Страницы конференции "Закон суров" - WWW-Конференции "За рулем"

с 5 по 30 июня 2000 года
Страницы конференции
"Закон суров"
с 5 по 30 июня 2000 года
Тема Обновление
Автор
Отправлено
Распахнуть Ненотариальная доверенность - срок действия | sergg1 | 07:16 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Консультант ЗР | 09:42 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Mikle | 19:03 29.июн.2000
Re: Ненотариальная доверенность - срок действия | maks77 | 00:37 30.июн.2000
Распахнуть МРОТЫ и км/ч...(+) | McFirst | 02:26 29.июн.2000
Re: МРОТЫ и км/ч...(+) | Speedy | 09:31 29.июн.2000
Распахнуть знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч | Speedy | 01:34 29.июн.2000
Re: знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч | Консультант ЗР | 12:29 30.июн.2000
Распахнуть Оспаривание превышения скорости | maks77 | 00:28 29.июн.2000
Re: Оспаривание превышения скорости | Mikle | 19:07 29.июн.2000
Re: Оспаривание превышения скорости | Консультант ЗР | 12:46 30.июн.2000
Re:На отсутствии доказательств(-) | В.М. | 04:54 29.июн.2000
Распахнуть Экспертно-криминалистические отделы ГИБДД г.Москвы | McFirst | 18:16 28.июн.2000
Re: Экспертно-криминалистические отделы ГИБДД г.Москвы | Mikle | 18:59 29.июн.2000
Распахнуть Консультанту и всем. Борьба с парковками. | Beholder | 21:01 27.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Распахнуть HELP! Перебитый номер | zampolit | 13:47 27.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Распахнуть За качество каких дорог мы платим налоги | Sergeybars | 12:49 27.июн.2000
Re: За качество каких дорог мы платим налоги | 7Romax | 13:04 3.июл.2000
Re: За качество каких дорог мы платим налоги | Консультант ЗР | 10:54 28.июн.2000
Распахнуть Тема не указана | Jeepman | 07:18 27.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Распахнуть Господа! авто из Белоруссии по доверенности. Совет | nikos | 00:28 27.июн.2000
Пример. | Володимир | 20:17 3.июл.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Консультант ЗР | 11:33 28.июн.2000
Я бы не стал! См.ссылку... | Андрюшка | 14:54 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Sergeybars | 10:59 27.июн.2000
Распахнуть подскажите тел. хорошего юриста по ДТП, плиз (-) | Miklo | 23:17 26.июн.2000
Re: подскажите тел. хорошего юриста по ДТП, плиз (-) | Консультант ЗР | 11:36 28.июн.2000
благодарю, обязательно позвоню! (-) | Miklo | 23:21 4.июл.2000
Распахнуть Как быть, куда обращаться, с кого спрашивать | Sergeybars | 14:13 26.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | Консультант ЗР | 12:41 28.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | beloleg | 21:50 26.июн.2000
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | VLMR | 13:51 26.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: | VLMR | 18:55 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Распахнуть Покупаю ВАЗ 2199... | EDP | 12:12 26.июн.2000
Re: Покупаю ВАЗ 2199... | Консультант ЗР | 15:18 28.июн.2000
Re: Покупаю ВАЗ 2199... | beloleg | 21:39 26.июн.2000
Re: Покупаю ВАЗ 2199... | EDP | 13:26 27.июн.2000
Распахнуть ТВ и автоугонщики | KPOT | 11:38 26.июн.2000
Re: Посмотрите здесь: | Евгений. | 02:37 12.июл.2000
Вот засранец! (+) | Ne_vor | 07:53 29.июн.2000
А что, можно ... | Mum | 13:05 30.июн.2000
Re: Вот засранец! (+) | rtty | 11:55 30.июн.2000
Распахнуть Отняли права (много) | voro | 11:00 26.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... | chep | 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Распахнуть Конституционный Суд. | beloleg | 00:32 25.июн.2000
Re: Конституционный Суд. | Консультант ЗР | 16:42 28.июн.2000
Re: Конституционный Суд. | aaaa | 21:18 25.июн.2000
Re: Конституционный Суд. | beloleg | 22:20 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:43 26.июн.2000
Распахнуть Рег-ция в ГИБДД простой письменной доверенности | ostko | 07:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Распахнуть Оштрафовали за напарника | Просто Ден | 16:30 23.июн.2000
Re: Оштрафовали за напарника | Консультант ЗР | 12:58 30.июн.2000
Re: Оштрафовали за напарника | nesh | 12:26 26.июн.2000
Дело в том, что в КоАПе не существует, такого | КИРИЛЛ | 16:53 23.июн.2000
Распахнуть С какого числа вступят в силу изменения в КоАП ? | Aleksandr_S | 11:05 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | LVS | 11:48 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | Консультант ЗР | 13:00 30.июн.2000
После утверждения СФ и призедентом. | beloleg | 11:45 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | VAZOVEC | 11:35 23.июн.2000
Распахнуть Такая связка бананов...

DmS
02:10 23.июн.2000
Распахнуть авария - вопрос к Консультанту ЗР и всем | Miklo | 00:33 23.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Распахнуть права | praktic | 16:16 22.июн.2000
Re: права | zampolit | 09:05 26.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Распахнуть Как поставить авто на врем. учет и снять в Липецке

Konstantin001
12:37 22.июн.2000
Распахнуть Требуется инструкция к "Барьер 2.2" (+)

сЕмачковый корол
12:03 22.июн.2000
Распахнуть Мед.освидетельствование на дороге? | Brainmaster | 10:20 22.июн.2000
Re: Мед.освидетельствование на дороге? | сЕмачковый корол | 11:13 22.июн.2000
Кроме всего, прибор должен быть одноразовым, | КИРИЛЛ | 20:17 22.июн.2000
Re: Мед.освидетельствование на дороге? | chep | 10:30 22.июн.2000
Распахнуть Как ПРАВИЛЬНО покупать? | LAndrew | 10:16 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | zampolit | 09:19 26.июн.2000
Re: Как ПРАВИЛЬНО покупать? | V.V.S. | 20:00 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | Brainmaster | 10:30 22.июн.2000
Распахнуть Экологичсеская полиция | Олег_2000 | 09:12 22.июн.2000
Такого Закона нет | beloleg | 13:46 22.июн.2000
Re: Экологичсеская полиция | Konon | 10:21 22.июн.2000
Распахнуть Сколько сдерут по дороге в Крым? | Сан Саныч | 00:25 22.июн.2000
Re: Сколько сдерут по дороге в Крым? | zampolit | 09:23 26.июн.2000
Re: Сколько сдерут по дороге в Крым? | beloleg | 00:51 22.июн.2000
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ. | beloleg | 21:37 21.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
Распахнуть Поборы в регионах | Vadja | 13:55 21.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Распахнуть Про автошколы (вопрос консультанту) | DevNul | 11:46 21.июн.2000
Re: Про автошколы (вопрос консультанту) | Жёра | 04:57 22.июн.2000
Распахнуть Вопрос консультанту | RomanS | 10:41 20.июн.2000
Формулировка! | Д-Митрич | 23:26 21.июн.2000
Re: Вопрос консультанту | Жёра | 13:12 20.июн.2000
Не совсем этичное сравнение | beloleg | 20:35 20.июн.2000
Re: Вопрос консультанту | DmS | 13:09 20.июн.2000
Распахнуть Опять же доверенность | Артем П | 08:28 20.июн.2000
Re: Опять же доверенность | DmS | 13:00 20.июн.2000
Конечно может (-) | DASHIN | 23:57 20.июн.2000
Распахнуть Кроме доверенности | Dmitry P | 20:06 19.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Распахнуть Хочу обратить Ваше внимание, интересный случай

сЕмачковый корол
18:24 19.июн.2000
Распахнуть Украина, Украина... | Бэн | 18:02 19.июн.2000
Re: Украина, Украина... | Desaparecido | 12:44 20.июн.2000
АКС74-У (|;) - (АГС17?;) (-) | sawa | 00:34 20.июн.2000
Распахнуть Благодарность ГИБДД | Diamante | 08:27 19.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Распахнуть Проезд за мзду. | beloleg | 13:18 18.июн.2000
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000
Распахнуть Стекло долбанули камешком | Yurik | 23:37 16.июн.2000
Re: Расслабиться... | Sergu | 14:19 19.июн.2000
хорошо хоть один ... | chep | 05:51 19.июн.2000
Re: Стекло долбанули камешком | Мыхайло | 03:02 18.июн.2000
Распахнуть Регистрация машины с номером 39 региона

Volhv
15:07 16.июн.2000
Распахнуть А нужно ли проходить ТО в устаноленные сроки? | Andru | 12:32 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | zampolit | 11:57 19.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | Илья1 | 09:28 17.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | TVS | 15:30 16.июн.2000
Распахнуть Иностранец с российскими правами | Мыхайло | 01:25 16.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Распахнуть Консультация

Berkut
16:11 15.июн.2000
Распахнуть А куда у нас Консультант ЗР пропал? (-) | beloleg | 01:07 15.июн.2000
Re: А куда у нас Консультант ЗР пропал? | sawa | 02:06 16.июн.2000
Очевидно отпуск :о)) (-) | сЕмачковый корол | 09:42 15.июн.2000
Re: Очевидно отпуск :о)) (-) | Консультант ЗР | 16:34 15.июн.2000
Распахнуть все тот же радар | praktic | 15:03 14.июн.2000
;) | sawa | 04:56 15.июн.2000
Инструкция здесь | сЕмачковый корол | 09:41 15.июн.2000
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА . | sergey l. | 01:32 14.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Распахнуть SOS! Кто слышал о сроке действия временных прав? | loran | 21:54 13.июн.2000
Что-то я не понял | sawa | 04:58 15.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Nicolas | 09:55 14.июн.2000
ПОБЕДА!!!!!!!!!!! | loran | 22:40 20.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Чук | 23:12 13.июн.2000
Распахнуть Задержание... | Hamlet | 20:36 13.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Распахнуть О бамперах | NAS | 13:29 13.июн.2000
Нет никакой необходимости... | V_Goussev | 04:26 14.июн.2000
Re: Ну ипоставь! | Д-Митрич | 00:22 14.июн.2000
Распахнуть УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+)

Пользователь
12:22 13.июн.2000
Распахнуть Ну просто ну СПАСИБО !

Медноголовый
09:47 13.июн.2000
Распахнуть Прошу консультации

AleksM
16:30 11.июн.2000
Распахнуть О доверенности | AleksM | 16:20 11.июн.2000
Re: О доверенности | Mikle | 17:47 12.июн.2000
Re: О доверенности | anita | 13:12 16.июн.2000
Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000
Re: О доверенности | sawa | 15:11 12.июн.2000
Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Распахнуть Езда с международными правами | SDmitry | 15:21 11.июн.2000
Re: Езда с международными правами | aaaa | 15:30 11.июн.2000
Распахнуть Таможня даёт добро без мзды?

Д-Митрич
03:35 11.июн.2000
Распахнуть Проезд железнодорожного перезда | Santeh | 01:41 11.июн.2000
Re: Жаловаться, судиться. | Евгений. | 01:59 11.июн.2000
Согласен с Евгением НО(+) | Paul(099) | 13:35 11.июн.2000
Re: Скорее в Суд. | beloleg | 13:57 11.июн.2000
Распахнуть А если покрытие, а не тонировка? | beloleg | 18:16 10.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Распахнуть Украли талон техосмотра | Igor1 | 18:25 9.июн.2000
Re: Украли талон техосмотра | V_Goussev | 17:07 10.июн.2000
Распахнуть Гибон лично не видел как я нарушал, но штрафанул. | Илья1 | 13:51 9.июн.2000
Re: Оказывается я не одинок в своих подозрениях. | beloleg | 20:31 9.июн.2000
Re: Гибон лично не видел как я нарушал, но штрафанул. | sawa | 15:34 9.июн.2000
Распахнуть Honda | Pashtet | 12:31 9.июн.2000
попробуй | скандинав | 23:26 10.июн.2000
:) | sawa | 15:35 9.июн.2000
Распахнуть Что надо знать и уметь при встрече с инспектором | TVS | 20:54 8.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Распахнуть Вопросы Фёдорову, ответил мгновенно. | beloleg | 15:39 8.июн.2000
Ура, значит есть на них управа! | Андрюшка | 10:35 9.июн.2000
Распахнуть Неограниченное действие вр/р | Nicolas | 15:24 8.июн.2000
Re: Неограниченное действие вр/р | Lucky | 06:54 13.июн.2000
Распахнуть Подскажите, кто грамотный. | Tig | 06:54 8.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Распахнуть Юристам вопрос | Hamlet | 21:12 7.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Распахнуть Водитель смылся после ДТП; Помогите PLEASE | кузьма | 18:06 7.июн.2000
ГК 1064, 1079 | sawa | 01:07 8.июн.2000
Во истину1 | Д-Митрич | 04:14 11.июн.2000
Так все-таки | Beholder | 18:42 7.июн.2000
Re: Так все-таки - Пояснения | кузьма | 19:18 7.июн.2000
Распахнуть Консультация | Игорь Борисович | 11:42 7.июн.2000
Re: Консультация | Mikle | 15:38 8.июн.2000
Все надо делать письменно | sawa | 02:21 8.июн.2000
Re: Консультация | LVS | 18:30 7.июн.2000
А как они узнают, что есть супруга ? (-) | КИРИЛЛ | 16:57 7.июн.2000
Распахнуть Кто мне поможет разрешить данную ситуацию........? | Динара | 10:07 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Распахнуть "Встать суд идет....медленно" :(( | сЕмачковый корол | 17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Распахнуть Давайте обсудим вопрос по знаку 2.1 | Beholder | 22:58 5.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
Распахнуть как я прошел ИК с "нестандартным" рулем | Сергей123 | 15:10 5.июн.2000
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000
Поздравляю! | sawa | 15:35 5.июн.2000
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Распахнуть Объезд | sawa | 14:39 5.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Распахнуть ЗАМЕНА ДВИГА НА ИНОМАРКЕ | Жёра | 12:34 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | DmS | 13:39 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | Консультант ЗР | 13:33 19.июн.2000


Страницы конференции "Закон суров" - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Страницы конференции
"Закон суров"
с 15 мая по 5 июня 2000 года
Тема Обновление
Автор
Отправлено
Распахнуть Задайте вопрос генералу Фёдорову | beloleg | 11:50 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Распахнуть Про медсправку и ТО | aaaa | 22:28 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Распахнуть О снятии машины сучета | AleksM | 17:31 4.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Распахнуть Про Машу, которая ГИБДД проучила | kulukin | 16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Распахнуть Помогите! Попал в большую беду! (+) | mwave | 15:44 3.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Распахнуть Обгон на мосту | beloleg | 23:53 2.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Распахнуть ГИБДД, протокол и обьяснеие нарушителя | Владимир И. | 18:24 2.июн.2000
Re: ГИБДД, протокол и обьяснеие нарушителя | Консультант ЗР | 18:36 15.июн.2000
Распахнуть Вопрос об АПН | LVS | 14:06 2.июн.2000
Re: Вопрос об АПН | сЕмачковый корол | 17:10 2.июн.2000
Re: Вопрос об АПН | Консультант ЗР | 18:23 15.июн.2000
Распахнуть Вопрос консультанту по техосмотру | НикВЛ | 09:28 2.июн.2000
Re: Вопрос консультанту по техосмотру | Mikle | 10:13 5.июн.2000
Re: Вопрос консультанту по техосмотру | Консультант ЗР | 18:16 15.июн.2000
У них должны быть документы , подтверждающие | сЕмачковый корол | 11:02 5.июн.2000
Распахнуть Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 00:38 2.июн.2000
Re: Правильно! | Д-Митрич | 12:54 11.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
арест имущества | Nicolas | 11:11 6.июн.2000
Распахнуть Вопрос консультанту | Andru | 16:56 1.июн.2000
Re: Вопрос консультанту | Консультант ЗР | 16:46 15.июн.2000
Мест.власти мало празднуют Устинова. | beloleg | 20:03 15.июн.2000
Распахнуть Об экологах | TVS | 13:18 1.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Распахнуть Налог с владельцев ТС | Pet | 11:21 1.июн.2000
Re: Налог надо платить больше! | Д-Митрич | 13:28 11.июн.2000
Re: Налог с владельцев ТС | Mikle | 10:20 5.июн.2000
Распахнуть Будьте добры, ответте на вопрос. | Raf | 11:00 1.июн.2000
Re: Будьте добры, ответте на вопрос. | сЕмачковый корол | 18:22 1.июн.2000
Большое спасибо,вы мне здорово помогли! (-) | Raf | 14:24 16.июн.2000
Распахнуть Повтор Консультанту ЗР (Обоюдное, ущерб) (+) | Pavel__99 | 10:22 1.июн.2000
Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+) | Консультант ЗР | 19:32 6.июн.2000
Спасибо за ответ (-) | Pavel__99 | 08:17 7.июн.2000
Распахнуть К кому предъявлять иск | Сиропчик | 15:45 31.май.2000
Re: К кому предъявлять иск | sawa | 04:45 1.июн.2000
Re: К кому предъявлять иск | Консультант ЗР | 19:29 6.июн.2000
Распахнуть Имеет ли право дружинник останавливать авто? | OlegG | 15:19 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000
329 | sawa | 04:33 1.июн.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
Распахнуть Имеет ли право дружинник останавливать авто? (-)

OlegG
15:16 31.май.2000
Распахнуть Почему перегораживают дороги? | Desaparecido | 13:03 31.май.2000
Re: Почему перегораживают дороги? | Консультант ЗР | 14:13 31.май.2000
Распахнуть КоАп приняли во втором чтении, что делать будем? | сЕмачковый корол | 11:54 31.май.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Распахнуть Консультанту ЗР - При ДТП нарушение обоюдное... | Pavel__99 | 14:35 30.май.2000
Re: Консультанту ЗР - При ДТП нарушение обоюдное... | Mikle | 20:33 30.май.2000
Знаю точно | Димон_киевлянин | 16:27 31.май.2000
Re: Знаю точно | Эдуард К | 02:22 4.июн.2000
"Этт точно" (-;) (-) | sawa | 13:44 4.июн.2000
Распахнуть Парковка во дворах (вопрос консультанту) | DevNul | 14:29 30.май.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Распахнуть Вопрос Консультанту | ОлегУренгой | 07:31 30.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
Распахнуть Кто виноват ??? | Dimach | 00:22 30.май.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Распахнуть Огромное спасибо!

mwave
21:29 29.май.2000
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Распахнуть Вроде бы все ясно, но... | vde | 19:18 29.май.2000
Re: Ну так и, что? | Д-Митрич | 13:42 11.июн.2000
Простите за повтор сообщения (0) (-) | vde | 22:00 29.май.2000
Распахнуть Как зарегестрировать прицеп без товарного чека? | tim968 | 15:42 29.май.2000
Re: Как зарегестрировать прицеп без товарного чека? | Консультант ЗР | 11:57 31.май.2000
дополнительно (консультанту ЗР) | eCC102 | 14:52 31.май.2000
Распахнуть Правомерны ли действия сотрудника ДПС -> | Тимоха | 12:50 29.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
Ну так вот что лично я ему сказал бы: | Beholder | 19:29 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Распахнуть Эх... Пропали документы | Quater | 11:13 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
Распахнуть В пятницу случилась неприятность. | vde | 21:12 28.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Распахнуть Опять о доверенностях | Александр К. | 16:18 28.май.2000
Re: Опять о доверенностях | Mikle | 10:07 29.май.2000
Re: Опять о доверенностях | Консультант ЗР | 17:47 30.май.2000
Распахнуть тонировка | vichulis | 22:25 27.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Распахнуть Ситуация.. | marat2107 | 15:38 27.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Распахнуть "нестандартный" руль реэкспортной Самары | Сергей123 | 01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Распахнуть Как на законных основаниях не платить местный сбор | Andru | 16:46 26.май.2000
Re: Как на законных основаниях не платить местный сбор | Консультант ЗР | 16:43 30.май.2000
Re: Как на законных основаниях не платить местный сбор | beloleg | 01:23 27.май.2000
А были ли такие случаи? | Andru | 11:00 30.май.2000
Распахнуть Желтый свет | Андрей В | 16:07 26.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: | Таня | 06:25 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Отвечу так: | DmS | 09:44 31.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Распахнуть ГИБДД сами создают пробки | ВладимирБ | 14:18 26.май.2000
Re: Понятное дело. | Д-Митрич | 14:15 11.июн.2000
Re: ГИБДД сами создают пробки | mikel | 16:42 26.май.2000
Каширка | sawa | 15:34 27.май.2000
Распахнуть Бетонные сваи как защита погребов | dfkthbq | 12:36 26.май.2000
Re: Бетонные сваи как защита погребов | Консультант ЗР | 15:42 30.май.2000
все может быть | sawa | 15:26 27.май.2000
Re: Бетонные сваи как защита погребов | beloleg | 01:33 27.май.2000
Re: Бетонные сваи как защита погребов | DmS | 13:21 26.май.2000
Распахнуть Помогите разобраться! | Jon | 22:44 25.май.2000
Re: Помогите разобраться! | Консультант ЗР | 15:09 30.май.2000
Re: Помогите разобраться! | ОлегУренгой | 07:23 27.май.2000
ИМХО - можно, но только через суд. | Андрюшка | 14:41 26.май.2000
Распахнуть Перерегистрация старой иномарки | MouseKing | 21:11 25.май.2000
На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Re: Только так! | MouseKing | 16:39 29.май.2000
Re: Только так! | MouseKing | 16:38 29.май.2000
Распахнуть Мужики ! Помогите. Если можете. | Игорь@@@ | 20:09 25.май.2000
Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000
Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Распахнуть растоможенную на льготника | Чуча | 19:03 25.май.2000
Re: Опасно одназначно. | Д-Митрич | 14:38 11.июн.2000
Re: растоможенную на льготника | beloleg | 23:43 25.май.2000
Подробнее | Чуча | 10:06 29.май.2000
Re: Подробнее | Консультант ЗР | 20:45 29.май.2000
Распахнуть предел слепоты | sawa | 04:41 25.май.2000
Re: предел слепоты | Консультант ЗР | 20:42 29.май.2000
Re: предел слепоты | ОлегУренгой | 07:01 25.май.2000
Получается, предел 0.5? (-) | sawa | 15:06 25.май.2000
Распахнуть Правила проезда перекрестка. | Ilev | 20:58 24.май.2000
Ну вот, побеспокоил зря конфереев, исправляюсь | Ilev | 22:27 24.май.2000
Всё правильно! | Андрюшка | 15:16 26.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | ОлегУренгой | 07:16 25.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | Raf | 12:44 25.май.2000
Распахнуть О получени ВУ после года включительно | sawa | 20:00 24.май.2000
Re: О получени ВУ после года включительно | beloleg | 23:41 25.май.2000
Re: О получени ВУ после года включительно | Консультант ЗР | 20:29 29.май.2000
Распахнуть есть ли смысл судиться с дорожниками? | Bawell | 16:46 24.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
Распахнуть О перерегистрации ТС | Ильин Сергей | 12:00 24.май.2000
Re: О перерегистрации ТС | Консультант ЗР | 20:09 29.май.2000
Re: О перерегистрации ТС | Bawell | 16:53 24.май.2000
Re: О перерегистрации ТС | Boris | 14:16 24.май.2000
Распахнуть Оформление гаража | KPOT | 09:01 24.май.2000
Re: Оформление гаража | Консультант ЗР | 20:04 29.май.2000
Re: Оформление гаража | Bawell | 17:03 24.май.2000
Распахнуть Техосмотр как вид коммерции(незаконной) | beloleg | 00:04 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Распахнуть Про Белорусские номера, HELP! (+) | mwave | 21:01 23.май.2000
Re: Про Белорусские номера, HELP! (+) | Консультант ЗР | 19:54 29.май.2000
Re: Про Белорусские номера, HELP! (+) | DmS | 22:20 29.май.2000
Распахнуть Отправить кузов в глубинку из Москвы | Rules | 16:35 23.май.2000
Re: Отправить кузов в глубинку из Москвы | Консультант ЗР | 12:08 24.май.2000
Re: Отправить кузов в глубинку из Москвы | Rules | 11:33 26.май.2000
Распахнуть Снятие и постановка на учет - номерные знаки. | AVP | 15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
Потому | sawa | 15:13 25.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Распахнуть хотят кинуть ? | Братик | 15:24 21.май.2000
Re: хотят кинуть ? | Mikle | 08:51 22.май.2000
Распахнуть Вопрос | Ilya Marder | 08:41 20.май.2000
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Распахнуть Бесконечное "Вр.разрешение" и оплата штрафа | MrDave | 14:58 19.май.2000
Re: Бесконечное "Вр.разрешение" и оплата штрафа | Консультант ЗР | 17:42 19.май.2000
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+) | Yuri_D | 10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Распахнуть Законность "временного разрешения"? | beloleg | 00:16 19.май.2000
Талон Акта | sawa | 20:17 24.май.2000
Re: Законность "временного разрешения"? | Raf | 12:13 19.май.2000
Re: Законность "временного разрешения"? | aaaaa | 21:55 19.май.2000
Распахнуть Хочу новый номерной знак | Hamlet | 21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000
Распахнуть За границу на машине.

Влад 2110
17:14 18.май.2000
Распахнуть Help! Ушла красная 7-ка Е 477 ОК 66

Sokol
10:16 18.май.2000
Распахнуть Техосмотр | HAM | 10:05 18.май.2000
Re: Техосмотр | Yuri_D | 10:24 18.май.2000
Re: Техосмотр | Paul(099) | 15:34 18.май.2000
Re: Техосмотр | Консультант ЗР | 17:28 19.май.2000
Распахнуть Цвет... | Grand | 07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Распахнуть По моему мнению... | ОлегУренгой | 06:49 18.май.2000
Re: По моему мнению... | Raf | 12:57 25.май.2000
Re: По поводу п.1 (+) | Yuri_D | 10:13 18.май.2000
Распахнуть номерные знаки | miklef | 20:30 17.май.2000
Re: номерные знаки | Консультант ЗР | 21:41 18.май.2000
Распахнуть А как посчитать налог на V? извините :-/ | S_Brown | 20:04 17.май.2000
Re: А как посчитать налог на V? извините :-/ | Mikle | 09:30 18.май.2000
Большой тхенкс | S_Brown | 20:29 18.май.2000
Распахнуть Подходит ли доверенность от руки для Белоруссии | Tigvic | 17:22 17.май.2000
Re: Подходит ли доверенность от руки для Белоруссии | Консультант ЗР | 17:59 17.май.2000
Распахнуть Посоветуйте, как поступить... | mortal | 12:29 17.май.2000
Re: Посоветуйте, как поступить... | Mikle | 13:57 17.май.2000
Re: Посоветуйте, как поступить... | ВладимирБ | 19:18 18.май.2000
Распахнуть Вопрос | Blood | 11:25 17.май.2000
Re: Вопрос | ОлегУренгой | 05:50 18.май.2000
Re: Вопрос | Mikle | 12:16 17.май.2000
Распахнуть Смешно? | ВладимирБ | 23:13 16.май.2000
Виноваты оба | sawa | 20:37 24.май.2000
Re: Смешно? | Grand | 10:32 24.май.2000
Re: Смешно? | ВладимирБ | 18:30 24.май.2000
Ага, и очень на душе приятно стало почему-то... | Алекс(013) | 16:30 22.май.2000
Распахнуть наблюдал такую картину | SergG | 11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
Распахнуть Украинские права, российская машина. | Мыхайло | 00:18 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Распахнуть Переоформление и налоги | AnnTV | 22:15 15.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Распахнуть налог на кубатуру. | vichulis | 22:06 15.май.2000
Re: налог на кубатуру. | Mikle | 09:39 16.май.2000
Re: налог на кубатуру. | Консультант ЗР | 17:18 17.май.2000
Re: налог на кубатуру. | DmS | 23:59 15.май.2000


Страницы конференции "Закон суров" - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Страницы конференции
"Закон суров"
с 12 апреля по 15 мая 2000 года
Тема Обновление
Автор
Отправлено
Распахнуть ТО, опять ТО. | Андр. | 18:13 15.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Распахнуть Насчет "бесконечной времянки"... | Brainmaster | 22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Распахнуть Если потеряны документы? | ИгНат | 12:52 14.май.2000
Re: Если потеряны документы? | Консультант ЗР | 14:30 17.май.2000
К сожалению по закону ездить нельзя, | КИРИЛЛ | 12:32 15.май.2000
Re: Если потеряны документы? | Mikle | 09:46 15.май.2000
Re: Если потеряны документы? | beloleg | 00:22 15.май.2000
Распахнуть Вопрос Консультанту | ОлегУренгой | 05:19 14.май.2000
Re: Вопрос Консультанту | Консультант ЗР | 14:27 17.май.2000
Распахнуть О водительских правах другого государства. | Zlatoust | 19:07 12.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Распахнуть Финт | Funt | 16:54 12.май.2000
Re: Финт | Консультант ЗР | 14:10 17.май.2000
Re: Финт | ОлегУренгой | 06:13 13.май.2000
Re: Финт | DmS | 01:07 13.май.2000
Ушами ? | КИРИЛЛ | 18:54 12.май.2000
Распахнуть Нужна ли категория "Е" | m902 | 15:34 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Распахнуть Регистрация | AAB | 11:19 12.май.2000
Re: Регистрация | DmS | 13:07 12.май.2000
Re: Регистрация | Консультант ЗР | 13:16 17.май.2000
Распахнуть ПРОИЗВОЛ | Спартак | 00:49 12.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Распахнуть Рукописная доверенность: подводный камешек. | Илья Ремизов | 22:53 11.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Распахнуть Некачественные запчасти | ozz | 16:03 11.май.2000
Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000
Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Распахнуть Нормы выхлопа СО-СН | Павел71 | 15:19 11.май.2000
Re: Нормы выхлопа СО-СН | Консультант ЗР | 19:53 16.май.2000
Благодарю за ответ! (-) | Павел71 | 10:35 17.май.2000
Распахнуть Вопрос по конкретному радару | Raf | 12:27 11.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Распахнуть Законны ли требования Управы??? | zAlexey | 10:59 11.май.2000
Re: Законны ли требования Управы??? | Консультант ЗР | 18:56 16.май.2000
Re: Законны ли требования Управы??? | Mikle | 15:33 11.май.2000
Да они просто берут на испуг! | Андрюшка | 15:24 11.май.2000
Распахнуть Вопрос по радарам.... | Tima | 23:54 10.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Папа | 16:57 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
По поводу... | ОлегУренгой | 06:20 11.май.2000
Re: По поводу... | Mikle | 15:47 11.май.2000
Re: По поводу... | Diamante | 08:21 12.май.2000
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Платим на (-)

Папа
16:52 10.май.2000
Распахнуть ВСЕ ТОТ ЖЕ ТЕХОСМОТР

ПИТ
13:24 10.май.2000
Распахнуть Старые права в России | Vlad Anisimov | 11:35 10.май.2000
Re: Старые права в России | Консультант ЗР | 21:08 10.май.2000
Распахнуть О замене двигателя на машине снятой с учета | AleksM | 17:01 9.май.2000
Re: О замене двигателя на машине снятой с учета | Консультант ЗР | 21:05 10.май.2000
Распахнуть газовое оборудование | igor65 | 21:46 8.май.2000
Re: газовое оборудование | Консультант ЗР | 21:04 10.май.2000
А вот и нет,не надо вносить изменения в документы! | Igor-077 | 18:39 15.май.2000
Re: газовое оборудование | Paul(099) | 14:17 11.май.2000
Распахнуть Может продолжим "Трактат о парковках"? | сЕмачковый корол | 16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Распахнуть как снять машину с учета на сахалине,ну ехать доле | snikersi | 23:49 6.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | beloleg | 08:59 7.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | Консультант ЗР | 11:38 10.май.2000
Распахнуть Вопросы (много) | Tarantino | 11:11 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Распахнуть Получение прав | xam | 20:11 5.май.2000
Re: Получение прав | Консультант ЗР | 12:23 6.май.2000
Re: Спасибо!!!! (-) | xam | 10:51 11.май.2000
Re: Получение прав | ОлегУренгой | 07:31 6.май.2000
Re: Получение прав | ОлегУренгой | 07:51 6.май.2000
Распахнуть Консультанту:по простой письм.форме ДКП | beloleg | 19:46 5.май.2000
Re: Консультанту:по простой письм.форме ДКП | Консультант ЗР | 19:59 5.май.2000
Rе:Консультант ЗР:благодарю | beloleg | 20:08 5.май.2000
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме. | beloleg | 17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000
Распахнуть Что будет если упорно ездить без талона ТО | Тимоха | 14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Распахнуть ТО для машин младше 5 лет | Alex Galkin | 13:39 5.май.2000
Re: ТО для машин младше 5 лет | Mikle | 15:09 5.май.2000
Re: ТО для машин младше 5 лет | DmS | 19:10 5.май.2000
Re: ТО для машин младше 5 лет | Консультант ЗР | 19:35 5.май.2000
Распахнуть Как обжаловать решение суда.... | сЕмачковый корол | 10:36 5.май.2000
Re: Почитайте как я обжаловал,может перехочется | beloleg | 12:39 7.май.2000
Нет повести печальнее на свете.... (+) | сЕмачковый корол | 16:05 8.май.2000
Re: Как обжаловать решение суда.... | Консультант ЗР | 11:10 5.май.2000
Спасибо. В Гаагу уже собираюсь :)) (-) | сЕмачковый корол | 16:57 5.май.2000
Распахнуть Истина в VIN'e | Beholder | 17:24 4.май.2000
Re: Истина в VIN'e | DmS | 02:00 5.май.2000
Re: Истина в VIN'e | Консультант ЗР | 13:16 6.май.2000
Распахнуть Собираюсь получать права... | F.Addams | 16:24 4.май.2000
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000
пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Распахнуть Кормушки ГИБДД | beloleg | 23:03 3.май.2000
А с "этим" это с чем? | Beholder | 16:45 4.май.2000
;) | sawa | 02:42 5.май.2000
Или нарисовать такую | Beholder | 20:50 5.май.2000
Re: Или нарисовать такую | sawa | 04:47 6.май.2000
Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Распахнуть Задачки на размышление. | Beholder | 22:07 3.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Распахнуть Таможня | митрий | 14:03 3.май.2000
Re: Таможня | majorPAE | 12:19 4.май.2000
Распахнуть Установка знака 3.1 не по ГОСТу | Сервжик | 13:02 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | beloleg | 22:38 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | ОлегУренгой | 19:14 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | Mikle | 15:06 3.май.2000
Добавлю к сообщению Майкла... | Beholder | 21:57 3.май.2000
Распахнуть Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге | Mikka | 01:39 2.май.2000
Re: Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге | Консультант ЗР | 19:33 4.май.2000
Распахнуть И снова о муниципальных парковках... | Yuri_D | 23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Распахнуть Техобслуживание | NATA | 05:02 30.апр.2000
Re: Техобслуживание | beloleg | 22:47 1.май.2000
Re: Техобслуживание | Евгений. | 23:12 3.май.2000
Распахнуть Срок вынесения решений административными комиссиями | Alex_bnh | 03:01 29.апр.2000
Не может, не влияет | sawa | 03:25 29.апр.2000
Re: Не может, не влияет | Консультант ЗР | 18:52 4.май.2000
Распахнуть Жалоба на решении ДПС | play | 10:57 28.апр.2000
А через 10 дней -- только в суд | sawa | 02:59 29.апр.2000
Re: Жалоба на решении ДПС | сЕмачковый корол | 13:56 28.апр.2000
Re: Жалоба на решении ДПС | Mikle | 14:26 28.апр.2000
Распахнуть Предательство… | Goliaf | 10:50 28.апр.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: | Евгений. | 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Распахнуть Что же вместо изъятия ВУ? | sawa | 08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Распахнуть Приколы нашего городка? | Goliaf | 16:11 26.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Распахнуть Тонировка стёкол | SergeyS.A. | 13:56 26.апр.2000
Re: Тонировка стёкол | Консультант ЗР | 18:33 27.апр.2000
Re: Насчёт жёсткого контроля | beloleg | 13:51 2.май.2000
Re: Тонировка стёкол | EST | 01:05 27.апр.2000
Re: Тонировка стёкол | beloleg | 19:19 26.апр.2000
Распахнуть Ремень безопастности | v36 | 08:33 26.апр.2000
Re: Ремень безопастности | Mikle | 09:49 26.апр.2000
Re: Ремень безопастности | Консультант ЗР | 18:29 27.апр.2000
Распахнуть Вод.уд.международного образца | MrDave | 15:32 25.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Распахнуть Черный юмор | Goliaf | 18:02 24.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Распахнуть Удостоверение внештатного сотрудника ГИБДД | Руслан | 12:24 24.апр.2000
Общественный фонд содействия ГАИ | Андрюшка | 17:32 28.апр.2000
Re: Удостоверение внештатного сотрудника ГИБДД | Консультант ЗР | 11:05 27.апр.2000
И как его получить (не для лёгкого заработка) (-) | Евгений. | 14:20 24.апр.2000
Распахнуть Консультанту ЗР : передача управления ... | MrDave | 12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Распахнуть Получение прав | Rusia | 01:53 23.апр.2000
Не согласен с Mikle | V_Goussev | 03:12 25.апр.2000
Полностью согласен с Mikle | Beholder | 21:32 25.апр.2000
Re: Не согласен с Mikle | Mikle | 10:20 25.апр.2000
Re: Получение прав | Mikle | 13:19 23.апр.2000
Распахнуть Права | aaaaa | 22:55 22.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Распахнуть Обязателен ли вызов ДПС? | Евгений. | 09:44 22.апр.2000
Насколько я помню.. | Falkon | 08:59 24.апр.2000
Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Распахнуть 15 суток за неподчинение... | Nicolas | 08:38 21.апр.2000
Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000
Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Распахнуть протест | anton_nunu | 17:05 20.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Распахнуть Дайте хто-нибудь постановление (ссылку) пленума ВС | Nicolas | 15:00 20.апр.2000
Re: Дайте хто-нибудь постановление (ссылку) пленума ВС | Консультант ЗР | 15:10 25.апр.2000
похоже на правду | сЕмачковый корол | 18:38 20.апр.2000
Помойму Байда все это, | КИРИЛЛ | 18:23 20.апр.2000
Распахнуть Риторический вопрос ...(+) | Yuri_D | 21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Распахнуть ТО гарантийного автомобиля в дали от места регистрации | Val21103 | 13:13 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 14:55 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Консультант ЗР | 15:06 24.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 16:27 25.апр.2000
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Val21103 | 13:07 19.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Распахнуть Переезд | Просто Ден | 16:17 18.апр.2000
Про налог на домашних животных я не слышал, | КИРИЛЛ | 13:24 19.апр.2000
Распахнуть Ст. 203.4 КоАП. | Tigvic | 08:52 18.апр.2000
Re: Ст. 203.4 КоАП. | ОлегУренгой | 06:14 19.апр.2000
Re: Ст. 203.4 КоАП. | SWSmirnoff | 15:57 18.апр.2000
Распахнуть талон предупреждений... | mortal | 17:43 17.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Распахнуть Оформление купли-продажи авто | lesha | 17:26 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
Распахнуть кто прав? | SergG | 09:02 17.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Распахнуть Про неправильную расстановку знаков | sawa | 04:33 17.апр.2000
Re: Про неправильную расстановку знаков | ОлегУренгой | 05:36 18.апр.2000
Re: Про неправильную расстановку знаков | Евгений. | 19:05 18.апр.2000
Re: Про неправильную расстановку знаков | beloleg | 23:08 30.апр.2000
Про неправильную работу светофоров | Евгений. | 08:24 17.апр.2000
Распахнуть Опять про временное разрешение! | DmS | 01:34 16.апр.2000
В таком случае дайте ссылку | Nicolas | 09:16 17.апр.2000
Ну и что? | sawa | 04:38 17.апр.2000
Re: Ну и что? | DmS | 14:53 17.апр.2000
Распахнуть Сколко стоит передача управления? | lolik | 22:05 15.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
Распахнуть Лицензия | Tourist | 17:21 14.апр.2000
Re: Лицензия | Mikle | 20:01 14.апр.2000
Re: Лицензия | Консультант ЗР | 18:34 19.апр.2000
Распахнуть Какой сейчас налог на авто? | Всеволод | 15:04 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Распахнуть Как перерег. авто с просроч доверенностью | Timon | 22:18 13.апр.2000
Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Распахнуть Ищу адреса ПИК - Москва | Timon | 21:24 13.апр.2000
Карты нет, но я проходил в Ясенево. (-) | Андрюшка | 11:50 14.апр.2000
Распахнуть ТО по довер. от пенсионера | Timon | 21:08 13.апр.2000
Re: ТО по довер. от пенсионера | Falkon | 12:56 14.апр.2000
Спасибо большое (-) | Timon | 21:44 18.апр.2000
Re: ТО по довер. от пенсионера | Консультант ЗР | 18:52 17.апр.2000
Согласен - наличие дедушки во многом облегчит процесс. | Андрюшка | 14:24 14.апр.2000
Распахнуть Новые вопросы на старую тему | сЕмачковый корол | 16:55 13.апр.2000
Re: Новые вопросы на старую тему | sawa | 03:49 17.апр.2000
Re: Новые вопросы на старую тему | Консультант ЗР | 18:49 17.апр.2000
Распахнуть Как поступить в данной ситуации после ДТП | Динара | 15:47 13.апр.2000
Re: Как поступить в данной ситуации после ДТП | Funt | 13:52 14.апр.2000
Re: Как поступить в данной ситуации после ДТП | Консультант ЗР | 18:35 17.апр.2000
Распахнуть Доверенность без печати недействительна. Это действительно так ? | ABM | 09:04 13.апр.2000
Это все фигня... | Nicolas | 10:48 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Mikle | 10:31 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Falkon | 09:43 13.апр.2000


Thy

Download "Thy" files.

"Thy" (including "Thy Music") is the collection of compiled HTML files. This file is one of a few. If you see this topic than you need one or more of the next files.

Set | file | size (MB) | comments | updated
Thy | thy.chm | 0.1 | table of contents of all collections | 9/XI/00
 | thyocx.exe | 0.25 | Thy Active X control setup file (must be installed) | 13/VIII/00
 | thysys.exe | 4 | System files needed for Thy Active X control (for old Windows) | 9/X/00
Genesis (1970-1976) | genesis.chm | 1 | lyrics, covers 1970-1976 | 13/I/00
 | genmid1.chm | 1 | midi | 13/I/00
 | gensurf1.chm | 1 | wave demo | 13/I/00
Pink Floyd (1967-1983) | pinfloyd.chm | 1 | lyrics, covers etc 1967-1983 | 13/I/00
 | pfmidi1.chm | 1 | midi | 13/I/00
 | pffoto1.chm | 1 | artworks | 13/I/00
 | pfsurf1.chm | 1 | wave demo | 27/V/99
 | pfsurf1.chm | 99 | wave CDR-only | 27/V/99
 | pfsurf2.chm | 110 | wave CDR-only | 27/V/99
 | pfsurf3.chm | 112 | wave CDR-only | 27/V/99
 | pfsurf4.chm | 100 | wave CDR-only | 27/V/99
 | pfsurf5.chm | 77 | wave CDR-only | 27/V/99
 | pfsurf6.chm | 112 | wave CDR-only | 27/V/99
Roger Waters | waters.chm | 1 | lyrics, covers etc | 13/I/00
 | waters01.chm | 76 | wave CDR-only | 19/I/00
 | waters02.chm | 66 | wave CDR-only | 19/I/00
King Crimson | crimson.chm | 1 | lyrics, covers etc | 6/VII/00
 | crimson1.chm | 115 | wave CDR-only | 7/I/00
 | crimson2.chm | 124 | wave CDR-only | 7/I/00
 | crimson3.chm | 139 | wave CDR-only | 7/I/00
 | crimson4.chm | 82 | wave CDR-only | 7/I/00
 | crimson5.chm | 131 | wave CDR-only | 7/I/00
 | crimson6.chm | 48 | wave CDR-only | 7/I/00
 | crimson7.chm | 95 | wave CDR-only | 19/I/00
 | crimson8.chm | 83 | wave CDR-only | 16/V/00
Klaus Schulze | schulze.chm | 2.2 | titles, covers etc | 30/IX/00
Van der Graaf Generator | vdgg.chm | 0.5 | lyrics, covers etc | 6/VII/00
Peter Hammill | hammill.chm | 1.2 | lyrics, covers etc | 15/VII/00
Yes | yes.chm | 2.2 | lyrics, covers etc | 10/VII/00
Dire Straits | dire_str.chm | 0.7 | lyrics, covers etc | 6/VII/00
 | direstr1.chm | 96 | wave CDR-only | 12/III/00
 | direstr2.chm | 120 | wave CDR-only | 12/III/00
 | direstr3.chm | 128 | wave CDR-only | 12/III/00
Lewis Carroll | carroll.chm | 0.5 | prose, poems etc | 26/II/00
 | carralic.chm | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth.chm | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00
OKO | oko.chm | 2.5 | "OKO" slide-show | 21/X/00
MOW | mow.chm | 7.8 | "MOW" slide-show | 9/XI/00

Mail me! 9/XI/2000 2:32 Moscow Russia
sawa (icq: 22073561)


Закон Суров

Волгин Сергей, КонсультантЗР Thy Это один из файлов, содержащих архив конференции "Закон Суров" журнала "За Рулем". На вопросы посетителей отвечает юрисконсульт журнала Волгин Сергей.

Содержимое файлов не является точной синхронизированной копией соответствующих законов, приказов, правил и прочих документов.

Для поиска по индексу пользуйтесь следующими ключевыми словами:

ДТП
ВУ (проблемы с водительским удостоверением)
117 (вождение в нетрезвом состоянии)
ТО (проблемы с Государственным Техническим Осмотром)
Тонировка
Учет (проблемы с регистрацией, постановкой на учет, снятием с учета транспортных средств)
Купля-продажа (проблемы с переоформлением транспортных средств)
Платные стоянки
Беспредел

Полезные адреса:

  • Верховный Суд Российской Федерации
  • Российская газета
  • Сборник Российского Законодательства
  • Конференция "Обменяемся опытом! - Законодательство"
  • Другие ссылки...


Thy.ru

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку в начале нижней страницы.

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте (почтовый ящик в конце нижней страницы).

 | file | size (MB) | comments | updated
Tables of contents | thy_ru.chm | 0.1 | Содержание всей коллекции (русская и английская части) | 9/XI/00
МЫ VS ГИБДД | wevsgai.chm | 0.1 | Оглавление | 21/X/00
 | mainlaws.chm | 0.2 | Основные Законы | 13/X/00
 | law.chm | 0.3 | Законы и Постановления правительства РФ, Верховный Суд | 13/X/00
 | pdd.chm | 0.5 | Правила Дорожного Движения РФ | 13/I/00
 | koap.chm | 0.3 | Кодекс об Административных Правонарушениях РФ | 5/VII/00
 | orders01.chm | 0.2 | Приказы МВД РФ | 30/VIII/00
 | rfcrime.chm | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ | 5/VII/00
 | rfcitiz.chm | 0.25 | Гражданский и Гражданско-Процессуальный Кодексы РФ | 30/VIII/00
 | gost.chm | 0.35 | ГОСТ (23457-86) | 21/X/00
 | medalc.chm | 0.15 | Медицинское освидетельствование на состояние опьянения | 18/III/00
 | duralex1.chm | 1.3 | Архив конференции "Закон Суров" журнала "За Рулем" 16/VII-19/X/99 | 20/IX/00
 | duralex2.chm | 1.2 | Архив конференции "Закон Суров" журнала "За Рулем" 19/X/99-11/I/00 | 16/X/00
 | duralex3.chm | 1.6 | Архив конференции "Закон Суров" журнала "За Рулем" 11/I/00-12/IV/00 | 10/X/00
 | duralex4.chm | 2 | Архив конференции "Закон Суров" журнала "За Рулем" 12/IV/00-30/VI/00 | 15/XII/00
 | mevsgai.chm | 1 | Собственный опыт | 26/VII/00
BookHeap | bookheap.chm | 1.1 | Оглавление | 16/X/00
 | classic.rar | 11.1 | Классика | 5/VII/00
 | diction.rar | 25.5 | Словари, справочники | 5/VII/00
 | drama01.rar | 19.1 | Драмы | 5/VII/00
 | drama02.rar | 18.4 | Драмы | 5/VII/00
 | drama03.rar | 14.1 | Драмы | 5/VII/00
 | drollery.rar | 16.1 | Юмор | 5/VII/00
 | fantas01.rar | 17 | Фантастика | 5/VII/00
 | fantas02.rar | 16.5 | Фантастика | 5/VII/00
 | fantas03.rar | 13.4 | Фантастика | 5/VII/00
 | fantas04.rar | 20 | Фантастика | 5/VII/00
 | fantas05.rar | 14.3 | Фантастика | 5/VII/00
 | fantas06.rar | 21.5 | Фантастика | 5/VII/00
 | fantas07.rar | 14 | Фантастика | 5/VII/00
 | fantas08.rar | 19.4 | Фантастика | 5/VII/00
 | fantas09.rar | 19.5 | Фантастика | 5/VII/00
 | fibs.rar | 11.8 | Сказки | 5/VII/00
 | history.rar | 25.6 | История | 5/VII/00
 | home.rar | 15.9 | Детская, песни, приключения... | 5/VII/00
 | house.rar | 17.5 | Спорт, учеба, дом | 5/VII/00
 | jestbook.rar | 3.8 | Анекдоты | 5/VII/00
 | love.rar | 13.5 | Любовь, эротика, секс | 5/VII/00
 | lyric.rar | 7.3 | Лирика, стихи, женские романы | 5/VII/00
 | philopsy.rar | 26.5 | Психология, философия | 5/VII/00
 | polireli.rar | 19.1 | Политика, религия | 5/VII/00
 | public.rar | 17.6 | Криминал, медицина, документальная проза, публицистика | 5/VII/00
 | scifi001.rar | 16.1 | Научная фантастика | 5/VII/00
 | scifi002.rar | 15.4 | Научная фантастика | 5/VII/00
 | scifi003.rar | 15.1 | Научная фантастика | 5/VII/00
 | scifi004.rar | 14.3 | Научная фантастика | 5/VII/00
 | scifi005.rar | 20.6 | Научная фантастика | 5/VII/00
 | scifi006.rar | 13.3 | Научная фантастика | 5/VII/00
 | scifi007.rar | 12.6 | Научная фантастика | 5/VII/00
 | scifi008.rar | 8 | Научная фантастика | 5/VII/00
 | whodun01.rar | 18.2 | Детективы | 5/VII/00
 | whodun02.rar | 15.7 | Детективы | 5/VII/00
 | whodun03.rar | 18.2 | Детективы | 5/VII/00
Стругацкие | strug01.chm | 0.9 | Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста" | 27/I/00
 | strug02.chm | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира | 13/I/00
 | strug03.chm | 0.7 | Понедельник начинается в субботу; Сказка о Тройке | 13/I/00
 | strug04.chm | 0.9 | Обитаемый остров; Малыш | 13/I/00
 | strug05.chm | 0.8 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе | 13/I/00
 | strug06.chm | 0.7 | Стажеры; Далекая Радуга | 13/I/00
 | strug07.chm | 0.7 | Жук в муравейнике; Волны гасят ветер | 13/I/00
 | strug08.chm | 0.6 | Хромая судьба; Град обреченный | 13/I/00
Сергей Есенин | esenin.chm | 0.6 | Стихи | 9/X/00

15/XII/00 11:04 Москва


Доверенность без печати недействительна. Это действительно так ? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Доверенность без печати недействительна. Это действительно так ?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Доверенность без печати недействительна. Это действительно так ?
ABM
09:04 13.апр.2000
Автор: ABM Дата: 09:04 13 апреля 2000
Публикация в газете г.Нефтекамска Башкортостан. В какой незнаю, мне принесли только вырезку.

Без печати недествительно
В свое время возникало много недоразумений по до веренностям на право распоряжения транспортным средством в отсутствие владельца, не заверенных нотариально. Этот вопрос был урегулирован. Но в то же время возникли другие проблемы, связанные с кражами и угонами автомототранспорта, это использование вышеуказанных доверенностей в преступных целях. Сотрудники милиции в процессе проверки документов не имеют возможности установить их подлинность, особенно если автомобиль из другого региона. Главным управлением ГИБДД МВД РФ в целях усиления контроля за эксплуатацией транспортных средств, управляемых по доверен-ности (будь то генеральная, нотариально заверенная или же простая письменная), введена обязательная регистрация в РЭГ ГИБДД по месту жительства или по месту эксплуатации транспортного средства. Для этого требуются бланк доверенности, ксерокопия бланка доверенности, владелец транспортного средства с личным пас портом. В бланк доверенности вносится запись "учтено", заверенная подписью сотрудника ГИБДД и печатью.

Р. ИСХАКОВ, старший инспектор РЭГ ОГИБДД УВД
г. Нефтекамска, старший лейтенант милиции

Re: Доверенность без печати недействительна. Это действительно так ? | Falkon | 09:43 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Mikle | 10:31 13.апр.2000
Это все фигня... | Nicolas | 10:48 13.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Доверенность без печати недействительна. Это действительно так ? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Доверенность без печати недействительна. Это действительно так ?
<< Предыдущая тема | Все темы
Сообщения по теме
Свернуть Доверенность без печати недействительна. Это действительно так ? | ABM | 09:04 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Falkon | 09:43 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Mikle | 10:31 13.апр.2000
Это все фигня... | Nicolas | 10:48 13.апр.2000

Доверенность без печати недействительна. Это действительно так ? [ Автор: ABM Дата: 09:04 13 апреля 2000
Публикация в газете г.Нефтекамска Башкортостан. В какой незнаю, мне принесли только вырезку.

Без печати недествительно
В свое время возникало много недоразумений по до веренностям на право распоряжения транспортным средством в отсутствие владельца, не заверенных нотариально. Этот вопрос был урегулирован. Но в то же время возникли другие проблемы, связанные с кражами и угонами автомототранспорта, это использование вышеуказанных доверенностей в преступных целях. Сотрудники милиции в процессе проверки документов не имеют возможности установить их подлинность, особенно если автомобиль из другого региона. Главным управлением ГИБДД МВД РФ в целях усиления контроля за эксплуатацией транспортных средств, управляемых по доверен-ности (будь то генеральная, нотариально заверенная или же простая письменная), введена обязательная регистрация в РЭГ ГИБДД по месту жительства или по месту эксплуатации транспортного средства. Для этого требуются бланк доверенности, ксерокопия бланка доверенности, владелец транспортного средства с личным пас портом. В бланк доверенности вносится запись "учтено", заверенная подписью сотрудника ГИБДД и печатью.

Р. ИСХАКОВ, старший инспектор РЭГ ОГИБДД УВД
г. Нефтекамска, старший лейтенант милиции

Re: Доверенность без печати недействительна. Это действительно так ? [ Автор: Falkon Дата: 09:43 13 апреля 2000
Простите, а почему это ГИБДД имеет право нарушать Гражданский Кодекc своими инструкциями ? Не могут проверить подлинность - их проблемы, пусть закупают соответствующую технику, делают общероссийскую базу данных и пр. ! Мы-то тут причем !!!!!!!!!!!!!!!!! В конце концов, какую-то сраную печать "учтено" подделать еще проще !!!!!

Маразм ! Как были идиотами, так и остались !

Господа "иностранцы" - скажите, в благословенных "странах обетованных", неужели также надо ГДЕ-ТО регистрировать доверенность ????

Ровной дороги и полного бака

Re: Доверенность без печати недействительна. Это действительно так ? [ Автор: Mikle Дата: 10:31 13 апреля 2000
Это - самодеятельность местных органов власти. Заверение доверенности в ГИБДД не предусмотрено в ГК. А если у сотредника ГИБДД возникают сомнения в подлинности доверенности - это его личное дело.

Кстати, во многих странах доверенности на право управления автомобилем вообще нет - собственник просто отдает ключи и техпаспорт. Сотрудник полиции, остановив автомобиль, может проверить его на угон. Если все в порядке - обязан отпустить.

Это все фигня... [ Автор: Nicolas Дата: 10:48 13 апреля 2000
не надо этого делать - по закону, но если Вы не хотите идти в суд (а только так можно вразумить нашу ГИБДД) - тогда регистрируйте и ставьте печать.
ГИБДД хочет уменьшить количество своих проблем путем увеличения наших

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Доверенность без печати недействительна. Это действительно так ? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Доверенность без печати недействительна. Это действительно так ?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Доверенность без печати недействительна. Это действительно так ?
ABM
09:04 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Falkon | 09:43 13.апр.2000
Автор: Falkon Дата: 09:43 13 апреля 2000
Простите, а почему это ГИБДД имеет право нарушать Гражданский Кодекc своими инструкциями ? Не могут проверить подлинность - их проблемы, пусть закупают соответствующую технику, делают общероссийскую базу данных и пр. ! Мы-то тут причем !!!!!!!!!!!!!!!!! В конце концов, какую-то сраную печать "учтено" подделать еще проще !!!!!

Маразм ! Как были идиотами, так и остались !

Господа "иностранцы" - скажите, в благословенных "странах обетованных", неужели также надо ГДЕ-ТО регистрировать доверенность ????

Ровной дороги и полного бака
Re: Доверенность без печати недействительна. Это действительно так ? | Mikle | 10:31 13.апр.2000
Это все фигня... | Nicolas | 10:48 13.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Доверенность без печати недействительна. Это действительно так ? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Доверенность без печати недействительна. Это действительно так ?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Доверенность без печати недействительна. Это действительно так ?
ABM
09:04 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Falkon | 09:43 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Mikle | 10:31 13.апр.2000
Автор: Mikle Дата: 10:31 13 апреля 2000
Это - самодеятельность местных органов власти. Заверение доверенности в ГИБДД не предусмотрено в ГК. А если у сотредника ГИБДД возникают сомнения в подлинности доверенности - это его личное дело.

Кстати, во многих странах доверенности на право управления автомобилем вообще нет - собственник просто отдает ключи и техпаспорт. Сотрудник полиции, остановив автомобиль, может проверить его на угон. Если все в порядке - обязан отпустить.

Это все фигня... | Nicolas | 10:48 13.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Это все фигня... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Это все фигня...
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Доверенность без печати недействительна. Это действительно так ?
ABM
09:04 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Falkon | 09:43 13.апр.2000
Re: Доверенность без печати недействительна. Это действительно так ? | Mikle | 10:31 13.апр.2000
Это все фигня... | Nicolas | 10:48 13.апр.2000
Автор: Nicolas Дата: 10:48 13 апреля 2000
не надо этого делать - по закону, но если Вы не хотите идти в суд (а только так можно вразумить нашу ГИБДД) - тогда регистрируйте и ставьте печать.
ГИБДД хочет уменьшить количество своих проблем путем увеличения наших

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как поступить в данной ситуации после ДТП - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как поступить в данной ситуации после ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как поступить в данной ситуации после ДТП
Динара
15:47 13.апр.2000
Автор: Динара Дата: 15:47 13 апреля 2000
Это случилось в городе Сургуте.В заднюю часть моего автомобиля Toyota-Camty врезалась машина ВАЗ-2109, из нашего региона, за рулем которой находился по доверенности водитель из г.Тула.Вина водителя ВАЗ-2109 в органах ГИБДД доказанна полностью.Но дело по данному ДТП направили для разбора в город Тулу.

Должна ли я подавать на них в суд именно в г.Тула - как того они требуют?

Re: Как поступить в данной ситуации после ДТП | Funt | 13:52 14.апр.2000
Re: Как поступить в данной ситуации после ДТП | Консультант ЗР | 18:35 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как поступить в данной ситуации после ДТП - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как поступить в данной ситуации после ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как поступить в данной ситуации после ДТП | Динара | 15:47 13.апр.2000
Re: Как поступить в данной ситуации после ДТП | Funt | 13:52 14.апр.2000
Re: Как поступить в данной ситуации после ДТП | Консультант ЗР | 18:35 17.апр.2000

Как поступить в данной ситуации после ДТП [ Автор: Динара Дата: 15:47 13 апреля 2000
Это случилось в городе Сургуте.В заднюю часть моего автомобиля Toyota-Camty врезалась машина ВАЗ-2109, из нашего региона, за рулем которой находился по доверенности водитель из г.Тула.Вина водителя ВАЗ-2109 в органах ГИБДД доказанна полностью.Но дело по данному ДТП направили для разбора в город Тулу.

Должна ли я подавать на них в суд именно в г.Тула - как того они требуют?

Re: Как поступить в данной ситуации после ДТП [ Автор: Funt Дата: 13:52 14 апреля 2000
На такого рода вопрос уже отвечали :

Статья 117 ГПК РСФСР: "Иск предъявляется в суде по месту жительства ответчика".

Часть 6 статьи 118 ГПК РСФСР: "Иски о возмещении вреда, причиненного имуществу гражданина или юридического
лица, могут предъявляться также по месту причинения вреда".

Понятно, что необходимо постановление. Непонятно чего в Туле разбирать, если в Сургуте уже все разобрано...
А можно и на владельца, наверное. Это юристы, думаю, уточнят.

Funt.

Re: Как поступить в данной ситуации после ДТП [ Автор: Консультант ЗР Дата: 18:35 17 апреля 2000
По поводу места подачи иска все верно, а по поводу передачи дела в Тулу - ст.256 КоАП:
Дело об административном правонарушении рассматривается по месту его совершения. Дела об административных правонарушениях, предусмотренных статьями 111.1 - 111.4, 114 - 121, 123, 124 настоящего Кодекса, могут рассматриваться также по месту учета транспортных средств". Так что все верно.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Новые вопросы на старую тему - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Новые вопросы на старую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Новые вопросы на старую тему
сЕмачковый корол
16:55 13.апр.2000
Автор: сЕмачковый корол Дата: 16:55 13 апреля 2000
мой вопрос обсуждался, спасибо за ответ Консультанту ЗР, но я уже пробую расчитать свои дальнейшие шаги
<a hfef=http://www.zr.ru/forums/showpost.pl?Board=urist&Number=3018&page=1&view=collapsed&sb=5>посмотрите пожлст вот здесь</a>

Re: Новые вопросы на старую тему | sawa | 03:49 17.апр.2000
Re: Новые вопросы на старую тему | Консультант ЗР | 18:49 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Новые вопросы на старую тему - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Новые вопросы на старую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Новые вопросы на старую тему | сЕмачковый корол | 16:55 13.апр.2000
Re: Новые вопросы на старую тему | sawa | 03:49 17.апр.2000
Re: Новые вопросы на старую тему | Консультант ЗР | 18:49 17.апр.2000

Новые вопросы на старую тему [ Автор: сЕмачковый корол Дата: 16:55 13 апреля 2000
мой вопрос обсуждался, спасибо за ответ Консультанту ЗР, но я уже пробую расчитать свои дальнейшие шаги
<a hfef=http://www.zr.ru/forums/showpost.pl?Board=urist&Number=3018&page=1&view=collapsed&sb=5>посмотрите пожлст вот здесь</a>

Re: Новые вопросы на старую тему [ Автор: sawa Дата: 03:49 17 апреля 2000
Радар - не важно.
Важно - свидетели.
Т.е. их -- инспектора. Ваши - Вы и пассажир. У кого показания будут более достоверные (для судьи), тот, возможно, и выиграет.

Но заставить их приходить на заседания надо обязательно. И паспорт прибора принести -- тоже. Включая историю метрологических проверок. Кстати, номер прибора должен быть указан в протоколе. Хотя это только приказ (МВД 130 2.4: "В случае использования технических средств для выявления и (или) фиксации нарушения правил в административном протоколе указывается наименование прибора, его номер."), а не закон. Но попробуйте использовать.

Re: Новые вопросы на старую тему [ Автор: Консультант ЗР Дата: 18:49 17 апреля 2000
Посмотрите чуть ниже. Я приводил примерный текст жалобы. [url]www.zr.ru/forums/showpost.pl?Board=urist&Number=3160&page=1&view=expanded&mode=threaded&sb=5#Post3160[url]

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО по довер. от пенсионера - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ТО по довер. от пенсионера
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО по довер. от пенсионера
Timon
21:08 13.апр.2000
Автор: Timon Дата: 21:08 13 апреля 2000
Какие документы надо иметь чтобы не платить налоги, от которых освобождены
пенсионеры (за ИК, дорожный...) ?
Слышал что вообще надо заплатить лишь 17 р за сам талон.
Ксерокопии паспорта/пенс.удостоверения пойдут, или нужно иметь оригиналы ?
Re: ТО по довер. от пенсионера | Falkon | 12:56 14.апр.2000
Согласен - наличие дедушки во многом облегчит процесс. | Андрюшка | 14:24 14.апр.2000
Re: ТО по довер. от пенсионера | Консультант ЗР | 18:52 17.апр.2000
Спасибо большое (-) | Timon | 21:44 18.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО по довер. от пенсионера - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ТО по довер. от пенсионера
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ТО по довер. от пенсионера | Timon | 21:08 13.апр.2000
Re: ТО по довер. от пенсионера | Falkon | 12:56 14.апр.2000
Согласен - наличие дедушки во многом облегчит процесс. | Андрюшка | 14:24 14.апр.2000
Re: ТО по довер. от пенсионера | Консультант ЗР | 18:52 17.апр.2000
Спасибо большое (-) | Timon | 21:44 18.апр.2000

ТО по довер. от пенсионера [ Автор: Timon Дата: 21:08 13 апреля 2000
Какие документы надо иметь чтобы не платить налоги, от которых освобождены
пенсионеры (за ИК, дорожный...) ?
Слышал что вообще надо заплатить лишь 17 р за сам талон.
Ксерокопии паспорта/пенс.удостоверения пойдут, или нужно иметь оригиналы ?

Re: ТО по довер. от пенсионера [ Автор: Falkon Дата: 12:56 14 апреля 2000
За техосмотр платит сам проходящий ТО, а не собственник. Насчет налога - не знаю, думаю что тоже.
Я через это прозодил...Привезите дедушку с собой, достаньте ему справку, пусть он проедет перед инспектором хотя бы 2 м - тогда платить не придется... А так - заставят все равно.

Ровной дороги и полного бака

Согласен - наличие дедушки во многом облегчит процесс. [ Автор: Андрюшка Дата: 14:24 14 апреля 2000

Спасибо.

Удачи во всём!

Re: ТО по довер. от пенсионера [ Автор: Консультант ЗР Дата: 18:52 17 апреля 2000
С налогом - тоже самое.

Спасибо большое (-) [ Автор: Timon Дата: 21:44 18 апреля 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ищу адреса ПИК - Москва - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ищу адреса ПИК - Москва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ищу адреса ПИК - Москва
Timon
21:24 13.апр.2000
Автор: Timon Дата: 21:24 13 апреля 2000
Может кто знает, где в инете посмотреть адреса ПИКов по Москве ?
Ведь, насколько я слышал, проходить ИК можно в любом.
Надо на юге - Черемушки. Но ломает тащиться в тмутараканьское СевБутово.

Карты нет, но я проходил в Ясенево. (-) Андрюшка 11:50 14.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ищу адреса ПИК - Москва - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ищу адреса ПИК - Москва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ищу адреса ПИК - Москва | Timon | 21:24 13.апр.2000
Карты нет, но я проходил в Ясенево. (-) | Андрюшка | 11:50 14.апр.2000

Ищу адреса ПИК - Москва [ Автор: Timon Дата: 21:24 13 апреля 2000
Может кто знает, где в инете посмотреть адреса ПИКов по Москве ?
Ведь, насколько я слышал, проходить ИК можно в любом.
Надо на юге - Черемушки. Но ломает тащиться в тмутараканьское СевБутово.

Карты нет, но я проходил в Ясенево. (-) [ Автор: Андрюшка Дата: 11:50 14 апреля 2000

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как перерег. авто с просроч доверенностью - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как перерег. авто с просроч доверенностью
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как перерег. авто с просроч доверенностью
Timon
22:18 13.апр.2000
Автор: Timon Дата: 22:18 13 апреля 2000
Есть ВАЗ-03 75г. Куплен в 97г по ген.доверенности (3 года)
Регион - 50. Живу в Москве. Владелец неизвестно где теперь.
Синюк, который то ли уехал куда-то, то ли в ящик сыграл.
По-большому хочется перерегистрировать и ездить (шустрая вполне)
По-малому - снять с учета чтобы продать движок.

PS К моим предыдущим вопросам не относится.

Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как перерег. авто с просроч доверенностью - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как перерег. авто с просроч доверенностью
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как перерег. авто с просроч доверенностью | Timon | 22:18 13.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000

Как перерег. авто с просроч доверенностью [ Автор: Timon Дата: 22:18 13 апреля 2000
Есть ВАЗ-03 75г. Куплен в 97г по ген.доверенности (3 года)
Регион - 50. Живу в Москве. Владелец неизвестно где теперь.
Синюк, который то ли уехал куда-то, то ли в ящик сыграл.
По-большому хочется перерегистрировать и ездить (шустрая вполне)
По-малому - снять с учета чтобы продать движок.

PS К моим предыдущим вопросам не относится.

Re: Как перерег. авто с просроч доверенностью [ Автор: Mikle Дата: 11:58 14 апреля 2000
К сожалению, легально это сделать невозможно. Формально Вы не являетесь собственником автомобиля и по окончании срока действия доверенности не имеете на машину никаких прав.

Re: Как перерег. авто с просроч доверенностью [ Автор: Falkon Дата: 12:04 14 апреля 2000
А разве нельзя "купить" машину у самого себя ? Или "продать" знакомому (родственнику, бабушке старой), а потом у него же и купить (или оформить от него доверенность на себя) ? Если конечно, доверенность с правом продажи.

Ровной дороги и полного бака

Re: Как перерег. авто с просроч доверенностью [ Автор: Mikle Дата: 15:11 14 апреля 2000
На себя переоформить машину нельзя - в соответствии с ГК РФ поверенный не имеет права совершать сделки в отношении себя лично. Продать машину третьему лицу, а потом себе - можно (разумеется, если в доверенности есть право продажи). Только в данном случае речь идет о том, что срок действия доверенности кончился. А тут сделать ничего нельзя.

Re: Как перерег. авто с просроч доверенностью [ Автор: zay Дата: 10:44 17 апреля 2000
Напиши сам себе рукописную доверенность от имени хозяина.
Я так уже два года катаюсь.

Но здесь вопрос о легальных путях... [ Автор: Андрюшка Дата: 16:22 17 апреля 2000
А таким образов Вы рано или поздно так подставитесь...

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Карты нет, но я проходил в Ясенево. (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Карты нет, но я проходил в Ясенево. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ищу адреса ПИК - Москва
Timon
21:24 13.апр.2000
Карты нет, но я проходил в Ясенево. (-) Андрюшка 11:50 14.апр.2000
Автор: Андрюшка Дата: 11:50 14 апреля 2000

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Как перерег. авто с просроч доверенностью - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Как перерег. авто с просроч доверенностью
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как перерег. авто с просроч доверенностью
Timon
22:18 13.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Автор: Mikle Дата: 11:58 14 апреля 2000
К сожалению, легально это сделать невозможно. Формально Вы не являетесь собственником автомобиля и по окончании срока действия доверенности не имеете на машину никаких прав.

Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Как перерег. авто с просроч доверенностью - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Как перерег. авто с просроч доверенностью
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как перерег. авто с просроч доверенностью
Timon
22:18 13.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Автор: Falkon Дата: 12:04 14 апреля 2000
А разве нельзя "купить" машину у самого себя ? Или "продать" знакомому (родственнику, бабушке старой), а потом у него же и купить (или оформить от него доверенность на себя) ? Если конечно, доверенность с правом продажи.

Ровной дороги и полного бака
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО по довер. от пенсионера - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО по довер. от пенсионера
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО по довер. от пенсионера
Timon
21:08 13.апр.2000
Re: ТО по довер. от пенсионера | Falkon | 12:56 14.апр.2000
Автор: Falkon Дата: 12:56 14 апреля 2000
За техосмотр платит сам проходящий ТО, а не собственник. Насчет налога - не знаю, думаю что тоже.
Я через это прозодил...Привезите дедушку с собой, достаньте ему справку, пусть он проедет перед инспектором хотя бы 2 м - тогда платить не придется... А так - заставят все равно.

Ровной дороги и полного бака
Согласен - наличие дедушки во многом облегчит процесс. | Андрюшка | 14:24 14.апр.2000
Re: ТО по довер. от пенсионера | Консультант ЗР | 18:52 17.апр.2000
Спасибо большое (-) | Timon | 21:44 18.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Как поступить в данной ситуации после ДТП - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Как поступить в данной ситуации после ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как поступить в данной ситуации после ДТП
Динара
15:47 13.апр.2000
Re: Как поступить в данной ситуации после ДТП | Funt | 13:52 14.апр.2000
Автор: Funt Дата: 13:52 14 апреля 2000
На такого рода вопрос уже отвечали :

Статья 117 ГПК РСФСР: "Иск предъявляется в суде по месту жительства ответчика".

Часть 6 статьи 118 ГПК РСФСР: "Иски о возмещении вреда, причиненного имуществу гражданина или юридического
лица, могут предъявляться также по месту причинения вреда".

Понятно, что необходимо постановление. Непонятно чего в Туле разбирать, если в Сургуте уже все разобрано...
А можно и на владельца, наверное. Это юристы, думаю, уточнят.

Funt.
Re: Как поступить в данной ситуации после ДТП | Консультант ЗР | 18:35 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Согласен - наличие дедушки во многом облегчит процесс. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Согласен - наличие дедушки во многом облегчит процесс.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО по довер. от пенсионера
Timon
21:08 13.апр.2000
Re: ТО по довер. от пенсионера | Falkon | 12:56 14.апр.2000
Согласен - наличие дедушки во многом облегчит процесс. | Андрюшка | 14:24 14.апр.2000
Автор: Андрюшка Дата: 14:24 14 апреля 2000

Спасибо.

Удачи во всём!
Re: ТО по довер. от пенсионера | Консультант ЗР | 18:52 17.апр.2000
Спасибо большое (-) | Timon | 21:44 18.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Какой сейчас налог на авто? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Какой сейчас налог на авто?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Автор: Всеволод Дата: 15:04 14 апреля 2000
Господа, подскажите будущему автолюбителю, сколько придётся платить за автомобиль 93-94 г. выпуска, с объёмом, скажем, 2,8 л. и мощностью > 150 л.с.?
А за 2,3 л. и мощностью < 150 л.с.?

Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Какой сейчас налог на авто? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Какой сейчас налог на авто?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Какой сейчас налог на авто? | Всеволод | 15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000

Какой сейчас налог на авто? [ Автор: Всеволод Дата: 15:04 14 апреля 2000
Господа, подскажите будущему автолюбителю, сколько придётся платить за автомобиль 93-94 г. выпуска, с объёмом, скажем, 2,8 л. и мощностью > 150 л.с.?
А за 2,3 л. и мощностью < 150 л.с.?

Как это выглядит сейчас [ Автор: Push Дата: 15:33 14 апреля 2000
В настоящий момент налог на легковой автомобиль <100лс составляет 2 рубля с лс. Более 100лс - 4 рубля. То есть <150 или >150 - нету разницы. Хотя давно ходят _слухи_, что все подарожает - до 6 рублей за малолитражки.

Удачи на дорогах!

С Уважением, Push (Михаил)

Re: Какой сейчас налог на авто? [ Автор: Mikle Дата: 15:35 14 апреля 2000
Если объем двигателя 2,8 л. налог составляет: 2800 куб. см. х 2 руб/куб. см.

Если объем двинателя 2, 3 л. налог расчитывается по ставке 2 руб./л.с. если мощность двигателя не превышает 100 л.с. и 4 руб./л.с. - если мощность более 100 л.с.

Re: Какой сейчас налог на авто? [ Автор: Всеволод Дата: 15:53 14 апреля 2000
Получается, что если объём двигателя больше 2,5 л., то налог берётся с куб. см., а если меньше, то с л.с., так что-ли? Т.е. за 2,8 л., 200 л.с. надо платить 2,8 * 2 = 5,6 тыс. руб., а если 2,3, 200 л.с., то 200 * 4 = 800 руб? Странно...

Так у нас и страна странная... (-) [ Автор: Андрюшка Дата: 16:02 14 апреля 2000

Спасибо.

Удачи во всём!

Re: Так у нас и страна странная... (-) [ Автор: Всеволод Дата: 16:19 14 апреля 2000
И всё-таки, неужели такая разница? Не моооожет быыыть!

Re: Какой сейчас налог на авто? [ Автор: Mikle Дата: 19:56 14 апреля 2000
Действительно, странно, но тем не менее это так. Дело в том,что с 1999 г.действует Федеральный закон о налоге на автомобили с большим объемом двигателя. Он и устанавливает налог на двигатели объемом более 2,5 л. В то же время, действует старый закон, в соответствии с которым налог платится с лошадиной силы.
Более того, при прохождении техосмотра ГИБДД требует предъявить квитанцию об упалате налога в соответствии со вторым законом (с лошадиной силы) независимо от объема двигателя (даже если он и более 2,5 л.). А потом владелец автомобиля получает уведомление из налоговой инспекции с требованием уплатить налог на мощные двигатели,т.е. получается, что один налог платится дважды. А это прямо противоречит Налоговому Кодексу РФ. Просто два закона действуют одновременно, а в результате - бардак, поскольку каждое ведомство (налоговая инспекция и ГИБДД) применяет тот закон, который выгоден этому ведомству.

На самом деле... [ Автор: Falkon Дата: 15:14 20 апреля 2000
формально, двойное налогообложение у нас в стране не запрещено. Оно должно быть отменено с вступлением в силу 2-й части НК РФ. Пока об этом сказано достаточно туманно. А 2-ю часть все не принимают и не принимают...
К тому же, насколько я понимаю, надо еще доказать, что это налогообложение - действительно двойное. Ведь, формально, это два РАЗНЫХ налога. Ну и что, что оба - с автомобилистов, платят же юрлица кучу разныхз налогов фактически за одно и то же, за право получать маааленькую прибыль в этом дурацком государстве...
Выход уже как-то предлагался. Уплатить транспотрный налог по ставке 2/4 р за лошадь, пройти с квитанцией ТО (благо, вторую, как я понял, ГИБДД не требует) - а потом написать в налоговую заявление, мол, прошу вычитать допналог на авто из моей зарплаты по месту основной работы... Если она у вас, как у большинства сейчас - 3-5 МРОТ, а опять же по закону, с человека нельзя брать больше какого-то процента от зарплаты - то пусть вычитаеют помаленечку, рублей по 50 в месяц ;))) Правда, обратно, есть риск - налоговая "обидится" и захочет проверить, откуда у вас такие доходы на а/м с V двигателя > 2.5 л, при такой малюсенькой зарплате...
Н, дальше много можно описывать способов "выхода из ситуации".
Вывод, увы, один. Государство активно не хочет получать свои честно заработанные 5-10 % с наших доходов, а претендует на все 70-90 %, а то и на 120 %. А мы, соответственно, кто как может, от него уворачиваемся.
Доколе уже ?????

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Как перерег. авто с просроч доверенностью - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Как перерег. авто с просроч доверенностью
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как перерег. авто с просроч доверенностью
Timon
22:18 13.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Автор: Mikle Дата: 15:11 14 апреля 2000
На себя переоформить машину нельзя - в соответствии с ГК РФ поверенный не имеет права совершать сделки в отношении себя лично. Продать машину третьему лицу, а потом себе - можно (разумеется, если в доверенности есть право продажи). Только в данном случае речь идет о том, что срок действия доверенности кончился. А тут сделать ничего нельзя.

Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как это выглядит сейчас - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как это выглядит сейчас
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Автор: Push Дата: 15:33 14 апреля 2000
В настоящий момент налог на легковой автомобиль <100лс составляет 2 рубля с лс. Более 100лс - 4 рубля. То есть <150 или >150 - нету разницы. Хотя давно ходят _слухи_, что все подарожает - до 6 рублей за малолитражки.

Удачи на дорогах!

С Уважением, Push (Михаил)
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Какой сейчас налог на авто? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Какой сейчас налог на авто?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Автор: Mikle Дата: 15:35 14 апреля 2000
Если объем двигателя 2,8 л. налог составляет: 2800 куб. см. х 2 руб/куб. см.

Если объем двинателя 2, 3 л. налог расчитывается по ставке 2 руб./л.с. если мощность двигателя не превышает 100 л.с. и 4 руб./л.с. - если мощность более 100 л.с.

Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Какой сейчас налог на авто? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Какой сейчас налог на авто?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Автор: Всеволод Дата: 15:53 14 апреля 2000
Получается, что если объём двигателя больше 2,5 л., то налог берётся с куб. см., а если меньше, то с л.с., так что-ли? Т.е. за 2,8 л., 200 л.с. надо платить 2,8 * 2 = 5,6 тыс. руб., а если 2,3, 200 л.с., то 200 * 4 = 800 руб? Странно...

Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Так у нас и страна странная... (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Так у нас и страна странная... (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Автор: Андрюшка Дата: 16:02 14 апреля 2000

Спасибо.

Удачи во всём!
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Так у нас и страна странная... (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Так у нас и страна странная... (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Автор: Всеволод Дата: 16:19 14 апреля 2000
И всё-таки, неужели такая разница? Не моооожет быыыть!

Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Лицензия - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Лицензия
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лицензия
Tourist
17:21 14.апр.2000
Автор: Tourist Дата: 17:21 14 апреля 2000
Здравствуйте. Помогите разрешить несколько вопросов. Вводная: купили для некоммерческой организации микроавтобус MB-100 (8 мест, категория "В").
1. Нужна ли лицензия на перевозку людей (условно - членов клуба) и грузов (условно некоммерческих: снаряжение и оборудование для внутренних нужд)?
2. Существует ли "Волшебное слово" (сиречь - ссылки на соответствующие Законы и Инструкции) для (от) работников ГИБДД и не только, коих по трассе (М4) выходит за хлебом насущным, великое (не сказать больше) множество...
3. Распространяется ли все вышеназванное на транспорт, зарегистрированный на физическое лицо и сданный в аренду некоммерческой (по сути и де-юре) организации?
Заранее признательны. Ответ по e-mail: tourist@kuban.net для Сергея.

Re: Лицензия | Mikle | 20:01 14.апр.2000
Re: Лицензия | Консультант ЗР | 18:34 19.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Лицензия - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Лицензия
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Лицензия | Tourist | 17:21 14.апр.2000
Re: Лицензия | Mikle | 20:01 14.апр.2000
Re: Лицензия | Консультант ЗР | 18:34 19.апр.2000

Лицензия [ Автор: Tourist Дата: 17:21 14 апреля 2000
Здравствуйте. Помогите разрешить несколько вопросов. Вводная: купили для некоммерческой организации микроавтобус MB-100 (8 мест, категория "В").
1. Нужна ли лицензия на перевозку людей (условно - членов клуба) и грузов (условно некоммерческих: снаряжение и оборудование для внутренних нужд)?
2. Существует ли "Волшебное слово" (сиречь - ссылки на соответствующие Законы и Инструкции) для (от) работников ГИБДД и не только, коих по трассе (М4) выходит за хлебом насущным, великое (не сказать больше) множество...
3. Распространяется ли все вышеназванное на транспорт, зарегистрированный на физическое лицо и сданный в аренду некоммерческой (по сути и де-юре) организации?
Заранее признательны. Ответ по e-mail: tourist@kuban.net для Сергея.

Re: Лицензия [ Автор: Mikle Дата: 20:01 14 апреля 2000
Ответ на этот вопрос дан в последнем номере ЗР. Вкратце: лицензия дается на осуществление предпринимательской деятельности, т.е. перевозка грузов или людей должна осуществляться на коммерческой основе. Таким образом, лицензию может получитьтолько юридическое лицо или индивидуальный предприниматель. Следовательно,для перевозки людей или грузов в личных целях лицензия не нужна,более того, ее Вам просто не дадут.

Re: Лицензия [ Автор: Консультант ЗР Дата: 18:34 19 апреля 2000
Спасибо Mikle. Чуть добавлю. Согласно п. 2.1 ПДД, сотрудники ГИБДД не имеют права проверять наличие лицензий у водителей. Это исключительная прерогатива РТИ.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Какой сейчас налог на авто? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Какой сейчас налог на авто?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
Автор: Mikle Дата: 19:56 14 апреля 2000
Действительно, странно, но тем не менее это так. Дело в том,что с 1999 г.действует Федеральный закон о налоге на автомобили с большим объемом двигателя. Он и устанавливает налог на двигатели объемом более 2,5 л. В то же время, действует старый закон, в соответствии с которым налог платится с лошадиной силы.
Более того, при прохождении техосмотра ГИБДД требует предъявить квитанцию об упалате налога в соответствии со вторым законом (с лошадиной силы) независимо от объема двигателя (даже если он и более 2,5 л.). А потом владелец автомобиля получает уведомление из налоговой инспекции с требованием уплатить налог на мощные двигатели,т.е. получается, что один налог платится дважды. А это прямо противоречит Налоговому Кодексу РФ. Просто два закона действуют одновременно, а в результате - бардак, поскольку каждое ведомство (налоговая инспекция и ГИБДД) применяет тот закон, который выгоден этому ведомству.

На самом деле... | Falkon | 15:14 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Лицензия - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Лицензия
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лицензия
Tourist
17:21 14.апр.2000
Re: Лицензия | Mikle | 20:01 14.апр.2000
Автор: Mikle Дата: 20:01 14 апреля 2000
Ответ на этот вопрос дан в последнем номере ЗР. Вкратце: лицензия дается на осуществление предпринимательской деятельности, т.е. перевозка грузов или людей должна осуществляться на коммерческой основе. Таким образом, лицензию может получитьтолько юридическое лицо или индивидуальный предприниматель. Следовательно,для перевозки людей или грузов в личных целях лицензия не нужна,более того, ее Вам просто не дадут.

Re: Лицензия | Консультант ЗР | 18:34 19.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Сколко стоит передача управления? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Сколко стоит передача управления?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Автор: lolik Дата: 22:05 15 апреля 2000
Сегодня, солнечным вечером я передал управление машиной ВАЗ 2105 девушке,не имеющей права управления. Машина принадлежит ей и тов. мл. лейтенант(№;%:?*) выписал протокол на 450 р.
Вопрос:
1. неужели столько стоит?
2. Не сообщат ли в автошколу, где она учится?
3. Является ли уплата штрафа искуплением вины?
4. А имел ли я право на то, что сделал? (в машине - одно доп. зеркало и мой пятилетний стаж)
Эсэпасиба всем ответившим!

Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Сколко стоит передача управления? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Сколко стоит передача управления?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Сколко стоит передача управления? | lolik | 22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

Сколко стоит передача управления? [ Автор: lolik Дата: 22:05 15 апреля 2000
Сегодня, солнечным вечером я передал управление машиной ВАЗ 2105 девушке,не имеющей права управления. Машина принадлежит ей и тов. мл. лейтенант(№;%:?*) выписал протокол на 450 р.
Вопрос:
1. неужели столько стоит?
2. Не сообщат ли в автошколу, где она учится?
3. Является ли уплата штрафа искуплением вины?
4. А имел ли я право на то, что сделал? (в машине - одно доп. зеркало и мой пятилетний стаж)
Эсэпасиба всем ответившим!

Re: Что то многовато. [ Автор: Игорь@@@ Дата: 00:40 16 апреля 2000
Ну начнём по порядку :
1. Сколько "стоит" передача управления лицу не имеющиму прав,можно
узнать в первой попавшейся брошюрке по правилам дорожного движняка , главное чтобы она была не старая , а то можно и не найти этой информации , или найти но устаревшие сведения ( суммы штрафов )
Лично мне кажется что сумма штрафа , мягко говоря , преувеличенна .
Но опять таки всё зависит от того сколько лет той девушке которую вы посадили за руль , потому как обучать можно только по достижению
обучаемого определенного возраста . Так же , величина штрафа , может зависеть от самого инспектора т.к. есть две статьи по которым могут
привлечь к административной ответственности , одна из них адрсованна тем кто имеет права , но забыл их дома , а другая тем кто вообще не имеет прав . И соответственно в первом случае вы расстанетесь с меньшей суммой чем во втором .
2. На счёт того , сообщат ли в автошколу , могу предположить что нет .
Хотя всё зависит от инициативы инспектора. ( В этом случае он должен быть ну оооооочень инициативным.)
3. Вы уплатили штраф , следовательно искупили вину .
4. По правилам , обучать можно лиц достигших 16 лет , на машине оборудованной доп.зеркалом ( для обучающего ) , ДВУМЯ ЗНАКАМИ "У"
спереди и сзади , а так же с наличием стажа у обучающего не менее 3-х
лет. Из всех условий , у вас было выполнено только три ( при условии
что девушке было более 16-ти ) , не было знаков "У" спереди и сзади .
И в завершение . Зря вы не записали номер нагрудного знака ГИБДД-шника ,потому что , по моему , многовато он взял.

Удачи на дорогах . С Уважением , Игорь .

DRIVE

А где Вас застукали? [ Автор: Евгений. Дата: 01:10 16 апреля 2000
Дело в том, что не везде можно учить. И нужен был знак "У". Штраф с Вас взяли, ИМХО, многовато. Уточню завтра, штрафы у меня лежат в машине.

Удачи на дорогах и направлениях
Евгений Бородатый

Она, наверное, кого-то стукнула? [ Автор: sawa Дата: 03:18 17 апреля 2000
В протоколе должны быть все данные о "тов. мл. лейтенант".

1.
КоАП 119.
Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, -
влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда.
......
Нарушение правил дорожного движения и эксплуатации транспортных средств лицами указанными в частях первой и второй настоящей статьи, повлекшее причинение материального ущерба, -
влечет наложение штрафа в размере от восьми до десяти минимальных размеров оплаты труда.

Ну и так далее.

2.
А что ей будет, если и сообщат? Виновата не она, а Вы. Если виноваты.

3.
Чтобы ответить на 3 вопрос -- не хватает данных.
За что вас вообще остановили? И когда это постановили штраф на 450р.?

Не спешите оплачивать штраф до выяснения обстоятельств.
Потому как:

КоАП 203.
........
Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов внутренних дел вправе:
........
3) за административные правонарушения, предусмотренные статьями 114-124, 126.1 131, 134, 134.1 настоящего Кодекса, - начальник или заместитель начальника Государственной автомобильной инспекции, командир подразделения дорожно-патрульной службы и его заместитель;
........

Нигде далее о ст. 119 не говорится что-нибудь типа:
"за административные правонарушения, предусмотренные статьями ... настоящего Кодекса, - государственные автомобильные инспекторы;"
илм
"все работники Государственной автомобильной инспекции, имеющие специальное звание"

Re: Сколко стоит передача управления? [ Автор: Mikle Дата: 12:29 17 апреля 2000

1. Часть 1 ст. 119 КоАП:
"Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда".

Нехитрые подсчеты показывают, что максимальный размер штрафа составляет 83,49 руб. х 5 = 417 руб. 45 коп. Видимо, тов. мл. лейтенант решил округлить (правда, с математикой у него не все в порядке).

2. Могут сообщить и в автошколу, только зачем? Из автошколы все равно не исключат. Если, конечно, иное не предусмотрено в договоре с автошколой.

3. На Вашей подруге будет "висеть" административное правонарушение. Оно погашается по истечение 1 года. Впрочем, если она - не злостный нарушитель, это ничем не грозит.

4. Если Вы обучаете кого-то вождению, машина должна быть обозначена знаками "Учебное транспортное средство". Более подробно о требованиях к учебной езде см. Главу 21 Правил дорожного движения.

Позвольте не согласиться. [ Автор: Vjacheslav Дата: 07:11 18 апреля 2000
Уважаемые юристы, а правильно ли квалифицировано это нарушение? Под каким гипнозом все повторяют дядины слова о передаче управления, или никто других слов не знает? Тем более удивительно, что в конференции эта тема уже затрагивалась.
Ведь если все: это правильно, то учебная езда становится невозможной в принципе.
IMHO, "передать управление" – это не только посадить человека за руль, но и полностью устраниться от процесса управления, например, лечь носом в спинку заднего сидения и сладко похрапывать. Поскольку полное самоустранение от процесса управления при обучении не бывает, то и инкриминировать ст. 119 КоАП неверно, т.к. она непосредственно отслеживает нарушение п.2.7. ПДД.
Претензии же имеются к исполнению пунктов 21-го раздела ПДД, т.е. "нарушение водителем иных правил дорожного движения", а это ст. 115 КоАП, с последствиями в размере 0.2 МРОТ.
Поправьте неправого…

С уважением,

Вячеслав

что-то в этом есть...(+) [ Автор: Nicolas Дата: 09:19 18 апреля 2000
Я вот что еще нашел интересного:
ст.115 КоАП (препоследний абзац) "Нарушение водителями иных правил дорожного движения, за исключением предусмотренных статьями 114, 114.1, 117, 118, 121.1 настоящего Кодекса и частями первой, второй, третьей, четвертой, пятой, шестой и седьмой настоящей статьи, -
влечет предупреждение или наложение штрафа в размере 0,2 минимального размера оплаты труда."
Как видно, что в списке статей не указана ст.119, следовательно за нарушения ПДД, предусмотренные ст.119 штраф тоже должен быть 0,2 МРОТ, а не так как там написано. - это похоже на ошибку в кодексе, но никто на это внимания не обращает -все платят. Да и что там греха таить сам однажды попался на этом: пришлось 500 р. отдать= 3 МРОТа за передачу управления лицу без документов + 3 МРОТа с лица, управлявшего без документов. Конечно отдал меньше -договорились на 130 (все что было с собой)... мне еще не понятно почему платят 4ХХ рублей - ведь штраф можно платить и по низшему пределу если нету злостных или хулиганских мотивов нарушения, т.е. 3 МРОТа (как в моем случае)

Уважаемый Николас, [ Автор: КИРИЛЛ Дата: 18:11 20 апреля 2000
Дело в том, что ст 119 имеет так сказать самостоятельный состав, и в ней оговорен размер штрафа при нарушении, а в ст 115 в последнем абзаце оговорены случаи нарушения не оговоренные в Кодексе .

КИРИЛЛ

Ситуация [ Автор: Falkon Дата: 10:17 19 апреля 2000
Вас останавливает ГИБДД, и инкриминирует "передачу управления...." При этом они выдвигают слкдующие аргументы
1) Ваш авто не обозначен как учебный (букв У нет)
2) Вы сидели, и ничего не делали, когда ваш якобый "обучаемый"/ая вел машину. Тому есть свидетели - они же (ГИББоны) сами, их 2 (3,4...) человека. А вы свидетеельствовать в свою пользу не можете, т.к. являетесь обвиняемыми.

Любой суд согласно ФОРМАЛЬНЫМ признакам признает правомочность ст. 119 и впаивает вам от 3 до 5 МРОТ.
Конечно, можно с пеной у рта доказывать, что на самом-то деле все не так... Вопрос, когда уже неоднократно задавал - а стоят ли 500 р потерянного в суде времени.... Вон, в последнем ЗР написали про мужика, как он 3 года судился, и ему в результате вернули.... 37 рублей с копейками... ну смех же !!!!!!!!!! Ведь при этом НИ ОДНОГО ГАИШНИКА не наказали за неправомочные действия - так хоть бы моральное удовлетворение было.... А тут - поди, ГИББОны еще и смеялись, когда деньги возвращали, мол на, подавись, а мы все равно победили !
Короче, как стояло у нас все на взятках, так и будет стоять, пока судопроизводство нормальным не будет. А законы - они для "избранных" пишутся...

Ровной дороги и полного бака

Re: Позвольте не согласиться. [ Автор: Mikle Дата: 08:56 20 апреля 2000
Если на транспортном средстве нет знака "У", управление таким автомобилем лицом без прав не является учебной ездой, это есть не что иное, как передача управления лицу, не имеющему прав. И, потом, это не дядины слова, а норма закона.

Re: И снова позвольте не согласиться. [ Автор: Vjacheslav Дата: 17:18 20 апреля 2000
Доброе время суток, Mikle!

>Если на транспортном средстве нет знака "У",
>управление таким автомобилем лицом без прав не является учебной ездой,
>это есть не что иное, как передача управления лицу, не имеющему прав.
-------------------------------
– ПДД требуют обозначить автомобиль (требование к механическому транспортному средству), используемый для обучения, запрещают передачу управления … (требование к водителю) но такой обратной связи не устанавливают. Это Ваше личное мнение, не основанное ни на пунктах «Правил ...», ни на других документах.

>И, потом, это не дядины слова, а норма закона.
-------------------------------
Никто не спорит с тем, что в Законе есть норма. Даже не одна. Беда только в том, что наложены они на весьма несовершенные «Правила…». И никто из юристов не хочет снизойти до аргументирования выбора именно отстаиваемой Вами нормы, даже если он осознанно совпадает с «дядиным». Меня, например, очень удивляет вывод, прямо вытекающий из выбранной Вами нормы, что качество управления автомобилем человеком без ВУ при прочих равных условиях зависит (и, соответственно, «стоит» в МРОТах) от наличия/отсутствия букв «У», а не от тех указаний, которые он получает от инструктора. IMHO, весьма странный конгломерат требований к человеку и к машине. Поэтому дополнительные вопросы:
1. Что, по-Вашему, входит в понятие «управление», которое нельзя «передавать»? Есть ли в этом понятии место, например, процессу «принятия решения», непосредственно зависящему в данном случае от инструктора и влияющему на результат управления?
2. Почему отсутствие опознавательных знаков «У» не является самостоятельным нарушением пункта 21.5? Не потому ли, что это надо доказывать, что само по себе трудно?

С уважением,

Вячеслав

Я не Майкл, но ........ [ Автор: КИРИЛЛ Дата: 18:04 20 апреля 2000
Дело в том , что у а\м один руль и управлять может только лишь один человек , задача инструктора как раз контролировать процесс вождения путе советов и рекомендаций, так же как и ответственность несет инструктор, и соответственно для таких случаев и предусмотрен ряд требований как наличие знака "У", зеркал, стаж, и существуют ряд ограничений как к примеру запрет передвижения по магистрали.
Что касается
_____________Почему отсутствие опознавательных знаков «У» не является самостоятельным нарушением пункта 21.5? Не потому ли, что это надо доказывать, что само по себе трудно?__________________________________
Дело в том, что не существует наказания за отсутствие знака У", есть ответственность за передачу управления, но ПДД допускают управление лицами не имеющим В\у на а\м оборудованном в соответствии с требованием ПДД.
Иначе как отличит просто передачу и учебную езду?

КИРИЛЛ

Спасибо за полемику, заход третий. [ Автор: Vjacheslav Дата: 23:25 20 апреля 2000
Доброго здоровья, КИРИЛЛ!
Вероятно, Вы со временем меня припре:те к стене, но пока еще: мой ресурс аргументов не исчерпан. Кто бы дал дар истолкования?

>Дело в том , что у а\м один руль и управлять может только лишь один человек ,
>задача инструктора как раз контролировать процесс вождения
>путе советов и рекомендаций,
– процесс контроля как раз и предусматривает активное участие в управлении, так что управляет уже не один человек. Но поскольку такой процесс управления не может быть совершенным, то

>соответственно для таких случаев и предусмотрен ряд требований как наличие знака "У",
>зеркал, стаж, и существуют ряд ограничений как к примеру запрет передвижения
>по магистрали.

Теперь прошу обратить внимание на то, что запрет на "передачу управления" содержится в главе 2 ПДД (к сожалению, без раскрытия термина), а работа с учениками описана в главе 21 и названа "учебной ездой", с богатым контекстным описанием. Если взглянуть на контекст пункта 2.7., то становится ясно, что разница между этими двумя терминами прежде всего в мотивации действий. И нигде во все:м объе:ме ПДД эти термины не смешиваются.

 Дело в том, что не существует наказания за отсутствие знака У",
– Вы не правы, оно предусмотрено ст. 115 КоАП "Нарушение водителями иных правил дорожного движения …" и хоть эфемерно, но существует.

 есть ответственность за передачу управления, но ПДД допускают управление лицами
 не имеющим В\у на а\м оборудованном в соответствии с требованием ПДД.
– это Ваш мостик для обоснования постановки знака равенства между "передачей управления" и "учебной ездой с нарушением оборудования автомобиля". В ПДД приведе:нных Вами оборотов речи нет, следовательно, может иметься иное толкование.

 Иначе как отличить просто передачу и учебную езду?
Вот тут как раз и начинается кино! Мы все когда-то учились, многие учили и сейчас продолжают учить. Так что видимая разница в мотивациях поведения водителей таких машин на дороге сомнений не вызывает. К тому же никто не отменял взятия объяснений нарушителей. И если нет доказательств, что они лгут, то обвинение в "передаче управления" повисает в воздухе.
Другое дело, что наши "органы" доказательствами себя не утруждают, а мы часто им в этом потворствуем.

Не ставлю логическую точку, надеюсь дождаться возражений.

С уважением,

Вячеслав

Вы бы все сперва внимательно начало прочитали! [ Автор: sawa Дата: 07:07 21 апреля 2000
Мало того, что сумма из пальца (с НДС и НСП что ли?), мало того, что на месте, мало того, что обычный лейтенант, а не кто положено...

О какой передаче управления вообще может идти речь? Если собственник а/м -- за рулем?

Не удивлюсь, если lolik еще и заплатил на месте. Наверное, девушка очень привлекательная попалась...

Все дело в том, что [ Автор: КИРИЛЛ Дата: 18:03 21 апреля 2000
Есть право собственника, а есть специальное право, как-то право на управление оформленное в виде в\у, и одно из другого не вытекает.

КИРИЛЛ

Да причем здесь права???! [ Автор: sawa Дата: 19:57 21 апреля 2000
Утверждение: "собственник а/м -- за рулем". Оспариваете?
Есть у него ВУ, нет ВУ, причем здесь передача управления?
Причем здесь все остальное?

Это же стандартная хитрость -- при обучении ездить на машине обучаемого! Тут совсем другие коллизии. Действовать по обстановке.

И Вам того же. [ Автор: КИРИЛЛ Дата: 18:00 21 апреля 2000
В ответ на:

процесс контроля как раз и предусматривает активное участие в управлении, так что управляет уже не один человек. Но поскольку такой процесс управления не может быть совершенным, то

нет все таки я не согласен, вот если инструктор за руль хвататся начнет то возможно, в остальных случаях все равно окончательное решение принимает тот кто За Рулем.

А возражения единственные:
Есть требования к оборудованию учебного а\м, если они не выполнены, то значит а\м не учебный, со всеми вытекающими последствиями.
С уважением,

КИРИЛЛ

Спасибо! [ Автор: Vjacheslav Дата: 22:11 21 апреля 2000
Мои возражения по "всем вытекающим последствиям" опять сведутся к приведению Ваших оборотов речи к оборотам, употребле:нным в документе с использованием выразительных свойств Русской Речи для иллюстрации разного смысла казалось бы одних и тех же слов. Вам это знакомо, продолжать, похоже, никому уже не требуется.

С большим уважением,

Вячеслав

Аналогичный слуЧай [ Автор: Falkon Дата: 16:05 17 апреля 2000
произошел с нами (я и жена) прошлым ноябрем. И все из-за этой проклятой буквы У, вернее - ее отсутствия.
Мне инкриминировали "передачу управления лицу, не имеющему права...", жене - "управление без права". Все по одной статье. Наказание одинаковое, с нас взяли по 251 р (3*83.49)...
Консультировался с юристами - сказали, все по закону.
Конечно, налицо некоторая некорректность, велдь есть статья про Нарушения правил учебной езды... Только вот как доказать, что езда - учебная, если буквы У нет...
Так что - сочувствую, но кажется, мы с вами попали....

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Что то многовато. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Что то многовато.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
Автор: Игорь@@@ Дата: 00:40 16 апреля 2000
Ну начнём по порядку :
1. Сколько "стоит" передача управления лицу не имеющиму прав,можно
узнать в первой попавшейся брошюрке по правилам дорожного движняка , главное чтобы она была не старая , а то можно и не найти этой информации , или найти но устаревшие сведения ( суммы штрафов )
Лично мне кажется что сумма штрафа , мягко говоря , преувеличенна .
Но опять таки всё зависит от того сколько лет той девушке которую вы посадили за руль , потому как обучать можно только по достижению
обучаемого определенного возраста . Так же , величина штрафа , может зависеть от самого инспектора т.к. есть две статьи по которым могут
привлечь к административной ответственности , одна из них адрсованна тем кто имеет права , но забыл их дома , а другая тем кто вообще не имеет прав . И соответственно в первом случае вы расстанетесь с меньшей суммой чем во втором .
2. На счёт того , сообщат ли в автошколу , могу предположить что нет .
Хотя всё зависит от инициативы инспектора. ( В этом случае он должен быть ну оооооочень инициативным.)
3. Вы уплатили штраф , следовательно искупили вину .
4. По правилам , обучать можно лиц достигших 16 лет , на машине оборудованной доп.зеркалом ( для обучающего ) , ДВУМЯ ЗНАКАМИ "У"
спереди и сзади , а так же с наличием стажа у обучающего не менее 3-х
лет. Из всех условий , у вас было выполнено только три ( при условии
что девушке было более 16-ти ) , не было знаков "У" спереди и сзади .
И в завершение . Зря вы не записали номер нагрудного знака ГИБДД-шника ,потому что , по моему , многовато он взял.

Удачи на дорогах . С Уважением , Игорь .

DRIVE
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А где Вас застукали? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А где Вас застукали?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Автор: Евгений. Дата: 01:10 16 апреля 2000
Дело в том, что не везде можно учить. И нужен был знак "У". Штраф с Вас взяли, ИМХО, многовато. Уточню завтра, штрафы у меня лежат в машине.

Удачи на дорогах и направлениях
Евгений Бородатый
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Опять про временное разрешение! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Опять про временное разрешение!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять про временное разрешение!
DmS
01:34 16.апр.2000
Автор: DmS Дата: 01:34 16 апреля 2000
Некоторое время назад, точнее 29 марта, я пытался вынести на общее обсуждение вопрос о правомерности ограничения срока действия временного разрешения, где утверждал, что данное ограничение незаконно. Мне горячо возражали и даже советовали обращаться в Конституционный суд. Так вот! Совершенно напрасно. Довожу до сведения всех заинтересованных лиц, что решением Верховного Суда РФ № 797 от 12 октября 1999 года признано незаконным ограничение срока действия вр/р и теперь его срок действия ограничен датой окончания действия водительского удостоверения. Данное решение зарегистрировано 29.03.2000 за номером 1177. На данный момент это решение должно быть доведено до сведения ВСЕХ сотрудников ГИБДД.
Удачи!!!

Ну и что? | sawa | 04:38 17.апр.2000
Re: Ну и что? | DmS | 14:53 17.апр.2000
В таком случае дайте ссылку | Nicolas | 09:16 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Опять про временное разрешение! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Опять про временное разрешение!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Опять про временное разрешение! | DmS | 01:34 16.апр.2000
Ну и что? | sawa | 04:38 17.апр.2000
Re: Ну и что? | DmS | 14:53 17.апр.2000
В таком случае дайте ссылку | Nicolas | 09:16 17.апр.2000

Опять про временное разрешение! [ Автор: DmS Дата: 01:34 16 апреля 2000
Некоторое время назад, точнее 29 марта, я пытался вынести на общее обсуждение вопрос о правомерности ограничения срока действия временного разрешения, где утверждал, что данное ограничение незаконно. Мне горячо возражали и даже советовали обращаться в Конституционный суд. Так вот! Совершенно напрасно. Довожу до сведения всех заинтересованных лиц, что решением Верховного Суда РФ № 797 от 12 октября 1999 года признано незаконным ограничение срока действия вр/р и теперь его срок действия ограничен датой окончания действия водительского удостоверения. Данное решение зарегистрировано 29.03.2000 за номером 1177. На данный момент это решение должно быть доведено до сведения ВСЕХ сотрудников ГИБДД.
Удачи!!!

Ну и что? [ Автор: sawa Дата: 04:38 17 апреля 2000
Разве это на них как-то повлияет? Это не закон, не приказ...

Кстати, дали бы прямую ссылку на это решение. А то система поиска на supremecourt (http://www.supcourt.ru) отрубилась, а в решениях 1-ой инст. ГК найти не удалось...

Re: Ну и что? [ Автор: DmS Дата: 14:53 17 апреля 2000
Ничего! Просто не смотря на то, что это не закон и не приказ, ОНИ его выполняют, в чем я убедился на собственном опыте. Я езжу по вр/р НЕ ПРОДЛЕННОМУ и при проверке документов у НИХ вопросов не возникает. Спрашивают почему не забираю права, а я отвечаю, что отказался оплачивать штраф. На этом тема иссякает. Ссылку дать не могу за отсутствием оной. Те данные, которые были - я дал, а получил их непосредственно в ГИБДД. Более того, как я уже писал, у меня было изъято вр/р именно по причине его просроченности. Так вот мне его вернули, извинились и не вынесли НИКАКОГО постановления, кроме того, что производство прекратить.

В таком случае дайте ссылку [ Автор: Nicolas Дата: 09:16 17 апреля 2000
так как ни "Консультант", ни "Гарант", ни "Кодекс" не выдают ничего подобного.
Попробую посмотреть в бюллетене ВС, но странно, что в электронных системах еще ничего не появилось, хотя обновление каждую неделю.
Понимаете...ВС не мог просто сказать, что вр/р действует без ограничений, он должен был обязать МВД отменить дейтвие приказа и разъяснить каким образом это все действует.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Она, наверное, кого-то стукнула? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Она, наверное, кого-то стукнула?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Автор: sawa Дата: 03:18 17 апреля 2000
В протоколе должны быть все данные о "тов. мл. лейтенант".

1.
КоАП 119.
Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, -
влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда.
......
Нарушение правил дорожного движения и эксплуатации транспортных средств лицами указанными в частях первой и второй настоящей статьи, повлекшее причинение материального ущерба, -
влечет наложение штрафа в размере от восьми до десяти минимальных размеров оплаты труда.

Ну и так далее.

2.
А что ей будет, если и сообщат? Виновата не она, а Вы. Если виноваты.

3.
Чтобы ответить на 3 вопрос -- не хватает данных.
За что вас вообще остановили? И когда это постановили штраф на 450р.?

Не спешите оплачивать штраф до выяснения обстоятельств.
Потому как:

КоАП 203.
........
Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов внутренних дел вправе:
........
3) за административные правонарушения, предусмотренные статьями 114-124, 126.1 131, 134, 134.1 настоящего Кодекса, - начальник или заместитель начальника Государственной автомобильной инспекции, командир подразделения дорожно-патрульной службы и его заместитель;
........

Нигде далее о ст. 119 не говорится что-нибудь типа:
"за административные правонарушения, предусмотренные статьями ... настоящего Кодекса, - государственные автомобильные инспекторы;"
илм
"все работники Государственной автомобильной инспекции, имеющие специальное звание"

Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Новые вопросы на старую тему - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Новые вопросы на старую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Новые вопросы на старую тему
сЕмачковый корол
16:55 13.апр.2000
Re: Новые вопросы на старую тему | sawa | 03:49 17.апр.2000
Автор: sawa Дата: 03:49 17 апреля 2000
Радар - не важно.
Важно - свидетели.
Т.е. их -- инспектора. Ваши - Вы и пассажир. У кого показания будут более достоверные (для судьи), тот, возможно, и выиграет.

Но заставить их приходить на заседания надо обязательно. И паспорт прибора принести -- тоже. Включая историю метрологических проверок. Кстати, номер прибора должен быть указан в протоколе. Хотя это только приказ (МВД 130 2.4: "В случае использования технических средств для выявления и (или) фиксации нарушения правил в административном протоколе указывается наименование прибора, его номер."), а не закон. Но попробуйте использовать.

Re: Новые вопросы на старую тему | Консультант ЗР | 18:49 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Про неправильную расстановку знаков - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Про неправильную расстановку знаков
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про неправильную расстановку знаков
sawa
04:33 17.апр.2000
Автор: sawa Дата: 04:33 17 апреля 2000
А куда сообщать по такому поводу? Когда знаки расставлены мягко говоря "сомнительно"? Лучше всего e-mail, но можно телефон, адрес.

Конкретно: на шоссе до аэропорта Домодедово по проезде моста через Пахру и даже после автобусной остановки (никаких переходов нет!) не стоит отмена ограничения 50км/ч. Помнится, раньше был то ли конец населенного пункта, то ли 7.2.1 под 3.24. Теперь -- нет. Получается -- до ближайшего перекрестка.

Про неправильную работу светофоров | Евгений. | 08:24 17.апр.2000
Re: Про неправильную расстановку знаков | ОлегУренгой | 05:36 18.апр.2000
Re: Про неправильную расстановку знаков | Евгений. | 19:05 18.апр.2000
Re: Про неправильную расстановку знаков | beloleg | 23:08 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Про неправильную расстановку знаков - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Про неправильную расстановку знаков
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Про неправильную расстановку знаков | sawa | 04:33 17.апр.2000
Про неправильную работу светофоров | Евгений. | 08:24 17.апр.2000
Re: Про неправильную расстановку знаков | ОлегУренгой | 05:36 18.апр.2000
Re: Про неправильную расстановку знаков | Евгений. | 19:05 18.апр.2000
Re: Про неправильную расстановку знаков | beloleg | 23:08 30.апр.2000

Про неправильную расстановку знаков [ Автор: sawa Дата: 04:33 17 апреля 2000
А куда сообщать по такому поводу? Когда знаки расставлены мягко говоря "сомнительно"? Лучше всего e-mail, но можно телефон, адрес.

Конкретно: на шоссе до аэропорта Домодедово по проезде моста через Пахру и даже после автобусной остановки (никаких переходов нет!) не стоит отмена ограничения 50км/ч. Помнится, раньше был то ли конец населенного пункта, то ли 7.2.1 под 3.24. Теперь -- нет. Получается -- до ближайшего перекрестка.

Про неправильную работу светофоров [ Автор: Евгений. Дата: 08:24 17 апреля 2000
И ещё интересует про неправильнуую настройку светофоров: На пересечении Цветного бульвара с Садовым кольцом на одном из светофоров есть режим, когда на пешеходном переходе горит красный, и всем машинам, едущим через этот переход, также горит красный.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Про неправильную расстановку знаков [ Автор: ОлегУренгой Дата: 05:36 18 апреля 2000
Да Вам В принципе никто не мешает сообщить в ближайшую ГИБДД, они иногда даже сами просят. Другое дело, что, по моим наблюдениям, не совсем грамотная расстановка знаков - скорее правило, чем исключение, и не только в Москве. Мы уже вроде и привыкли.

Re: Про неправильную расстановку знаков [ Автор: Евгений. Дата: 19:05 18 апреля 2000
Про вышеупомянутый светофор я сказал дежурившему в стакане гайцу. Но он сказал, что всё нормально. Переубеждать его- терять время и нервы ни за что. Попробую может быть, в отдел сообщить?

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Про неправильную расстановку знаков [ Автор: beloleg Дата: 23:08 30 апреля 2000
Ваша наивность меня удивляет.Оглянитесь вокруг.Неужели Вы думаете,что запрещающие знаки,ограничения и разметки случайно появляются вместах , где они совершенно абсурдны.Есть такие ловушки , которые в час отрабатывают месячную зарплату пингвина.
Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ну и что? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ну и что?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять про временное разрешение!
DmS
01:34 16.апр.2000
Ну и что? | sawa | 04:38 17.апр.2000
Автор: sawa Дата: 04:38 17 апреля 2000
Разве это на них как-то повлияет? Это не закон, не приказ...

Кстати, дали бы прямую ссылку на это решение. А то система поиска на supremecourt (http://www.supcourt.ru) отрубилась, а в решениях 1-ой инст. ГК найти не удалось...

Re: Ну и что? | DmS | 14:53 17.апр.2000
В таком случае дайте ссылку | Nicolas | 09:16 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Про неправильную работу светофоров - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Про неправильную работу светофоров
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про неправильную расстановку знаков
sawa
04:33 17.апр.2000
Про неправильную работу светофоров | Евгений. | 08:24 17.апр.2000
Автор: Евгений. Дата: 08:24 17 апреля 2000
И ещё интересует про неправильнуую настройку светофоров: На пересечении Цветного бульвара с Садовым кольцом на одном из светофоров есть режим, когда на пешеходном переходе горит красный, и всем машинам, едущим через этот переход, также горит красный.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Про неправильную расстановку знаков | ОлегУренгой | 05:36 18.апр.2000
Re: Про неправильную расстановку знаков | Евгений. | 19:05 18.апр.2000
Re: Про неправильную расстановку знаков | beloleg | 23:08 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


кто прав? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
кто прав?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Автор: SergG Дата: 09:02 17 апреля 2000
друг вчера ночью отдыхал в машине возле дома чуть выпивши,подьехали Гибдд забрали права,попросили на хлеб с маслом но он отказал им .
Что ему в такой ситуации делать?

Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


кто прав? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
кто прав?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть кто прав? | SergG | 09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

кто прав? [ Автор: SergG Дата: 09:02 17 апреля 2000
друг вчера ночью отдыхал в машине возле дома чуть выпивши,подьехали Гибдд забрали права,попросили на хлеб с маслом но он отказал им .
Что ему в такой ситуации делать?

Re: кто прав? [ Автор: Funt Дата: 09:29 17 апреля 2000
В апрельском номере ЗР такая же ситуация описана. Мужик хоть и выиграл дело, но потратил столько сил и энергии, что сказал : "Лучше б я заплатил."
А лучше поподробней расскажите, что после его отказа дальше произошло...

Funt.

Экспертиза.... [ Автор: Nicolas Дата: 09:34 17 апреля 2000
А его проверяли наналичие алкоголя в крови...неужели он просто так права отдал и со всем согласился...
Вообще-то если он найдет свидетелей, которые скажут, что Ваш друг намеревался охранять авто от злоумышленников и вовсе не имел цели прокатиться с ветерком, то суд возможно и оправдает его. Я больше чем уверен, что ГИБДД будет говорит о том, что они видели как он управлял а/м. затем остановился...они типа к нему подошли попросили предъявить документы...а он им в лицо перегаром надышал.
Мое мнение - искать "свидетелей" и обращаться вначале в вышестоящий ГИБДД, затем в суд (если конечно у него есть время и деньги - иногда бывает проще выкупить права). Все еще зависит от объяснений нарушителя в протоколе. Кстати в жалобе в вышестоящее ГИБДД укажите, что сотрудники вымогали взятку.

Re: Экспертиза.... [ Автор: ОлегУренгой Дата: 05:33 18 апреля 2000
Свидетелей никаких не требуется. Наказывать можно за управление в нетрезвом виде, т. е. за езду, а не за нахаждение в автомобиле. Утверждение типа "А Вы же сюда как то приехали" требует доказательства, сами Вы ничего доказывать не должны. Так что при минимальной грамотности подобные ныезды отметаются на раз.

Попробую объяснить [ Автор: Nicolas Дата: 10:56 19 апреля 2000
Ладно, допустим Вы сказали представителям ГИБДД "А докажите, что я сюда только что приехал..". Это доказывется элементарно, ГИБДД найдет свидетелей (даже напарник покатит в его качестве). Да, я понимаю, что этот аргумент очень субъективный, но суд его сочтет, а Ваш, о том, что "я мол пятый час сплю в машине, типа проснулся чтобы опохмелиться..." (без показаний свидетелей) нет.
Я говорю о том как все может быть с учетом всевозможных трудностей. Стоит ли уже после суда искать этих "свидетелей", если можно найти заранее.
С уважением, Николас.

Хуже того... [ Автор: sawa Дата: 07:23 20 апреля 2000
Будешь ерепениться -- заберут в отделение, обыщут, права изымут. По собственному опыту рассказываю...

И не надо... [ Автор: Nicolas Дата: 08:13 20 апреля 2000
ерепениться. Я об этом не говорю. Спокойно так ищешь 2-х или более свидетелей, которые смогут че-нибудь нарисовать на протоколе в твою защиту. Если ГИБДДуны отказывают в этом, спокойненько написать об этом, если они опять возразят, то это даже в плюс - на суде можно будет сделать упор на нарушение процедуры производства по административным делам ( с этой целью в протоколе можно вообще ничего не писать - если ГИБДД об этом "просит").
Мне также интересно узнать Ваш опыт по данному вопросу.

Писал я уже об этом... [ Автор: sawa Дата: 06:35 21 апреля 2000
24/X/98 в час ночи на неосвещенном повороте заглох двигатель. Уехал за бордюр (когда заводишь -- фары гаснут) метров на двадцать в самую лужу. Двигатель так и не завелся. Стал копаться в двигателе -- ничего не понятно. На улице -- НИКОГО (это у МКАД). Дошел до палатки, купил пива вернулся к машине -- решил стеречь до утра. Тут подъезжает милиция на волге. Начинают искать к чему придраться. Газон там (экология), пиво. Я им права не давал, только паспорт и регистрационный талон на а/м. Короче, уехали. Копаюсь дальше. Время около двух. Завелась как-то. В луже стоять, опять же экология. Решил отъехать метров 20 до площадки у магазина. Отъезжаю, вылезаю, а тут как подскочат на волге, ключи как выхватят. Возили всю ночь, деньги вымогали. А мне что -- все равно до утра ждать. В отделении сказали, что все равно обыщут, так что давай права. Отдал. Не скоро я их увидил. Хоть и отдали. Оказалось, что уровень алк в крови был маловат, ниже эндогенного (они ж меня в конце концов на экспертизу свозили, т.к. ГИБДД меня брать отказалось). А так бы могло плохо кончиться.

Ну а про последний случай (15/III/99) вообще молчу. Не пил вообще, мед. осв. не проходил, в машине сидела жена, однако... кончилось плохо. И продолжается. См. members.xoom.com/amsawa/data/mevsgai.chm

Ждать, когда вызовут на "разборку" [ Автор: sawa Дата: 00:48 18 апреля 2000
А между тем: жаловаться, жаловаться и жаловаться!

Re: кто прав? [ Автор: В.М. Дата: 07:12 18 апреля 2000
В такой же ситуации я достал паспорт.
-а на автомобиль
якобы из дома принёс ПТС.Который не изымается:-)))))

Гнать их надо было !!! [ Автор: Timon Дата: 22:10 18 апреля 2000
Можно, вообще не доставая документов, сказать следующее:
машина не моя, документов нет, друг попросил посмотреть движок,
а я, пока смотрел, устал и вот сел отдохнуть, а вы все пошли далеко...

А как только он достал права и выпустил их из рук и не вернул на месте,
все перешло в другую плоскость. Об это уже написали выше.

Re: кто прав? [ Автор: aaaaa Дата: 22:57 22 апреля 2000
Если есть мобильник звони в ГАИ ДОВЕРИЕ

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


В таком случае дайте ссылку - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
В таком случае дайте ссылку
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять про временное разрешение!
DmS
01:34 16.апр.2000
Ну и что? | sawa | 04:38 17.апр.2000
Re: Ну и что? | DmS | 14:53 17.апр.2000
В таком случае дайте ссылку | Nicolas | 09:16 17.апр.2000
Автор: Nicolas Дата: 09:16 17 апреля 2000
так как ни "Консультант", ни "Гарант", ни "Кодекс" не выдают ничего подобного.
Попробую посмотреть в бюллетене ВС, но странно, что в электронных системах еще ничего не появилось, хотя обновление каждую неделю.
Понимаете...ВС не мог просто сказать, что вр/р действует без ограничений, он должен был обязать МВД отменить дейтвие приказа и разъяснить каким образом это все действует.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: кто прав? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: кто прав?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Автор: Funt Дата: 09:29 17 апреля 2000
В апрельском номере ЗР такая же ситуация описана. Мужик хоть и выиграл дело, но потратил столько сил и энергии, что сказал : "Лучше б я заплатил."
А лучше поподробней расскажите, что после его отказа дальше произошло...

Funt.
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Экспертиза.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Экспертиза....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Автор: Nicolas Дата: 09:34 17 апреля 2000
А его проверяли наналичие алкоголя в крови...неужели он просто так права отдал и со всем согласился...
Вообще-то если он найдет свидетелей, которые скажут, что Ваш друг намеревался охранять авто от злоумышленников и вовсе не имел цели прокатиться с ветерком, то суд возможно и оправдает его. Я больше чем уверен, что ГИБДД будет говорит о том, что они видели как он управлял а/м. затем остановился...они типа к нему подошли попросили предъявить документы...а он им в лицо перегаром надышал.
Мое мнение - искать "свидетелей" и обращаться вначале в вышестоящий ГИБДД, затем в суд (если конечно у него есть время и деньги - иногда бывает проще выкупить права). Все еще зависит от объяснений нарушителя в протоколе. Кстати в жалобе в вышестоящее ГИБДД укажите, что сотрудники вымогали взятку.

Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Как перерег. авто с просроч доверенностью - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Как перерег. авто с просроч доверенностью
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как перерег. авто с просроч доверенностью
Timon
22:18 13.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Автор: zay Дата: 10:44 17 апреля 2000
Напиши сам себе рукописную доверенность от имени хозяина.
Я так уже два года катаюсь.

Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Сколко стоит передача управления? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Сколко стоит передача управления?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Автор: Mikle Дата: 12:29 17 апреля 2000

1. Часть 1 ст. 119 КоАП:
"Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда".

Нехитрые подсчеты показывают, что максимальный размер штрафа составляет 83,49 руб. х 5 = 417 руб. 45 коп. Видимо, тов. мл. лейтенант решил округлить (правда, с математикой у него не все в порядке).

2. Могут сообщить и в автошколу, только зачем? Из автошколы все равно не исключат. Если, конечно, иное не предусмотрено в договоре с автошколой.

3. На Вашей подруге будет "висеть" административное правонарушение. Оно погашается по истечение 1 года. Впрочем, если она - не злостный нарушитель, это ничем не грозит.

4. Если Вы обучаете кого-то вождению, машина должна быть обозначена знаками "Учебное транспортное средство". Более подробно о требованиях к учебной езде см. Главу 21 Правил дорожного движения.

Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ну и что? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ну и что?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять про временное разрешение!
DmS
01:34 16.апр.2000
Ну и что? | sawa | 04:38 17.апр.2000
Re: Ну и что? | DmS | 14:53 17.апр.2000
Автор: DmS Дата: 14:53 17 апреля 2000
Ничего! Просто не смотря на то, что это не закон и не приказ, ОНИ его выполняют, в чем я убедился на собственном опыте. Я езжу по вр/р НЕ ПРОДЛЕННОМУ и при проверке документов у НИХ вопросов не возникает. Спрашивают почему не забираю права, а я отвечаю, что отказался оплачивать штраф. На этом тема иссякает. Ссылку дать не могу за отсутствием оной. Те данные, которые были - я дал, а получил их непосредственно в ГИБДД. Более того, как я уже писал, у меня было изъято вр/р именно по причине его просроченности. Так вот мне его вернули, извинились и не вынесли НИКАКОГО постановления, кроме того, что производство прекратить.

В таком случае дайте ссылку | Nicolas | 09:16 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Аналогичный слуЧай - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Аналогичный слуЧай
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000
Автор: Falkon Дата: 16:05 17 апреля 2000
произошел с нами (я и жена) прошлым ноябрем. И все из-за этой проклятой буквы У, вернее - ее отсутствия.
Мне инкриминировали "передачу управления лицу, не имеющему права...", жене - "управление без права". Все по одной статье. Наказание одинаковое, с нас взяли по 251 р (3*83.49)...
Консультировался с юристами - сказали, все по закону.
Конечно, налицо некоторая некорректность, велдь есть статья про Нарушения правил учебной езды... Только вот как доказать, что езда - учебная, если буквы У нет...
Так что - сочувствую, но кажется, мы с вами попали....

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Но здесь вопрос о легальных путях... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Но здесь вопрос о легальных путях...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как перерег. авто с просроч доверенностью
Timon
22:18 13.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 11:58 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Falkon | 12:04 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | Mikle | 15:11 14.апр.2000
Re: Как перерег. авто с просроч доверенностью | zay | 10:44 17.апр.2000
Но здесь вопрос о легальных путях... | Андрюшка | 16:22 17.апр.2000
Автор: Андрюшка Дата: 16:22 17 апреля 2000
А таким образов Вы рано или поздно так подставитесь...

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Оформление купли-продажи авто - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Оформление купли-продажи авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Автор: lesha Дата: 17:26 17 апреля 2000
Приветствую всех!

Подскажите новичку, люди добрые, собравшемуся купить свой первый автомобиль:
Какова последовательность действий при покупке-продаже автомобиля и какими документами (и расходами) она сопровождается?
Есть ли в этом плане различия между покупкой в магазине и с рук?
Предполагаю приобретение с оформлением прав собственности.

Заранее спасибо.
Алексей

Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Оформление купли-продажи авто - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Оформление купли-продажи авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оформление купли-продажи авто | lesha | 17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

Оформление купли-продажи авто [ Автор: lesha Дата: 17:26 17 апреля 2000
Приветствую всех!

Подскажите новичку, люди добрые, собравшемуся купить свой первый автомобиль:
Какова последовательность действий при покупке-продаже автомобиля и какими документами (и расходами) она сопровождается?
Есть ли в этом плане различия между покупкой в магазине и с рук?
Предполагаю приобретение с оформлением прав собственности.

Заранее спасибо.
Алексей

Про куплю-продажу авто [ Автор: Beholder Дата: 21:14 17 апреля 2000
Расскажу как это было у меня. Покупал свою 093 в Москве на рынке в "Автогаранте". Поехал с друзьями. Выбрали одну, сторговались, поехали оформлять, там же на рынке есть комиссионки. Вышел мужичок сверил номера движка, кузова с ПТС, а вот в других документах адрес владельца не совпадал (разные квартиры, переехал он). Ну мужичок и отказался регистрировать сделку. Нашли вторую машину, пошли в комиссионку, а там другой мужичок заметил, что номера транзита в ПТС и реальные отличаются на единицу, наверное тот, кто выдавал спутал. Тоже отказал. Потом присмотрели третью машинку. Мужичок из комиссионки сверил номера, проверил документы, выписал справку счет, я рассчитался с продавцом машины, получил ключи. Через два дня приехал в МРЭО, прошел осмотр, получил номера, техпаспорт и все.
Теперь о тонкостях.
1. Если берешь с рук, то очень советую оформлять в собственность. (Ну ты и так это собираешься делать.)
2. Нужно найти комиссионку, желательно если ее выберешь ты сам, а не продавец, чтобы не было заинтересованности и сговора его с комиссионкой.
3. После проверки комиссионщиком номеров двига, кузова с данными ПТС, он оформляет сделку, выдает справку счет.
4. Если есть сомнения, то можно съездить на экспертизу номеров, проверить их на чистоту.
5. В результате после сделки у тебя должно быть
а) от владельца: ПТС с отметкой типа "снят с учета для отчуждения" или типа того, т.е графа предыдущего владельца должна быть "закрыта", в очередной графе "собственник" должны быть заполнены комиссионкой твои ФИО, адрес, номер справки-счета, печать комиссионки, также от владельца получаешь ключи, транзитные номера (хотя их может и не быть, но тогда в ПТС должна быть отметка "транзит не выдавался", но в поле предыдущего владельца).
б) от комиссионки: заполненная справка-счет, и обязательно ксерокопия лицензии комиссионки на право заниматься этой деятельностью.
6. Не поленись сам сверить номера двигателя и кузова с данными в ПТС, если есть транзиты, то и их данные тоже.
7. Потом ты приедешь в МРЭО, у тебя на руках должны быть: твой паспорт, ПТС, ксерокопия ПТС (нафига он им нужен не знаю), транзиты (если есть), оригинал справки-счета, копия лицензии комиссионки, если будешь проходить ТО, то действующая медсправка. После оплаты сборов тебе дают номера, техпаспорт, если будешт проходить ТО, то и талон ТО. Можно и не проходить ТО, но ездить официально ты сможешь не более 10 дней, так что лучше сразу подготовить машину (ну и медсправку получить) и делать все сразу.
После всей волокиты у тебя остаются ПТС (спрячь дома и с собой никогда его не вози), в нем появляется отметка ГИБДД с твоими госномерами и печатью, техпаспорт (alwayas must have с собой [image]), госномера, талон ТО. В ГИБДД останутся справка-счет, копия лицензии.
Вот вроде и все, ничего не забыл.
А если ты берешь новую в магазине, то вообще проблем никаких. Во многие просто приходишь с деньгами, паспортом, правами и медсправкой, а уезжаешь со всеми необходимыми документами сразу и с новенькими номерами. И никаких проблем.

УДАЧИ С ПОКУПКОЙ [image].

А вот еще вопросик [ Автор: Алекс(013) Дата: 10:53 19 апреля 2000
А как купить авто с рук не прибегая к услугам коммисионки и прочих. Слышал что есть такое понятие как "простая письменная форма" договора купли-продажи.
Т.е договор можно заключить непосредственно между продавцом(частным лицом) и покупатемем(тоже, понимаешь, лицом [image]).

Я тут зашел в свое ГАИ(так привычнее называть), задал этот вопрос. Получил весьма туманный ответ:
- Да, была такая практика. Раньше у нас были специальные бланки договоров. Сейчас это то ли отменили, то ли нет, но бланков сейчас не присылают. Что делать не знаем. Следующий, проходите.

В общем, если такая возможность есть, то хотелось бы услышать(увидеть) последовательность шагов для ее осуществления. Ну и как договор состовлять.
Заранее спасибо всем кто откликнется.

P.S. Ну посудите сами, зачем мне коммисионка, если я покупаю машину у знакомого, который купил ее новую в автосалоне?

Да, такая практика существует. [ Автор: Андрюшка Дата: 11:52 19 апреля 2000
Об этом была статья в ЗР и много обсуждалось здесь. Поищите по архивам.

Спасибо.

Удачи во всём!

Re: Да, такая практика существует. [ Автор: Алекс(013) Дата: 19:33 19 апреля 2000
Ага, нашел. Спасибо за наводку.
Есть еще вопрос. Как щас дела обстоят с 5-ти процентным налогом в Москве. Я не в курсе, он до сих пор в силе и в каких случаях его платят(если платят [image])?

В Москве, насколько я знаю, 4% а не 5 (-) [ Автор: Falkon Дата: 09:35 20 апреля 2000

Ровной дороги и полного бака

А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) [ Автор: Алекс(013) Дата: 11:04 20 апреля 2000

Налог с продаж [ Автор: Beholder Дата: 21:30 20 апреля 2000
Я не знаю, что за такой 5-процентный налог, но 4-процентный платится за все покупки, а не только касаемо автомобильной части. Именно-то поэтому, поскольку сей налог платится в казну Москвы, платные парковки на ее территории законом аннулируются (а также и много других неавтомобильных сборов).

Да я не про это, я про... [ Автор: Алекс(013) Дата: 10:53 21 апреля 2000
...лужковское постановление, по которому то ли при регистрации, то ли при покупке авто на территории Москвы надо платить 5% от стоимости авто. Я совершенно не в курсе деталей этого постановления, не знаю действует ли оно сейчас. Хочу вот, чтоб кто-нибудь просветил...

Ну если не про это, а про... [ Автор: Beholder Дата: 14:41 21 апреля 2000
такое лужковское постановление... Я про это не слышал, но если это так, то он совсем уже офигел! Пожалуй лично я этого не платил, и тех 4 процентов тоже, ибо брал в "Автогаранте", а это уже 3 километра от МКАДа, и отнюдь не Москва.

Re: Ну если не про это, а про... [ Автор: Консультант ЗР Дата: 12:11 24 апреля 2000
Нет сейчас такого налога. Он был, но с принятием налога с продаж - отменен.

Спасибо... (-) [ Автор: Алекс(013) Дата: 19:04 25 апреля 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


талон предупреждений... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
талон предупреждений...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Автор: mortal Дата: 17:43 17 апреля 2000
Подскажите, пожалуйста, у меня вместе с документами сперли талон предупреждений (или временное разрешение, не помню как правильно, короче та зеленая картонка, в которую раньше баллы записывали.) В принципе в Москве она никого не интересует и ГАИшники даже не спрашивают. А вот в Твери или в Рязани (я частенько туда езжу) - достали. Езжу с 50 рублевой купюрой вместо зеленой картонки. Так вот, у нее внизу написано при утере не восстанавливается. Значит ли это, что я должен снова сдавать экзамен ??? Права у меня остались и даже карточка экзаменационная сохранилась. Кстати, в карточке когда я сдавал экзамен, мне сначала номер прав неверно вписали, а потом грубо шариковой ручкой жирно поверх неправильного номера написали правильный. И печатей нет тип испраленному верить. Это чем нибудь чревато ?

С уважением, mortal.
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


талон предупреждений... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
талон предупреждений...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть талон предупреждений... | mortal | 17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

талон предупреждений... [ Автор: mortal Дата: 17:43 17 апреля 2000
Подскажите, пожалуйста, у меня вместе с документами сперли талон предупреждений (или временное разрешение, не помню как правильно, короче та зеленая картонка, в которую раньше баллы записывали.) В принципе в Москве она никого не интересует и ГАИшники даже не спрашивают. А вот в Твери или в Рязани (я частенько туда езжу) - достали. Езжу с 50 рублевой купюрой вместо зеленой картонки. Так вот, у нее внизу написано при утере не восстанавливается. Значит ли это, что я должен снова сдавать экзамен ??? Права у меня остались и даже карточка экзаменационная сохранилась. Кстати, в карточке когда я сдавал экзамен, мне сначала номер прав неверно вписали, а потом грубо шариковой ручкой жирно поверх неправильного номера написали правильный. И печатей нет тип испраленному верить. Это чем нибудь чревато ?

С уважением, mortal.

Ну, согласно нашим законам, блин... [ Автор: Beholder Дата: 21:20 17 апреля 2000
Временное с собой должно быть. Интересует или нет, но быть должно. Если сперли все документы, то права-то должны и так выдать. А вот на времянке пишется, что при утере восстанавливается после сдачи ПДД. Хотя может это уже и не так.

Re: Ну, согласно нашим законам, блин... [ Автор: DmS Дата: 01:23 18 апреля 2000
Надо просто пойти в ГАИ и написать заяву на восстановление утраченного по неосторожности документа. При наличии водительского удостоверения не могут не выдать. Еще более красивый ход - написать заяву об утрате еще и прав. Тогда в соответствии с законодательством Вам на месяц выдают новое временное. За это время Вас пробивают на предмет того, а не лишены ли Вы часом права управления за какие-то грехи, а потом выдают новые права. Иметь при себе нужно только экзаменационную карточку и мед справку. Что касается исправленного номера, то Ваш номер проверят по компьютерной базе и, если он числится за Вами, то проблем не будет.

Большое спасибо всем, немного успокоили! (-) [ Автор: mortal Дата: 11:02 18 апреля 2000

С уважением, mortal.

Re: талон предупреждений... [ Автор: sawa Дата: 01:01 18 апреля 2000
Из практики: временное восстанавливают. Оплата стоимости бумажки, ламинирования.

Про пересдачу в случае утере ВР -- я думаю, тут юристы должны взбунтоваться, когда прочитают. Пусть они и объясняют теорию.

Я попроще: "Если на клетке со слоном написано "муха" -- не верь глазам своим".

Re: талон предупреждений... [ Автор: mikel Дата: 11:36 19 апреля 2000
временное удостоверение не ламинируют - иначе как в него вписывать строчки?

Re: талон предупреждений... [ Автор: Евгений. Дата: 23:44 19 апреля 2000
Ламинируют, оставляя свободные зоны для записей

Удачи на дорогах и направлениях
Евгений Бородатый

А зачем вписывать? [ Автор: sawa Дата: 07:16 20 апреля 2000
См.: http://www.zr.ru/forums/showpost.pl?Board=urist&Number=3228&page=0&view=expanded&sb=5#Post3228.

Берешь, кладешь ВУ подальше. Заполняешь первую строку ВР, ламинируешь. И ездишь по ВР. Пока не выдадут талон акта. Но он не у всех есть. А DmS говорит, что до этого вообще не дойдет.

Я вот только не помню, на ВР есть дата окончания действия ВУ? Сам то я по ТА езжу...

Есть дата выдачи. (-) [ Автор: Евгений. Дата: 22:16 21 апреля 2000

Удачи на дорогах и направлениях
Евгений Бородатый

Re: талон предупреждений... [ Автор: Консультант ЗР Дата: 12:16 24 апреля 2000
Никаких экзаменов сдавать не придется. Просто обращаетесь в ГИБДД с заявлением об утере и получаете новое временное разрешение.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Как поступить в данной ситуации после ДТП - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Как поступить в данной ситуации после ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как поступить в данной ситуации после ДТП
Динара
15:47 13.апр.2000
Re: Как поступить в данной ситуации после ДТП | Funt | 13:52 14.апр.2000
Re: Как поступить в данной ситуации после ДТП | Консультант ЗР | 18:35 17.апр.2000
Автор: Консультант ЗР Дата: 18:35 17 апреля 2000
По поводу места подачи иска все верно, а по поводу передачи дела в Тулу - ст.256 КоАП:
Дело об административном правонарушении рассматривается по месту его совершения. Дела об административных правонарушениях, предусмотренных статьями 111.1 - 111.4, 114 - 121, 123, 124 настоящего Кодекса, могут рассматриваться также по месту учета транспортных средств". Так что все верно.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Новые вопросы на старую тему - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Новые вопросы на старую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Новые вопросы на старую тему
сЕмачковый корол
16:55 13.апр.2000
Re: Новые вопросы на старую тему | sawa | 03:49 17.апр.2000
Re: Новые вопросы на старую тему | Консультант ЗР | 18:49 17.апр.2000
Автор: Консультант ЗР Дата: 18:49 17 апреля 2000
Посмотрите чуть ниже. Я приводил примерный текст жалобы. [url]www.zr.ru/forums/showpost.pl?Board=urist&Number=3160&page=1&view=expanded&mode=threaded&sb=5#Post3160[url]

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО по довер. от пенсионера - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО по довер. от пенсионера
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО по довер. от пенсионера
Timon
21:08 13.апр.2000
Re: ТО по довер. от пенсионера | Falkon | 12:56 14.апр.2000
Согласен - наличие дедушки во многом облегчит процесс. | Андрюшка | 14:24 14.апр.2000
Re: ТО по довер. от пенсионера | Консультант ЗР | 18:52 17.апр.2000
Автор: Консультант ЗР Дата: 18:52 17 апреля 2000
С налогом - тоже самое.

Спасибо большое (-) | Timon | 21:44 18.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Про куплю-продажу авто - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Про куплю-продажу авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
Автор: Beholder Дата: 21:14 17 апреля 2000
Расскажу как это было у меня. Покупал свою 093 в Москве на рынке в "Автогаранте". Поехал с друзьями. Выбрали одну, сторговались, поехали оформлять, там же на рынке есть комиссионки. Вышел мужичок сверил номера движка, кузова с ПТС, а вот в других документах адрес владельца не совпадал (разные квартиры, переехал он). Ну мужичок и отказался регистрировать сделку. Нашли вторую машину, пошли в комиссионку, а там другой мужичок заметил, что номера транзита в ПТС и реальные отличаются на единицу, наверное тот, кто выдавал спутал. Тоже отказал. Потом присмотрели третью машинку. Мужичок из комиссионки сверил номера, проверил документы, выписал справку счет, я рассчитался с продавцом машины, получил ключи. Через два дня приехал в МРЭО, прошел осмотр, получил номера, техпаспорт и все.
Теперь о тонкостях.
1. Если берешь с рук, то очень советую оформлять в собственность. (Ну ты и так это собираешься делать.)
2. Нужно найти комиссионку, желательно если ее выберешь ты сам, а не продавец, чтобы не было заинтересованности и сговора его с комиссионкой.
3. После проверки комиссионщиком номеров двига, кузова с данными ПТС, он оформляет сделку, выдает справку счет.
4. Если есть сомнения, то можно съездить на экспертизу номеров, проверить их на чистоту.
5. В результате после сделки у тебя должно быть
а) от владельца: ПТС с отметкой типа "снят с учета для отчуждения" или типа того, т.е графа предыдущего владельца должна быть "закрыта", в очередной графе "собственник" должны быть заполнены комиссионкой твои ФИО, адрес, номер справки-счета, печать комиссионки, также от владельца получаешь ключи, транзитные номера (хотя их может и не быть, но тогда в ПТС должна быть отметка "транзит не выдавался", но в поле предыдущего владельца).
б) от комиссионки: заполненная справка-счет, и обязательно ксерокопия лицензии комиссионки на право заниматься этой деятельностью.
6. Не поленись сам сверить номера двигателя и кузова с данными в ПТС, если есть транзиты, то и их данные тоже.
7. Потом ты приедешь в МРЭО, у тебя на руках должны быть: твой паспорт, ПТС, ксерокопия ПТС (нафига он им нужен не знаю), транзиты (если есть), оригинал справки-счета, копия лицензии комиссионки, если будешь проходить ТО, то действующая медсправка. После оплаты сборов тебе дают номера, техпаспорт, если будешт проходить ТО, то и талон ТО. Можно и не проходить ТО, но ездить официально ты сможешь не более 10 дней, так что лучше сразу подготовить машину (ну и медсправку получить) и делать все сразу.
После всей волокиты у тебя остаются ПТС (спрячь дома и с собой никогда его не вози), в нем появляется отметка ГИБДД с твоими госномерами и печатью, техпаспорт (alwayas must have с собой [image]), госномера, талон ТО. В ГИБДД останутся справка-счет, копия лицензии.
Вот вроде и все, ничего не забыл.
А если ты берешь новую в магазине, то вообще проблем никаких. Во многие просто приходишь с деньгами, паспортом, правами и медсправкой, а уезжаешь со всеми необходимыми документами сразу и с новенькими номерами. И никаких проблем.

УДАЧИ С ПОКУПКОЙ [image].

А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ну, согласно нашим законам, блин... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ну, согласно нашим законам, блин...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Автор: Beholder Дата: 21:20 17 апреля 2000
Временное с собой должно быть. Интересует или нет, но быть должно. Если сперли все документы, то права-то должны и так выдать. А вот на времянке пишется, что при утере восстанавливается после сдачи ПДД. Хотя может это уже и не так.

Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ждать, когда вызовут на "разборку" - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ждать, когда вызовут на "разборку"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Автор: sawa Дата: 00:48 18 апреля 2000
А между тем: жаловаться, жаловаться и жаловаться!

Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: талон предупреждений... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: талон предупреждений...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Автор: sawa Дата: 01:01 18 апреля 2000
Из практики: временное восстанавливают. Оплата стоимости бумажки, ламинирования.

Про пересдачу в случае утере ВР -- я думаю, тут юристы должны взбунтоваться, когда прочитают. Пусть они и объясняют теорию.

Я попроще: "Если на клетке со слоном написано "муха" -- не верь глазам своим".

Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ну, согласно нашим законам, блин... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ну, согласно нашим законам, блин...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Автор: DmS Дата: 01:23 18 апреля 2000
Надо просто пойти в ГАИ и написать заяву на восстановление утраченного по неосторожности документа. При наличии водительского удостоверения не могут не выдать. Еще более красивый ход - написать заяву об утрате еще и прав. Тогда в соответствии с законодательством Вам на месяц выдают новое временное. За это время Вас пробивают на предмет того, а не лишены ли Вы часом права управления за какие-то грехи, а потом выдают новые права. Иметь при себе нужно только экзаменационную карточку и мед справку. Что касается исправленного номера, то Ваш номер проверят по компьютерной базе и, если он числится за Вами, то проблем не будет.

Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Экспертиза.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Экспертиза....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Автор: ОлегУренгой Дата: 05:33 18 апреля 2000
Свидетелей никаких не требуется. Наказывать можно за управление в нетрезвом виде, т. е. за езду, а не за нахаждение в автомобиле. Утверждение типа "А Вы же сюда как то приехали" требует доказательства, сами Вы ничего доказывать не должны. Так что при минимальной грамотности подобные ныезды отметаются на раз.

Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Про неправильную расстановку знаков - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Про неправильную расстановку знаков
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про неправильную расстановку знаков
sawa
04:33 17.апр.2000
Про неправильную работу светофоров | Евгений. | 08:24 17.апр.2000
Re: Про неправильную расстановку знаков | ОлегУренгой | 05:36 18.апр.2000
Автор: ОлегУренгой Дата: 05:36 18 апреля 2000
Да Вам В принципе никто не мешает сообщить в ближайшую ГИБДД, они иногда даже сами просят. Другое дело, что, по моим наблюдениям, не совсем грамотная расстановка знаков - скорее правило, чем исключение, и не только в Москве. Мы уже вроде и привыкли.

Re: Про неправильную расстановку знаков | Евгений. | 19:05 18.апр.2000
Re: Про неправильную расстановку знаков | beloleg | 23:08 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Позвольте не согласиться. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Позвольте не согласиться.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
Автор: Vjacheslav Дата: 07:11 18 апреля 2000
Уважаемые юристы, а правильно ли квалифицировано это нарушение? Под каким гипнозом все повторяют дядины слова о передаче управления, или никто других слов не знает? Тем более удивительно, что в конференции эта тема уже затрагивалась.
Ведь если все: это правильно, то учебная езда становится невозможной в принципе.
IMHO, "передать управление" – это не только посадить человека за руль, но и полностью устраниться от процесса управления, например, лечь носом в спинку заднего сидения и сладко похрапывать. Поскольку полное самоустранение от процесса управления при обучении не бывает, то и инкриминировать ст. 119 КоАП неверно, т.к. она непосредственно отслеживает нарушение п.2.7. ПДД.
Претензии же имеются к исполнению пунктов 21-го раздела ПДД, т.е. "нарушение водителем иных правил дорожного движения", а это ст. 115 КоАП, с последствиями в размере 0.2 МРОТ.
Поправьте неправого…

С уважением,

Вячеслав
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: кто прав? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: кто прав?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Автор: В.М. Дата: 07:12 18 апреля 2000
В такой же ситуации я достал паспорт.
-а на автомобиль
якобы из дома принёс ПТС.Который не изымается:-)))))

Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ст. 203.4 КоАП. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ст. 203.4 КоАП.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ст. 203.4 КоАП.
Tigvic
08:52 18.апр.2000
Автор: Tigvic Дата: 08:52 18 апреля 2000
Что такое работник автомобильной инспекции, имеющий специальное звание.
Спасибо, Игорь.

Re: Ст. 203.4 КоАП. | SWSmirnoff | 15:57 18.апр.2000
Re: Ст. 203.4 КоАП. | ОлегУренгой | 06:14 19.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ст. 203.4 КоАП. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ст. 203.4 КоАП.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ст. 203.4 КоАП. | Tigvic | 08:52 18.апр.2000
Re: Ст. 203.4 КоАП. | SWSmirnoff | 15:57 18.апр.2000
Re: Ст. 203.4 КоАП. | ОлегУренгой | 06:14 19.апр.2000

Ст. 203.4 КоАП. [ Автор: Tigvic Дата: 08:52 18 апреля 2000
Что такое работник автомобильной инспекции, имеющий специальное звание.
Спасибо, Игорь.

Re: Ст. 203.4 КоАП. [ Автор: SWSmirnoff Дата: 15:57 18 апреля 2000
Специальные звания подразделяются на несколько категорий:
а)рядовой состав: рядовой милиции;
б)младший начальствующий состав: млад.сержант и т.д.
Более подробно по этому вопросу Вы можете узнать в законе "О милиции" (ст.17.1)

Re: Ст. 203.4 КоАП. [ Автор: ОлегУренгой Дата: 06:14 19 апреля 2000
Идея вот в чем. В ГИБДД работают не только рядовые, сержанты и офицеры, но и гражданский люд (например, секретарши). Естественно, что хотя они и являются работниками ГИБДД, но водителей наказывать не могут.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


что-то в этом есть...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
что-то в этом есть...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Автор: Nicolas Дата: 09:19 18 апреля 2000
Я вот что еще нашел интересного:
ст.115 КоАП (препоследний абзац) "Нарушение водителями иных правил дорожного движения, за исключением предусмотренных статьями 114, 114.1, 117, 118, 121.1 настоящего Кодекса и частями первой, второй, третьей, четвертой, пятой, шестой и седьмой настоящей статьи, -
влечет предупреждение или наложение штрафа в размере 0,2 минимального размера оплаты труда."
Как видно, что в списке статей не указана ст.119, следовательно за нарушения ПДД, предусмотренные ст.119 штраф тоже должен быть 0,2 МРОТ, а не так как там написано. - это похоже на ошибку в кодексе, но никто на это внимания не обращает -все платят. Да и что там греха таить сам однажды попался на этом: пришлось 500 р. отдать= 3 МРОТа за передачу управления лицу без документов + 3 МРОТа с лица, управлявшего без документов. Конечно отдал меньше -договорились на 130 (все что было с собой)... мне еще не понятно почему платят 4ХХ рублей - ведь штраф можно платить и по низшему пределу если нету злостных или хулиганских мотивов нарушения, т.е. 3 МРОТа (как в моем случае)

Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Большое спасибо всем, немного успокоили! (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Большое спасибо всем, немного успокоили! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Автор: mortal Дата: 11:02 18 апреля 2000

С уважением, mortal.
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ст. 203.4 КоАП. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ст. 203.4 КоАП.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ст. 203.4 КоАП.
Tigvic
08:52 18.апр.2000
Re: Ст. 203.4 КоАП. | SWSmirnoff | 15:57 18.апр.2000
Автор: SWSmirnoff Дата: 15:57 18 апреля 2000
Специальные звания подразделяются на несколько категорий:
а)рядовой состав: рядовой милиции;
б)младший начальствующий состав: млад.сержант и т.д.
Более подробно по этому вопросу Вы можете узнать в законе "О милиции" (ст.17.1)

Re: Ст. 203.4 КоАП. | ОлегУренгой | 06:14 19.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Переезд - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переезд
Просто Ден
16:17 18.апр.2000
Автор: Просто Ден Дата: 16:17 18 апреля 2000
Подскажите, пожалуйста, какие необходимо иметь документы на собаку при перевозке ее из Казахстана в Россию на автомобиле?

С уважением,

Денис.
Про налог на домашних животных я не слышал, КИРИЛЛ 13:24 19.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Переезд - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Переезд | Просто Ден | 16:17 18.апр.2000
Про налог на домашних животных я не слышал, | КИРИЛЛ | 13:24 19.апр.2000

Переезд [ Автор: Просто Ден Дата: 16:17 18 апреля 2000
Подскажите, пожалуйста, какие необходимо иметь документы на собаку при перевозке ее из Казахстана в Россию на автомобиле?

С уважением,

Денис.

Про налог на домашних животных я не слышал, [ Автор: КИРИЛЛ Дата: 13:24 19 апреля 2000
Привет! А так я думаю, что вет справку о здоровье, ну и на всякий случай док-ты из клуба.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Про неправильную расстановку знаков - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Про неправильную расстановку знаков
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про неправильную расстановку знаков
sawa
04:33 17.апр.2000
Про неправильную работу светофоров | Евгений. | 08:24 17.апр.2000
Re: Про неправильную расстановку знаков | ОлегУренгой | 05:36 18.апр.2000
Re: Про неправильную расстановку знаков | Евгений. | 19:05 18.апр.2000
Автор: Евгений. Дата: 19:05 18 апреля 2000
Про вышеупомянутый светофор я сказал дежурившему в стакане гайцу. Но он сказал, что всё нормально. Переубеждать его- терять время и нервы ни за что. Попробую может быть, в отдел сообщить?

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Про неправильную расстановку знаков | beloleg | 23:08 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Спасибо большое (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Спасибо большое (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО по довер. от пенсионера
Timon
21:08 13.апр.2000
Re: ТО по довер. от пенсионера | Falkon | 12:56 14.апр.2000
Согласен - наличие дедушки во многом облегчит процесс. | Андрюшка | 14:24 14.апр.2000
Re: ТО по довер. от пенсионера | Консультант ЗР | 18:52 17.апр.2000
Спасибо большое (-) | Timon | 21:44 18.апр.2000
Автор: Timon Дата: 21:44 18 апреля 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Гнать их надо было !!! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Гнать их надо было !!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Автор: Timon Дата: 22:10 18 апреля 2000
Можно, вообще не доставая документов, сказать следующее:
машина не моя, документов нет, друг попросил посмотреть движок,
а я, пока смотрел, устал и вот сел отдохнуть, а вы все пошли далеко...

А как только он достал права и выпустил их из рук и не вернул на месте,
все перешло в другую плоскость. Об это уже написали выше.
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ст. 203.4 КоАП. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ст. 203.4 КоАП.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ст. 203.4 КоАП.
Tigvic
08:52 18.апр.2000
Re: Ст. 203.4 КоАП. | SWSmirnoff | 15:57 18.апр.2000
Re: Ст. 203.4 КоАП. | ОлегУренгой | 06:14 19.апр.2000
Автор: ОлегУренгой Дата: 06:14 19 апреля 2000
Идея вот в чем. В ГИБДД работают не только рядовые, сержанты и офицеры, но и гражданский люд (например, секретарши). Естественно, что хотя они и являются работниками ГИБДД, но водителей наказывать не могут.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ситуация - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ситуация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Автор: Falkon Дата: 10:17 19 апреля 2000
Вас останавливает ГИБДД, и инкриминирует "передачу управления...." При этом они выдвигают слкдующие аргументы
1) Ваш авто не обозначен как учебный (букв У нет)
2) Вы сидели, и ничего не делали, когда ваш якобый "обучаемый"/ая вел машину. Тому есть свидетели - они же (ГИББоны) сами, их 2 (3,4...) человека. А вы свидетеельствовать в свою пользу не можете, т.к. являетесь обвиняемыми.

Любой суд согласно ФОРМАЛЬНЫМ признакам признает правомочность ст. 119 и впаивает вам от 3 до 5 МРОТ.
Конечно, можно с пеной у рта доказывать, что на самом-то деле все не так... Вопрос, когда уже неоднократно задавал - а стоят ли 500 р потерянного в суде времени.... Вон, в последнем ЗР написали про мужика, как он 3 года судился, и ему в результате вернули.... 37 рублей с копейками... ну смех же !!!!!!!!!! Ведь при этом НИ ОДНОГО ГАИШНИКА не наказали за неправомочные действия - так хоть бы моральное удовлетворение было.... А тут - поди, ГИББОны еще и смеялись, когда деньги возвращали, мол на, подавись, а мы все равно победили !
Короче, как стояло у нас все на взятках, так и будет стоять, пока судопроизводство нормальным не будет. А законы - они для "избранных" пишутся...

Ровной дороги и полного бака
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А вот еще вопросик - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А вот еще вопросик
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Автор: Алекс(013) Дата: 10:53 19 апреля 2000
А как купить авто с рук не прибегая к услугам коммисионки и прочих. Слышал что есть такое понятие как "простая письменная форма" договора купли-продажи.
Т.е договор можно заключить непосредственно между продавцом(частным лицом) и покупатемем(тоже, понимаешь, лицом [image]).

Я тут зашел в свое ГАИ(так привычнее называть), задал этот вопрос. Получил весьма туманный ответ:
- Да, была такая практика. Раньше у нас были специальные бланки договоров. Сейчас это то ли отменили, то ли нет, но бланков сейчас не присылают. Что делать не знаем. Следующий, проходите.

В общем, если такая возможность есть, то хотелось бы услышать(увидеть) последовательность шагов для ее осуществления. Ну и как договор состовлять.
Заранее спасибо всем кто откликнется.

P.S. Ну посудите сами, зачем мне коммисионка, если я покупаю машину у знакомого, который купил ее новую в автосалоне?

Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Попробую объяснить - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Попробую объяснить
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Автор: Nicolas Дата: 10:56 19 апреля 2000
Ладно, допустим Вы сказали представителям ГИБДД "А докажите, что я сюда только что приехал..". Это доказывется элементарно, ГИБДД найдет свидетелей (даже напарник покатит в его качестве). Да, я понимаю, что этот аргумент очень субъективный, но суд его сочтет, а Ваш, о том, что "я мол пятый час сплю в машине, типа проснулся чтобы опохмелиться..." (без показаний свидетелей) нет.
Я говорю о том как все может быть с учетом всевозможных трудностей. Стоит ли уже после суда искать этих "свидетелей", если можно найти заранее.
С уважением, Николас.

Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: талон предупреждений... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: талон предупреждений...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Автор: mikel Дата: 11:36 19 апреля 2000
временное удостоверение не ламинируют - иначе как в него вписывать строчки?

Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да, такая практика существует. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да, такая практика существует.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Автор: Андрюшка Дата: 11:52 19 апреля 2000
Об этом была статья в ЗР и много обсуждалось здесь. Поищите по архивам.

Спасибо.

Удачи во всём!
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Автор: Val21103 Дата: 13:07 19 апреля 2000
Вопрос простой - нужен ли талон токсичности для проезда на Кубань и Черное море!
Там всегда стоят злые дядьки и требуют талон - либо суют палку в трубу !

Машина ВАЗ21103 с катализатором и атсорбером !

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Val21103 | 13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 [ Автор: Val21103 Дата: 13:07 19 апреля 2000
Вопрос простой - нужен ли талон токсичности для проезда на Кубань и Черное море!
Там всегда стоят злые дядьки и требуют талон - либо суют палку в трубу !

Машина ВАЗ21103 с катализатором и атсорбером !

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 [ Автор: Mikle Дата: 14:46 19 апреля 2000
Наличие у водителя талона токсичности не является обязательным. Кстати, проверка уровня содержания СО (если у Вас есть талон ТО) - это нарушение Приказа МВД № 329 от 01.06.2000 г.

Да нет, ОлегУренгой правее! [ Автор: sawa Дата: 06:56 20 апреля 2000
Там не только за газы заплатить надо, но и за помывку колес. Тоже лучше сразу, потому что потом дороже станет. Естественно, это для отпускников, а не местных.

А о приказах лучше вообще не вспоминать. Ну что ему будет за нарушение приказа? Ну выговор. И то вряд ли. Награбленного не отнимут.

Кстати, на Е95 делают так: на таможне предлагают за все это заплатить (достаточно дешево). Не хочешь -- не надо. Зато потом на трассе, если не купил бумажки, штрафует ДАИ. Гораздо дороже. И не однократно.

Бороться с этим можно только по месту жительства...

Дополнение к сказанному Mikle [ Автор: Nicolas Дата: 14:58 19 апреля 2000
Приказ №329 от 01.06.1998
....
6. Запретить сотрудникам дорожно - патрульной службы Госавтоинспекции МВД России проверку содержания окиси углерода в отработавших газах двигателя, а также технического состояния транспортных средств, прошедших в установленном порядке государственный технический осмотр.
.....
Если же Вас проверяют ее "величество" ЭКОЛОГИЧЕСКАЯ милиция, то гоните их (пардон) к чертовой матери. У них нет правовой основы деятельности. У нас в России существуют лишь 2 вида милиции (согласно Федеральному Закону "О милиции") - милиция общественной безопасности и криминальная милиция.

Удачи.
Николас.

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) [ Автор: Val21103 Дата: 16:31 19 апреля 2000
Спасибо за разъяснение - но просто вопрос касался именно машины на котрой стоит КАТАЛИЗАТОР и АТСОРБЕР ! Поидее тогда вообще ненужен этот талон. Есть ли какое-то положение о ЕВРО-2 что можно ездить в курортной зоне без проблем ?

Хотелось бы получить ответ Консультанта ЗР !

Спасибо !

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) [ Автор: Mikle Дата: 18:42 19 апреля 2000
Нормы EURO-2 в России не действуют. Содержание выхлопных газов автомобиля должно соответствовать нормам, установленным Приложением к ПДД ("Перечень неисправностей...").

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) [ Автор: Консультант ЗР Дата: 14:56 24 апреля 2000
Спасибо Mikle. А по поводу "экологов", совершенно верно. Они не то, что проверять, они и останавливать транспортные средства не имеют права.

Я сам с Кубани, поэтому совет... [ Автор: ОлегУренгой Дата: 06:12 20 апреля 2000
Хоть я сейчас и живу в Уренгое, но Кубань - моя Родина, таковой и останется, поэтому, зная обстановку, примите совет. Я тут все прочитал, ноподобное правдоискательство оправданно, только если Вы не едете в отпуск, а иначе - только порча отпускного настроения. Итак, совет: на Кубани огромное количество постов проверки и регулировки СО (не экологи, а дядьки с приборами, которые производят регулировку и проверку и выдают талоны). Расположены они прямо вдоль трассы, и стоит это копейки (в прошлом году - 25р.). На первом же посту пройдите проверку, получите талон - и никаких проблем не будет. Просто показываете, что у Вас местный талон - и никто никогда Вас перепроверять не будет.
Счастливого пути!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО гарантийного автомобиля в дали от места регистрации - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ТО гарантийного автомобиля в дали от места регистрации
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО гарантийного автомобиля в дали от места регистрации
Val21103
13:13 19.апр.2000
Автор: Val21103 Дата: 13:13 19 апреля 2000
Летом подойтет второе ТО для моеймашины. Но я планирую ехать на ЮГ страны.
Вопрос ! Могу я пройти ТО там (согласно показаниям одометра) или если я приеду и ТО буду проходить по месту жительства - но показания одометра перевалят за ту цифру что прописана в сервисной книжке мне могут отказать в гарантийном обслуживании?

Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 14:55 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Консультант ЗР | 15:06 24.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 16:27 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО гарантийного автомобиля в дали от места регистрации - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ТО гарантийного автомобиля в дали от места регистрации
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ТО гарантийного автомобиля в дали от места регистрации | Val21103 | 13:13 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 14:55 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Консультант ЗР | 15:06 24.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 16:27 25.апр.2000

ТО гарантийного автомобиля в дали от места регистрации [ Автор: Val21103 Дата: 13:13 19 апреля 2000
Летом подойтет второе ТО для моеймашины. Но я планирую ехать на ЮГ страны.
Вопрос ! Могу я пройти ТО там (согласно показаниям одометра) или если я приеду и ТО буду проходить по месту жительства - но показания одометра перевалят за ту цифру что прописана в сервисной книжке мне могут отказать в гарантийном обслуживании?

Re: ТО гарантийного автомобиля в дали от места регистрации [ Автор: Mikle Дата: 14:55 19 апреля 2000
Существует два вида гарантии - гарантия завода-изготовителя и гарантия продавца.

АвтоВАЗ устанавливает на свои автомобили гарантию 1 год. В сервисной книжке должно быть написано, что Вы должны обслуживаться на авторизированных техцентрах ВАЗа. Поэтому ТО можно пройти и не по месту жительства, но обязательно - авторизированной СТО. Тогда гарантия сохранится.

Другое дело - гарантия продавца. Иногда салон устанавливает на проданные автомобили гарантию свыше 1 года (в Автокее - 2 года, в Дженсере - 3). При этом для сохранения такой гарантии покупатель должен обслуживаться только на СТО салона, в котором куплен автомобиль. Но в любом случае, в течение 1 года после покупки действует заводская гарантия.

Список дилеров АвтоВАЗа можно найти по адресу: http://www.vaz.ru . По крайней мере, раньше там такой список был.

Re: ТО гарантийного автомобиля в дали от места регистрации [ Автор: Консультант ЗР Дата: 15:06 24 апреля 2000
Позволю себе не согласиться. Отказать в гарантии можно только в том случае, если неисправность возникла по вине потребителя, вследствие действий непреодолимой силы или несоблюдения потребителем правил эксплуатации. Естественно все эти обстоятельства продавец должен доказать. Вот только излагать все эти доводы придется в суде, т.к. в подавляющем большинстве случаев, в гарантии отказывают, и приходится обращаться в суд. А место жительства здесь совершенно ни при чем.

Re: ТО гарантийного автомобиля в дали от места регистрации [ Автор: Mikle Дата: 16:27 25 апреля 2000
Но ведь несоблюдение сроков техобслуживания и является виной потребителя! Уполноноченные СТО завода-изготовителя имеют необходимое оборудование, и специалистов соответствующей квалификации, и завод предоставляет гарантию при условии обслуживания на таких СТО. По-моему, требование справедливое. Нелепо будет выглядеть, например, владелец Volvo, решивший пройти ТО-1 на обычном сервисе, а потом требующий гарантийного ремонта.

Если дойти до суда, доказать правомочность требований можно. Но стоит ли заранее идти на обострение ситуации?

Все сказанное не относится к случаям предоставления 2-3 летней гарантии на ВАЗы дилерами - тут вступают в силу договорные отношения.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Про налог на домашних животных я не слышал, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Про налог на домашних животных я не слышал,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переезд
Просто Ден
16:17 18.апр.2000
Про налог на домашних животных я не слышал, КИРИЛЛ 13:24 19.апр.2000
Автор: КИРИЛЛ Дата: 13:24 19 апреля 2000
Привет! А так я думаю, что вет справку о здоровье, ну и на всякий случай док-ты из клуба.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Автор: Mikle Дата: 14:46 19 апреля 2000
Наличие у водителя талона токсичности не является обязательным. Кстати, проверка уровня содержания СО (если у Вас есть талон ТО) - это нарушение Приказа МВД № 329 от 01.06.2000 г.

Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО гарантийного автомобиля в дали от места регистрации - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО гарантийного автомобиля в дали от места регистрации
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО гарантийного автомобиля в дали от места регистрации
Val21103
13:13 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 14:55 19.апр.2000
Автор: Mikle Дата: 14:55 19 апреля 2000
Существует два вида гарантии - гарантия завода-изготовителя и гарантия продавца.

АвтоВАЗ устанавливает на свои автомобили гарантию 1 год. В сервисной книжке должно быть написано, что Вы должны обслуживаться на авторизированных техцентрах ВАЗа. Поэтому ТО можно пройти и не по месту жительства, но обязательно - авторизированной СТО. Тогда гарантия сохранится.

Другое дело - гарантия продавца. Иногда салон устанавливает на проданные автомобили гарантию свыше 1 года (в Автокее - 2 года, в Дженсере - 3). При этом для сохранения такой гарантии покупатель должен обслуживаться только на СТО салона, в котором куплен автомобиль. Но в любом случае, в течение 1 года после покупки действует заводская гарантия.

Список дилеров АвтоВАЗа можно найти по адресу: http://www.vaz.ru . По крайней мере, раньше там такой список был.

Re: ТО гарантийного автомобиля в дали от места регистрации | Консультант ЗР | 15:06 24.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 16:27 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Дополнение к сказанному Mikle - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Дополнение к сказанному Mikle
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Автор: Nicolas Дата: 14:58 19 апреля 2000
Приказ №329 от 01.06.1998
....
6. Запретить сотрудникам дорожно - патрульной службы Госавтоинспекции МВД России проверку содержания окиси углерода в отработавших газах двигателя, а также технического состояния транспортных средств, прошедших в установленном порядке государственный технический осмотр.
.....
Если же Вас проверяют ее "величество" ЭКОЛОГИЧЕСКАЯ милиция, то гоните их (пардон) к чертовой матери. У них нет правовой основы деятельности. У нас в России существуют лишь 2 вида милиции (согласно Федеральному Закону "О милиции") - милиция общественной безопасности и криминальная милиция.

Удачи.
Николас.

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Автор: Val21103 Дата: 16:31 19 апреля 2000
Спасибо за разъяснение - но просто вопрос касался именно машины на котрой стоит КАТАЛИЗАТОР и АТСОРБЕР ! Поидее тогда вообще ненужен этот талон. Есть ли какое-то положение о ЕВРО-2 что можно ездить в курортной зоне без проблем ?

Хотелось бы получить ответ Консультанта ЗР !

Спасибо !

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Лицензия - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Лицензия
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лицензия
Tourist
17:21 14.апр.2000
Re: Лицензия | Mikle | 20:01 14.апр.2000
Re: Лицензия | Консультант ЗР | 18:34 19.апр.2000
Автор: Консультант ЗР Дата: 18:34 19 апреля 2000
Спасибо Mikle. Чуть добавлю. Согласно п. 2.1 ПДД, сотрудники ГИБДД не имеют права проверять наличие лицензий у водителей. Это исключительная прерогатива РТИ.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Автор: Mikle Дата: 18:42 19 апреля 2000
Нормы EURO-2 в России не действуют. Содержание выхлопных газов автомобиля должно соответствовать нормам, установленным Приложением к ПДД ("Перечень неисправностей...").

Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Да, такая практика существует. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Да, такая практика существует.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
Автор: Алекс(013) Дата: 19:33 19 апреля 2000
Ага, нашел. Спасибо за наводку.
Есть еще вопрос. Как щас дела обстоят с 5-ти процентным налогом в Москве. Я не в курсе, он до сих пор в силе и в каких случаях его платят(если платят [image])?

В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Автор: Yuri_D Дата: 21:25 19 апреля 2000
Привет всем!

Прочитал тут низлежащие темы и в частности про ДТП при обгоне по встречке...
И тут, вспомнив давние события, в голову пришел один (мотивчик :-) ) вопросик:
как доказать, что стоявший на левый поворот А/М в момент столкновения частично находилась на полосе встречного движения, если после удара он отлетел на свою полосу, а въехавший А/М по инерции проследовал за ним? (разметка на дороге так-же отсутствовала !!!) Что должно быть зафиксировано на схеме ДТП ?

Заранее благодарен за удовлетворение любопытства,
Юрий

Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Риторический вопрос ...(+) | Yuri_D | 21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

Риторический вопрос ...(+) [ Автор: Yuri_D Дата: 21:25 19 апреля 2000
Привет всем!

Прочитал тут низлежащие темы и в частности про ДТП при обгоне по встречке...
И тут, вспомнив давние события, в голову пришел один (мотивчик :-) ) вопросик:
как доказать, что стоявший на левый поворот А/М в момент столкновения частично находилась на полосе встречного движения, если после удара он отлетел на свою полосу, а въехавший А/М по инерции проследовал за ним? (разметка на дороге так-же отсутствовала !!!) Что должно быть зафиксировано на схеме ДТП ?

Заранее благодарен за удовлетворение любопытства,
Юрий

Re: Риторический вопрос ...(+) [ Автор: Евгений. Дата: 23:40 19 апреля 2000
Знаю, что место столкновения отмечают по мелким обломкам, осыпи грязи из-под крыльев и т.д.
А теперь позвольте позанудствовать :)Если въехавший автомобиль по инерции последовал за ним, то куда же он ехал? Вы закон сохранения импульса помните?

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Риторический вопрос ...(+) [ Автор: DmS Дата: 00:10 20 апреля 2000
Во-первых, риторический вопрос - вопрос, заведомо не требующий ответа.
Во-вторых, по многочисленным личным наблюдениям при ДТП закон сохранения импульса (хотя, по-моему, он называется несколько иначе) трудноприменим. А/м после ДТП могут занимать очень причудливые позиции и создавать невообразимые композиции.

Re: Риторический вопрос ...(+) [ Автор: Beholder Дата: 22:06 20 апреля 2000
Действительно, они занимают очень причудливые позиции и создают невообразимые композиции, но не из-за неприменимости закона сохранения импульса. Закон сохранения импульса (а он именно так и называется) действует на все тела (в т.ч. и на автомобили), просто мы его привыкли из физики рассматривать применительно к абстрактным материальным телам, а реально автомобили под эти определения не катят. И опосля удара энергия распределяется на деформацию кузовов, смещение корпусов от точки удара относительно центров масс машин, при этом еще вступают в действие силы трения колес о поверхность земли, зависящие от направления этой силы трения, (поперек колес или вдоль или все вместе), а также... Так. Наверное, я вас уже достал.
Я вот все к чему [image]. (Сейчас будет алогичный вывод). Я тут думал и ну никак не могу въехать: как это надо было ехать, чтобы после удара на встречке оказаться. Отлет стоявшего понимаю, но влет туда ударившего... Не догоняю.

Re: Риторический вопрос ...(+) [ Автор: DmS Дата: 22:19 20 апреля 2000
Ну, скажем, в шаху влетает Ауди V8. Причем у ауди клинит от деформации колесо (ну очень надо постараться). Вот они обе и на встречке. У меня правда было прямо противоположное. Я на Ауди стоял, а в меня влетела шаха. Я удара и не почувствовал, а шаху бампером вспорол так, что у нее передняя балка лопнула.
Что касаемо законов (как бы они не назывались), то я не говорил, что их нельзя применять, я сказал, что конкретный закон трудноприменим, именно вследствие причин, приведенных в предыдущем сообщении.

Re: Риторический вопрос ...(+) [ Автор: Beholder Дата: 22:36 20 апреля 2000
Вот опять думал-думал. Клинит - я так это слово понимаю как "фиксируется в том положении, в каком было до удара". Стало быть, если заклинило и увело в сторону, то в каком положении было до удара? Или может "клинит" это непредсказуемый поворот колеса после удара на непредсказуемый угол, да еще и фиксация его в таком положении? Ну тоды да, согласен, можно улететь куда угодно.
Кстати и о законах. Это совершенно верно, что их нельзя не применять. Очень даже надо. Только ни в коем случае не один только закон. А целую тучу разных в совокупности. И делать это должен грамотный человек знающий и разделы динамики, и статики, и сопромат. Вот. Удачи и полного отсутствия таких шахей,..? шахов,..?, шах..?, короче таких "шестерок" на дорогах.

Да шох! ;) (-) [ Автор: sawa Дата: 06:00 21 апреля 2000

Re: Риторический вопрос ...(+) [ Автор: Евгений. Дата: 23:05 20 апреля 2000
Если только левое переднее колесо заблокируется, т.е. перестанет вращаться вокруг своей оси.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Риторический вопрос ...(+) [ Автор: ОлегУренгой Дата: 06:19 20 апреля 2000
Место удара определяется достаточно точно по многим признакам, долго перечислять. Насчет отсутствия разметки. При отсутствии разметки водитель обязан мысленно разделить проезжую часть пополам, и все, что левее, считать полосой (полосами) встречного движения. Потом приедут дядьки с рулеткой и точно скажут, правильно ли разделили :)

Следы (ответ на 2 вопр, не риторический) (-) [ Автор: sawa Дата: 07:09 20 апреля 2000

Re: Риторический вопрос ...(+) [ Автор: Yuri_D Дата: 10:09 21 апреля 2000
Ух какие бурные обсуждения..... физики....
Опять чуйствую себя школьником.... но не в физике дело, а законах подлости....

Т-образный перекресток (если его можно так назвать)с разной шириной проезжей части в начале и конце, шаха на встречке(на левый поворот), отсутствие разметки и... вот .... наконец изюминка: камаз, который решил, что я успею остановиться и пропустить его... (мне до перекрестка оставалось около 3 метров и скорость была ~50 км/ч), поэтому он не останавливаясь поехал дальше(хотя по идее должон был пропустить шаху, шаха меня...)....... ну что тут делать? Жить-то хотится... руль до упора влево... вправо... но тут передние колеса блокируются, а тут еще шаха на поворот стоит... крыло на моей полосе торчит... ну ессесно, я в него вклеился капитально... а если-бы крыло не торчало, то я б его ну могет чуточку поцарапал... камаз смылся, гай на схеме отметил только конечное положение машин, свидетелей нет, а я остался крайним... вот теперь думаю застраховать ГО, а для таких ситуаций (не дай бог) поставить черный ящик на 5 минут видеозаписи и камеру в зеркало....

Вот такой горький опыт...
Так что-же должно быть зафиксировано на схеме ДТП ?

Удачи всем... и 100а метров от всяких камазов, шакалов, мерседесов и прочей нечисти...

Re: Риторический вопрос ...(+) [ Автор: Евгений. Дата: 09:40 22 апреля 2000
Во- первых, Вы обязаны были пропустить КамАЗ как помеху справа (если я правильно понял расположение машин и отсутствие знаков приоритета на перекрёстке). В таких случаях первый едет тот, у кого больше наглости. То, что КамАЗ даже не остановился, хотя обязан был, как причастный к ДТП, говорит о том, что наглости ему не занимать. А потом, водила Шахи этот КамАЗ видел?
Но это понятно... Выражаю Вам свои соболезнования по поводу случившегося [image], сам не далее как в среду попал в аварию.
А на схеме, ИМХО, д.б. зафиксировано положение тс и предметов, имеющих отношение к ДТП (осколки фар, бамперов, вылетевшие из тс предметы и т.д.)
Насчёт ЧЯ- это, ИМХО, слишком, а вот страховка ГО вещь хорошая и не такая уж и дорогая (около 3% от страховой суммы)
Кроме того, хочу дать совет водителям, действующим в подобной ситуации как водитель "Шахи": когда стоите на левый поворот или разворот, пропуская встречных, не выкручивайте руль влево и тем более не вылезайте на встречную. Потому что если какой шума%№* влетит вам в задницу, то вы вылетите на встречную, а так просто продвинетесь вперёд.
И ещё. Помните о трёх Д: Дай Дорогу Дураку.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Риторический вопрос ...(+) [ Автор: Консультант ЗР Дата: 16:57 24 апреля 2000
Нет четкого перечня объектов, подлежащих фиксации в схеме ДТП. На схеме должно быть зафиксировано все, т.к.: "Задачами производства по делам об административных правонарушениях являются: своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством, обеспечение исполнения вынесенного постановления, а также выявление причин и условий, способствующих совершению административных правонарушений, предупреждение правонарушений, воспитание граждан в духе соблюдения законов, укрепление социалистической законности" (ст.225 КоАП).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Автор: Евгений. Дата: 23:40 19 апреля 2000
Знаю, что место столкновения отмечают по мелким обломкам, осыпи грязи из-под крыльев и т.д.
А теперь позвольте позанудствовать :)Если въехавший автомобиль по инерции последовал за ним, то куда же он ехал? Вы закон сохранения импульса помните?

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: талон предупреждений... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: талон предупреждений...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
Автор: Евгений. Дата: 23:44 19 апреля 2000
Ламинируют, оставляя свободные зоны для записей

Удачи на дорогах и направлениях
Евгений Бородатый
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Автор: DmS Дата: 00:10 20 апреля 2000
Во-первых, риторический вопрос - вопрос, заведомо не требующий ответа.
Во-вторых, по многочисленным личным наблюдениям при ДТП закон сохранения импульса (хотя, по-моему, он называется несколько иначе) трудноприменим. А/м после ДТП могут занимать очень причудливые позиции и создавать невообразимые композиции.

Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Я сам с Кубани, поэтому совет... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Я сам с Кубани, поэтому совет...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000
Автор: ОлегУренгой Дата: 06:12 20 апреля 2000
Хоть я сейчас и живу в Уренгое, но Кубань - моя Родина, таковой и останется, поэтому, зная обстановку, примите совет. Я тут все прочитал, ноподобное правдоискательство оправданно, только если Вы не едете в отпуск, а иначе - только порча отпускного настроения. Итак, совет: на Кубани огромное количество постов проверки и регулировки СО (не экологи, а дядьки с приборами, которые производят регулировку и проверку и выдают талоны). Расположены они прямо вдоль трассы, и стоит это копейки (в прошлом году - 25р.). На первом же посту пройдите проверку, получите талон - и никаких проблем не будет. Просто показываете, что у Вас местный талон - и никто никогда Вас перепроверять не будет.
Счастливого пути!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Автор: ОлегУренгой Дата: 06:19 20 апреля 2000
Место удара определяется достаточно точно по многим признакам, долго перечислять. Насчет отсутствия разметки. При отсутствии разметки водитель обязан мысленно разделить проезжую часть пополам, и все, что левее, считать полосой (полосами) встречного движения. Потом приедут дядьки с рулеткой и точно скажут, правильно ли разделили :)

Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да нет, ОлегУренгой правее! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да нет, ОлегУренгой правее!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Автор: sawa Дата: 06:56 20 апреля 2000
Там не только за газы заплатить надо, но и за помывку колес. Тоже лучше сразу, потому что потом дороже станет. Естественно, это для отпускников, а не местных.

А о приказах лучше вообще не вспоминать. Ну что ему будет за нарушение приказа? Ну выговор. И то вряд ли. Награбленного не отнимут.

Кстати, на Е95 делают так: на таможне предлагают за все это заплатить (достаточно дешево). Не хочешь -- не надо. Зато потом на трассе, если не купил бумажки, штрафует ДАИ. Гораздо дороже. И не однократно.

Бороться с этим можно только по месту жительства...
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Следы (ответ на 2 вопр, не риторический) (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Следы (ответ на 2 вопр, не риторический) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Автор: sawa Дата: 07:09 20 апреля 2000

Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А зачем вписывать? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А зачем вписывать?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Автор: sawa Дата: 07:16 20 апреля 2000
См.: http://www.zr.ru/forums/showpost.pl?Board=urist&Number=3228&page=0&view=expanded&sb=5#Post3228.

Берешь, кладешь ВУ подальше. Заполняешь первую строку ВР, ламинируешь. И ездишь по ВР. Пока не выдадут талон акта. Но он не у всех есть. А DmS говорит, что до этого вообще не дойдет.

Я вот только не помню, на ВР есть дата окончания действия ВУ? Сам то я по ТА езжу...

Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Хуже того... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Хуже того...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
Автор: sawa Дата: 07:23 20 апреля 2000
Будешь ерепениться -- заберут в отделение, обыщут, права изымут. По собственному опыту рассказываю...

И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


И не надо... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
И не надо...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Автор: Nicolas Дата: 08:13 20 апреля 2000
ерепениться. Я об этом не говорю. Спокойно так ищешь 2-х или более свидетелей, которые смогут че-нибудь нарисовать на протоколе в твою защиту. Если ГИБДДуны отказывают в этом, спокойненько написать об этом, если они опять возразят, то это даже в плюс - на суде можно будет сделать упор на нарушение процедуры производства по административным делам ( с этой целью в протоколе можно вообще ничего не писать - если ГИБДД об этом "просит").
Мне также интересно узнать Ваш опыт по данному вопросу.

Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Позвольте не согласиться. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Позвольте не согласиться.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Автор: Mikle Дата: 08:56 20 апреля 2000
Если на транспортном средстве нет знака "У", управление таким автомобилем лицом без прав не является учебной ездой, это есть не что иное, как передача управления лицу, не имеющему прав. И, потом, это не дядины слова, а норма закона.

Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


В Москве, насколько я знаю, 4% а не 5 (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
В Москве, насколько я знаю, 4% а не 5 (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
Автор: Falkon Дата: 09:35 20 апреля 2000

Ровной дороги и полного бака
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Автор: Алекс(013) Дата: 11:04 20 апреля 2000

Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Дайте хто-нибудь постановление (ссылку) пленума ВС - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Дайте хто-нибудь постановление (ссылку) пленума ВС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте хто-нибудь постановление (ссылку) пленума ВС
Nicolas
15:00 20.апр.2000
Автор: Nicolas Дата: 15:00 20 апреля 2000
об отмене ограничения действия вр/р 30 сутками. Все говорят, но найти ничего не могу.
Заранее благодарен.

Помойму Байда все это, | КИРИЛЛ | 18:23 20.апр.2000
похоже на правду | сЕмачковый корол | 18:38 20.апр.2000
Re: Дайте хто-нибудь постановление (ссылку) пленума ВС | Консультант ЗР | 15:10 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Дайте хто-нибудь постановление (ссылку) пленума ВС - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Дайте хто-нибудь постановление (ссылку) пленума ВС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Дайте хто-нибудь постановление (ссылку) пленума ВС | Nicolas | 15:00 20.апр.2000
Помойму Байда все это, | КИРИЛЛ | 18:23 20.апр.2000
похоже на правду | сЕмачковый корол | 18:38 20.апр.2000
Re: Дайте хто-нибудь постановление (ссылку) пленума ВС | Консультант ЗР | 15:10 25.апр.2000

Дайте хто-нибудь постановление (ссылку) пленума ВС [ Автор: Nicolas Дата: 15:00 20 апреля 2000
об отмене ограничения действия вр/р 30 сутками. Все говорят, но найти ничего не могу.
Заранее благодарен.

Помойму Байда все это, [ Автор: КИРИЛЛ Дата: 18:23 20 апреля 2000
сегодня консультант + обновили и ничего нет.

КИРИЛЛ

похоже на правду [ Автор: сЕмачковый корол Дата: 18:38 20 апреля 2000
Посмотрите тут
http://www.auto.ru/wwwboards/gai/0099/28886.shtml

Re: Дайте хто-нибудь постановление (ссылку) пленума ВС [ Автор: Консультант ЗР Дата: 15:10 25 апреля 2000
К сожалению, ссылку на официальный текст решения дать не могу, но с полной ответственностью заявляю, что это решение существует, и срок действий временного разрешения теперь не ограничен.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


На самом деле... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
На самом деле...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какой сейчас налог на авто?
Всеволод
15:04 14.апр.2000
Как это выглядит сейчас | Push | 15:33 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 15:35 14.апр.2000
Re: Какой сейчас налог на авто? | Всеволод | 15:53 14.апр.2000
Так у нас и страна странная... (-) | Андрюшка | 16:02 14.апр.2000
Re: Так у нас и страна странная... (-) | Всеволод | 16:19 14.апр.2000
Re: Какой сейчас налог на авто? | Mikle | 19:56 14.апр.2000
На самом деле... | Falkon | 15:14 20.апр.2000
Автор: Falkon Дата: 15:14 20 апреля 2000
формально, двойное налогообложение у нас в стране не запрещено. Оно должно быть отменено с вступлением в силу 2-й части НК РФ. Пока об этом сказано достаточно туманно. А 2-ю часть все не принимают и не принимают...
К тому же, насколько я понимаю, надо еще доказать, что это налогообложение - действительно двойное. Ведь, формально, это два РАЗНЫХ налога. Ну и что, что оба - с автомобилистов, платят же юрлица кучу разныхз налогов фактически за одно и то же, за право получать маааленькую прибыль в этом дурацком государстве...
Выход уже как-то предлагался. Уплатить транспотрный налог по ставке 2/4 р за лошадь, пройти с квитанцией ТО (благо, вторую, как я понял, ГИБДД не требует) - а потом написать в налоговую заявление, мол, прошу вычитать допналог на авто из моей зарплаты по месту основной работы... Если она у вас, как у большинства сейчас - 3-5 МРОТ, а опять же по закону, с человека нельзя брать больше какого-то процента от зарплаты - то пусть вычитаеют помаленечку, рублей по 50 в месяц ;))) Правда, обратно, есть риск - налоговая "обидится" и захочет проверить, откуда у вас такие доходы на а/м с V двигателя > 2.5 л, при такой малюсенькой зарплате...
Н, дальше много можно описывать способов "выхода из ситуации".
Вывод, увы, один. Государство активно не хочет получать свои честно заработанные 5-10 % с наших доходов, а претендует на все 70-90 %, а то и на 120 %. А мы, соответственно, кто как может, от него уворачиваемся.
Доколе уже ?????

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


протест - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
протест
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Автор: anton_nunu Дата: 17:05 20 апреля 2000
Предистория:
Я, командир роты ДПС рассмотрел адм. материал в отношении гражданина по ст.117 КоАП РФ (управление т.с. в алкогольном опянении) и вынес решение - лишить его правоуправления т.с. сроком на 1г.
Через некоторое время пришел протест прокурора.
Вопрос: - Имею ли я право рассмотреть этот протест или же я обязан передать его своему вышестоящему руководству.

Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


протест - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
протест
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть протест | anton_nunu | 17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

протест [ Автор: anton_nunu Дата: 17:05 20 апреля 2000
Предистория:
Я, командир роты ДПС рассмотрел адм. материал в отношении гражданина по ст.117 КоАП РФ (управление т.с. в алкогольном опянении) и вынес решение - лишить его правоуправления т.с. сроком на 1г.
Через некоторое время пришел протест прокурора.
Вопрос: - Имею ли я право рассмотреть этот протест или же я обязан передать его своему вышестоящему руководству.

Re: протест [ Автор: Beholder Дата: 22:16 20 апреля 2000
Я не юрист, но по-моему с юридической точки зрения сам протест по себе еще ни чего не меняет, он только требует к себе внимания и повторного рассмотрения ситуации. Мне кажется рассмотреть-то вы его обязаны, а вот в дальнейших действиях нужен совет Консультанта. Вот, такая вот мысля, может и неверная, так что если что - не бить. .
ЗЫ. Командир роты ДПС - это что, правда? .

Re: протест [ Автор: DmS Дата: 22:24 20 апреля 2000
Ну если Вы командир, тем более роты, то ответ должны знать по штату. А, вообще, какое отношение имеет к вопросу о лишении права управления прокурор????

Re: протест [ Автор: Beholder Дата: 22:40 20 апреля 2000
Как какое? Пришел обиженный к прокурору на бутылочку чая. Посидели -поболтали. А там у прокурора и план протеста против "произвола" родился в голове. А может и у "пострадавшего". А прокурор его оформил как надо. Главное ведь, чтоб вынесший постановление "знал с кем дело имеет".

Прокуратура - надзорный орган [ Автор: sawa Дата: 06:53 21 апреля 2000
За всеми смотрит. В том числе и за ДПС. Должна смотреть. Обычно не смотрит. Тут наверное действительно без бутылочки чая не. А по идее так и должно быть.

Если же Вы, Антон, хотите отменить свое решение, то закон это не запрещает. А так они просто передадут дело в суд, и он уж все решит. Если они выиграют, может наступить расплата -- иски там всякие, моральный вред и тд и тп. Ну а как там у Вас с начальством, это другое дело.

Что имел/что не имел [ Автор: сЕмачковый корол Дата: 12:39 26 апреля 2000
1Вынести решение о лишении командир имел
2Почему то все заранее решили что человек был действительно пьян (очевидно из-за отрицательного отношения к пьянке за рулем) и пил бутылку чая с прокурором,как всегда я отправляю всех в ст 49 Конституции РФ
3Смысл протеста не в формальностях, без повода протест выносить не станут, значит есть какие то основания, если командир решение не изменит, очевидно человек пойдет в суд и суд решит достаточны ли основания для лишения прав, может изменить наказание и т.п.Из опыта работы наших гайцев извесно, что при сложных процедурах наверняка бывают формальные и не только ошибки, на которых можно сыграть в суде.
4.Если суд признает решение о лишении незаконным, могут наступить последствия для командира, он ведь незаконно человека наказал... так что все надо подробно смотреть.
А по вопросу командира о возможности рассмотрения протеста, если он выносил
то может.

Re: протест [ Автор: ОлегУренгой Дата: 05:43 21 апреля 2000
Прежде всего меня интересует вот что: решение о лишении права управления должна выносить административная комиссия, но никак не командир роты ДПС, так что либо Ваше решение заведомо незаконно, либо у Вас что-то не то происходит. А?

Вынос постановления [ Автор: Beholder Дата: 14:43 21 апреля 2000
А разве командир роты ДПС не может входить в административную комиссию?

Re: протест [ Автор: Mikle Дата: 14:47 21 апреля 2000
Как это ни странно. статья 274 КоАП не предусматривает решение данной ситуации. Но по ее смыслу, протест может быть рассмотрен лицом, наложившим взыскание или его руководителем. Если протест направлен на Ваше имя, Вы его можете рассмотреть и вынести решение. В любом случае протест должен быть рассмотрен в течение 10 дней с момента его поступления (ст. 271 КоАП).

Пользуясь случаем, хотел бы сказать следующее. В большинстве случаев сотрудники ГИБДД применяют самую жесткую меру наказания, которая предусмотрена за то или иное правонарушение, не учитывая обстановку, обстоятельства совершения правонарушения, степень вины и многие другие факторы. Пожалуйста, не рубите всех одинаково; всестороннее изучение обстоятельств правонарушения - это не только Ваше право, но и обязанность.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова позвольте не согласиться. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова позвольте не согласиться.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Автор: Vjacheslav Дата: 17:18 20 апреля 2000
Доброе время суток, Mikle!

>Если на транспортном средстве нет знака "У",
>управление таким автомобилем лицом без прав не является учебной ездой,
>это есть не что иное, как передача управления лицу, не имеющему прав.
-------------------------------
– ПДД требуют обозначить автомобиль (требование к механическому транспортному средству), используемый для обучения, запрещают передачу управления … (требование к водителю) но такой обратной связи не устанавливают. Это Ваше личное мнение, не основанное ни на пунктах «Правил ...», ни на других документах.

>И, потом, это не дядины слова, а норма закона.
-------------------------------
Никто не спорит с тем, что в Законе есть норма. Даже не одна. Беда только в том, что наложены они на весьма несовершенные «Правила…». И никто из юристов не хочет снизойти до аргументирования выбора именно отстаиваемой Вами нормы, даже если он осознанно совпадает с «дядиным». Меня, например, очень удивляет вывод, прямо вытекающий из выбранной Вами нормы, что качество управления автомобилем человеком без ВУ при прочих равных условиях зависит (и, соответственно, «стоит» в МРОТах) от наличия/отсутствия букв «У», а не от тех указаний, которые он получает от инструктора. IMHO, весьма странный конгломерат требований к человеку и к машине. Поэтому дополнительные вопросы:
1. Что, по-Вашему, входит в понятие «управление», которое нельзя «передавать»? Есть ли в этом понятии место, например, процессу «принятия решения», непосредственно зависящему в данном случае от инструктора и влияющему на результат управления?
2. Почему отсутствие опознавательных знаков «У» не является самостоятельным нарушением пункта 21.5? Не потому ли, что это надо доказывать, что само по себе трудно?

С уважением,

Вячеслав
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Я не Майкл, но ........ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Я не Майкл, но ........
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Автор: КИРИЛЛ Дата: 18:04 20 апреля 2000
Дело в том , что у а\м один руль и управлять может только лишь один человек , задача инструктора как раз контролировать процесс вождения путе советов и рекомендаций, так же как и ответственность несет инструктор, и соответственно для таких случаев и предусмотрен ряд требований как наличие знака "У", зеркал, стаж, и существуют ряд ограничений как к примеру запрет передвижения по магистрали.
Что касается
_____________Почему отсутствие опознавательных знаков «У» не является самостоятельным нарушением пункта 21.5? Не потому ли, что это надо доказывать, что само по себе трудно?__________________________________
Дело в том, что не существует наказания за отсутствие знака У", есть ответственность за передачу управления, но ПДД допускают управление лицами не имеющим В\у на а\м оборудованном в соответствии с требованием ПДД.
Иначе как отличит просто передачу и учебную езду?

КИРИЛЛ
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Уважаемый Николас, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Уважаемый Николас,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Автор: КИРИЛЛ Дата: 18:11 20 апреля 2000
Дело в том, что ст 119 имеет так сказать самостоятельный состав, и в ней оговорен размер штрафа при нарушении, а в ст 115 в последнем абзаце оговорены случаи нарушения не оговоренные в Кодексе .

КИРИЛЛ
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Помойму Байда все это, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Помойму Байда все это,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте хто-нибудь постановление (ссылку) пленума ВС
Nicolas
15:00 20.апр.2000
Помойму Байда все это, | КИРИЛЛ | 18:23 20.апр.2000
Автор: КИРИЛЛ Дата: 18:23 20 апреля 2000
сегодня консультант + обновили и ничего нет.

КИРИЛЛ
похоже на правду | сЕмачковый корол | 18:38 20.апр.2000
Re: Дайте хто-нибудь постановление (ссылку) пленума ВС | Консультант ЗР | 15:10 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


похоже на правду - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
похоже на правду
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте хто-нибудь постановление (ссылку) пленума ВС
Nicolas
15:00 20.апр.2000
Помойму Байда все это, | КИРИЛЛ | 18:23 20.апр.2000
похоже на правду | сЕмачковый корол | 18:38 20.апр.2000
Автор: сЕмачковый корол Дата: 18:38 20 апреля 2000
Посмотрите тут
http://www.auto.ru/wwwboards/gai/0099/28886.shtml

Re: Дайте хто-нибудь постановление (ссылку) пленума ВС | Консультант ЗР | 15:10 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Налог с продаж - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Налог с продаж
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Автор: Beholder Дата: 21:30 20 апреля 2000
Я не знаю, что за такой 5-процентный налог, но 4-процентный платится за все покупки, а не только касаемо автомобильной части. Именно-то поэтому, поскольку сей налог платится в казну Москвы, платные парковки на ее территории законом аннулируются (а также и много других неавтомобильных сборов).

Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Автор: Beholder Дата: 22:06 20 апреля 2000
Действительно, они занимают очень причудливые позиции и создают невообразимые композиции, но не из-за неприменимости закона сохранения импульса. Закон сохранения импульса (а он именно так и называется) действует на все тела (в т.ч. и на автомобили), просто мы его привыкли из физики рассматривать применительно к абстрактным материальным телам, а реально автомобили под эти определения не катят. И опосля удара энергия распределяется на деформацию кузовов, смещение корпусов от точки удара относительно центров масс машин, при этом еще вступают в действие силы трения колес о поверхность земли, зависящие от направления этой силы трения, (поперек колес или вдоль или все вместе), а также... Так. Наверное, я вас уже достал.
Я вот все к чему [image]. (Сейчас будет алогичный вывод). Я тут думал и ну никак не могу въехать: как это надо было ехать, чтобы после удара на встречке оказаться. Отлет стоявшего понимаю, но влет туда ударившего... Не догоняю.

Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: протест - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: протест
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Автор: Beholder Дата: 22:16 20 апреля 2000
Я не юрист, но по-моему с юридической точки зрения сам протест по себе еще ни чего не меняет, он только требует к себе внимания и повторного рассмотрения ситуации. Мне кажется рассмотреть-то вы его обязаны, а вот в дальнейших действиях нужен совет Консультанта. Вот, такая вот мысля, может и неверная, так что если что - не бить. .
ЗЫ. Командир роты ДПС - это что, правда? .

Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Автор: DmS Дата: 22:19 20 апреля 2000
Ну, скажем, в шаху влетает Ауди V8. Причем у ауди клинит от деформации колесо (ну очень надо постараться). Вот они обе и на встречке. У меня правда было прямо противоположное. Я на Ауди стоял, а в меня влетела шаха. Я удара и не почувствовал, а шаху бампером вспорол так, что у нее передняя балка лопнула.
Что касаемо законов (как бы они не назывались), то я не говорил, что их нельзя применять, я сказал, что конкретный закон трудноприменим, именно вследствие причин, приведенных в предыдущем сообщении.

Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: протест - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: протест
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Автор: DmS Дата: 22:24 20 апреля 2000
Ну если Вы командир, тем более роты, то ответ должны знать по штату. А, вообще, какое отношение имеет к вопросу о лишении права управления прокурор????

Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Автор: Beholder Дата: 22:36 20 апреля 2000
Вот опять думал-думал. Клинит - я так это слово понимаю как "фиксируется в том положении, в каком было до удара". Стало быть, если заклинило и увело в сторону, то в каком положении было до удара? Или может "клинит" это непредсказуемый поворот колеса после удара на непредсказуемый угол, да еще и фиксация его в таком положении? Ну тоды да, согласен, можно улететь куда угодно.
Кстати и о законах. Это совершенно верно, что их нельзя не применять. Очень даже надо. Только ни в коем случае не один только закон. А целую тучу разных в совокупности. И делать это должен грамотный человек знающий и разделы динамики, и статики, и сопромат. Вот. Удачи и полного отсутствия таких шахей,..? шахов,..?, шах..?, короче таких "шестерок" на дорогах.

Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: протест - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: протест
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Автор: Beholder Дата: 22:40 20 апреля 2000
Как какое? Пришел обиженный к прокурору на бутылочку чая. Посидели -поболтали. А там у прокурора и план протеста против "произвола" родился в голове. А может и у "пострадавшего". А прокурор его оформил как надо. Главное ведь, чтоб вынесший постановление "знал с кем дело имеет".

Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Автор: Евгений. Дата: 23:05 20 апреля 2000
Если только левое переднее колесо заблокируется, т.е. перестанет вращаться вокруг своей оси.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Спасибо за полемику, заход третий. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Спасибо за полемику, заход третий.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Автор: Vjacheslav Дата: 23:25 20 апреля 2000
Доброго здоровья, КИРИЛЛ!
Вероятно, Вы со временем меня припре:те к стене, но пока еще: мой ресурс аргументов не исчерпан. Кто бы дал дар истолкования?

>Дело в том , что у а\м один руль и управлять может только лишь один человек ,
>задача инструктора как раз контролировать процесс вождения
>путе советов и рекомендаций,
– процесс контроля как раз и предусматривает активное участие в управлении, так что управляет уже не один человек. Но поскольку такой процесс управления не может быть совершенным, то

>соответственно для таких случаев и предусмотрен ряд требований как наличие знака "У",
>зеркал, стаж, и существуют ряд ограничений как к примеру запрет передвижения
>по магистрали.

Теперь прошу обратить внимание на то, что запрет на "передачу управления" содержится в главе 2 ПДД (к сожалению, без раскрытия термина), а работа с учениками описана в главе 21 и названа "учебной ездой", с богатым контекстным описанием. Если взглянуть на контекст пункта 2.7., то становится ясно, что разница между этими двумя терминами прежде всего в мотивации действий. И нигде во все:м объе:ме ПДД эти термины не смешиваются.

 Дело в том, что не существует наказания за отсутствие знака У",
– Вы не правы, оно предусмотрено ст. 115 КоАП "Нарушение водителями иных правил дорожного движения …" и хоть эфемерно, но существует.

 есть ответственность за передачу управления, но ПДД допускают управление лицами
 не имеющим В\у на а\м оборудованном в соответствии с требованием ПДД.
– это Ваш мостик для обоснования постановки знака равенства между "передачей управления" и "учебной ездой с нарушением оборудования автомобиля". В ПДД приведе:нных Вами оборотов речи нет, следовательно, может иметься иное толкование.

 Иначе как отличить просто передачу и учебную езду?
Вот тут как раз и начинается кино! Мы все когда-то учились, многие учили и сейчас продолжают учить. Так что видимая разница в мотивациях поведения водителей таких машин на дороге сомнений не вызывает. К тому же никто не отменял взятия объяснений нарушителей. И если нет доказательств, что они лгут, то обвинение в "передаче управления" повисает в воздухе.
Другое дело, что наши "органы" доказательствами себя не утруждают, а мы часто им в этом потворствуем.

Не ставлю логическую точку, надеюсь дождаться возражений.

С уважением,

Вячеслав
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: протест - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: протест
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Автор: ОлегУренгой Дата: 05:43 21 апреля 2000
Прежде всего меня интересует вот что: решение о лишении права управления должна выносить административная комиссия, но никак не командир роты ДПС, так что либо Ваше решение заведомо незаконно, либо у Вас что-то не то происходит. А?

Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да шох! ;) (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да шох! ;) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Автор: sawa Дата: 06:00 21 апреля 2000

Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Писал я уже об этом... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Писал я уже об этом...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Автор: sawa Дата: 06:35 21 апреля 2000
24/X/98 в час ночи на неосвещенном повороте заглох двигатель. Уехал за бордюр (когда заводишь -- фары гаснут) метров на двадцать в самую лужу. Двигатель так и не завелся. Стал копаться в двигателе -- ничего не понятно. На улице -- НИКОГО (это у МКАД). Дошел до палатки, купил пива вернулся к машине -- решил стеречь до утра. Тут подъезжает милиция на волге. Начинают искать к чему придраться. Газон там (экология), пиво. Я им права не давал, только паспорт и регистрационный талон на а/м. Короче, уехали. Копаюсь дальше. Время около двух. Завелась как-то. В луже стоять, опять же экология. Решил отъехать метров 20 до площадки у магазина. Отъезжаю, вылезаю, а тут как подскочат на волге, ключи как выхватят. Возили всю ночь, деньги вымогали. А мне что -- все равно до утра ждать. В отделении сказали, что все равно обыщут, так что давай права. Отдал. Не скоро я их увидил. Хоть и отдали. Оказалось, что уровень алк в крови был маловат, ниже эндогенного (они ж меня в конце концов на экспертизу свозили, т.к. ГИБДД меня брать отказалось). А так бы могло плохо кончиться.

Ну а про последний случай (15/III/99) вообще молчу. Не пил вообще, мед. осв. не проходил, в машине сидела жена, однако... кончилось плохо. И продолжается. См. members.xoom.com/amsawa/data/mevsgai.chm

Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Прокуратура - надзорный орган - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Прокуратура - надзорный орган
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Автор: sawa Дата: 06:53 21 апреля 2000
За всеми смотрит. В том числе и за ДПС. Должна смотреть. Обычно не смотрит. Тут наверное действительно без бутылочки чая не. А по идее так и должно быть.

Если же Вы, Антон, хотите отменить свое решение, то закон это не запрещает. А так они просто передадут дело в суд, и он уж все решит. Если они выиграют, может наступить расплата -- иски там всякие, моральный вред и тд и тп. Ну а как там у Вас с начальством, это другое дело.

Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вы бы все сперва внимательно начало прочитали! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вы бы все сперва внимательно начало прочитали!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Автор: sawa Дата: 07:07 21 апреля 2000
Мало того, что сумма из пальца (с НДС и НСП что ли?), мало того, что на месте, мало того, что обычный лейтенант, а не кто положено...

О какой передаче управления вообще может идти речь? Если собственник а/м -- за рулем?

Не удивлюсь, если lolik еще и заплатил на месте. Наверное, девушка очень привлекательная попалась...

Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


15 суток за неподчинение... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
15 суток за неподчинение...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть 15 суток за неподчинение...
Nicolas
08:38 21.апр.2000
Автор: Nicolas Дата: 08:38 21 апреля 2000
Если наши суперпродвинутые "здравомыслящие" госдумовцы примут КоАП в 3-м чтении, то всем нам придется быть послушными баранами, исполняющими любые прихоти ГИБДД.

Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


15 суток за неподчинение... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
15 суток за неподчинение...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть 15 суток за неподчинение... | Nicolas | 08:38 21.апр.2000
Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000

15 суток за неподчинение... [ Автор: Nicolas Дата: 08:38 21 апреля 2000
Если наши суперпродвинутые "здравомыслящие" госдумовцы примут КоАП в 3-м чтении, то всем нам придется быть послушными баранами, исполняющими любые прихоти ГИБДД.

Re: 15 суток за неподчинение... [ Автор: Diamante Дата: 11:01 21 апреля 2000
А если будут склонять к сожительству?
Бараном не был и не буду.
Чего и Вам желаю.
Игорь

Re: 15 суток за неподчинение... [ Автор: Mikle Дата: 11:24 21 апреля 2000
Во-первых, данный законопроект вызвал бурю негодования в ГосДуме, и в нынешнем виде наверняка принят не будет.

Спорных моментов много. Это, прежде всего, лишение права управления транспортным средством по 12 основаниям. Многие депутаты уже заявили, что принятие Кодекса в таком виде - это начало полицейского государства. Посмотрим, что будет дальше.

Что касается ареста - такая мера существует уже сейчас (Статья 165 КоАП "Злостное неповиновение законному распоряжению или требованию работника милиции или народного дружинника). Так что, ничего нового нет.

Re: 15 суток за неподчинение... [ Автор: Yuri_D Дата: 16:27 21 апреля 2000
Да за езду по встречке надо сажать на 15 суток !
Если считают себя крутыми, то пусть с крутыми и общаються... в камере

Re: 15 суток за неподчинение... [ Автор: Евгений. Дата: 10:04 22 апреля 2000
Согласен с Юрием по поводу жёсткости наказания "крутых". Честно говоря, задолбали. Вот только доказательную базу бы.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: 15 суток за неподчинение... [ Автор: beloleg Дата: 20:58 26 апреля 2000
Не совсем согласен насчёт сажать за : ПО ВСТРЕЧКЕ .Есть одно "но".На бескрайних просторах нашей страны сплошные полосы очень часто созданы не для безопасности дорожного движения , а для обеспечения благосостояния работников ГИБДД.За каждым таким участком бывают засады . И если на сегодня хватает 50 без квитанции , то если будет санкция на арест , то надо будет минимум 1000.Или например по привычному мне маршруту Самара-Москва придёться пиликать за перегруженными фурами часа 24 , вместо 12-13.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Автор: Yuri_D Дата: 10:09 21 апреля 2000
Ух какие бурные обсуждения..... физики....
Опять чуйствую себя школьником.... но не в физике дело, а законах подлости....

Т-образный перекресток (если его можно так назвать)с разной шириной проезжей части в начале и конце, шаха на встречке(на левый поворот), отсутствие разметки и... вот .... наконец изюминка: камаз, который решил, что я успею остановиться и пропустить его... (мне до перекрестка оставалось около 3 метров и скорость была ~50 км/ч), поэтому он не останавливаясь поехал дальше(хотя по идее должон был пропустить шаху, шаха меня...)....... ну что тут делать? Жить-то хотится... руль до упора влево... вправо... но тут передние колеса блокируются, а тут еще шаха на поворот стоит... крыло на моей полосе торчит... ну ессесно, я в него вклеился капитально... а если-бы крыло не торчало, то я б его ну могет чуточку поцарапал... камаз смылся, гай на схеме отметил только конечное положение машин, свидетелей нет, а я остался крайним... вот теперь думаю застраховать ГО, а для таких ситуаций (не дай бог) поставить черный ящик на 5 минут видеозаписи и камеру в зеркало....

Вот такой горький опыт...
Так что-же должно быть зафиксировано на схеме ДТП ?

Удачи всем... и 100а метров от всяких камазов, шакалов, мерседесов и прочей нечисти...

Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да я не про это, я про... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да я не про это, я про...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Автор: Алекс(013) Дата: 10:53 21 апреля 2000
...лужковское постановление, по которому то ли при регистрации, то ли при покупке авто на территории Москвы надо платить 5% от стоимости авто. Я совершенно не в курсе деталей этого постановления, не знаю действует ли оно сейчас. Хочу вот, чтоб кто-нибудь просветил...

Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: 15 суток за неподчинение... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: 15 суток за неподчинение...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть 15 суток за неподчинение...
Nicolas
08:38 21.апр.2000
Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Автор: Diamante Дата: 11:01 21 апреля 2000
А если будут склонять к сожительству?
Бараном не был и не буду.
Чего и Вам желаю.
Игорь

Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: 15 суток за неподчинение... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: 15 суток за неподчинение...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть 15 суток за неподчинение...
Nicolas
08:38 21.апр.2000
Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Автор: Mikle Дата: 11:24 21 апреля 2000
Во-первых, данный законопроект вызвал бурю негодования в ГосДуме, и в нынешнем виде наверняка принят не будет.

Спорных моментов много. Это, прежде всего, лишение права управления транспортным средством по 12 основаниям. Многие депутаты уже заявили, что принятие Кодекса в таком виде - это начало полицейского государства. Посмотрим, что будет дальше.

Что касается ареста - такая мера существует уже сейчас (Статья 165 КоАП "Злостное неповиновение законному распоряжению или требованию работника милиции или народного дружинника). Так что, ничего нового нет.

Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ну если не про это, а про... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ну если не про это, а про...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Автор: Beholder Дата: 14:41 21 апреля 2000
такое лужковское постановление... Я про это не слышал, но если это так, то он совсем уже офигел! Пожалуй лично я этого не платил, и тех 4 процентов тоже, ибо брал в "Автогаранте", а это уже 3 километра от МКАДа, и отнюдь не Москва.

Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вынос постановления - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вынос постановления
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Автор: Beholder Дата: 14:43 21 апреля 2000
А разве командир роты ДПС не может входить в административную комиссию?

Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: протест - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: протест
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000
Автор: Mikle Дата: 14:47 21 апреля 2000
Как это ни странно. статья 274 КоАП не предусматривает решение данной ситуации. Но по ее смыслу, протест может быть рассмотрен лицом, наложившим взыскание или его руководителем. Если протест направлен на Ваше имя, Вы его можете рассмотреть и вынести решение. В любом случае протест должен быть рассмотрен в течение 10 дней с момента его поступления (ст. 271 КоАП).

Пользуясь случаем, хотел бы сказать следующее. В большинстве случаев сотрудники ГИБДД применяют самую жесткую меру наказания, которая предусмотрена за то или иное правонарушение, не учитывая обстановку, обстоятельства совершения правонарушения, степень вины и многие другие факторы. Пожалуйста, не рубите всех одинаково; всестороннее изучение обстоятельств правонарушения - это не только Ваше право, но и обязанность.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: 15 суток за неподчинение... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: 15 суток за неподчинение...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть 15 суток за неподчинение...
Nicolas
08:38 21.апр.2000
Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Автор: Yuri_D Дата: 16:27 21 апреля 2000
Да за езду по встречке надо сажать на 15 суток !
Если считают себя крутыми, то пусть с крутыми и общаються... в камере

Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


И Вам того же. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
И Вам того же.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Автор: КИРИЛЛ Дата: 18:00 21 апреля 2000
В ответ на:

процесс контроля как раз и предусматривает активное участие в управлении, так что управляет уже не один человек. Но поскольку такой процесс управления не может быть совершенным, то

нет все таки я не согласен, вот если инструктор за руль хвататся начнет то возможно, в остальных случаях все равно окончательное решение принимает тот кто За Рулем.

А возражения единственные:
Есть требования к оборудованию учебного а\м, если они не выполнены, то значит а\м не учебный, со всеми вытекающими последствиями.
С уважением,

КИРИЛЛ

Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Все дело в том, что - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Все дело в том, что
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Автор: КИРИЛЛ Дата: 18:03 21 апреля 2000
Есть право собственника, а есть специальное право, как-то право на управление оформленное в виде в\у, и одно из другого не вытекает.

КИРИЛЛ
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да причем здесь права???! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да причем здесь права???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
Автор: sawa Дата: 19:57 21 апреля 2000
Утверждение: "собственник а/м -- за рулем". Оспариваете?
Есть у него ВУ, нет ВУ, причем здесь передача управления?
Причем здесь все остальное?

Это же стандартная хитрость -- при обучении ездить на машине обучаемого! Тут совсем другие коллизии. Действовать по обстановке.

И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Спасибо! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Спасибо!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколко стоит передача управления?
lolik
22:05 15.апр.2000
Re: Что то многовато. | Игорь@@@ | 00:40 16.апр.2000
А где Вас застукали? | Евгений. | 01:10 16.апр.2000
Она, наверное, кого-то стукнула? | sawa | 03:18 17.апр.2000
Re: Сколко стоит передача управления? | Mikle | 12:29 17.апр.2000
Позвольте не согласиться. | Vjacheslav | 07:11 18.апр.2000
что-то в этом есть...(+) | Nicolas | 09:19 18.апр.2000
Уважаемый Николас, | КИРИЛЛ | 18:11 20.апр.2000
Ситуация | Falkon | 10:17 19.апр.2000
Re: Позвольте не согласиться. | Mikle | 08:56 20.апр.2000
Re: И снова позвольте не согласиться. | Vjacheslav | 17:18 20.апр.2000
Я не Майкл, но ........ | КИРИЛЛ | 18:04 20.апр.2000
Спасибо за полемику, заход третий. | Vjacheslav | 23:25 20.апр.2000
Вы бы все сперва внимательно начало прочитали! | sawa | 07:07 21.апр.2000
Все дело в том, что | КИРИЛЛ | 18:03 21.апр.2000
Да причем здесь права???! | sawa | 19:57 21.апр.2000
И Вам того же. | КИРИЛЛ | 18:00 21.апр.2000
Спасибо! | Vjacheslav | 22:11 21.апр.2000
Автор: Vjacheslav Дата: 22:11 21 апреля 2000
Мои возражения по "всем вытекающим последствиям" опять сведутся к приведению Ваших оборотов речи к оборотам, употребле:нным в документе с использованием выразительных свойств Русской Речи для иллюстрации разного смысла казалось бы одних и тех же слов. Вам это знакомо, продолжать, похоже, никому уже не требуется.

С большим уважением,

Вячеслав
Аналогичный слуЧай | Falkon | 16:05 17.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Есть дата выдачи. (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Есть дата выдачи. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Автор: Евгений. Дата: 22:16 21 апреля 2000

Удачи на дорогах и направлениях
Евгений Бородатый
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Автор: Евгений. Дата: 09:40 22 апреля 2000
Во- первых, Вы обязаны были пропустить КамАЗ как помеху справа (если я правильно понял расположение машин и отсутствие знаков приоритета на перекрёстке). В таких случаях первый едет тот, у кого больше наглости. То, что КамАЗ даже не остановился, хотя обязан был, как причастный к ДТП, говорит о том, что наглости ему не занимать. А потом, водила Шахи этот КамАЗ видел?
Но это понятно... Выражаю Вам свои соболезнования по поводу случившегося [image], сам не далее как в среду попал в аварию.
А на схеме, ИМХО, д.б. зафиксировано положение тс и предметов, имеющих отношение к ДТП (осколки фар, бамперов, вылетевшие из тс предметы и т.д.)
Насчёт ЧЯ- это, ИМХО, слишком, а вот страховка ГО вещь хорошая и не такая уж и дорогая (около 3% от страховой суммы)
Кроме того, хочу дать совет водителям, действующим в подобной ситуации как водитель "Шахи": когда стоите на левый поворот или разворот, пропуская встречных, не выкручивайте руль влево и тем более не вылезайте на встречную. Потому что если какой шума%№* влетит вам в задницу, то вы вылетите на встречную, а так просто продвинетесь вперёд.
И ещё. Помните о трёх Д: Дай Дорогу Дураку.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Обязателен ли вызов ДПС? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Обязателен ли вызов ДПС?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обязателен ли вызов ДПС?
Евгений.
09:44 22.апр.2000
Автор: Евгений. Дата: 09:44 22 апреля 2000
Обязателен ли вызов ДПС после ДТП, если пострадавших нет, а виновный возместил ущерб на месте и участники больше не имеют друг к другу претензий? Какие санкции, если не вызовешь?

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Насколько я помню.. | Falkon | 08:59 24.апр.2000
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Обязателен ли вызов ДПС? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Обязателен ли вызов ДПС?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Обязателен ли вызов ДПС? | Евгений. | 09:44 22.апр.2000
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Насколько я помню.. | Falkon | 08:59 24.апр.2000
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000

Обязателен ли вызов ДПС? [ Автор: Евгений. Дата: 09:44 22 апреля 2000
Обязателен ли вызов ДПС после ДТП, если пострадавших нет, а виновный возместил ущерб на месте и участники больше не имеют друг к другу претензий? Какие санкции, если не вызовешь?

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Обязателен ли вызов ДПС? [ Автор: ОлегУренгой Дата: 15:46 22 апреля 2000
В этом случае ДПС можно не вызывать, но участники должны прибыть сами в ГИБДД и зафиксировать происшествие (ПДД, общие обязанности водителей). Санкции - не помню, но страховая компания без такой бумаги не возместит ущерб.

Re: Обязателен ли вызов ДПС? [ Автор: Mikle Дата: 13:15 23 апреля 2000
За оставление места ДТП предусмотрен штраф в соответствии с КоАП.

Что касается страхового возмещения, то в принципе возмещение платится независимо от Протокола ГИБДД - по факту причинения ущерба. Но в Правилах страхования часто предусмотрено, что если ГИБДД не вызывали, страховая компания может выплатить половину возмещения.

Насколько я помню.. [ Автор: Falkon Дата: 08:59 24 апреля 2000
В ГК РФ есть положение о том, что если ущерб незначителен , то стороны могут решить вопрос по обоюдному согласию без вызова ДПС. Понятно, что если разбита только 1 фара, или маленькая царапина - сами ГИБДДшники вам скажут "решайте все сами"... Но, безусловно, большинство страхкомпаний требуют справку из ГИБДД даже по незначительному ущербу (хотя, есть и такие, кто до определенной суммы возмещает по визцальному осмотру. Это должно быть в договоре).

А вообще - берегите себя и машину ;))

Ровной дороги и полного бака

Весьма скользкое определение [ Автор: Beholder Дата: 17:35 24 апреля 2000
Если уж копать дальше, то могут возникнуть вопросы насчет суммы этой незначительности. Где эта граница незначительности? При определенных обстоятельствах и некотором желании можно ущерб пододвинуть как незначительный или существенный. Это уж как кому выгодно.
Вот, скажем, у меня в ДТП на 093 отлетел кусок бампера (где-то 15 кв. см.) и вмятина с куриное яйцо на правом крыле. Незначительные повреждения? Да, и ГИБДДшник так же сказал. А вот замена бампера, правка крыла и покраска (металлик изумруд) обошлись в 135 американских тугриков. Не знаю кому как, конечно, но мне это уже незначительным ущербом не кажется.
Удачи.

Re: Насколько я помню.. [ Автор: Консультант ЗР Дата: 18:31 24 апреля 2000
По всей видимости Вы имеете в виду ПДД. А согласно п. 2.6, после ДТП можно приехать в ГИБДД и оформить происшествие в случае достижения согласия сторонами, незначительности ущерба и отсутствии пострадавших. Санкция - по ст.165 КоАП.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: 15 суток за неподчинение... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: 15 суток за неподчинение...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть 15 суток за неподчинение...
Nicolas
08:38 21.апр.2000
Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Автор: Евгений. Дата: 10:04 22 апреля 2000
Согласен с Юрием по поводу жёсткости наказания "крутых". Честно говоря, задолбали. Вот только доказательную базу бы.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Обязателен ли вызов ДПС? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Обязателен ли вызов ДПС?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обязателен ли вызов ДПС?
Евгений.
09:44 22.апр.2000
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Автор: ОлегУренгой Дата: 15:46 22 апреля 2000
В этом случае ДПС можно не вызывать, но участники должны прибыть сами в ГИБДД и зафиксировать происшествие (ПДД, общие обязанности водителей). Санкции - не помню, но страховая компания без такой бумаги не возместит ущерб.

Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Насколько я помню.. | Falkon | 08:59 24.апр.2000
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Автор: aaaaa Дата: 22:55 22 апреля 2000
В феврале в области отобрали рпава -до сих пор нет.Что делать

Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Права | aaaaa | 22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

Права [ Автор: aaaaa Дата: 22:55 22 апреля 2000
В феврале в области отобрали рпава -до сих пор нет.Что делать

Re: Права [ Автор: Mikle Дата: 13:17 23 апреля 2000
Продлевать временное разрешение и ждать, когда придут права. К сожалению, ничего другого не остается.

Re: Права [ Автор: Юрий_Л._из_Уфы Дата: 22:32 23 апреля 2000
А что скажут уважаемые участники форума в свете
статьи, приведенной здесь же, на сайте? Цитирую
(хотя хотелось бы узнать точный номер и дату письма,
чтобы было чем крыть в ГИББД и на дорогах):
========================================
Храните "права" в ГИБДД

Верховный Суд разрешил водителям ездить с временным
разрешением бесконечно долго.

На прошлой неделе министры внутренних дел и начальники УВД
России получили беспрецедентное письмо от зам. министра МВД
РФ Петра Латышева.

Что в письме? Отныне "…абзац второй пункта 3.1 Инструкции по
организации в органах внутренних дел производства по
делам об административных правонарушениях... не подлежит
применению".

Переводим. Инструкция №130 1993 года гласит, что после
изъятия "прав" водители могут ездить 30 суток по временному
разрешению: в сберкассу - оплачивать штраф, в ГИБДД - стоять в
очередях и менять квитанцию на водительское удостоверение. "По
усмотрению должностных лиц" срок может быть продлен.

Верховный суд возмутился неправомерным ограничением МВД
прав граждан на управление ТС. Нет и закона обязывающего
водителей обращаться в ГИБДД с нижайшей просьбой о продлении
срока действия временного разрешения. А раз так...

Теперь торопиться в ГИБДД за "правами", как и оплачивать
штраф, вовсе не обязательно. До тех пор, пока не появится
желание вновь полюбоваться на собственную "корочку".
========================================================

Re: Права [ Автор: aaaaa Дата: 21:52 24 апреля 2000
А кто задавал-ли себе вопрос :Почему мы их о чем-то клянчим?Мне кажется если каждый даст им понять,что они для НАС ,а не мы для них,то может и станет по другому.Ведь это мы,налогоплательщики,их кормим.Почему "сопливый"сержант корчит из себя пуп земли,и не понимает при этом,что ест из наших рук.Кто дал им право плевать на Закон,Конституцию.И кстати где сказано,что водитель обязан передать права в руки инспектора?Таких вопросов много,но ответ должен быть один-...

Re: Права [ Автор: Консультант ЗР Дата: 15:17 25 апреля 2000
По поводу "кто для кого" Вы совершенно правы. А вот по поводу передачи "прав" в руки инспектору - п.2.1 ПДД: "Иметь при себе и по требованию сотрудников милиции передавать им, а также дружинникам и внештатным сотрудникам милиции для проверки...".

Re: Права [ Автор: beloleg Дата: 20:46 26 апреля 2000
К сожалению не все действующие нормативные акты соответствуют Конституции и Законам , но таковы реалии .

Re: Права [ Автор: aaaaa Дата: 16:06 29 апреля 2000
Я думаю ,что если нормативный акт противоречит Конституции,то он не действителен.И сотрудники ГАИ должны именно этим руководствоваться.

Re: Права [ Автор: beloleg Дата: 22:22 30 апреля 2000
Работники ГИБДД руководствуются своими приказами,которые утверждает Министерство Юстиции,т.е.власть,которую мы с вами выбираем.Так что , если действуют нормативные акты противоречащие Конституции РФ и Законам , говорите в первую очередь спасибо самому себе и своим соотечественникам.
Удачи на дорогах!

Re: Права [ Автор: aaaaa Дата: 20:02 1 мая 2000
Между прочим буквально в первых статьях,таких документов,как Закон о милиции,Инструкция по несению ДПС-говорится ,что сотрудеик МВД ОБЯЗАН соблюдать Конституцию и т.д.

Re: Права [ Автор: beloleg Дата: 22:30 1 мая 2000
Ув.аааа!Вы Конституцию почитайте.Там очень много для нас (граждан)хорошего написано,однако не всё исполняется.А вы про Законы какие то...
Не забывайте где живёте.Из своего горького опыта исходя,советую Вам жить в реалиях,а не в Законах.
Удачи на дорогах!

Re: Права [ Автор: aaaaa Дата: 22:34 1 мая 2000
Стараюсь жить в реалии,но всетаки хотелось-бы...

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: кто прав? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: кто прав?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть кто прав?
SergG
09:02 17.апр.2000
Re: кто прав? | Funt | 09:29 17.апр.2000
Экспертиза.... | Nicolas | 09:34 17.апр.2000
Re: Экспертиза.... | ОлегУренгой | 05:33 18.апр.2000
Попробую объяснить | Nicolas | 10:56 19.апр.2000
Хуже того... | sawa | 07:23 20.апр.2000
И не надо... | Nicolas | 08:13 20.апр.2000
Писал я уже об этом... | sawa | 06:35 21.апр.2000
Ждать, когда вызовут на "разборку" | sawa | 00:48 18.апр.2000
Re: кто прав? | В.М. | 07:12 18.апр.2000
Гнать их надо было !!! | Timon | 22:10 18.апр.2000
Re: кто прав? | aaaaa | 22:57 22.апр.2000
Автор: aaaaa Дата: 22:57 22 апреля 2000
Если есть мобильник звони в ГАИ ДОВЕРИЕ

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
Rusia
01:53 23.апр.2000
Автор: Rusia Дата: 01:53 23 апреля 2000
Подскажите, кто знает, можно ли в 17 лет получить права?
Заранее благодарен!!!

Re: Получение прав | Mikle | 13:19 23.апр.2000
Не согласен с Mikle | V_Goussev | 03:12 25.апр.2000
Re: Не согласен с Mikle | Mikle | 10:20 25.апр.2000
Полностью согласен с Mikle | Beholder | 21:32 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Получение прав | Rusia | 01:53 23.апр.2000
Re: Получение прав | Mikle | 13:19 23.апр.2000
Не согласен с Mikle | V_Goussev | 03:12 25.апр.2000
Re: Не согласен с Mikle | Mikle | 10:20 25.апр.2000
Полностью согласен с Mikle | Beholder | 21:32 25.апр.2000

Получение прав [ Автор: Rusia Дата: 01:53 23 апреля 2000
Подскажите, кто знает, можно ли в 17 лет получить права?
Заранее благодарен!!!

Re: Получение прав [ Автор: Mikle Дата: 13:19 23 апреля 2000
Можно, если Вы обучались в автошколе. Но в любом случае самостоятельно управлять транспортным средством Вы сможете с 18 лет.

Не согласен с Mikle [ Автор: V_Goussev Дата: 03:12 25 апреля 2000
Сабж.
Вождению автомобиля можно ОБУЧАТЬСЯ с 16 лет, а вот права дают с 18. Личный опыт: зимой знакомая (17 лет) училась в автошколе. Экзамены в школе у неё приняли и сказали, чтобы приходила весной сдавать экзамены вместе с другой группой (весной, соответственно, девушке исполняется 18). Причём ГИБДД у нас совсем не такое зверское, как обычно бывает в Москве, подавляющее большинство сдают всё-таки без взяток.
С уважением - В.Г.

Re: Не согласен с Mikle [ Автор: Mikle Дата: 10:20 25 апреля 2000

Статья 25 Федерального закона "О безопасности дорожного движения".

Условия получения права на управление транспортными средствами

1. Граждане Российской Федерации, достигшие установленного настоящей статьей возраста и не имеющие ограничений к водительской деятельности, могут после соответствующей подготовки быть допущены к экзаменам на получение права на управление транспортными средствами.
К экзаменам на получение права на управление транспортными средствами категории "В" и категории "С" могут быть допущены лица, достигшие семнадцатилетнего возраста и прошедшие соответствующую подготовку в общеобразовательных учреждениях, образовательных учреждениях начального профессионального образования, если такая подготовка предусмотрена образовательными программами, специализированных юношеских автомобильных школах, а также в иных организациях, осуществляющих подготовку водителей транспортных средств по направлениям военных комиссариатов. Водительские удостоверения указанные лица получают по достижении ими восемнадцатилетнего возраста. (абзац введен Федеральным законом от 02.03.99 N 41-ФЗ)
2. Право на управление транспортными средствами предоставляется:
мотоциклами, мотороллерами и другими мототранспортными средствами (категория "А") - лицам, достигшим шестнадцатилетнего возраста;
автомобилями, разрешенная максимальная масса которых не превышает 3500 килограммов и число сидячих мест которых, помимо сиденья водителя, не превышает восьми (категория "В"), а также автомобилями, разрешенная максимальная масса которых превышает 3500 килограммов, за исключением относящихся к категории "Д" (категория "С"), - лицам, достигшим восемнадцатилетнего возраста;
автомобилями, предназначенными для перевозки пассажиров и имеющими, помимо сиденья водителя, более восьми сидячих мест (категория "Д"), - лицам, достигшим двадцатилетнего возраста;
составами транспортных средств (категория "Е") - лицам, имеющим право на управление транспортными средствами категорий "В", "С" или "Д", - при наличии стажа управления транспортным средством соответствующей категории не менее 12 месяцев;
трамваями и троллейбусами - лицам, достигшим двадцатилетнего возраста.
-------------------------

Таким образом, к экзаменам на категорию "В" допускаются лица, достигшие 17-летнего возраста, но право управления предоставляется с 18 лет. На практике это выглядит так: выдается в/у с пометкой "действительно с ..." (указывается дата достижения 18-летнего возраста.

Полностью согласен с Mikle [ Автор: Beholder Дата: 21:32 25 апреля 2000
Несмотря на то, что ваше ГИБДД не такое зверское, у них могут быть разные причины переноса экзамена до 18-летия (вот, к примеру, вы об этом не знаете, возмущаться не идете, и всем хорошо - и им проблем меньше, и вам).

Единственное отличие, если я конечно прав, это то, что после 18 лет вы можете на категорию "В" сдавать экстерном, а вот в 17 лет - только после обучения в автошколе, экстерном не дадут.
С уважением, Игорь.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Обязателен ли вызов ДПС? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Обязателен ли вызов ДПС?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обязателен ли вызов ДПС?
Евгений.
09:44 22.апр.2000
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Автор: Mikle Дата: 13:15 23 апреля 2000
За оставление места ДТП предусмотрен штраф в соответствии с КоАП.

Что касается страхового возмещения, то в принципе возмещение платится независимо от Протокола ГИБДД - по факту причинения ущерба. Но в Правилах страхования часто предусмотрено, что если ГИБДД не вызывали, страховая компания может выплатить половину возмещения.

Насколько я помню.. | Falkon | 08:59 24.апр.2000
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Автор: Mikle Дата: 13:17 23 апреля 2000
Продлевать временное разрешение и ждать, когда придут права. К сожалению, ничего другого не остается.

Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
Rusia
01:53 23.апр.2000
Re: Получение прав | Mikle | 13:19 23.апр.2000
Автор: Mikle Дата: 13:19 23 апреля 2000
Можно, если Вы обучались в автошколе. Но в любом случае самостоятельно управлять транспортным средством Вы сможете с 18 лет.

Не согласен с Mikle | V_Goussev | 03:12 25.апр.2000
Re: Не согласен с Mikle | Mikle | 10:20 25.апр.2000
Полностью согласен с Mikle | Beholder | 21:32 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Автор: Юрий_Л._из_Уфы Дата: 22:32 23 апреля 2000
А что скажут уважаемые участники форума в свете
статьи, приведенной здесь же, на сайте? Цитирую
(хотя хотелось бы узнать точный номер и дату письма,
чтобы было чем крыть в ГИББД и на дорогах):
========================================
Храните "права" в ГИБДД

Верховный Суд разрешил водителям ездить с временным
разрешением бесконечно долго.

На прошлой неделе министры внутренних дел и начальники УВД
России получили беспрецедентное письмо от зам. министра МВД
РФ Петра Латышева.

Что в письме? Отныне "…абзац второй пункта 3.1 Инструкции по
организации в органах внутренних дел производства по
делам об административных правонарушениях... не подлежит
применению".

Переводим. Инструкция №130 1993 года гласит, что после
изъятия "прав" водители могут ездить 30 суток по временному
разрешению: в сберкассу - оплачивать штраф, в ГИБДД - стоять в
очередях и менять квитанцию на водительское удостоверение. "По
усмотрению должностных лиц" срок может быть продлен.

Верховный суд возмутился неправомерным ограничением МВД
прав граждан на управление ТС. Нет и закона обязывающего
водителей обращаться в ГИБДД с нижайшей просьбой о продлении
срока действия временного разрешения. А раз так...

Теперь торопиться в ГИБДД за "правами", как и оплачивать
штраф, вовсе не обязательно. До тех пор, пока не появится
желание вновь полюбоваться на собственную "корочку".
========================================================

Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Насколько я помню.. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Насколько я помню..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обязателен ли вызов ДПС?
Евгений.
09:44 22.апр.2000
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Насколько я помню.. | Falkon | 08:59 24.апр.2000
Автор: Falkon Дата: 08:59 24 апреля 2000
В ГК РФ есть положение о том, что если ущерб незначителен , то стороны могут решить вопрос по обоюдному согласию без вызова ДПС. Понятно, что если разбита только 1 фара, или маленькая царапина - сами ГИБДДшники вам скажут "решайте все сами"... Но, безусловно, большинство страхкомпаний требуют справку из ГИБДД даже по незначительному ущербу (хотя, есть и такие, кто до определенной суммы возмещает по визцальному осмотру. Это должно быть в договоре).

А вообще - берегите себя и машину ;))

Ровной дороги и полного бака
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Консультанту ЗР : передача управления ... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Консультанту ЗР : передача управления ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Автор: MrDave Дата: 12:10 24 апреля 2000
Добрый день , извиняюсь если ответ на мою ситуацию был дан раньше , но в поиске не нашел.
Ситуация: за рулем моей машины девушка ( 25 лет ) , я сижу рядом : укрепляем навыки её вождения ( у неё нет с собой никаких документов , а паспорт вообще в другом городе , на машине нет знаков "У" ). Впереди машина сотрудников ГИБДД и они всех останавливают. Останавливаемся метров за 150-200 , я перехожу на место водителя , а спутница пересаживается не выходя из машины. Едем дальше и нас останавливают. Обвиняют в передаче управления лицу не имеющему права ( ст. 119 ч 1 ) , из-за того что у девушки нет документов пытаются ее отвезти в отделение для выяснения личности. В итоге у меня протокол и изъятое вод.удостоверение по ст.119.ч 1 , ей тоже выписали протокол ( её данные записали с наших слов ). Из-за того , что дело было вечером и чтобы ОНИ не везли её в отделение для выяснения личности пришлость в протоколе написать "Что такая-то управляла моим автомобилем . С протоколом согласен " , но перед этим написал , что в момент остановки сотрудниками я управлял автомобилем.
Вопросы:
1) Правомерно ли применение ко мне ст. 119 ч 1 , т.к. в момент остановки управлял машиной я
2) Правомерна ли угроза и желание сотрудников ГИБДД отвезти мою спутницу в отделение милиции для выяснения личности
3) Что делать , если в течении месяца мое вод.удостоверение не прийдет в мое городское ГИБДД ( между моим городом и городом где изъяли около 50 км ) в течении месяца , т.к. надо уезжать заграницу на несколько месяцев и там нужно водительское удостоверение.

Как понимаю , с подобной ( в некоторой степени ) проблемой часто сталкиваются и другие .
Заранее благодарен за ответ
С уважением
Алексей

Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Консультанту ЗР : передача управления ... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Консультанту ЗР : передача управления ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР : передача управления ... | MrDave | 12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

Консультанту ЗР : передача управления ... [ Автор: MrDave Дата: 12:10 24 апреля 2000
Добрый день , извиняюсь если ответ на мою ситуацию был дан раньше , но в поиске не нашел.
Ситуация: за рулем моей машины девушка ( 25 лет ) , я сижу рядом : укрепляем навыки её вождения ( у неё нет с собой никаких документов , а паспорт вообще в другом городе , на машине нет знаков "У" ). Впереди машина сотрудников ГИБДД и они всех останавливают. Останавливаемся метров за 150-200 , я перехожу на место водителя , а спутница пересаживается не выходя из машины. Едем дальше и нас останавливают. Обвиняют в передаче управления лицу не имеющему права ( ст. 119 ч 1 ) , из-за того что у девушки нет документов пытаются ее отвезти в отделение для выяснения личности. В итоге у меня протокол и изъятое вод.удостоверение по ст.119.ч 1 , ей тоже выписали протокол ( её данные записали с наших слов ). Из-за того , что дело было вечером и чтобы ОНИ не везли её в отделение для выяснения личности пришлость в протоколе написать "Что такая-то управляла моим автомобилем . С протоколом согласен " , но перед этим написал , что в момент остановки сотрудниками я управлял автомобилем.
Вопросы:
1) Правомерно ли применение ко мне ст. 119 ч 1 , т.к. в момент остановки управлял машиной я
2) Правомерна ли угроза и желание сотрудников ГИБДД отвезти мою спутницу в отделение милиции для выяснения личности
3) Что делать , если в течении месяца мое вод.удостоверение не прийдет в мое городское ГИБДД ( между моим городом и городом где изъяли около 50 км ) в течении месяца , т.к. надо уезжать заграницу на несколько месяцев и там нужно водительское удостоверение.

Как понимаю , с подобной ( в некоторой степени ) проблемой часто сталкиваются и другие .
Заранее благодарен за ответ
С уважением
Алексей

Re: Консультанту ЗР : передача управления ... [ Автор: Mikle Дата: 13:08 24 апреля 2000
К сожалению, ситуация не в Вашу пользу.

1. Передача управления лицу, не имующему водительского удостоверения действительно имела место. При этом не имеет принципиального значения, кто находился за рулем в момент остановки. Если ГИБДД сможет доказать, что за 200 м. до места остановки машиной управляла девушка - придется платить штраф.

2. "При совершении нарушений правил пользования средствами транспорта, правил по охране порядка и безопасности движения, правил, направленных на обеспечение сохранности грузов на транспорте, правил пожарной безопасности, санитарно - гигиенических и санитарно - противоэпидемических правил на транспорте, нарушитель может быть доставлен уполномоченным на то лицом в милицию, если у него нет документов, удостоверяющих личность, и нет свидетелей, которые могут сообщить необходимые данные о нем, а также если у него отсутствуют необходимые документы на транспортное средство" (ст. 238 КоАП).
Из приведенной статьи ясно, что оснований для доставления девушки в отделение не было: во-первых, есть свидетель, который мог сообщить необходимые данные о ней, а во-вторых, нарушителем являлась не она, а Вы.

3. К сожалению, придется ждать - другого выхода нет.

Re: Консультанту ЗР : передача управления ... [ Автор: MrDave Дата: 13:45 24 апреля 2000
Спасибо за ответ , Михаил .
Только сразу же возникает еще вопрос : если нарушителем являюсь я , то почему ей выписали протокол , как бы это она управляла и нарушала , заставили меня поставить на нем подпись , что я получил машину ( я сам был за рулем ) , а иначе машину отгонят на штрафную стоянку и еще отправимся в отделение для выяснения её личности плюс еще чтобы забрать со штрафной стоянки пришлось бы еще платить n-ую сумму. Повторяю , что некоторые подписи я ставил только из-за того , чтобы её не везли в отделение и т.д. ( дело было около 19 часов ).
Как понял мне только остается ждать прихода вод.уд. в свое ГИБДД , уплатить штраф ( от 3 до 5 МРОТ , а если к тому времени МРОТ будет не 83,.. руб ?), забрать вод.удостоверение , а для получения морального удовлетворения с этими сотрудниками разобраться во внерабочее время ? Связываться с государством себе дороже , дешевле дать взятку на раннем этапе ? Хотя у меня друг попытался дать взятку на начальном этапе и в итоге что бы не сесть за дачу взятки ее ( взятку ) пришлось давать на более высоком уровне ( конечно и расценки там уже другие ).... Понимаю , что уже начинается полемика...
Еще раз спасибо за ответ.
С уважением
Алексей

Re: Консультанту ЗР : передача управления ... [ Автор: Mikle Дата: 14:56 24 апреля 2000
Часть 1 статьи 119 КоАП, на основании которой Вас привлекли к ответственности, звучит так: "Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления". По моему мнению, если лицо, не имеющее права управления, управляло машиной в одиночку - привлекается к ответственности это лицо, а если такое лицо управляло машиной в присутствии владельца машины с правами - привлекается владелец. Поэтому в данном случае к административной ответственности должны быть привлечены Вы.
А вот процедура вызывает вопросы. Если по мнению ГИБДД нарушитель - девушка, почему права забрали у Вас? Это, кстати, может служить основанием для обжалования действий ГИБДД.

Будем надеяться, что будут приняты поправки в КоАП - но не все, а те, которые предусматривают, что ГИБДД не будет иметь права изымать водительское удостоверение. Тогда с ГИБДД разбираться будет проще.

нарушители - оба [ Автор: Falkon Дата: 08:48 25 апреля 2000
По одной статье. Одного привлекают за управление без права, другого - за передачу управления.... Когда два человека скажем, крадут в банке деньги, то привлекают ведь обоих по одной статье - кража, верно ? Аналогично и в этом случае...

Ровной дороги и полного бака

Re: нарушители - оба [ Автор: Консультант ЗР Дата: 10:21 27 апреля 2000
Совершенно верно. Нарушители - оба. Один передал управление, а второй (-ая) управлял, не имея на то права. Что касается вопроса об отсутствии права управления и отсутствии водительского удостоверения, то разницы никакой (ст.27 Закона "О безопасности дорожного движения").

Re: нарушители - оба [ Автор: MrDave Дата: 10:25 27 апреля 2000
Спасибо
С уважением
Алексей

Не могли бы Вы пояснить текст [ Автор: Vjacheslav Дата: 19:30 27 апреля 2000
КоАП, различие в отсутствии удостоверения и отсутствии права управления.

Статья 114. Нарушение правил регистрации и эксплуатации транспортных средств
… … …
Управление транспортными средствами водителями, не имеющими при себе документов предусмотренных правилами дорожного движения, -
влечет предупреждение или наложение штрафа в размере от 0,2 до 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).
… … …
Статья 119. Управление транспортными средствами лицами, не имеющими права управления
Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, -
влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда.
… … …
С уважением,

Вячеслав

Разница очевидна [ Автор: Beholder Дата: 23:30 27 апреля 2000
114 подразумевает, что управляет лицо, ИМЕЮЩЕЕ право на это, но не имеющее при себе документов, подтверждающих это. Типа дома забыл и все такое. Или даже документ есть, но нет другого необходимого (техпаспорта, скажем).
119 подразумевает, что управляет лицо, ВООБЩЕ НЕ ИМЕЮЩЕЕ права это делать, или, что вы разрешили это сделать таковому лицу. Типа даже если домой и сбегаешь, то прав там все равно не найдешь, ну токо если нарисуешь быстро.
Вы можете спросить, а как это узнают: забыли ли вы документы или вообще их не имеете? Да когда как, могут сразу проверить данные, а могут на разборки пригласить, - как повезет и на кого нарветесь.

Консультант ЗР имеет другое мнение, [ Автор: Vjacheslav Дата: 23:35 28 апреля 2000
отличающееся от нашего с Вами (см. его реплику чуть выше). Вот увязку с КоАП’ом его мнения, выраженного этой репликой, я и хотел бы увидеть/услышать.

С уважением,

Вячеслав

Re: Консультанту ЗР : передача управления ... [ Автор: Евгений. Дата: 14:18 24 апреля 2000
Здравствуйте!
Тема эта обсуждалась на позапрошлой неделе
http:// http://www.zr.ru/forums/showpost.pl?Board=urist&Number=3212&page=0&view=expanded&mode=flat&sb=5
Хочу добавить ИМХО по Вашему конкретному случаю (претензии не к Вам, а к девушке): «у неё нет с собой никаких документов, а паспорт вообще в другом городе». Ну, вы, блин, даёте! Лично я без водительских прав и паспорта из дома не выхожу.
« Часть 1 ст. 119 КоАП:
"Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда"»
И ещё применима ли тут эта статья? Я не юрист, но, по-моему, различается управление тс лицами, не имеющими ВУ вообще и не имеющими ВУ при себе. Вопрос к юристам: так ли это?

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Консультанту ЗР : передача управления ... [ Автор: MrDave Дата: 14:50 24 апреля 2000
Спасибо , прочитал .
А про то , что с вод.уд. или без во время проверки документов сотрудникам ГИБДД все равно , остается только уповать на лояльность , чтобы "сбегать" домой за документами ( везде есть хорошие люди и плохие ).
Что бы всем поменьше сталкиваться с сотрудниками ГИБДД.
Алексей

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ну если не про это, а про... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ну если не про это, а про...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Автор: Консультант ЗР Дата: 12:11 24 апреля 2000
Нет сейчас такого налога. Он был, но с принятием налога с продаж - отменен.

Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: талон предупреждений... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: талон предупреждений...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть талон предупреждений...
mortal
17:43 17.апр.2000
Ну, согласно нашим законам, блин... | Beholder | 21:20 17.апр.2000
Re: Ну, согласно нашим законам, блин... | DmS | 01:23 18.апр.2000
Большое спасибо всем, немного успокоили! (-) | mortal | 11:02 18.апр.2000
Re: талон предупреждений... | sawa | 01:01 18.апр.2000
Re: талон предупреждений... | mikel | 11:36 19.апр.2000
Re: талон предупреждений... | Евгений. | 23:44 19.апр.2000
А зачем вписывать? | sawa | 07:16 20.апр.2000
Есть дата выдачи. (-) | Евгений. | 22:16 21.апр.2000
Re: талон предупреждений... | Консультант ЗР | 12:16 24.апр.2000
Автор: Консультант ЗР Дата: 12:16 24 апреля 2000
Никаких экзаменов сдавать не придется. Просто обращаетесь в ГИБДД с заявлением об утере и получаете новое временное разрешение.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Удостоверение внештатного сотрудника ГИБДД - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Удостоверение внештатного сотрудника ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Удостоверение внештатного сотрудника ГИБДД
Руслан
12:24 24.апр.2000
Автор: Руслан Дата: 12:24 24 апреля 2000
Коллеги,если кто нибудь знает какие права оно дает на дороге подскажите пожалуйста.Зарание благодарен.

И как его получить (не для лёгкого заработка) (-) | Евгений. | 14:20 24.апр.2000
Re: Удостоверение внештатного сотрудника ГИБДД | Консультант ЗР | 11:05 27.апр.2000
Общественный фонд содействия ГАИ | Андрюшка | 17:32 28.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Удостоверение внештатного сотрудника ГИБДД - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Удостоверение внештатного сотрудника ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Удостоверение внештатного сотрудника ГИБДД | Руслан | 12:24 24.апр.2000
И как его получить (не для лёгкого заработка) (-) | Евгений. | 14:20 24.апр.2000
Re: Удостоверение внештатного сотрудника ГИБДД | Консультант ЗР | 11:05 27.апр.2000
Общественный фонд содействия ГАИ | Андрюшка | 17:32 28.апр.2000

Удостоверение внештатного сотрудника ГИБДД [ Автор: Руслан Дата: 12:24 24 апреля 2000
Коллеги,если кто нибудь знает какие права оно дает на дороге подскажите пожалуйста.Зарание благодарен.

И как его получить (не для лёгкого заработка) (-) [ Автор: Евгений. Дата: 14:20 24 апреля 2000

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Удостоверение внештатного сотрудника ГИБДД [ Автор: Консультант ЗР Дата: 11:05 27 апреля 2000
"Внештатных сотрудников ГИБДД" не существует. Есть внештатные сотрудники милиции. Они были "придуманы" довольно давно и должны выполнять функции осведомителей (по этому поводу есть Приказ МВД с пометкой ДСП пока никем не отмененный). Но существуют еще дружинники. Они тоже "придуманы" довольно давно и сами по себе никакими полномочиями не обладают. Вместе с инспектором они должны выполнять функции помощников, например, при оформлении ДТП, при необходимости перекрыть движение и т.п. Иногда они останавливают транспортные средства, регулируют движение и т.п. Но никаких протоколов и штрафов. Только лишь помощь инспектору.

Общественный фонд содействия ГАИ [ Автор: Андрюшка Дата: 17:32 28 апреля 2000
Один мой знакомый (а-ля новый русский), с деньгами, как-то показал мне бумажку на лобовом стекле - что-то на подобии спец.пропуска - и Удостоверение, прилагающееся к нему. Так вот, там было написано именно subj !!! Вы не поверите, но это даёт такие привилегии - закачаешься!!! И всего-то годовой взнос порядка $1,500.00... Так что наша милиция очень даже легко покупается на корню, причём вполне официально. Не знаю как в других городах, - это изобретение г.Лужкова - но в Москве это действует на ура!

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Консультанту ЗР : передача управления ... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Консультанту ЗР : передача управления ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Автор: Mikle Дата: 13:08 24 апреля 2000
К сожалению, ситуация не в Вашу пользу.

1. Передача управления лицу, не имующему водительского удостоверения действительно имела место. При этом не имеет принципиального значения, кто находился за рулем в момент остановки. Если ГИБДД сможет доказать, что за 200 м. до места остановки машиной управляла девушка - придется платить штраф.

2. "При совершении нарушений правил пользования средствами транспорта, правил по охране порядка и безопасности движения, правил, направленных на обеспечение сохранности грузов на транспорте, правил пожарной безопасности, санитарно - гигиенических и санитарно - противоэпидемических правил на транспорте, нарушитель может быть доставлен уполномоченным на то лицом в милицию, если у него нет документов, удостоверяющих личность, и нет свидетелей, которые могут сообщить необходимые данные о нем, а также если у него отсутствуют необходимые документы на транспортное средство" (ст. 238 КоАП).
Из приведенной статьи ясно, что оснований для доставления девушки в отделение не было: во-первых, есть свидетель, который мог сообщить необходимые данные о ней, а во-вторых, нарушителем являлась не она, а Вы.

3. К сожалению, придется ждать - другого выхода нет.

Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Консультанту ЗР : передача управления ... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Консультанту ЗР : передача управления ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Автор: MrDave Дата: 13:45 24 апреля 2000
Спасибо за ответ , Михаил .
Только сразу же возникает еще вопрос : если нарушителем являюсь я , то почему ей выписали протокол , как бы это она управляла и нарушала , заставили меня поставить на нем подпись , что я получил машину ( я сам был за рулем ) , а иначе машину отгонят на штрафную стоянку и еще отправимся в отделение для выяснения её личности плюс еще чтобы забрать со штрафной стоянки пришлось бы еще платить n-ую сумму. Повторяю , что некоторые подписи я ставил только из-за того , чтобы её не везли в отделение и т.д. ( дело было около 19 часов ).
Как понял мне только остается ждать прихода вод.уд. в свое ГИБДД , уплатить штраф ( от 3 до 5 МРОТ , а если к тому времени МРОТ будет не 83,.. руб ?), забрать вод.удостоверение , а для получения морального удовлетворения с этими сотрудниками разобраться во внерабочее время ? Связываться с государством себе дороже , дешевле дать взятку на раннем этапе ? Хотя у меня друг попытался дать взятку на начальном этапе и в итоге что бы не сесть за дачу взятки ее ( взятку ) пришлось давать на более высоком уровне ( конечно и расценки там уже другие ).... Понимаю , что уже начинается полемика...
Еще раз спасибо за ответ.
С уважением
Алексей

Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Консультанту ЗР : передача управления ... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Консультанту ЗР : передача управления ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Автор: Евгений. Дата: 14:18 24 апреля 2000
Здравствуйте!
Тема эта обсуждалась на позапрошлой неделе
http:// http://www.zr.ru/forums/showpost.pl?Board=urist&Number=3212&page=0&view=expanded&mode=flat&sb=5
Хочу добавить ИМХО по Вашему конкретному случаю (претензии не к Вам, а к девушке): «у неё нет с собой никаких документов, а паспорт вообще в другом городе». Ну, вы, блин, даёте! Лично я без водительских прав и паспорта из дома не выхожу.
« Часть 1 ст. 119 КоАП:
"Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда"»
И ещё применима ли тут эта статья? Я не юрист, но, по-моему, различается управление тс лицами, не имеющими ВУ вообще и не имеющими ВУ при себе. Вопрос к юристам: так ли это?

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


И как его получить (не для лёгкого заработка) (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
И как его получить (не для лёгкого заработка) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Удостоверение внештатного сотрудника ГИБДД
Руслан
12:24 24.апр.2000
И как его получить (не для лёгкого заработка) (-) | Евгений. | 14:20 24.апр.2000
Автор: Евгений. Дата: 14:20 24 апреля 2000

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Удостоверение внештатного сотрудника ГИБДД | Консультант ЗР | 11:05 27.апр.2000
Общественный фонд содействия ГАИ | Андрюшка | 17:32 28.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Консультанту ЗР : передача управления ... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Консультанту ЗР : передача управления ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000
Автор: MrDave Дата: 14:50 24 апреля 2000
Спасибо , прочитал .
А про то , что с вод.уд. или без во время проверки документов сотрудникам ГИБДД все равно , остается только уповать на лояльность , чтобы "сбегать" домой за документами ( везде есть хорошие люди и плохие ).
Что бы всем поменьше сталкиваться с сотрудниками ГИБДД.
Алексей

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2
Val21103
13:07 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 | Mikle | 14:46 19.апр.2000
Да нет, ОлегУренгой правее! | sawa | 06:56 20.апр.2000
Дополнение к сказанному Mikle | Nicolas | 14:58 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Val21103 | 16:31 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Mikle | 18:42 19.апр.2000
Re: Вопрос про "зеленые" зоны и ВАЗ21103 Евро-2 (для Консультанта ЗР) | Консультант ЗР | 14:56 24.апр.2000
Автор: Консультант ЗР Дата: 14:56 24 апреля 2000
Спасибо Mikle. А по поводу "экологов", совершенно верно. Они не то, что проверять, они и останавливать транспортные средства не имеют права.

Я сам с Кубани, поэтому совет... | ОлегУренгой | 06:12 20.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Консультанту ЗР : передача управления ... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Консультанту ЗР : передача управления ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
Автор: Mikle Дата: 14:56 24 апреля 2000
Часть 1 статьи 119 КоАП, на основании которой Вас привлекли к ответственности, звучит так: "Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления". По моему мнению, если лицо, не имеющее права управления, управляло машиной в одиночку - привлекается к ответственности это лицо, а если такое лицо управляло машиной в присутствии владельца машины с правами - привлекается владелец. Поэтому в данном случае к административной ответственности должны быть привлечены Вы.
А вот процедура вызывает вопросы. Если по мнению ГИБДД нарушитель - девушка, почему права забрали у Вас? Это, кстати, может служить основанием для обжалования действий ГИБДД.

Будем надеяться, что будут приняты поправки в КоАП - но не все, а те, которые предусматривают, что ГИБДД не будет иметь права изымать водительское удостоверение. Тогда с ГИБДД разбираться будет проще.

нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО гарантийного автомобиля в дали от места регистрации - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО гарантийного автомобиля в дали от места регистрации
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО гарантийного автомобиля в дали от места регистрации
Val21103
13:13 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 14:55 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Консультант ЗР | 15:06 24.апр.2000
Автор: Консультант ЗР Дата: 15:06 24 апреля 2000
Позволю себе не согласиться. Отказать в гарантии можно только в том случае, если неисправность возникла по вине потребителя, вследствие действий непреодолимой силы или несоблюдения потребителем правил эксплуатации. Естественно все эти обстоятельства продавец должен доказать. Вот только излагать все эти доводы придется в суде, т.к. в подавляющем большинстве случаев, в гарантии отказывают, и приходится обращаться в суд. А место жительства здесь совершенно ни при чем.

Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 16:27 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Риторический вопрос ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Риторический вопрос ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Риторический вопрос ...(+)
Yuri_D
21:25 19.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:40 19.апр.2000
Re: Риторический вопрос ...(+) | DmS | 00:10 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:06 20.апр.2000
Re: Риторический вопрос ...(+) | DmS | 22:19 20.апр.2000
Re: Риторический вопрос ...(+) | Beholder | 22:36 20.апр.2000
Да шох! ;) (-) | sawa | 06:00 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 23:05 20.апр.2000
Re: Риторический вопрос ...(+) | ОлегУренгой | 06:19 20.апр.2000
Следы (ответ на 2 вопр, не риторический) (-) | sawa | 07:09 20.апр.2000
Re: Риторический вопрос ...(+) | Yuri_D | 10:09 21.апр.2000
Re: Риторический вопрос ...(+) | Евгений. | 09:40 22.апр.2000
Re: Риторический вопрос ...(+) | Консультант ЗР | 16:57 24.апр.2000
Автор: Консультант ЗР Дата: 16:57 24 апреля 2000
Нет четкого перечня объектов, подлежащих фиксации в схеме ДТП. На схеме должно быть зафиксировано все, т.к.: "Задачами производства по делам об административных правонарушениях являются: своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством, обеспечение исполнения вынесенного постановления, а также выявление причин и условий, способствующих совершению административных правонарушений, предупреждение правонарушений, воспитание граждан в духе соблюдения законов, укрепление социалистической законности" (ст.225 КоАП).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Весьма скользкое определение - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Весьма скользкое определение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обязателен ли вызов ДПС?
Евгений.
09:44 22.апр.2000
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Насколько я помню.. | Falkon | 08:59 24.апр.2000
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Автор: Beholder Дата: 17:35 24 апреля 2000
Если уж копать дальше, то могут возникнуть вопросы насчет суммы этой незначительности. Где эта граница незначительности? При определенных обстоятельствах и некотором желании можно ущерб пододвинуть как незначительный или существенный. Это уж как кому выгодно.
Вот, скажем, у меня в ДТП на 093 отлетел кусок бампера (где-то 15 кв. см.) и вмятина с куриное яйцо на правом крыле. Незначительные повреждения? Да, и ГИБДДшник так же сказал. А вот замена бампера, правка крыла и покраска (металлик изумруд) обошлись в 135 американских тугриков. Не знаю кому как, конечно, но мне это уже незначительным ущербом не кажется.
Удачи.

Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Черный юмор - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Черный юмор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Автор: Goliaf Дата: 18:02 24 апреля 2000
Есть в автомобиле один предмет, который никто не любит, и который наводит на грустные мысли – это аптечка. Откроем ее мысленно: вот йод, которым мне обработают раны, когда я разобьюсь на машине; вот бинты, которыми мне перебинтуют голову, когда я ею выбью лобовое стекло; вот жгут, которым мне перетянут ногу, когда я ее сломаю…
Ну, куда деваться, если мы не можем обеспечить достаточный уровень безопасности движения!
"Не зациклились" на аптечке испанцы (ЗР 99/12 с. 22) и обязали своих водителей иметь в машине два знака аварийной остановки! Читал, что где-то обязали всех водителей возить с собой пластиковый мешок, в который будет уложен их труп в случае ДТП со смертельным исходом. Удобно? Конечно! Только кому?..
Из последнего номера ЗР (№ 4 с. 8) я узнал, что в Москве вводятся пластиковые карточки для удобства штрафования водителей. Ура! Наконец-то! Как удобно! Остановили, заплатил, поехал… Остановили, Заплатил, Поехал… ОЗП… ОЗП… ОЗП… Как повысится культура сей процедуры! Как повысится наполняемость бюджета!
И подумал я: а что, хотя это и не имеет ничего общего с заботой об автомобилистах, но ведь это - необъятные просторы для предпринимательства! Почему бы не создать, например, некие мобильные группы разбора ДТП? Представляете: на место ДТП выезжает не 1-2 инспектора ГИБДД, а целая бригада специалистов разного профиля (человек 20!), оснащенные всем необходимым. Погибших сразу же упаковывают в их же собственные мешки и передают группе, отвечающей за оповещение родственников и погребение. Остальным медицинскую помощь и тут же под стражу (лучше наоборот). Эксперты-автотехники тут же восстановят картину ДТП, эксперты-медики проведут медицинское освидетельствование, суд тут же допросит свидетелей, потерпевших, определит степень вины участников и вынесет приговор. Виновным наручники и в "воронок" (это в их же интересах: раньше сядут, – раньше выйдут). Пострадавшим тут же выплачивают компенсацию "наличкой". Поврежденные машины эвакуаторы срочно увозят на СТО для восстановления или утилизируют. Дворники заметают следы ДТП, и буквально через полчаса жизнь продолжается!
Это только стержень идеи! Ее можно развить и разветвить. Можно создать целую индустрию… обирания нас с вами в случае, если нам НЕ ПОВЕЗЕТ на дороге.

Или вот еще. Вчера слышал по местному радио, что в связи с началом техосмотра водителей предупреждают, что если машина не пройдет техосмотр, то будет запрещена ее эксплуатация в прямом смысле слова. То есть никуда она оттуда не двинется! У меня сразу предложение: рядом с каждым пунктом ТО открыть стоянки для "арестованных" автомобилей и пункты проката велосипедов. Очень удобно! Не прошел техосмотр – ставь машину, оплати стоянку, бери велосипед напрокат и… до дома!

М-м-да…
Только все же, по-моему, как-то не так надо решать все эти вопросы. С другой стороны, что ли…
Не понравились мне "московские пластиковые карточки".

Сергей

Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Черный юмор - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Черный юмор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Черный юмор | Goliaf | 18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

Черный юмор [ Автор: Goliaf Дата: 18:02 24 апреля 2000
Есть в автомобиле один предмет, который никто не любит, и который наводит на грустные мысли – это аптечка. Откроем ее мысленно: вот йод, которым мне обработают раны, когда я разобьюсь на машине; вот бинты, которыми мне перебинтуют голову, когда я ею выбью лобовое стекло; вот жгут, которым мне перетянут ногу, когда я ее сломаю…
Ну, куда деваться, если мы не можем обеспечить достаточный уровень безопасности движения!
"Не зациклились" на аптечке испанцы (ЗР 99/12 с. 22) и обязали своих водителей иметь в машине два знака аварийной остановки! Читал, что где-то обязали всех водителей возить с собой пластиковый мешок, в который будет уложен их труп в случае ДТП со смертельным исходом. Удобно? Конечно! Только кому?..
Из последнего номера ЗР (№ 4 с. 8) я узнал, что в Москве вводятся пластиковые карточки для удобства штрафования водителей. Ура! Наконец-то! Как удобно! Остановили, заплатил, поехал… Остановили, Заплатил, Поехал… ОЗП… ОЗП… ОЗП… Как повысится культура сей процедуры! Как повысится наполняемость бюджета!
И подумал я: а что, хотя это и не имеет ничего общего с заботой об автомобилистах, но ведь это - необъятные просторы для предпринимательства! Почему бы не создать, например, некие мобильные группы разбора ДТП? Представляете: на место ДТП выезжает не 1-2 инспектора ГИБДД, а целая бригада специалистов разного профиля (человек 20!), оснащенные всем необходимым. Погибших сразу же упаковывают в их же собственные мешки и передают группе, отвечающей за оповещение родственников и погребение. Остальным медицинскую помощь и тут же под стражу (лучше наоборот). Эксперты-автотехники тут же восстановят картину ДТП, эксперты-медики проведут медицинское освидетельствование, суд тут же допросит свидетелей, потерпевших, определит степень вины участников и вынесет приговор. Виновным наручники и в "воронок" (это в их же интересах: раньше сядут, – раньше выйдут). Пострадавшим тут же выплачивают компенсацию "наличкой". Поврежденные машины эвакуаторы срочно увозят на СТО для восстановления или утилизируют. Дворники заметают следы ДТП, и буквально через полчаса жизнь продолжается!
Это только стержень идеи! Ее можно развить и разветвить. Можно создать целую индустрию… обирания нас с вами в случае, если нам НЕ ПОВЕЗЕТ на дороге.

Или вот еще. Вчера слышал по местному радио, что в связи с началом техосмотра водителей предупреждают, что если машина не пройдет техосмотр, то будет запрещена ее эксплуатация в прямом смысле слова. То есть никуда она оттуда не двинется! У меня сразу предложение: рядом с каждым пунктом ТО открыть стоянки для "арестованных" автомобилей и пункты проката велосипедов. Очень удобно! Не прошел техосмотр – ставь машину, оплати стоянку, бери велосипед напрокат и… до дома!

М-м-да…
Только все же, по-моему, как-то не так надо решать все эти вопросы. С другой стороны, что ли…
Не понравились мне "московские пластиковые карточки".

Сергей

Re: Черный юмор [ Автор: Beholder Дата: 21:49 24 апреля 2000
Да, комментарии излишни. Хоть и говорят, что лучшее это враг хорошего, но все-таки, может не так все и плохо. В конечном счете, все будет зависеть от того, как идея реально в жизнь воплотится. Тем более, карточки ведь не только для оплаты штрафов-то придуманы... В общем, жизнь покажет.

Re: Черный юмор [ Автор: DmS Дата: 00:12 25 апреля 2000
Беда в том, что как правило воплощение в жизнь превращает юмор в сатиру!

Re: Черный юмор [ Автор: Funt Дата: 15:57 25 апреля 2000
По-моему, кароточки - фигня какая-то. Это что же получается : сначала заплатил (при ее покупке), а уж потом нарушил... А если не нарушил, то что оплатил ? Пластик из которого она сделана ? Бред какой-то. И потом, нарушать морально легче станет, ведь деньги-то уже ушли...

Funt.

Re: Черный юмор [ Автор: Vovochka Дата: 17:35 25 апреля 2000
А банк,который эти карточки обслуживает,получает беспроцентный кредит(и не маленький,ведь карточки если и введут,то поголвно и обязательно).

Насколько я в курсе... [ Автор: Falkon Дата: 08:03 26 апреля 2000
Планируется сделать эти карточки многофункциональными - для оплаты на автозаправках, в автомагазинах, мойках, и в том числе - для штрафов. Я вот только не знаю, возможно для штрафов выделят отдельный "кошелек" (у смарт карт, как известно, их три...). Тогда действительно будет неудобно...
Ну и, кроме того, я считаю - на карточный вклад должен начисляться %, как это сейчас делает любой банк. Пусть маленький, но....
И безусловно - никакой обязаловщины. Обязательная выдача карточек есть навязывание услуг и модет быть оспорено по суду в безусловном порядке. Если такое произойдет, я лично никаких карточек получать не буду ни в коем случае !

Ровной дороги и полного бака

Re: Черный юмор [ Автор: Алекс(013) Дата: 19:26 25 апреля 2000
А я слышал, что планируется возложить расходы по утилизации машины на ее первого владельца. Т.е. оплачиваешь их при покупке нового авто.

Вот картинка получается. Едешь на машине, музыку слушаешь, а в багажнике пластиковый мешок, штрафы оплачены, утилизация разбитого авто оплачена. Остается заранее оплатить похороны.

Кстати, а почему бы каждого пешехода не заставить носить с собой по мешочку?

Как кто-то уже метко подметил... [ Автор: Beholder Дата: 21:38 25 апреля 2000
так можно дойти и на налог для новорожденных в счет его будущих похорон.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Насколько я помню.. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Насколько я помню..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обязателен ли вызов ДПС?
Евгений.
09:44 22.апр.2000
Re: Обязателен ли вызов ДПС? | ОлегУренгой | 15:46 22.апр.2000
Re: Обязателен ли вызов ДПС? | Mikle | 13:15 23.апр.2000
Насколько я помню.. | Falkon | 08:59 24.апр.2000
Весьма скользкое определение | Beholder | 17:35 24.апр.2000
Re: Насколько я помню.. | Консультант ЗР | 18:31 24.апр.2000
Автор: Консультант ЗР Дата: 18:31 24 апреля 2000
По всей видимости Вы имеете в виду ПДД. А согласно п. 2.6, после ДТП можно приехать в ГИБДД и оформить происшествие в случае достижения согласия сторонами, незначительности ущерба и отсутствии пострадавших. Санкция - по ст.165 КоАП.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Черный юмор - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Черный юмор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Автор: Beholder Дата: 21:49 24 апреля 2000
Да, комментарии излишни. Хоть и говорят, что лучшее это враг хорошего, но все-таки, может не так все и плохо. В конечном счете, все будет зависеть от того, как идея реально в жизнь воплотится. Тем более, карточки ведь не только для оплаты штрафов-то придуманы... В общем, жизнь покажет.

Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Автор: aaaaa Дата: 21:52 24 апреля 2000
А кто задавал-ли себе вопрос :Почему мы их о чем-то клянчим?Мне кажется если каждый даст им понять,что они для НАС ,а не мы для них,то может и станет по другому.Ведь это мы,налогоплательщики,их кормим.Почему "сопливый"сержант корчит из себя пуп земли,и не понимает при этом,что ест из наших рук.Кто дал им право плевать на Закон,Конституцию.И кстати где сказано,что водитель обязан передать права в руки инспектора?Таких вопросов много,но ответ должен быть один-...

Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Черный юмор - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Черный юмор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Автор: DmS Дата: 00:12 25 апреля 2000
Беда в том, что как правило воплощение в жизнь превращает юмор в сатиру!

Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не согласен с Mikle - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Не согласен с Mikle
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
Rusia
01:53 23.апр.2000
Re: Получение прав | Mikle | 13:19 23.апр.2000
Не согласен с Mikle | V_Goussev | 03:12 25.апр.2000
Автор: V_Goussev Дата: 03:12 25 апреля 2000
Сабж.
Вождению автомобиля можно ОБУЧАТЬСЯ с 16 лет, а вот права дают с 18. Личный опыт: зимой знакомая (17 лет) училась в автошколе. Экзамены в школе у неё приняли и сказали, чтобы приходила весной сдавать экзамены вместе с другой группой (весной, соответственно, девушке исполняется 18). Причём ГИБДД у нас совсем не такое зверское, как обычно бывает в Москве, подавляющее большинство сдают всё-таки без взяток.
С уважением - В.Г.

Re: Не согласен с Mikle | Mikle | 10:20 25.апр.2000
Полностью согласен с Mikle | Beholder | 21:32 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


нарушители - оба - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
нарушители - оба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Автор: Falkon Дата: 08:48 25 апреля 2000
По одной статье. Одного привлекают за управление без права, другого - за передачу управления.... Когда два человека скажем, крадут в банке деньги, то привлекают ведь обоих по одной статье - кража, верно ? Аналогично и в этом случае...

Ровной дороги и полного бака
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Не согласен с Mikle - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Не согласен с Mikle
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
Rusia
01:53 23.апр.2000
Re: Получение прав | Mikle | 13:19 23.апр.2000
Не согласен с Mikle | V_Goussev | 03:12 25.апр.2000
Re: Не согласен с Mikle | Mikle | 10:20 25.апр.2000
Автор: Mikle Дата: 10:20 25 апреля 2000

Статья 25 Федерального закона "О безопасности дорожного движения".

Условия получения права на управление транспортными средствами

1. Граждане Российской Федерации, достигшие установленного настоящей статьей возраста и не имеющие ограничений к водительской деятельности, могут после соответствующей подготовки быть допущены к экзаменам на получение права на управление транспортными средствами.
К экзаменам на получение права на управление транспортными средствами категории "В" и категории "С" могут быть допущены лица, достигшие семнадцатилетнего возраста и прошедшие соответствующую подготовку в общеобразовательных учреждениях, образовательных учреждениях начального профессионального образования, если такая подготовка предусмотрена образовательными программами, специализированных юношеских автомобильных школах, а также в иных организациях, осуществляющих подготовку водителей транспортных средств по направлениям военных комиссариатов. Водительские удостоверения указанные лица получают по достижении ими восемнадцатилетнего возраста. (абзац введен Федеральным законом от 02.03.99 N 41-ФЗ)
2. Право на управление транспортными средствами предоставляется:
мотоциклами, мотороллерами и другими мототранспортными средствами (категория "А") - лицам, достигшим шестнадцатилетнего возраста;
автомобилями, разрешенная максимальная масса которых не превышает 3500 килограммов и число сидячих мест которых, помимо сиденья водителя, не превышает восьми (категория "В"), а также автомобилями, разрешенная максимальная масса которых превышает 3500 килограммов, за исключением относящихся к категории "Д" (категория "С"), - лицам, достигшим восемнадцатилетнего возраста;
автомобилями, предназначенными для перевозки пассажиров и имеющими, помимо сиденья водителя, более восьми сидячих мест (категория "Д"), - лицам, достигшим двадцатилетнего возраста;
составами транспортных средств (категория "Е") - лицам, имеющим право на управление транспортными средствами категорий "В", "С" или "Д", - при наличии стажа управления транспортным средством соответствующей категории не менее 12 месяцев;
трамваями и троллейбусами - лицам, достигшим двадцатилетнего возраста.
-------------------------

Таким образом, к экзаменам на категорию "В" допускаются лица, достигшие 17-летнего возраста, но право управления предоставляется с 18 лет. На практике это выглядит так: выдается в/у с пометкой "действительно с ..." (указывается дата достижения 18-летнего возраста.

Полностью согласен с Mikle | Beholder | 21:32 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Дайте хто-нибудь постановление (ссылку) пленума ВС - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Дайте хто-нибудь постановление (ссылку) пленума ВС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте хто-нибудь постановление (ссылку) пленума ВС
Nicolas
15:00 20.апр.2000
Помойму Байда все это, | КИРИЛЛ | 18:23 20.апр.2000
похоже на правду | сЕмачковый корол | 18:38 20.апр.2000
Re: Дайте хто-нибудь постановление (ссылку) пленума ВС | Консультант ЗР | 15:10 25.апр.2000
Автор: Консультант ЗР Дата: 15:10 25 апреля 2000
К сожалению, ссылку на официальный текст решения дать не могу, но с полной ответственностью заявляю, что это решение существует, и срок действий временного разрешения теперь не ограничен.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Автор: Консультант ЗР Дата: 15:17 25 апреля 2000
По поводу "кто для кого" Вы совершенно правы. А вот по поводу передачи "прав" в руки инспектору - п.2.1 ПДД: "Иметь при себе и по требованию сотрудников милиции передавать им, а также дружинникам и внештатным сотрудникам милиции для проверки...".

Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Автор: MrDave Дата: 15:32 25 апреля 2000
Господа , сечас у меня отобрали вод.уд. ( которое как пластиковая карточка ) и на руках временное разрешение . Скоро ( надеюсь ) прийдется выехать за рубеж и нужно будет водительское удостоверение . Вопрос : могу ли я получить в ГИБДД вод.удостоверение международного образца , которое в России не действительно без наших национальных прав ? ( когда менял "права" видел в ГИБДД, что такое есть ).
Заранее благодарен за ответ
Dave

Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вод.уд.международного образца | MrDave | 15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

Вод.уд.международного образца [ Автор: MrDave Дата: 15:32 25 апреля 2000
Господа , сечас у меня отобрали вод.уд. ( которое как пластиковая карточка ) и на руках временное разрешение . Скоро ( надеюсь ) прийдется выехать за рубеж и нужно будет водительское удостоверение . Вопрос : могу ли я получить в ГИБДД вод.удостоверение международного образца , которое в России не действительно без наших национальных прав ? ( когда менял "права" видел в ГИБДД, что такое есть ).
Заранее благодарен за ответ
Dave

Re: Вод.уд.международного образца [ Автор: Mikle Дата: 16:15 25 апреля 2000
Новое водительское удостоверение (которое как пластиковая карточка) является международным - оно соответствует Конвенции о международном движении. Поэтому для поездки за рубеж его надо вызволять из ГИБДД.

Re: Вод.уд.международного образца [ Автор: MrDave Дата: 17:30 25 апреля 2000
Спасибо за ответ. Про то , которое изъяли я знаю , а вот про отдельно международное ( хоть и маразм еще отдавать деньги за него , которое в Росссии само по себе не действительно , но при отсутствии нашего национального ( которое как карточка ) может такое смогу получить и им пользоваться за границей ?. Это на тот случай , если в течении месяца мое не вернут.
Попробую еще заехать в ГИБДД и узнать.

Dave

Re: Вод.уд.международного образца [ Автор: DmS Дата: 23:30 25 апреля 2000
Ну, а вот я , например, специально не получаю права в ГИБДД, а начальника отдела предупредил, что собираюсь ехать за границу и там найму водителя, т.к. в/у у меня изъято в противоречие с Законом о безопасности дорожного движения и Конвенцией. Я подробно объяснил это противоречие в своем письменном заявлении на его имя и указал, что изъятие удостоверения является незаконным ограничением моего права управления автомобилем. Соответственно, по возвращении, я собираюсь требовать через суд возмещения моих расходов по найму водителя. Страшно интересно чем все кончится.

Re: Целиком поддерживаю... [ Автор: Sergu Дата: 01:54 26 апреля 2000
такого рода начинания. Вообще, изъятие вод. уд. без суда является серьезным нарушением прав человека.
Ведь никто же не отберет у человека его паспорт (лишив его тем самым привелегий гражданина) за какой-либо
проступок.
Менты же поступают именно так, вместо того, чтобы просто выписать штраф и отпустить с миром.
Одним словом, меры воздействия нашей ГАИ - порождены тоталитаризмом, и их надо обуздать.
Успехов в вашем нелегком деле.
Напишите, чем все это закончится.

Удачи
Сергей

Ню-ню... [ Автор: Falkon Дата: 07:53 26 апреля 2000
...успехов Вам, конечно, только потом не сочтите за труд - скалькулируйте Ваши расходы (все !) и полученное возмещение.... Сдается мне овчинка выдеки не стоит...
Я все еще под впечатлением статьи о мужике, который 3 года судился с ментами и получил назад ... 86 рублей с копейками (а платил-то еще тысячи !), плюс гипертонический криз и массу потерянного времени... Не говоря уж о затратах на адвоката...
Эх, не в той мы стране родились...

Ровной дороги и полного бака

А у Вас другого глобуса нет?) [ Автор: sawa Дата: 08:53 28 апреля 2000
В других странах -- еще хуже

Re: А у Вас другого глобуса нет?) [ Автор: MrDave Дата: 10:10 28 апреля 2000
Было бы интересно , какие проблемы в основном возникают в других странах в отношениях с дорожной полицией ( или как там называются стражи порядка на дорогах ). В конференциях же не только люди из России ...
С уважением
Dave

Для начала... [ Автор: sawa Дата: 03:19 29 апреля 2000
...посмотрите (внимательно) серию о жандарме (с Де Фюнесом), затем внимательно приглядитесь к другим фильмам, потом можно почитать разную литературу, включая законы и правила, других стран.

Если после всего этого Вам будет казаться, что там, где Вас нет -- лучше... Переселяйтесь. Кстати, штраф за превышение скорости (а ограничение, например, ~90км/ч) под NY -- порядка $200-300. С учетом того, что у среднего мерканца в том районе после всех вычетов остается порядка $1000. Кроме того, нарушение отражается на страховке. Ну а взятка раз в 10-100 больше -- наверняка не скажу, у моих знакомых такого опыта нет, но про "не братие взяток" в US, как и в любом другом месте -- ;))))))) Просто сумма другая. И способы вручения не такие, как у нас.

Особенно мне нравится здесь идеализация abroad и, в то же время, возмущение по поводу платных парковок одних и тех же авторов.

Суммы штрафа [ Автор: beloleg Дата: 22:44 30 апреля 2000
Руками и ногами голосую за ужесточение санкций , но за реальные нарушения.Интересно , в US есть сплошные полосы и запрещающие знаки абсурдные по своему смыслу.Там не был , не знаю , а у нас полно .Отъедте 200-300 км от столицы , посмотрите , что твориться на трассах . По моему мнению огромное количество ограничений , запрещений , сплошных созданы для повышения благосостояния пингвинов , а не для обеспечения безопасности .А Вы про размеры шрафов говорите .
Удачи на дорогах!

Re: Вод.уд.международного образца [ Автор: MrDave Дата: 10:07 26 апреля 2000
Интересно , если не сложно , то "бросьте" мне примерный текст заявления . Надо их застраивать , а то действительно 18-20 летний "сопливый" сержант получает в в свои руки власть и начинается ....( а про верхушки уж молчу ). Да простят меня нормальные люди из ГИБДД.
Если будет не сложно , то держите в курсе дальнейших событий.
Заранее благодарен
Алексей

Re: Вод.уд.международного образца [ Автор: DmS Дата: 16:24 26 апреля 2000
Пришлите персональным сообщением E-Mail - сброшу файл.
Что касается "ню-ню", то могу сказать, что вопрос не в сумме, а в принципе. Как известно суд имеет обыкновение руководствоваться прецедентами. Но их надо создавать. Что касается возможных расходов, то они будут не такими уж большими. Еще раз повторю - все дело в принципе. Я категорически против того, чтобы играть роль бессловесного барана, которого кто хочет, тот и прирежет. Я зарабатываю деньги своим горбом, я плачу налоги ( все налоги) и считаю, что не имею морального права нарушать закон путем дачи взяток и/или согласия с незаконными решениями представителя власти. Вы пытались хотя бы раз задуматься над тем, что Власть путем принятия абсурдных законов, соблюдение которых априори нереально, либо путем не соблюдения существующих законов буквально вынуждает каждого из нас быть преступником в прямом смысле этого слова. Подумайте, Вы дали взятку - Вы преступник, Вы купили в магазине товар (ЛЮБОЙ импортный товар) - Вы преступник, просто потому, что Вы приобрели товар ввезенный в страну с нарушением закона, а согласно таможенному кодексу - Вы преступник, если им владеете и его покупаете. Мы все преступники!!! И все благодаря тому, что у нас такая Власть и такие законы. Власть мы выбираем сами, так что за законы благодарить должны себя. Но мы же можем хотя бы в чем-то эту власть ограничить. Это в наших силах. Если дать по рукам одному - пятому - двадцатому, двадцать первый призадумается. Только сначала надо, чтобы репу почесал каждый из нас!

Re: Вод.уд.международного образца [ Автор: MrDave Дата: 17:23 26 апреля 2000
Адрес послал .
А что касается написанного Вами , то полностью согласен.
Алексей

Re: Вод.уд.международного образца [ Автор: beloleg Дата: 20:35 26 апреля 2000
Ув . господин DmS !То о чём вы говорите я уже давно делаю.
В мае 1999г. я отправил свою жену и двоих детей на поезде на Украину(чтобы легче перенести дорогу),а сам поехал на машине ,чтобы там встретиться и поехать на отдых в Крым . Но далеко не уехал . У меня изъяли вод.уд. за нарушение с которым я был не согласен . Т.е. судьбу отдыха всей семьи , к которому мы готовились полгода , решил сержант с неполным средним образованием.
Я естественно подал в суд на незаконность изъятия вод.уд. в залог до уплаты штрафа , о том , что это является фактически лишением без суда и следствия . И что вы думаете…
Меня не поддержала ни одна судебная инстанция . В ответах судов как под копирку написано , что Вас никто вод.уд. не лишал , его просто временно изъяли , а то что я не смог реализовать своего права свободно покинуть пределы РФ-ни слова.
Сейчас моё дело находится на рассмотрении в Президиуме Верховного Суда РФ.И раз уж я начал , то конечно дойду и до Конституционного Суда РФ . Но если честно , то я сомневаюсь , что смогу доказать вполне очевидные принципы права . В нашей стране продолжает действовать система корпаративных интересов гос.машины против простого гражданина , где о независимости Судов можно говорить лишь гипотетически.
Посмотрите на мои годичные мытарства и сделайте вывод . В нашей стране , где власть выбирает залитый водкой электорат , гораздо выгодней быть приспособленцем . Если бы я тогда не стал спорить ,а сунул бы пингвину 50р.,то уже давно забыл о этом эпизоде . А получилось , что из-за моей принципиальности лишилась отдыха моя семья.
И если Вы скажите , что В какой стране будут жить наши дети , если мы все безпринципно будем вступать в криминально-договорные отношения , то я Вам отвечу : »не в этой»
С ув . Олег.

Полностью согласен с DmS (Про два костра и не только...) [ Автор: Beholder Дата: 22:16 26 апреля 2000
Знаете, наверное, у Макаревича, про два костра. Один жег его потихоньку, и дожил до теплых дней, второй сжег сразу, но в этот миг стало ВСЕМ теплей. Так же и здесь, либо даем взятку и тихонечко живем дальше без забот. Либо сопротивляемся, теряем время, нервы, деньги... Но при этом сочувствующие получают малюсенькую надежду на справедливость, а препятствующие - маленький, но урок. И чем больше будет таких, жгущих большие костры, тем больше шансов, что все же будет время, когда ИМ будет выгоднее поступить справедливо и законнно, нежели вымогать у НАС, а НАМ выгоднее и проще оспорить несправедливость с ИХ стороны. Пока же ИМ выгоднее вымогать, а НАМ смиренно давать. Спрос рождает предложение?

Re: Полностью согласен с DmS (Про два костра и не только...) [ Автор: DmS Дата: 22:39 26 апреля 2000
Вымогать им действительно выгодно, а давать не выгоднее, а просто проще! Все ищут легкой жизни и обходят острые углы. А Вы представьте на мгновение ситуацию, когда ВСЕ суды будут завалены исками по-сути с одной проблемой. Плевать можно на единиц (вспомните Маяковского), плевать на всех - затруднительно.
Что касается изъятия в/у и бодания в суде - сейчас это действительно малоперспективно. КоАП предусматривает эту меру. Однако, я не собираюсь оспаривать правомерность изъятия в/у. Я собираюсь требовать возмещения ущерба, который возник вследствие изъятия в/у и последующего НЕЗАКОННОГО ОГРАНИЧЕНИЯ моих прав. Это несколько разные вещи. Проще говоря, хотите изымать - изымайте, но права мои при этом нарушаться не должны.

Тут все дело в том [ Автор: Beholder Дата: 23:07 26 апреля 2000
какой законный акт окажется сильнее, точнее в каком эту силу усмотрят судьи.
Хотя следует констатировать, что законы ведь не на небесах писаны, да судьи не Боги. ("А судьи кто??..")
Я лишь пожелаю удачи в таком нелегком деле. Хорошо, если таких прецедентов, да еще и толково разрешившихся будет как можно больше.
Удачи еще раз.
ЗЫ: Может стоит подумать о толковом адвокате? От них ведь очень много зависит...
ЗЗЫ: Было бы интересно узнать чем все кончится и почерпнуть опыт, каким он не был.

Re: Полностью согласен с DmS (Про два костра и не только...) [ Автор: beloleg Дата: 12:19 27 апреля 2000
Для тех кто читал моё предыдущее сообщение.
Сегодня получил ответ из ВС РФ . Он естественно не в мою пользу . Действия сотрудника ГИБДД признаны правомерными . Но они меня опять не захотели услышать . Так как мой основной вопрос был не в правомерности действий инспектора , а в незаконности изъятия вод.уд. в залог и в противоречии этой нормы КоАП Конституции РФ . Ведь если едешь за границу и тебе предъявляют обвинение в нарушении ПДД с которым ты не согласен , то возможность обжаловать это обвинение практически не существует . Или вынужден согласиться , или возвращайся домой – обжаловать . Явное противоречие Конституции РФ . Вот она и презумпция невиновности , сначала лишили вод.уд. , а потом доказывай , что ты прав . А если доказал ? Кто вернёт меня на исходную .
Теперь попробуем узнать , что думает по этому вопросу Конституционный Суд .

Удачи!(-) [ Автор: Vjacheslav Дата: 18:27 27 апреля 2000

Вячеслав

А вот и не правы !!! [ Автор: Falkon Дата: 07:57 27 апреля 2000
Это американский суд (возможно - европейский, не знаю точно, не юрист, увы) - прецедентный, т.е.,доказав там один раз, что белое - это белое, в другой раз можно ссылаться на этот прецедент, и решение выносится автоматически. У нас же это надо доказывать каждый раз заново. Иначе, если б у нас были прецедентные суды, государство б давно уже разорилось - вспомните, сколько раз пенсионеры выигрывали дела о заниженносй пенсии (кто-нибудь им ее инетересно вернул, или это как всегда только на бумаге ?), вкладчики - о незаконном снижении ставок Сбербанка, и т.д. и т.п. Во всех случаях "выигравшим" оказывается только тот, кто подал иск и доказал свою правоту - опираясь на статьи закона, а не прецедент. И учтите, что у нас разными судьями одни и те же статьи закона воспринимаются по-разному (уж не знаю почему.... ;)). Соответственно, дело, выигранное в одном суде, может быть проиграно в другом....
ну а насчет моего потворства взяточникам... Знаете, я 27.5 лет живу в этой стране, и все 27.5 лет меня усиленно пытаются убедить, что я виноват и должен - государству, обществу... Так вот я вам скажу - ни в чем я не виноват, и ничего я не должен. Это дела государства - заботиться, чтоб его "слуги", т.е чиновники были честными и не брали взяток. Нам, его гражданам, и так больших трудов стОит хоть как-то сносно существовать в этом дерьме..., так что тут уж любые средства хороши. Пытаться в одиночку бороться с системой - мертвое дело. Этим должны заниматься общественные организации. Я вот давеча уже обращался к представителям новосозданной Организации Защиты Прав Водителей - ну и где они ???? Че ж они не кидаются грудью на защиту, чего не закидывают исками суды ? Поводов разве мало ? Опять же - потому что не свое, потому что ИМ ЭТО НЕ НАДО !!! Им - главное денег срубить по-легкому... А вы говорите - взятки давать нехорошо.... Нет уж, пусть я преступник, но пока я живу в этой стране - я вынужден "жить по волчьим законам". Быть Дон Кихотом нет никакого желания - это, конечно, красиво и романтично, но только надо еще помнить о родных, для которых ты - единственный источник существования... Вредная это философия - о том, что "правда превыше всего".... Я бы сказал - бесчеловечная.

Извините, расписался я чего-то...

Ровной дороги и полного бака

Re: А вот и не правы !!! [ Автор: DmS Дата: 14:00 27 апреля 2000
Простите, но я не утверждал, что в нашем суде можно автоматически выиграть дело при наличии прецедента. Но он (прецедент) должен быть. На него можно сослаться, его можно использовать в своих целях. И еще! Вы упускаете важный момент. Вы в этой стране живете не по волчьим законам. Вы живете нарушая закон, а, значит, Вы находитесь "под колпаком". Вас в ЛЮБОЙ МОМЕНТ можно привлечь к ответственности, в т.ч. и к уголовной. ЛЮБОГО ГРАЖДАНИНА ЭТОЙ СТРАНЫ можно привлечь в ЛЮБОЙ МОМЕНТ!!! Вас это устраивает? Нет возражений. Вольному - воля! Но помните об этом. Что касается различных организаций - то спасение утопающих - дело рук... сами знаете! Организация ничто без помощи и участия населения. Вы хотите, чтобы за Вас встали грудью? Так Вы обозначьте себя и свои проблемы! И денег тоже заплатите! Правда дорогого стоит. Свобода, кстати, тоже. А то почему-то многие хотят, чтобы за них грудью стояли, а сами ничего для себя самих и для окружающих сделать не хотят. Вот это и неправильно. Вот это и бесчеловечно.

Нет уж позвольте ! [ Автор: Falkon Дата: 15:00 27 апреля 2000
Вы все передергиваете. Я говорю о том, что САМ готов и буду всегда заботиться о своей безопасности и комфорте - любыми способами, в т.ч. и взятками, если другие окажутся неэффективными. Для меня важнее цель, а не процесс ее достижения (в виде выигрывания судов и пр.). На сегодняшний день, самый эффективный способ - это отнюдь не посредством закона...
Что касается остальных, общества - то на них мне, извините, плевать. Не понимаю людей, которые думают обо всем человечестве, а не о себе и своих близких. Поймите, вы один все равно ничего не добьетесь !!!! А объединять людей во имя идеит гиблое дело, неужели исторический опыт вам это не доказал ? Большинство народа - болото, быдло (уж простите за резкие выражения, но это - факт !), которому вообще ничего не надо, кроме как нажраться в сосиску и упасть вечером перед телевизором. И кроме того, всякое "движение" рано или поздно пожирает своих прародителей и перерождается в нечто дикое и опасное (есмли его, движение, не задавят в самом начале).
Так что вы как хотите, а я буду "эгоистом" - буду заботиться прежде всего о себе и тех, кто от меня зависит. Безусловно, специально делать гадости другим я не буду, но уж если так получится .. уж извините, родные для меня дороже чужих.

Ровной дороги и полного бака

Re: Нет уж позвольте ! [ Автор: Vjacheslav Дата: 19:26 27 апреля 2000
Не лукавьте. Кому-то я уже писал, что любой конфликт – это работа, в которой не место эмоциям. То же самое могу повторить Вам.
«Если не я, то кто же?»,
«Под лежачий камень …»,
«Мне что, больше всех надо?»,
«Преступность – нормальная реакция нормальных людей на ненормальные условия»,
– среди этих и других определяющих фраз каждый сам выбирает свое: кредо.
Конечно, среди идущих впереди места мало, кто-то должен быть и в тылу. Но судя по тональности Ваших фраз не похоже, что Вы привыкли прятаться за чужую спину. Вот только Ваше "вперед по течению", IMHO, пользы не принесе:т никому, в т.ч. и Вам. И Вы это понимаете.

Ровной дороги и полного бака!
С уважением,

Вячеслав

Да пожалуйста! [ Автор: Beholder Дата: 22:33 27 апреля 2000
"А Ты был не прав,
Ты все спалил за час
И через час большой огонь угас
Но в этот час стало всем теплей"

Да, не правы те, кто бьется головой о стену бюрократов, взяточников и иже с ними. Лучше решить все тихо, мирно, и есть со всеми сосиску перед телевизором.
Но вот только я, глупый, все же буду возмущаться, рыпаться. И такие же как я тоже. Да, мне тоже близкие люди выше остальных, это нормально для любого человека. Но, .... Эх, да что тут говорить.
Я этим хотел сказать не то, что вот он я какой, нос выше всех. Просто все люди разные, у всех свои принципы и нормы жизни, и не стоит одним из нас судить других. У каждого своя внутренняя конституция и он живет по ней. А какая она - покажет время.

Re: Семь футов под килем!!! [ Автор: DmS Дата: 23:11 27 апреля 2000
Ну и все такое. Кто бы был против. Давайте взятки, берите, делайте что хотите. Будьте эгоистом. Вы же свободный человек. Вот только, когда Ваши иллюзии растают (не дай Бог) и окажется, что оплеваны не "остальные", а именно Вы, вот тогда и придет прозрение. Только будет поздновато. И взятки могут не помочь. "Окажутся неэффективны". А другие способы для Вас окажутся недоступны. Что будете делать? Взывать? К кому? К тем на кого наплевали чуть раньше? А у них свои проблемы! И Ваши им "до лампочки"! И вот тут то и окажется, что ВЫ ОДИН НИЧЕГО НЕ ДОБЬЕТЕСЬ. А вопрос объединения "пьяного быдла" не стоит. И объединяться, в общем, не надо. Надо просто не позволять беспредела власти по отношению к себе любимому. Но каждому. Вот тогда что-то и поменяется. А пока...

Re: Вод.уд.международного образца [ Автор: beloleg Дата: 23:13 27 апреля 2000
Интересная у нас дискуссия получилась . Жалко что сюда не заходят те люди от которых зависит принятие разумных законов .

Re: Вод.уд.международного образца [ Автор: Консультант ЗР Дата: 18:10 27 апреля 2000
"Пластиковые права" не являются международным водительским удостоверением. Это национальное водительское удостоверение, соответствующее требованиям Конвенции "О дорожном движении" Вы можете получить международное водительское удостоверение, в "своем" отделе ГИБДД, при предъявлении национального удостоверения. Временное разрешение, к сожалению, не пойдет.
Что касается вопроса об изъятии водительского удостоверения, то боюсь, иск ник чему не приведет. По Конституции РФ, права человека могут быть ограничены федеральным законом. В данном случае есть ни что иное, как ограничение права. Лишение означает лишение вообще, а ведь по России ездить можно. Правда есть одно "НО" - ограничивать права можно, но только в той мере, в какой это необходимо для "защиты основ конституционного строя, нравственности, здоровья, прав и законных интересов других лиц, обеспечения обороны страны и безопасности государства". А вот насколько такое ограничение прав как невозможность выезда за пределы РФ отвечает эти требованиям и может решить суд.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Черный юмор - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Черный юмор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Автор: Funt Дата: 15:57 25 апреля 2000
По-моему, кароточки - фигня какая-то. Это что же получается : сначала заплатил (при ее покупке), а уж потом нарушил... А если не нарушил, то что оплатил ? Пластик из которого она сделана ? Бред какой-то. И потом, нарушать морально легче станет, ведь деньги-то уже ушли...

Funt.
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Автор: Mikle Дата: 16:15 25 апреля 2000
Новое водительское удостоверение (которое как пластиковая карточка) является международным - оно соответствует Конвенции о международном движении. Поэтому для поездки за рубеж его надо вызволять из ГИБДД.
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО гарантийного автомобиля в дали от места регистрации - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО гарантийного автомобиля в дали от места регистрации
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО гарантийного автомобиля в дали от места регистрации
Val21103
13:13 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 14:55 19.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Консультант ЗР | 15:06 24.апр.2000
Re: ТО гарантийного автомобиля в дали от места регистрации | Mikle | 16:27 25.апр.2000
Автор: Mikle Дата: 16:27 25 апреля 2000
Но ведь несоблюдение сроков техобслуживания и является виной потребителя! Уполноноченные СТО завода-изготовителя имеют необходимое оборудование, и специалистов соответствующей квалификации, и завод предоставляет гарантию при условии обслуживания на таких СТО. По-моему, требование справедливое. Нелепо будет выглядеть, например, владелец Volvo, решивший пройти ТО-1 на обычном сервисе, а потом требующий гарантийного ремонта.

Если дойти до суда, доказать правомочность требований можно. Но стоит ли заранее идти на обострение ситуации?

Все сказанное не относится к случаям предоставления 2-3 летней гарантии на ВАЗы дилерами - тут вступают в силу договорные отношения.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Автор: MrDave Дата: 17:30 25 апреля 2000
Спасибо за ответ. Про то , которое изъяли я знаю , а вот про отдельно международное ( хоть и маразм еще отдавать деньги за него , которое в Росссии само по себе не действительно , но при отсутствии нашего национального ( которое как карточка ) может такое смогу получить и им пользоваться за границей ?. Это на тот случай , если в течении месяца мое не вернут.
Попробую еще заехать в ГИБДД и узнать.

Dave

Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Черный юмор - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Черный юмор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Автор: Vovochka Дата: 17:35 25 апреля 2000
А банк,который эти карточки обслуживает,получает беспроцентный кредит(и не маленький,ведь карточки если и введут,то поголвно и обязательно).

Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Спасибо... (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Спасибо... (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи авто
lesha
17:26 17.апр.2000
Про куплю-продажу авто | Beholder | 21:14 17.апр.2000
А вот еще вопросик | Алекс(013) | 10:53 19.апр.2000
Да, такая практика существует. | Андрюшка | 11:52 19.апр.2000
Re: Да, такая практика существует. | Алекс(013) | 19:33 19.апр.2000
В Москве, насколько я знаю, 4% а не 5 (-) | Falkon | 09:35 20.апр.2000
А за что он платится? За покупку в Москве(нового авто или б/у), за регистрацию в москве? И кому? (-) | Алекс(013) | 11:04 20.апр.2000
Налог с продаж | Beholder | 21:30 20.апр.2000
Да я не про это, я про... | Алекс(013) | 10:53 21.апр.2000
Ну если не про это, а про... | Beholder | 14:41 21.апр.2000
Re: Ну если не про это, а про... | Консультант ЗР | 12:11 24.апр.2000
Спасибо... (-) | Алекс(013) | 19:04 25.апр.2000
Автор: Алекс(013) Дата: 19:04 25 апреля 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Черный юмор - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Черный юмор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Автор: Алекс(013) Дата: 19:26 25 апреля 2000
А я слышал, что планируется возложить расходы по утилизации машины на ее первого владельца. Т.е. оплачиваешь их при покупке нового авто.

Вот картинка получается. Едешь на машине, музыку слушаешь, а в багажнике пластиковый мешок, штрафы оплачены, утилизация разбитого авто оплачена. Остается заранее оплатить похороны.

Кстати, а почему бы каждого пешехода не заставить носить с собой по мешочку?

Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Полностью согласен с Mikle - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Полностью согласен с Mikle
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
Rusia
01:53 23.апр.2000
Re: Получение прав | Mikle | 13:19 23.апр.2000
Не согласен с Mikle | V_Goussev | 03:12 25.апр.2000
Re: Не согласен с Mikle | Mikle | 10:20 25.апр.2000
Полностью согласен с Mikle | Beholder | 21:32 25.апр.2000
Автор: Beholder Дата: 21:32 25 апреля 2000
Несмотря на то, что ваше ГИБДД не такое зверское, у них могут быть разные причины переноса экзамена до 18-летия (вот, к примеру, вы об этом не знаете, возмущаться не идете, и всем хорошо - и им проблем меньше, и вам).

Единственное отличие, если я конечно прав, это то, что после 18 лет вы можете на категорию "В" сдавать экстерном, а вот в 17 лет - только после обучения в автошколе, экстерном не дадут.
С уважением, Игорь.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как кто-то уже метко подметил... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как кто-то уже метко подметил...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000
Автор: Beholder Дата: 21:38 25 апреля 2000
так можно дойти и на налог для новорожденных в счет его будущих похорон.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Автор: DmS Дата: 23:30 25 апреля 2000
Ну, а вот я , например, специально не получаю права в ГИБДД, а начальника отдела предупредил, что собираюсь ехать за границу и там найму водителя, т.к. в/у у меня изъято в противоречие с Законом о безопасности дорожного движения и Конвенцией. Я подробно объяснил это противоречие в своем письменном заявлении на его имя и указал, что изъятие удостоверения является незаконным ограничением моего права управления автомобилем. Соответственно, по возвращении, я собираюсь требовать через суд возмещения моих расходов по найму водителя. Страшно интересно чем все кончится.

Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Целиком поддерживаю... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Целиком поддерживаю...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Автор: Sergu Дата: 01:54 26 апреля 2000
такого рода начинания. Вообще, изъятие вод. уд. без суда является серьезным нарушением прав человека.
Ведь никто же не отберет у человека его паспорт (лишив его тем самым привелегий гражданина) за какой-либо
проступок.
Менты же поступают именно так, вместо того, чтобы просто выписать штраф и отпустить с миром.
Одним словом, меры воздействия нашей ГАИ - порождены тоталитаризмом, и их надо обуздать.
Успехов в вашем нелегком деле.
Напишите, чем все это закончится.

Удачи
Сергей
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ню-ню... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ню-ню...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
Автор: Falkon Дата: 07:53 26 апреля 2000
...успехов Вам, конечно, только потом не сочтите за труд - скалькулируйте Ваши расходы (все !) и полученное возмещение.... Сдается мне овчинка выдеки не стоит...
Я все еще под впечатлением статьи о мужике, который 3 года судился с ментами и получил назад ... 86 рублей с копейками (а платил-то еще тысячи !), плюс гипертонический криз и массу потерянного времени... Не говоря уж о затратах на адвоката...
Эх, не в той мы стране родились...

Ровной дороги и полного бака
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Насколько я в курсе... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Насколько я в курсе...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Черный юмор
Goliaf
18:02 24.апр.2000
Re: Черный юмор | Beholder | 21:49 24.апр.2000
Re: Черный юмор | DmS | 00:12 25.апр.2000
Re: Черный юмор | Funt | 15:57 25.апр.2000
Re: Черный юмор | Vovochka | 17:35 25.апр.2000
Насколько я в курсе... | Falkon | 08:03 26.апр.2000
Автор: Falkon Дата: 08:03 26 апреля 2000
Планируется сделать эти карточки многофункциональными - для оплаты на автозаправках, в автомагазинах, мойках, и в том числе - для штрафов. Я вот только не знаю, возможно для штрафов выделят отдельный "кошелек" (у смарт карт, как известно, их три...). Тогда действительно будет неудобно...
Ну и, кроме того, я считаю - на карточный вклад должен начисляться %, как это сейчас делает любой банк. Пусть маленький, но....
И безусловно - никакой обязаловщины. Обязательная выдача карточек есть навязывание услуг и модет быть оспорено по суду в безусловном порядке. Если такое произойдет, я лично никаких карточек получать не буду ни в коем случае !

Ровной дороги и полного бака
Re: Черный юмор | Алекс(013) | 19:26 25.апр.2000
Как кто-то уже метко подметил... | Beholder | 21:38 25.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ремень безопастности - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ремень безопастности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремень безопастности
v36
08:33 26.апр.2000
Автор: v36 Дата: 08:33 26 апреля 2000
Прокоментируйте пожалуста приказ №9-11-31-98 МВД и Министерства юстиции России
"Необязательное пристегивание ремнями безопасности при движении т.с."
ГИБДД требует пристегиваться и говорит, что правила никто не отменял

Re: Ремень безопастности | Mikle | 09:49 26.апр.2000
Re: Ремень безопастности | Консультант ЗР | 18:29 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ремень безопастности - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ремень безопастности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ремень безопастности | v36 | 08:33 26.апр.2000
Re: Ремень безопастности | Mikle | 09:49 26.апр.2000
Re: Ремень безопастности | Консультант ЗР | 18:29 27.апр.2000

Ремень безопастности [ Автор: v36 Дата: 08:33 26 апреля 2000
Прокоментируйте пожалуста приказ №9-11-31-98 МВД и Министерства юстиции России
"Необязательное пристегивание ремнями безопасности при движении т.с."
ГИБДД требует пристегиваться и говорит, что правила никто не отменял

Re: Ремень безопастности [ Автор: Mikle Дата: 09:49 26 апреля 2000
Большая просьба к администратору Конференций ЗР: сделайте, пожалуйста, FAQ. Я, со своей стороны, готов оказать посильное содействие (кстати, кое-какие наработки уже есть - я их готовил для своей домашней страницы). Одни и те же вопросы задают десятки раз!

Отвечая на вопрос: такого приказа Минюста никогда не было. Кроме того, для отмены обязанности водителя пристегиваться необходимо внести изменения в ПДД, которые утверждаются Постановлением Правительства РФ, т.е. это выходит за рамки компетенции Министерства юстиции РФ.
Поэтому обязанность водителей пристегиваться ремнями безопасности остается, и требования сотрудников ГИБДД в этой части справедливы.

Re: Ремень безопастности [ Автор: Консультант ЗР Дата: 18:29 27 апреля 2000
Спасибо Mikle. Пока нет FAQ, приходится отвечать. Я же могу только добавить, что подробности по этому поводу в ЗР № 5-2000.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ремень безопастности - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ремень безопастности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремень безопастности
v36
08:33 26.апр.2000
Re: Ремень безопастности | Mikle | 09:49 26.апр.2000
Автор: Mikle Дата: 09:49 26 апреля 2000
Большая просьба к администратору Конференций ЗР: сделайте, пожалуйста, FAQ. Я, со своей стороны, готов оказать посильное содействие (кстати, кое-какие наработки уже есть - я их готовил для своей домашней страницы). Одни и те же вопросы задают десятки раз!

Отвечая на вопрос: такого приказа Минюста никогда не было. Кроме того, для отмены обязанности водителя пристегиваться необходимо внести изменения в ПДД, которые утверждаются Постановлением Правительства РФ, т.е. это выходит за рамки компетенции Министерства юстиции РФ.
Поэтому обязанность водителей пристегиваться ремнями безопасности остается, и требования сотрудников ГИБДД в этой части справедливы.

Re: Ремень безопастности | Консультант ЗР | 18:29 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Автор: MrDave Дата: 10:07 26 апреля 2000
Интересно , если не сложно , то "бросьте" мне примерный текст заявления . Надо их застраивать , а то действительно 18-20 летний "сопливый" сержант получает в в свои руки власть и начинается ....( а про верхушки уж молчу ). Да простят меня нормальные люди из ГИБДД.
Если будет не сложно , то держите в курсе дальнейших событий.
Заранее благодарен
Алексей

Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Что имел/что не имел - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Что имел/что не имел
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть протест
anton_nunu
17:05 20.апр.2000
Re: протест | Beholder | 22:16 20.апр.2000
Re: протест | DmS | 22:24 20.апр.2000
Re: протест | Beholder | 22:40 20.апр.2000
Прокуратура - надзорный орган | sawa | 06:53 21.апр.2000
Что имел/что не имел | сЕмачковый корол | 12:39 26.апр.2000
Автор: сЕмачковый корол Дата: 12:39 26 апреля 2000
1Вынести решение о лишении командир имел
2Почему то все заранее решили что человек был действительно пьян (очевидно из-за отрицательного отношения к пьянке за рулем) и пил бутылку чая с прокурором,как всегда я отправляю всех в ст 49 Конституции РФ
3Смысл протеста не в формальностях, без повода протест выносить не станут, значит есть какие то основания, если командир решение не изменит, очевидно человек пойдет в суд и суд решит достаточны ли основания для лишения прав, может изменить наказание и т.п.Из опыта работы наших гайцев извесно, что при сложных процедурах наверняка бывают формальные и не только ошибки, на которых можно сыграть в суде.
4.Если суд признает решение о лишении незаконным, могут наступить последствия для командира, он ведь незаконно человека наказал... так что все надо подробно смотреть.
А по вопросу командира о возможности рассмотрения протеста, если он выносил
то может.

Re: протест | ОлегУренгой | 05:43 21.апр.2000
Вынос постановления | Beholder | 14:43 21.апр.2000
Re: протест | Mikle | 14:47 21.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Тонировка стёкол - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Тонировка стёкол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стёкол
SergeyS.A.
13:56 26.апр.2000
Автор: SergeyS.A. Дата: 13:56 26 апреля 2000
Хочу затонировать стекла, какой процент можно тонировать? И вообще на это ГИБДДшники сейчас обращают внимание?

Re: Тонировка стёкол | beloleg | 19:19 26.апр.2000
Re: Тонировка стёкол | EST | 01:05 27.апр.2000
Re: Тонировка стёкол | Консультант ЗР | 18:33 27.апр.2000
Re: Насчёт жёсткого контроля | beloleg | 13:51 2.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Тонировка стёкол - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Тонировка стёкол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Тонировка стёкол | SergeyS.A. | 13:56 26.апр.2000
Re: Тонировка стёкол | beloleg | 19:19 26.апр.2000
Re: Тонировка стёкол | EST | 01:05 27.апр.2000
Re: Тонировка стёкол | Консультант ЗР | 18:33 27.апр.2000
Re: Насчёт жёсткого контроля | beloleg | 13:51 2.май.2000

Тонировка стёкол [ Автор: SergeyS.A. Дата: 13:56 26 апреля 2000
Хочу затонировать стекла, какой процент можно тонировать? И вообще на это ГИБДДшники сейчас обращают внимание?

Re: Тонировка стёкол [ Автор: beloleg Дата: 19:19 26 апреля 2000
лобовое-25%,пер.боковые-30%,задн.-40%.

Re: Тонировка стёкол [ Автор: EST Дата: 01:05 27 апреля 2000
К уже сказанному могу добавить, что если у мента по какой-то причине окажется "образец" тонировки светлее ваших стекол, то доказать ему, что это именно у вас 25% будет хлопотно (уже было со мной). Ещё у домашней тонировки минус в том, что: внутренняя поверхность стекла вроде как жирная, влага по ней скатывается; при протирке тонировку несложно поцарапать; у каждого встречного мента наблюдается позывы сунуть рожу в салон, чтобы проверить кто там ещё сидит.
Словом мне всё это дело удовольствия не доставило.
Хотя допускаю, что сейчас тонируют лучше чем 6 лет назад.
Удачи. EST

Re: Тонировка стёкол [ Автор: Консультант ЗР Дата: 18:33 27 апреля 2000
Могу добавить, что, судя по возросшему количеству обращений с проблемами с тонировкой, в последнее время ГИБДД начала вести довольно жесткий контроль за ней.

Re: Насчёт жёсткого контроля [ Автор: beloleg Дата: 13:51 2 мая 2000
Мои наблюдния подсказывают , что никакой борьбы с тонировкой не ведётся . Те кто могут затонированными в "ноль" ездить , те и будут ездить . А те кто не может себе позволить , по социальным причинам ,тот и не собирается тонироваться . Как говорится в известном произведении :"Все животные равны перед законом , но некоторые равнее." Это ,кто читал помнят, такой лозунг для себя свиньи придумали . Меня прошлым летом за ремешок пингвин остановил , не успел я из пляжной зоны выехать ,ну виноват , так виноват ,согласен.А тут один ,как их принято называть ,"крутой в смятку" , едет .Пингвин шею как гусь вытянул , чтоб поздороваться .Ну я и спрашиваю :"а почему ему без ремня можно ?"Ответ достоин книги Гинесса :"а у него в машине подушка безопасности".
И главное очень удобно :по тонировке статус хозяина авто определять можно .
Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Приколы нашего городка? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Приколы нашего городка?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Автор: Goliaf Дата: 16:11 26 апреля 2000
Не успели стихнуть споры о преимуществах "Лайф-Лимиттера" для ВАЗов (ЗР 99/4), в четвертом номере за этот год – новые "сенсации". Чувствую я, это апрельские приколы!
На 7 странице шесть (!) выхлопных труб у Ситроена
На 10 странице каждый сотрудник Форда получил бесплатно Селерон-500 (сомнительно)
На 20 странице – в каждом атвомобиле радар. Управлять автомобилем по радару, ничего не видя через стекло на дороге – не верится)
На 56 странице "полноприводная" Ока 6х6 с двумя рулями – однозначно, прикол!
И пластиковая карта для уплаты штрафов (с. 8), по поводу которой я тут сокрушался, видимо тоже прикол? Может кто-нибудь еще нашел другие розыгрыши в 4 номере?
Вспомнились слова А.Райкина: "Дурят людей!":) Помните "…в греческом зале, в греческом зале!"
Сергей.

Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Приколы нашего городка? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Приколы нашего городка?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Приколы нашего городка? | Goliaf | 16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

Приколы нашего городка? [ Автор: Goliaf Дата: 16:11 26 апреля 2000
Не успели стихнуть споры о преимуществах "Лайф-Лимиттера" для ВАЗов (ЗР 99/4), в четвертом номере за этот год – новые "сенсации". Чувствую я, это апрельские приколы!
На 7 странице шесть (!) выхлопных труб у Ситроена
На 10 странице каждый сотрудник Форда получил бесплатно Селерон-500 (сомнительно)
На 20 странице – в каждом атвомобиле радар. Управлять автомобилем по радару, ничего не видя через стекло на дороге – не верится)
На 56 странице "полноприводная" Ока 6х6 с двумя рулями – однозначно, прикол!
И пластиковая карта для уплаты штрафов (с. 8), по поводу которой я тут сокрушался, видимо тоже прикол? Может кто-нибудь еще нашел другие розыгрыши в 4 номере?
Вспомнились слова А.Райкина: "Дурят людей!":) Помните "…в греческом зале, в греческом зале!"
Сергей.

Re: Приколы нашего городка? [ Автор: Vjacheslav Дата: 19:32 26 апреля 2000
Если только это можно отнести к розыгрышам - задача 6 "экзамена на дому".
Использована казуистика создания ПДД: согласно п. 10.2 скорость движения в населе:нном пункте 60 км/час, но не описана буксировка, а согласно п. 10.3 буксировка вне населе:нного пункта 50 км/час, + бред в ответе на стр. 225 с описанием скоростного режима после перекре:стка за синим знаком населе:нного пункта. Как прозвучало уже в "Российских" по поводу 4-го номера: "... а я-то много лет с верой и правдой от корки до корки..."
С уважением,

Вячеслав

Попробуем разобраться? [ Автор: Beholder Дата: 22:36 26 апреля 2000
Хотя я и не нашел прямого следствия о лимите скорости при повороте на перекрестке после синего знака, но! Есть такая книжица "Мы хотим иметь водительские права". Так вот там это однозначно подтверждается, что въехав под табличку нас. пункта на синем фоне, и повернув в нем на перекрестке, вы больше 60 ехать не имеете права. Если кому интересно, могу поискать страницу.
Я еще лично сам логического вывода сделать не смог, если смогу - напишу.

Re: Попробуем разобраться? [ Автор: Евгений. Дата: 09:33 27 апреля 2000
Помимо сообщений, упомянутых Goliaf, привожу статью про Насимуру.
А непонятки Beholdera—знак 5.24 «Начало населённого пункта» описывается в ПДД так: «Наименование и начало населённого пункта, в котором на данной дороге не действуют требования ПДД, устанавливающих порядок движения в населённых пунктах»

Удачи на дорогах и направлениях
Евгений Бородатый

Двойной прикол. Про Насимуру [ Автор: Vjacheslav Дата: 19:38 27 апреля 2000

http://www.zr.ru/forums/showpost.pl?Board=common&Number=12777&page=8&view=collapsed&sb=5
С уважением,

Вячеслав

Re: Попробуем разобраться? [ Автор: Vjacheslav Дата: 19:22 27 апреля 2000
Вообще-то я сторонник аргументации при помощи формулировок документов, коими различные пособия не являются. В традициях "ЗР" не давать к задачам полной информации. Но даже если и был введен режим движения по населе:нному пункту, то его отмена может быть осуществлена только знаком 5.23 и никак иначе. Так что какое условие они захотели "прилепить" синим знаком – тайна сия велика есть.

С этой точки зрения мне больше хочется выяснить другой их "прикол" – правила подачи сигналов поворота при въезде на «кольцо» (задача IIIV из того же номера). "ЗР" много лет пишет, что при въезде сигнал поворота подавать не надо. Логика в этом есть, теперь хотелось бы заштопать правовую дыру, поняв сначала, где она: в документе или в его толковании. Поверив "ЗР", я не подал оный на экзамене по вождению в 86 году и за это получил… Месяц тому назад я потерпел фиаско в споре с учеником, аргументировавшим необходимость подачи сигнала пунктами из ПДД и опубликованными примерами гаишных экзаменационных билетов. На самом деле, ведь подае:м же мы не задумываясь сигнал поворота при движении по знаку 4.1.2 при всей очевидности дальнейшего направления движения. Разница между ними только в разреше:нных полосах въезда на пересекаемую проезжую часть при отсутствии других знаков.

Кстати, здесь тоже широкое поле для приколов, т.к. "Приложении 1" описания знаков широко используется принцип: «запрещено все:, что не разрешено».

Какое мнение и с какой аргументацией намерены отстаивать Вы?

С уважением,

Вячеслав

Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) [ Автор: Beholder Дата: 22:13 27 апреля 2000

Re: Приколы нашего городка? [ Автор: Vovochka Дата: 11:41 27 апреля 2000
Пластиковая карта- отнюдь не прикол.Разговоры о ней периодически возникают(в Москве,по крайней мере).
С уважением,Владимир.

Re: Приколы нашего городка? [ Автор: Евгений. Дата: 23:53 30 апреля 2000
Получил ЗР-5, в нём написано обо всех приколах. Это:
6*6 не за горами; "Фонтанка" обещает сэкономить(стр.82); Запретят ли "Насимуру"?
Прочитал ещё раз про "Фонтанку и удивился, насколько всё прозрачно: экономить бензин, отключая зажигание на двух цилиндрах!!! А он из карба-то поступает!!!!!

Удачи на дорогах и направлениях
Евгений Бородатый

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Автор: DmS Дата: 16:24 26 апреля 2000
Пришлите персональным сообщением E-Mail - сброшу файл.
Что касается "ню-ню", то могу сказать, что вопрос не в сумме, а в принципе. Как известно суд имеет обыкновение руководствоваться прецедентами. Но их надо создавать. Что касается возможных расходов, то они будут не такими уж большими. Еще раз повторю - все дело в принципе. Я категорически против того, чтобы играть роль бессловесного барана, которого кто хочет, тот и прирежет. Я зарабатываю деньги своим горбом, я плачу налоги ( все налоги) и считаю, что не имею морального права нарушать закон путем дачи взяток и/или согласия с незаконными решениями представителя власти. Вы пытались хотя бы раз задуматься над тем, что Власть путем принятия абсурдных законов, соблюдение которых априори нереально, либо путем не соблюдения существующих законов буквально вынуждает каждого из нас быть преступником в прямом смысле этого слова. Подумайте, Вы дали взятку - Вы преступник, Вы купили в магазине товар (ЛЮБОЙ импортный товар) - Вы преступник, просто потому, что Вы приобрели товар ввезенный в страну с нарушением закона, а согласно таможенному кодексу - Вы преступник, если им владеете и его покупаете. Мы все преступники!!! И все благодаря тому, что у нас такая Власть и такие законы. Власть мы выбираем сами, так что за законы благодарить должны себя. Но мы же можем хотя бы в чем-то эту власть ограничить. Это в наших силах. Если дать по рукам одному - пятому - двадцатому, двадцать первый призадумается. Только сначала надо, чтобы репу почесал каждый из нас!

Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Автор: MrDave Дата: 17:23 26 апреля 2000
Адрес послал .
А что касается написанного Вами , то полностью согласен.
Алексей

Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Тонировка стёкол - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Тонировка стёкол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стёкол
SergeyS.A.
13:56 26.апр.2000
Re: Тонировка стёкол | beloleg | 19:19 26.апр.2000
Автор: beloleg Дата: 19:19 26 апреля 2000
лобовое-25%,пер.боковые-30%,задн.-40%.

Re: Тонировка стёкол | EST | 01:05 27.апр.2000
Re: Тонировка стёкол | Консультант ЗР | 18:33 27.апр.2000
Re: Насчёт жёсткого контроля | beloleg | 13:51 2.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Приколы нашего городка? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Приколы нашего городка?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Автор: Vjacheslav Дата: 19:32 26 апреля 2000
Если только это можно отнести к розыгрышам - задача 6 "экзамена на дому".
Использована казуистика создания ПДД: согласно п. 10.2 скорость движения в населе:нном пункте 60 км/час, но не описана буксировка, а согласно п. 10.3 буксировка вне населе:нного пункта 50 км/час, + бред в ответе на стр. 225 с описанием скоростного режима после перекре:стка за синим знаком населе:нного пункта. Как прозвучало уже в "Российских" по поводу 4-го номера: "... а я-то много лет с верой и правдой от корки до корки..."
С уважением,

Вячеслав
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Автор: beloleg Дата: 20:35 26 апреля 2000
Ув . господин DmS !То о чём вы говорите я уже давно делаю.
В мае 1999г. я отправил свою жену и двоих детей на поезде на Украину(чтобы легче перенести дорогу),а сам поехал на машине ,чтобы там встретиться и поехать на отдых в Крым . Но далеко не уехал . У меня изъяли вод.уд. за нарушение с которым я был не согласен . Т.е. судьбу отдыха всей семьи , к которому мы готовились полгода , решил сержант с неполным средним образованием.
Я естественно подал в суд на незаконность изъятия вод.уд. в залог до уплаты штрафа , о том , что это является фактически лишением без суда и следствия . И что вы думаете…
Меня не поддержала ни одна судебная инстанция . В ответах судов как под копирку написано , что Вас никто вод.уд. не лишал , его просто временно изъяли , а то что я не смог реализовать своего права свободно покинуть пределы РФ-ни слова.
Сейчас моё дело находится на рассмотрении в Президиуме Верховного Суда РФ.И раз уж я начал , то конечно дойду и до Конституционного Суда РФ . Но если честно , то я сомневаюсь , что смогу доказать вполне очевидные принципы права . В нашей стране продолжает действовать система корпаративных интересов гос.машины против простого гражданина , где о независимости Судов можно говорить лишь гипотетически.
Посмотрите на мои годичные мытарства и сделайте вывод . В нашей стране , где власть выбирает залитый водкой электорат , гораздо выгодней быть приспособленцем . Если бы я тогда не стал спорить ,а сунул бы пингвину 50р.,то уже давно забыл о этом эпизоде . А получилось , что из-за моей принципиальности лишилась отдыха моя семья.
И если Вы скажите , что В какой стране будут жить наши дети , если мы все безпринципно будем вступать в криминально-договорные отношения , то я Вам отвечу : »не в этой»
С ув . Олег.

Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Автор: beloleg Дата: 20:46 26 апреля 2000
К сожалению не все действующие нормативные акты соответствуют Конституции и Законам , но таковы реалии .

Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: 15 суток за неподчинение... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: 15 суток за неподчинение...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть 15 суток за неподчинение...
Nicolas
08:38 21.апр.2000
Re: 15 суток за неподчинение... | Diamante | 11:01 21.апр.2000
Re: 15 суток за неподчинение... | Mikle | 11:24 21.апр.2000
Re: 15 суток за неподчинение... | Yuri_D | 16:27 21.апр.2000
Re: 15 суток за неподчинение... | Евгений. | 10:04 22.апр.2000
Re: 15 суток за неподчинение... | beloleg | 20:58 26.апр.2000
Автор: beloleg Дата: 20:58 26 апреля 2000
Не совсем согласен насчёт сажать за : ПО ВСТРЕЧКЕ .Есть одно "но".На бескрайних просторах нашей страны сплошные полосы очень часто созданы не для безопасности дорожного движения , а для обеспечения благосостояния работников ГИБДД.За каждым таким участком бывают засады . И если на сегодня хватает 50 без квитанции , то если будет санкция на арест , то надо будет минимум 1000.Или например по привычному мне маршруту Самара-Москва придёться пиликать за перегруженными фурами часа 24 , вместо 12-13.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Полностью согласен с DmS (Про два костра и не только...) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Полностью согласен с DmS (Про два костра и не только...)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Автор: Beholder Дата: 22:16 26 апреля 2000
Знаете, наверное, у Макаревича, про два костра. Один жег его потихоньку, и дожил до теплых дней, второй сжег сразу, но в этот миг стало ВСЕМ теплей. Так же и здесь, либо даем взятку и тихонечко живем дальше без забот. Либо сопротивляемся, теряем время, нервы, деньги... Но при этом сочувствующие получают малюсенькую надежду на справедливость, а препятствующие - маленький, но урок. И чем больше будет таких, жгущих большие костры, тем больше шансов, что все же будет время, когда ИМ будет выгоднее поступить справедливо и законнно, нежели вымогать у НАС, а НАМ выгоднее и проще оспорить несправедливость с ИХ стороны. Пока же ИМ выгоднее вымогать, а НАМ смиренно давать. Спрос рождает предложение?
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Попробуем разобраться? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Попробуем разобраться?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Автор: Beholder Дата: 22:36 26 апреля 2000
Хотя я и не нашел прямого следствия о лимите скорости при повороте на перекрестке после синего знака, но! Есть такая книжица "Мы хотим иметь водительские права". Так вот там это однозначно подтверждается, что въехав под табличку нас. пункта на синем фоне, и повернув в нем на перекрестке, вы больше 60 ехать не имеете права. Если кому интересно, могу поискать страницу.
Я еще лично сам логического вывода сделать не смог, если смогу - напишу.

Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Полностью согласен с DmS (Про два костра и не только...) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Полностью согласен с DmS (Про два костра и не только...)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Автор: DmS Дата: 22:39 26 апреля 2000
Вымогать им действительно выгодно, а давать не выгоднее, а просто проще! Все ищут легкой жизни и обходят острые углы. А Вы представьте на мгновение ситуацию, когда ВСЕ суды будут завалены исками по-сути с одной проблемой. Плевать можно на единиц (вспомните Маяковского), плевать на всех - затруднительно.
Что касается изъятия в/у и бодания в суде - сейчас это действительно малоперспективно. КоАП предусматривает эту меру. Однако, я не собираюсь оспаривать правомерность изъятия в/у. Я собираюсь требовать возмещения ущерба, который возник вследствие изъятия в/у и последующего НЕЗАКОННОГО ОГРАНИЧЕНИЯ моих прав. Это несколько разные вещи. Проще говоря, хотите изымать - изымайте, но права мои при этом нарушаться не должны.

Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Тут все дело в том - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Тут все дело в том
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Автор: Beholder Дата: 23:07 26 апреля 2000
какой законный акт окажется сильнее, точнее в каком эту силу усмотрят судьи.
Хотя следует констатировать, что законы ведь не на небесах писаны, да судьи не Боги. ("А судьи кто??..")
Я лишь пожелаю удачи в таком нелегком деле. Хорошо, если таких прецедентов, да еще и толково разрешившихся будет как можно больше.
Удачи еще раз.
ЗЫ: Может стоит подумать о толковом адвокате? От них ведь очень много зависит...
ЗЗЫ: Было бы интересно узнать чем все кончится и почерпнуть опыт, каким он не был.

Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Тонировка стёкол - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Тонировка стёкол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стёкол
SergeyS.A.
13:56 26.апр.2000
Re: Тонировка стёкол | beloleg | 19:19 26.апр.2000
Re: Тонировка стёкол | EST | 01:05 27.апр.2000
Автор: EST Дата: 01:05 27 апреля 2000
К уже сказанному могу добавить, что если у мента по какой-то причине окажется "образец" тонировки светлее ваших стекол, то доказать ему, что это именно у вас 25% будет хлопотно (уже было со мной). Ещё у домашней тонировки минус в том, что: внутренняя поверхность стекла вроде как жирная, влага по ней скатывается; при протирке тонировку несложно поцарапать; у каждого встречного мента наблюдается позывы сунуть рожу в салон, чтобы проверить кто там ещё сидит.
Словом мне всё это дело удовольствия не доставило.
Хотя допускаю, что сейчас тонируют лучше чем 6 лет назад.
Удачи. EST

Re: Тонировка стёкол | Консультант ЗР | 18:33 27.апр.2000
Re: Насчёт жёсткого контроля | beloleg | 13:51 2.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А вот и не правы !!! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А вот и не правы !!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Автор: Falkon Дата: 07:57 27 апреля 2000
Это американский суд (возможно - европейский, не знаю точно, не юрист, увы) - прецедентный, т.е.,доказав там один раз, что белое - это белое, в другой раз можно ссылаться на этот прецедент, и решение выносится автоматически. У нас же это надо доказывать каждый раз заново. Иначе, если б у нас были прецедентные суды, государство б давно уже разорилось - вспомните, сколько раз пенсионеры выигрывали дела о заниженносй пенсии (кто-нибудь им ее инетересно вернул, или это как всегда только на бумаге ?), вкладчики - о незаконном снижении ставок Сбербанка, и т.д. и т.п. Во всех случаях "выигравшим" оказывается только тот, кто подал иск и доказал свою правоту - опираясь на статьи закона, а не прецедент. И учтите, что у нас разными судьями одни и те же статьи закона воспринимаются по-разному (уж не знаю почему.... ;)). Соответственно, дело, выигранное в одном суде, может быть проиграно в другом....
ну а насчет моего потворства взяточникам... Знаете, я 27.5 лет живу в этой стране, и все 27.5 лет меня усиленно пытаются убедить, что я виноват и должен - государству, обществу... Так вот я вам скажу - ни в чем я не виноват, и ничего я не должен. Это дела государства - заботиться, чтоб его "слуги", т.е чиновники были честными и не брали взяток. Нам, его гражданам, и так больших трудов стОит хоть как-то сносно существовать в этом дерьме..., так что тут уж любые средства хороши. Пытаться в одиночку бороться с системой - мертвое дело. Этим должны заниматься общественные организации. Я вот давеча уже обращался к представителям новосозданной Организации Защиты Прав Водителей - ну и где они ???? Че ж они не кидаются грудью на защиту, чего не закидывают исками суды ? Поводов разве мало ? Опять же - потому что не свое, потому что ИМ ЭТО НЕ НАДО !!! Им - главное денег срубить по-легкому... А вы говорите - взятки давать нехорошо.... Нет уж, пусть я преступник, но пока я живу в этой стране - я вынужден "жить по волчьим законам". Быть Дон Кихотом нет никакого желания - это, конечно, красиво и романтично, но только надо еще помнить о родных, для которых ты - единственный источник существования... Вредная это философия - о том, что "правда превыше всего".... Я бы сказал - бесчеловечная.

Извините, расписался я чего-то...

Ровной дороги и полного бака
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Попробуем разобраться? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Попробуем разобраться?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Автор: Евгений. Дата: 09:33 27 апреля 2000
Помимо сообщений, упомянутых Goliaf, привожу статью про Насимуру.
А непонятки Beholdera—знак 5.24 «Начало населённого пункта» описывается в ПДД так: «Наименование и начало населённого пункта, в котором на данной дороге не действуют требования ПДД, устанавливающих порядок движения в населённых пунктах»

Удачи на дорогах и направлениях
Евгений Бородатый
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: нарушители - оба - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: нарушители - оба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Автор: Консультант ЗР Дата: 10:21 27 апреля 2000
Совершенно верно. Нарушители - оба. Один передал управление, а второй (-ая) управлял, не имея на то права. Что касается вопроса об отсутствии права управления и отсутствии водительского удостоверения, то разницы никакой (ст.27 Закона "О безопасности дорожного движения").

Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: нарушители - оба - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: нарушители - оба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Автор: MrDave Дата: 10:25 27 апреля 2000
Спасибо
С уважением
Алексей

Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Удостоверение внештатного сотрудника ГИБДД - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Удостоверение внештатного сотрудника ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Удостоверение внештатного сотрудника ГИБДД
Руслан
12:24 24.апр.2000
И как его получить (не для лёгкого заработка) (-) | Евгений. | 14:20 24.апр.2000
Re: Удостоверение внештатного сотрудника ГИБДД | Консультант ЗР | 11:05 27.апр.2000
Автор: Консультант ЗР Дата: 11:05 27 апреля 2000
"Внештатных сотрудников ГИБДД" не существует. Есть внештатные сотрудники милиции. Они были "придуманы" довольно давно и должны выполнять функции осведомителей (по этому поводу есть Приказ МВД с пометкой ДСП пока никем не отмененный). Но существуют еще дружинники. Они тоже "придуманы" довольно давно и сами по себе никакими полномочиями не обладают. Вместе с инспектором они должны выполнять функции помощников, например, при оформлении ДТП, при необходимости перекрыть движение и т.п. Иногда они останавливают транспортные средства, регулируют движение и т.п. Но никаких протоколов и штрафов. Только лишь помощь инспектору.

Общественный фонд содействия ГАИ | Андрюшка | 17:32 28.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Приколы нашего городка? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Приколы нашего городка?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Автор: Vovochka Дата: 11:41 27 апреля 2000
Пластиковая карта- отнюдь не прикол.Разговоры о ней периодически возникают(в Москве,по крайней мере).
С уважением,Владимир.

Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Полностью согласен с DmS (Про два костра и не только...) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Полностью согласен с DmS (Про два костра и не только...)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Автор: beloleg Дата: 12:19 27 апреля 2000
Для тех кто читал моё предыдущее сообщение.
Сегодня получил ответ из ВС РФ . Он естественно не в мою пользу . Действия сотрудника ГИБДД признаны правомерными . Но они меня опять не захотели услышать . Так как мой основной вопрос был не в правомерности действий инспектора , а в незаконности изъятия вод.уд. в залог и в противоречии этой нормы КоАП Конституции РФ . Ведь если едешь за границу и тебе предъявляют обвинение в нарушении ПДД с которым ты не согласен , то возможность обжаловать это обвинение практически не существует . Или вынужден согласиться , или возвращайся домой – обжаловать . Явное противоречие Конституции РФ . Вот она и презумпция невиновности , сначала лишили вод.уд. , а потом доказывай , что ты прав . А если доказал ? Кто вернёт меня на исходную .
Теперь попробуем узнать , что думает по этому вопросу Конституционный Суд .

Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: А вот и не правы !!! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: А вот и не правы !!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Автор: DmS Дата: 14:00 27 апреля 2000
Простите, но я не утверждал, что в нашем суде можно автоматически выиграть дело при наличии прецедента. Но он (прецедент) должен быть. На него можно сослаться, его можно использовать в своих целях. И еще! Вы упускаете важный момент. Вы в этой стране живете не по волчьим законам. Вы живете нарушая закон, а, значит, Вы находитесь "под колпаком". Вас в ЛЮБОЙ МОМЕНТ можно привлечь к ответственности, в т.ч. и к уголовной. ЛЮБОГО ГРАЖДАНИНА ЭТОЙ СТРАНЫ можно привлечь в ЛЮБОЙ МОМЕНТ!!! Вас это устраивает? Нет возражений. Вольному - воля! Но помните об этом. Что касается различных организаций - то спасение утопающих - дело рук... сами знаете! Организация ничто без помощи и участия населения. Вы хотите, чтобы за Вас встали грудью? Так Вы обозначьте себя и свои проблемы! И денег тоже заплатите! Правда дорогого стоит. Свобода, кстати, тоже. А то почему-то многие хотят, чтобы за них грудью стояли, а сами ничего для себя самих и для окружающих сделать не хотят. Вот это и неправильно. Вот это и бесчеловечно.

Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нет уж позвольте ! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нет уж позвольте !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Автор: Falkon Дата: 15:00 27 апреля 2000
Вы все передергиваете. Я говорю о том, что САМ готов и буду всегда заботиться о своей безопасности и комфорте - любыми способами, в т.ч. и взятками, если другие окажутся неэффективными. Для меня важнее цель, а не процесс ее достижения (в виде выигрывания судов и пр.). На сегодняшний день, самый эффективный способ - это отнюдь не посредством закона...
Что касается остальных, общества - то на них мне, извините, плевать. Не понимаю людей, которые думают обо всем человечестве, а не о себе и своих близких. Поймите, вы один все равно ничего не добьетесь !!!! А объединять людей во имя идеит гиблое дело, неужели исторический опыт вам это не доказал ? Большинство народа - болото, быдло (уж простите за резкие выражения, но это - факт !), которому вообще ничего не надо, кроме как нажраться в сосиску и упасть вечером перед телевизором. И кроме того, всякое "движение" рано или поздно пожирает своих прародителей и перерождается в нечто дикое и опасное (есмли его, движение, не задавят в самом начале).
Так что вы как хотите, а я буду "эгоистом" - буду заботиться прежде всего о себе и тех, кто от меня зависит. Безусловно, специально делать гадости другим я не буду, но уж если так получится .. уж извините, родные для меня дороже чужих.

Ровной дороги и полного бака
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000
Автор: Консультант ЗР Дата: 18:10 27 апреля 2000
"Пластиковые права" не являются международным водительским удостоверением. Это национальное водительское удостоверение, соответствующее требованиям Конвенции "О дорожном движении" Вы можете получить международное водительское удостоверение, в "своем" отделе ГИБДД, при предъявлении национального удостоверения. Временное разрешение, к сожалению, не пойдет.
Что касается вопроса об изъятии водительского удостоверения, то боюсь, иск ник чему не приведет. По Конституции РФ, права человека могут быть ограничены федеральным законом. В данном случае есть ни что иное, как ограничение права. Лишение означает лишение вообще, а ведь по России ездить можно. Правда есть одно "НО" - ограничивать права можно, но только в той мере, в какой это необходимо для "защиты основ конституционного строя, нравственности, здоровья, прав и законных интересов других лиц, обеспечения обороны страны и безопасности государства". А вот насколько такое ограничение прав как невозможность выезда за пределы РФ отвечает эти требованиям и может решить суд.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Удачи!(-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Удачи!(-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
Автор: Vjacheslav Дата: 18:27 27 апреля 2000

Вячеслав
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ремень безопастности - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ремень безопастности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремень безопастности
v36
08:33 26.апр.2000
Re: Ремень безопастности | Mikle | 09:49 26.апр.2000
Re: Ремень безопастности | Консультант ЗР | 18:29 27.апр.2000
Автор: Консультант ЗР Дата: 18:29 27 апреля 2000
Спасибо Mikle. Пока нет FAQ, приходится отвечать. Я же могу только добавить, что подробности по этому поводу в ЗР № 5-2000.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Тонировка стёкол - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Тонировка стёкол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стёкол
SergeyS.A.
13:56 26.апр.2000
Re: Тонировка стёкол | beloleg | 19:19 26.апр.2000
Re: Тонировка стёкол | EST | 01:05 27.апр.2000
Re: Тонировка стёкол | Консультант ЗР | 18:33 27.апр.2000
Автор: Консультант ЗР Дата: 18:33 27 апреля 2000
Могу добавить, что, судя по возросшему количеству обращений с проблемами с тонировкой, в последнее время ГИБДД начала вести довольно жесткий контроль за ней.

Re: Насчёт жёсткого контроля | beloleg | 13:51 2.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Попробуем разобраться? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Попробуем разобраться?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Автор: Vjacheslav Дата: 19:22 27 апреля 2000
Вообще-то я сторонник аргументации при помощи формулировок документов, коими различные пособия не являются. В традициях "ЗР" не давать к задачам полной информации. Но даже если и был введен режим движения по населе:нному пункту, то его отмена может быть осуществлена только знаком 5.23 и никак иначе. Так что какое условие они захотели "прилепить" синим знаком – тайна сия велика есть.

С этой точки зрения мне больше хочется выяснить другой их "прикол" – правила подачи сигналов поворота при въезде на «кольцо» (задача IIIV из того же номера). "ЗР" много лет пишет, что при въезде сигнал поворота подавать не надо. Логика в этом есть, теперь хотелось бы заштопать правовую дыру, поняв сначала, где она: в документе или в его толковании. Поверив "ЗР", я не подал оный на экзамене по вождению в 86 году и за это получил… Месяц тому назад я потерпел фиаско в споре с учеником, аргументировавшим необходимость подачи сигнала пунктами из ПДД и опубликованными примерами гаишных экзаменационных билетов. На самом деле, ведь подае:м же мы не задумываясь сигнал поворота при движении по знаку 4.1.2 при всей очевидности дальнейшего направления движения. Разница между ними только в разреше:нных полосах въезда на пересекаемую проезжую часть при отсутствии других знаков.

Кстати, здесь тоже широкое поле для приколов, т.к. "Приложении 1" описания знаков широко используется принцип: «запрещено все:, что не разрешено».

Какое мнение и с какой аргументацией намерены отстаивать Вы?

С уважением,

Вячеслав
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Нет уж позвольте ! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Нет уж позвольте !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Автор: Vjacheslav Дата: 19:26 27 апреля 2000
Не лукавьте. Кому-то я уже писал, что любой конфликт – это работа, в которой не место эмоциям. То же самое могу повторить Вам.
«Если не я, то кто же?»,
«Под лежачий камень …»,
«Мне что, больше всех надо?»,
«Преступность – нормальная реакция нормальных людей на ненормальные условия»,
– среди этих и других определяющих фраз каждый сам выбирает свое: кредо.
Конечно, среди идущих впереди места мало, кто-то должен быть и в тылу. Но судя по тональности Ваших фраз не похоже, что Вы привыкли прятаться за чужую спину. Вот только Ваше "вперед по течению", IMHO, пользы не принесе:т никому, в т.ч. и Вам. И Вы это понимаете.

Ровной дороги и полного бака!
С уважением,

Вячеслав
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не могли бы Вы пояснить текст - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Не могли бы Вы пояснить текст
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Автор: Vjacheslav Дата: 19:30 27 апреля 2000
КоАП, различие в отсутствии удостоверения и отсутствии права управления.

Статья 114. Нарушение правил регистрации и эксплуатации транспортных средств
… … …
Управление транспортными средствами водителями, не имеющими при себе документов предусмотренных правилами дорожного движения, -
влечет предупреждение или наложение штрафа в размере от 0,2 до 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).
… … …
Статья 119. Управление транспортными средствами лицами, не имеющими права управления
Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, -
влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда.
… … …
С уважением,

Вячеслав
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Двойной прикол. Про Насимуру - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Двойной прикол. Про Насимуру
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Автор: Vjacheslav Дата: 19:38 27 апреля 2000

http://www.zr.ru/forums/showpost.pl?Board=common&Number=12777&page=8&view=collapsed&sb=5
С уважением,

Вячеслав
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Автор: Beholder Дата: 22:13 27 апреля 2000

Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да пожалуйста! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да пожалуйста!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Автор: Beholder Дата: 22:33 27 апреля 2000
"А Ты был не прав,
Ты все спалил за час
И через час большой огонь угас
Но в этот час стало всем теплей"

Да, не правы те, кто бьется головой о стену бюрократов, взяточников и иже с ними. Лучше решить все тихо, мирно, и есть со всеми сосиску перед телевизором.
Но вот только я, глупый, все же буду возмущаться, рыпаться. И такие же как я тоже. Да, мне тоже близкие люди выше остальных, это нормально для любого человека. Но, .... Эх, да что тут говорить.
Я этим хотел сказать не то, что вот он я какой, нос выше всех. Просто все люди разные, у всех свои принципы и нормы жизни, и не стоит одним из нас судить других. У каждого своя внутренняя конституция и он живет по ней. А какая она - покажет время.

Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Семь футов под килем!!! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Семь футов под килем!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Автор: DmS Дата: 23:11 27 апреля 2000
Ну и все такое. Кто бы был против. Давайте взятки, берите, делайте что хотите. Будьте эгоистом. Вы же свободный человек. Вот только, когда Ваши иллюзии растают (не дай Бог) и окажется, что оплеваны не "остальные", а именно Вы, вот тогда и придет прозрение. Только будет поздновато. И взятки могут не помочь. "Окажутся неэффективны". А другие способы для Вас окажутся недоступны. Что будете делать? Взывать? К кому? К тем на кого наплевали чуть раньше? А у них свои проблемы! И Ваши им "до лампочки"! И вот тут то и окажется, что ВЫ ОДИН НИЧЕГО НЕ ДОБЬЕТЕСЬ. А вопрос объединения "пьяного быдла" не стоит. И объединяться, в общем, не надо. Надо просто не позволять беспредела власти по отношению к себе любимому. Но каждому. Вот тогда что-то и поменяется. А пока...

Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вод.уд.международного образца - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вод.уд.международного образца
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Автор: beloleg Дата: 23:13 27 апреля 2000
Интересная у нас дискуссия получилась . Жалко что сюда не заходят те люди от которых зависит принятие разумных законов .

Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Разница очевидна - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Разница очевидна
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Автор: Beholder Дата: 23:30 27 апреля 2000
114 подразумевает, что управляет лицо, ИМЕЮЩЕЕ право на это, но не имеющее при себе документов, подтверждающих это. Типа дома забыл и все такое. Или даже документ есть, но нет другого необходимого (техпаспорта, скажем).
119 подразумевает, что управляет лицо, ВООБЩЕ НЕ ИМЕЮЩЕЕ права это делать, или, что вы разрешили это сделать таковому лицу. Типа даже если домой и сбегаешь, то прав там все равно не найдешь, ну токо если нарисуешь быстро.
Вы можете спросить, а как это узнают: забыли ли вы документы или вообще их не имеете? Да когда как, могут сразу проверить данные, а могут на разборки пригласить, - как повезет и на кого нарветесь.

Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А у Вас другого глобуса нет?) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А у Вас другого глобуса нет?)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Автор: sawa Дата: 08:53 28 апреля 2000
В других странах -- еще хуже

Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Что же вместо изъятия ВУ? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Что же вместо изъятия ВУ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что же вместо изъятия ВУ?
sawa
08:56 28.апр.2000
Автор: sawa Дата: 08:56 28 апреля 2000
Интересно, и что можно придумать?
Я тут сколько не придумывал, все одно те же недостатки...
Только в профиль ;)

А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Что же вместо изъятия ВУ? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Что же вместо изъятия ВУ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Что же вместо изъятия ВУ? | sawa | 08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000

Что же вместо изъятия ВУ? [ Автор: sawa Дата: 08:56 28 апреля 2000
Интересно, и что можно придумать?
Я тут сколько не придумывал, все одно те же недостатки...
Только в профиль ;)

А зачем, все давно.. [ Автор: сЕмачковый корол Дата: 14:09 28 апреля 2000
придумано, после истечения сроков добровольной оплаты и обжалования постановления АПН. Проводятся меры принудительного взыскания штрафа, высылается исполнительный лист на работу или дело передается судебному приставу, который скажем вправе описать и арестовать Ваше ТС за штраф в.... 16 рублей скажем.Все это вопрос только правильной организации процесса.
Надеюсь я правильно понял Ваш вопрос и дал верный ответ.

да нет [ Автор: sawa Дата: 02:30 29 апреля 2000
Это Вы про существующий вариант? Так он же не работает. Бедные судебные приставши (приставов ни разу не видел)... В любом случае, включая пластик. карточки (кстати, очень неплохой вариант), изъятие ВУ и тп, все держится на сознательности .................................................................... Я же говорю: стоя на любой стороне, вид удручает.

Тут все ругают изъятие ВУ, ругают карточки (про то, что Вы написали, я вообще молчу -- по-моему, Вы и сами понимаете... Или сказать пару слов? Ну, для начала, по истечении срока давности штраф платить не обязательно. На работу? На какую? И что на работе? Как ловить Вас будут? А если не мое т/с? И тд и тп. И с другой стороны: сколько же прийдется платить за штраф в 16р, чтобы т/с не арестовывали?). А предложить что нибудь можно? Не разрушать, а улучшать надо.

Не такая уж и плохая система с изъятием ВУ, тем более, что тут вот пишут, якобы по ВР можно вечно ездить. А для езды за границей надо обзаводиться такими правами, которые у нас не изымают. Интересно, а можно сдать на права на Украине, будучи лишенным прав здесь?

Re: да нет [ Автор: aaaaa Дата: 16:14 29 апреля 2000
На сколько знаю не в одной стране мира права не отбирают,все платят штраф совершенно нормально,а кого нада ищет полиция и кстати успешно.Я думаю ,что просто в настоящий момент мы не осознаем ,что страна изменяется и соответсвенно живем как жили и это вопрос не одного дня и не одного человека,а всего нашего общества.

Re: да нет [ Автор: beloleg Дата: 22:25 3 мая 2000
Согласен!Не нужно изобретать велосипед если он уже давно по цивилизованным странам ездиет.
Удачи на дорогах!

Re: да нет [ Автор: Консультант ЗР Дата: 11:28 3 мая 2000
Не думаю, что в связи с отменой изъятия водительского удостоверения будут возникать проблемы с взыскиванием штрафов. Разве что на первом этапе. Также не думаю, что приставы будут ходить по домам, и арестовывать имущество в целях обеспечения уплаты. Гораздо проще ему будет направить по месту работы нарушителя требование об удержании из его заработной платы определенной суммы штрафа. Ну а если нарушитель не работает, то вот тогда он (пристав) придет домой и ... Так что получается, что теперь всем нарушителям будет выгодней работать.

Извините канешнА [ Автор: сЕмачковый корол Дата: 11:29 4 мая 2000
Но вариант существующий работает, другое дело что нет заинтересованности, политической воли руководства и много чего еще, например бензина в служ.авто. Но при необходимости госмашина работает четко и быстро, Вы просто наверное не сталкивались с ней, то что я написал про изъятие ТС в возмещение штрафа 16 руб. пример из жизни.Можно конечно предположить что у водителя нет НИКАКОГО имущества в обеспечение, но это скорее исключение чем правило.
Дело в том что существующий порядок привлечения к админ. ответственности разработан по указке самих же органов и в их же интересах, может пора подумать об интересах простых граждан, интересы тех же силовых структур защищены четко, они от произвола на дорогах не страдают в отличии от нас, почему у меня должна болеть голова КАК наш репресивный аппарат будет осуществлять свои полномочия. А вот реальное лишение прав управления ТС в виде непродления срока В/У то же факт, с этим надо боротся.Потому что госудаство ради народа создано и функционировать должно в его интересах, а не в интересах облегчения работы ГИБДД и различных репресивных структур.
Если подходить конструктивно, то оптимизировать работу соответствующих структур должны не мы , а те люди которым из наших налогов платиться зарплата.А если они не могут , значит надо нанять других людей. Вся законодательная база давно уже прописана, нужно только уметь и хотеть ею пользоваться.
А что бы не арестовывали нужно оплачивать вовремя, достаточно один раз по арест имущества попасть и уверяю Вас, всякая охота медлить из-за 16 рублей, когда арестовывают Ваш счет в банке мигом проходит.
Проверено..

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: А у Вас другого глобуса нет?) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: А у Вас другого глобуса нет?)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Автор: MrDave Дата: 10:10 28 апреля 2000
Было бы интересно , какие проблемы в основном возникают в других странах в отношениях с дорожной полицией ( или как там называются стражи порядка на дорогах ). В конференциях же не только люди из России ...
С уважением
Dave

Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Автор: Goliaf Дата: 10:50 28 апреля 2000
Так говорят, когда человек длительное время был предан кому-либо или чему-либо, а потом бросил и ушел совсем в другую сторону. Со мной случилось именно так. Много лет я был тесно связан с техникой, сначала с мотоциклами, потом с автомобилями. Любил покопаться в машине, настроить, чтобы работала "как часы", приделать какую-нибудь дополнительную "опцию". Любил ездить, и не только по своей деревне, разгоняя кур, гусей и, поднимая тучи пыли, а куда-нибудь эдак за несколько тысяч километров. И кроме приятных ощущений при этом ничего не испытывал. Каждая поездка по городу подтверждала, что автомобиль – это очень удобное средство передвижения. С его помощью за один час можно сделать столько, сколько не сделаешь за весь день, передвигаясь пешком или на троллейбусе. А каждое дальнее путешествие приносило столько впечатлений, фотографий и слайдов, что разговоров и воспоминаний хватало на год!
Что? Бензин? Запчасти? Так ведь 7 копеек литр А-76 стоил, стартер 35 рублей, катушка зажигания 5 рублей, пара оптических элементов ФГ-140 – 5 рублей, пружина клапана – 28 копеек! С ума сойти можно, вспоминая все это!.. Случалось в дальней дороге… извиняюсь, в дальнем бездорожье приходилось ориентироваться по компасу и по луне (честное слово!). И вдруг, – какая радость – свет фар, машина! Выходит человек из-за руля: "Здорово! Ты куда, на ночь глядя?". Или так: "Салам, брат, что случилось?".
Гаишники? А что гаишники, нормальные люди, делали свою работу, следили за порядком, "ловили" нарушителей. А я-то им зачем? Я же не нарушитель. Иногда, конечно, случалось, с кем не бывает… Однажды в Москве на проспекте Мира заплутал под вечер и на глазах у него со второй полосы свернул направо. Догнал он меня на Волге, пристыдил (да, именно так), оштрафовал для порядка на рубль, квитанцию дал. Я потом ехал до дома и радовался, что повстречался с хорошим человеком, ну и урок усвоил, конечно. Возле Чимкента раз заночевал в кустах. Только задремал, чувствую – "мигалка" подъехала. Оказалось, что кто-то из водителей сообщил на пост об одинокой машине за городской окраиной, и те приехали узнать, не случилось ли что и не нужна ли помощь. Когда я сказал: "Спасибо, все в порядке", уехали без нравоучений, без проверки документов и других, ставших сейчас традиционными, процедур.
Куда пропали все эти люди? Не могли же они сгинуть все разом. Слышал, что иногда такие до сих пор встречаются, но их осталось очень мало. Сейчас я лечу пулей по дороге, или крадусь закоулками, чтобы никто не заметил. Машину стараюсь погрязнее содержать, чтобы не бросалась в глаза, да еще сам как бомж оденусь!
Атбасар (Казахстан), нас трое на служебном АЗЛК-2141, на борту надпись "Испытания". Вынужденная остановка, долив воды (радиатор течет). А вот и еще один экипаж иноземный приближается. "Осторожно, двери открываются", выходят трое и неспешной походкой направляются к нам. В голову лезут какие-то мерзкие мысли: почему у него рука в кармане, почему они идут шеренгой, старую казенную машину вряд ли заберут… А рука тем временем уже ухватилась за монтировку… Сколько таких встреч!
А что же дома, в родном городе? Перед тем, как решиться на предательство, я последние 10 лет пользовался машиной ежедневно! И каждая поездка - как боевой вылет на самолете в расположение противника. Выезжаю и не знаю, удастся ли вернуться сегодня без потерь (финансовых и моральных), и вообще, приеду я или приду пешком! И на штрафстоянку загоняли, и "дырки" в талоне прокалывали, и на вертолете преследовали, и номера снимали и прятали, однажды обвинили ни много, ни мало в попытке покушения на президента! и «права» отобрали! Это с семьей в машине-то. А какая прелесть лежачие полицейские, платные стоянки, инструментальный техосмотр, профессиональный сервис, экологи, наркологи, море запчастей от кооператива "Винтик и шпунтик"… Да что там говорить, каждый водитель все это знает. А что творят на дороге "братья по классу", то есть мы же сами? Где взаимная вежливость? Где уважение? Где элементарные навыки безопасной езды? Совершенно верно, жизнь зла, а "права" продаются за деньги! Автошколы, говорите? А помните такую статейку в ЗР "Езжай! Мать твою!" – по-моему, в '95 году была (Боже, как летит время!). В заголовке статьи – слова инструктора "автошколы" ученику. Это те же купленные "права".
В прошлом году осенью переехал вместе с ней из Бишкека в Тольятти.
См. здесь:
http://www.zr.ru/forums/showpost.pl?Board=autolife&Number=296&page=1&view=collapsed&sb=5
Столько гадостей увидел, услышал и пережил в дороге, что серьезно задумался: а зачем он нужен этот автомобиль, если благодаря ему становишься участником какой-то жуткой бойни, где сатана правит бал, где ты все время вынужден унижаться, опасаться за свою безопасность и сохранность этого сокровища под названием "автомобиль", где за бак бензина должен выложить ползарплаты, где преступники совершенно открыто и беспардонно отбирают у тебя последние честно заработанные копейки, где большие чиновники под флагом заботы об автомобилистах придумывают все новые изощренные средства выкручивания рук и удушения, где люди, которые получают зарплату за обеспечение твоей безопасности, глумятся над тобой, как птеродактиль, зажавший в когтях небольшую, но вкусную, зверушку. Зачем он, такой хороший?
И стоит моя "Ладушка" уже полгода во дворе под открытым небом. Честно служила она мне 11 лет, 200 тысяч километров с лишним мы с ней проехали, а она вопреки времени свежа и хоть сейчас готова в дорогу. Ниразу не подвела меня и прощала мне мои ошибки. Зимой снегом ее засыпало, в колесные диски впилась ржавчина, оба правых колеса спустили, из-за чего она склонилась на бок, стеклянные глаза плачут… Всем своим видом спрашивает: "За что?"
А я тем временем хожу пешком. Проездной купил! На троллейбусе катаюсь! Никаких забот, никаких хлопот. Запчастей она почти и не просила, а теперь вообще ничего не надо. Про гаишников забыл, что они есть на белом свете. Иногда вижу их из окна троллейбуса, но они как будто из другой жизни, как будто не настоящие. Иногда вижу, как "братва" на дороге разбирает какие-то свои "заморочки" – мне нет дела до них, а и им до меня. Меня перестало тянуть на проезжую часть (раньше подсознательно тянуло). Теперь хожу по тротуарам, наблюдаю, как природа пробуждается после зимы, как люди идут рядом и у некоторых из них добрые лица…
Сергей

Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Предательство… | Goliaf | 10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: | Евгений. | 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

Предательство… [ Автор: Goliaf Дата: 10:50 28 апреля 2000
Так говорят, когда человек длительное время был предан кому-либо или чему-либо, а потом бросил и ушел совсем в другую сторону. Со мной случилось именно так. Много лет я был тесно связан с техникой, сначала с мотоциклами, потом с автомобилями. Любил покопаться в машине, настроить, чтобы работала "как часы", приделать какую-нибудь дополнительную "опцию". Любил ездить, и не только по своей деревне, разгоняя кур, гусей и, поднимая тучи пыли, а куда-нибудь эдак за несколько тысяч километров. И кроме приятных ощущений при этом ничего не испытывал. Каждая поездка по городу подтверждала, что автомобиль – это очень удобное средство передвижения. С его помощью за один час можно сделать столько, сколько не сделаешь за весь день, передвигаясь пешком или на троллейбусе. А каждое дальнее путешествие приносило столько впечатлений, фотографий и слайдов, что разговоров и воспоминаний хватало на год!
Что? Бензин? Запчасти? Так ведь 7 копеек литр А-76 стоил, стартер 35 рублей, катушка зажигания 5 рублей, пара оптических элементов ФГ-140 – 5 рублей, пружина клапана – 28 копеек! С ума сойти можно, вспоминая все это!.. Случалось в дальней дороге… извиняюсь, в дальнем бездорожье приходилось ориентироваться по компасу и по луне (честное слово!). И вдруг, – какая радость – свет фар, машина! Выходит человек из-за руля: "Здорово! Ты куда, на ночь глядя?". Или так: "Салам, брат, что случилось?".
Гаишники? А что гаишники, нормальные люди, делали свою работу, следили за порядком, "ловили" нарушителей. А я-то им зачем? Я же не нарушитель. Иногда, конечно, случалось, с кем не бывает… Однажды в Москве на проспекте Мира заплутал под вечер и на глазах у него со второй полосы свернул направо. Догнал он меня на Волге, пристыдил (да, именно так), оштрафовал для порядка на рубль, квитанцию дал. Я потом ехал до дома и радовался, что повстречался с хорошим человеком, ну и урок усвоил, конечно. Возле Чимкента раз заночевал в кустах. Только задремал, чувствую – "мигалка" подъехала. Оказалось, что кто-то из водителей сообщил на пост об одинокой машине за городской окраиной, и те приехали узнать, не случилось ли что и не нужна ли помощь. Когда я сказал: "Спасибо, все в порядке", уехали без нравоучений, без проверки документов и других, ставших сейчас традиционными, процедур.
Куда пропали все эти люди? Не могли же они сгинуть все разом. Слышал, что иногда такие до сих пор встречаются, но их осталось очень мало. Сейчас я лечу пулей по дороге, или крадусь закоулками, чтобы никто не заметил. Машину стараюсь погрязнее содержать, чтобы не бросалась в глаза, да еще сам как бомж оденусь!
Атбасар (Казахстан), нас трое на служебном АЗЛК-2141, на борту надпись "Испытания". Вынужденная остановка, долив воды (радиатор течет). А вот и еще один экипаж иноземный приближается. "Осторожно, двери открываются", выходят трое и неспешной походкой направляются к нам. В голову лезут какие-то мерзкие мысли: почему у него рука в кармане, почему они идут шеренгой, старую казенную машину вряд ли заберут… А рука тем временем уже ухватилась за монтировку… Сколько таких встреч!
А что же дома, в родном городе? Перед тем, как решиться на предательство, я последние 10 лет пользовался машиной ежедневно! И каждая поездка - как боевой вылет на самолете в расположение противника. Выезжаю и не знаю, удастся ли вернуться сегодня без потерь (финансовых и моральных), и вообще, приеду я или приду пешком! И на штрафстоянку загоняли, и "дырки" в талоне прокалывали, и на вертолете преследовали, и номера снимали и прятали, однажды обвинили ни много, ни мало в попытке покушения на президента! и «права» отобрали! Это с семьей в машине-то. А какая прелесть лежачие полицейские, платные стоянки, инструментальный техосмотр, профессиональный сервис, экологи, наркологи, море запчастей от кооператива "Винтик и шпунтик"… Да что там говорить, каждый водитель все это знает. А что творят на дороге "братья по классу", то есть мы же сами? Где взаимная вежливость? Где уважение? Где элементарные навыки безопасной езды? Совершенно верно, жизнь зла, а "права" продаются за деньги! Автошколы, говорите? А помните такую статейку в ЗР "Езжай! Мать твою!" – по-моему, в '95 году была (Боже, как летит время!). В заголовке статьи – слова инструктора "автошколы" ученику. Это те же купленные "права".
В прошлом году осенью переехал вместе с ней из Бишкека в Тольятти.
См. здесь:
http://www.zr.ru/forums/showpost.pl?Board=autolife&Number=296&page=1&view=collapsed&sb=5
Столько гадостей увидел, услышал и пережил в дороге, что серьезно задумался: а зачем он нужен этот автомобиль, если благодаря ему становишься участником какой-то жуткой бойни, где сатана правит бал, где ты все время вынужден унижаться, опасаться за свою безопасность и сохранность этого сокровища под названием "автомобиль", где за бак бензина должен выложить ползарплаты, где преступники совершенно открыто и беспардонно отбирают у тебя последние честно заработанные копейки, где большие чиновники под флагом заботы об автомобилистах придумывают все новые изощренные средства выкручивания рук и удушения, где люди, которые получают зарплату за обеспечение твоей безопасности, глумятся над тобой, как птеродактиль, зажавший в когтях небольшую, но вкусную, зверушку. Зачем он, такой хороший?
И стоит моя "Ладушка" уже полгода во дворе под открытым небом. Честно служила она мне 11 лет, 200 тысяч километров с лишним мы с ней проехали, а она вопреки времени свежа и хоть сейчас готова в дорогу. Ниразу не подвела меня и прощала мне мои ошибки. Зимой снегом ее засыпало, в колесные диски впилась ржавчина, оба правых колеса спустили, из-за чего она склонилась на бок, стеклянные глаза плачут… Всем своим видом спрашивает: "За что?"
А я тем временем хожу пешком. Проездной купил! На троллейбусе катаюсь! Никаких забот, никаких хлопот. Запчастей она почти и не просила, а теперь вообще ничего не надо. Про гаишников забыл, что они есть на белом свете. Иногда вижу их из окна троллейбуса, но они как будто из другой жизни, как будто не настоящие. Иногда вижу, как "братва" на дороге разбирает какие-то свои "заморочки" – мне нет дела до них, а и им до меня. Меня перестало тянуть на проезжую часть (раньше подсознательно тянуло). Теперь хожу по тротуарам, наблюдаю, как природа пробуждается после зимы, как люди идут рядом и у некоторых из них добрые лица…
Сергей

Не надо, ради бога не надо, [ Автор: КИРИЛЛ Дата: 13:31 28 апреля 2000
И так на душе пакостно и тоскливо.

.........................................
Сергей , так не может быто вечно, надо только верить,верить безоговорочно, навсегда, даже умерая не дождавшись - верить. ....
и не предавать того, чего любил, иначе под натиском этой ублюдоченой жизни можно потерять веру в себя, Сергей накачайте колеса, залейте бензин, смените масло и вперед, просто будте спокойны, зная что Вы не тот как они, и Бог им судья...........

КИРИЛЛ

Может я и наивен, [ Автор: КИРИЛЛ Дата: 13:52 28 апреля 2000
Но меня присутствует такое чувство, что все по немногу стало исправляться, все понемногу начали понимать, что невозможно жить в постоянной злобе, настороженности и недоверии, в ожидании удара в спину.
А люди никуда не пропали, они здесь рядом, просто они обернулись панцирем, выставили шипы, (одни) другие же решили что им лучше жить в хаосе, грабеже и насилии, ........
но радует одно на мой взгляд таких меньше и когда - нибудь , как в сказке да? , добро все-таки одолеет зло и ....
далее по тексту.

ЗЫ.Наверно я еще молод.

КИРИЛЛ

Помните, у Макаревича: [ Автор: Евгений. Дата: 23:24 28 апреля 2000
...И я хотел идти , куда попало,
Закрыть свой дом, и не найти ключа,
Но верил я, не всё ещё пропало,
Пока не меркнет свет, пока горит свеча...

Люди- то хорошие остались. И вроде бы жизнь-то и налаживается, не знаю, как в Тольятти, но в Москве можно встретить и хороших людей, как, впрочем, и отпетых негодяев.
Давайте всё же верить, что добро победит зло, и давайте всё делать для этого.
Давайте помогать другим в беде, и вам другие помогут.
Давайте не хамить, и вам хамить не будут.
и тогда, наверное, мы вылезем из этого д№?*№*

Удачи на дорогах и направлениях
Евгений Бородатый

Чего загрустили? [ Автор: ОлегУренгой Дата: 07:48 29 апреля 2000
А, хлопцы? Мне 45, и то не плачу. Нормально все, ребята! В чем-то хуже, чем было, но по большей части лучше, поверьте. Пружина за 25 копеек? А вы помните, что ее для начала найти надо было? Относитесь к происходящему с юмором, и давайте жить!

Re: Не надо, ради бога не надо, [ Автор: mortal Дата: 15:20 28 апреля 2000
Знаешь Кирилл (можно на ты?). Нет, я не думаю, что все, о чем ты написал - это наивность молодости. Мне самому 26 и кто-то может сказать, что я тоже молод, но я считаю, что ты абсолютно прав. Когжа кончается надежда - кончается жизнь. И пусть не всем нам хватает порой сил удержаться и сохранить надежду. В таком случае приходят на помощь друзья и протягивают свои руки помощи. И снова появляется надежда, снова можно встряхнуть головой и снова в бой. Уважаемый Голиаф ! Вот Вам моя рука ! Не стОит принимамть все это так юлизко к сердцу. Ведь так можно с ума сойти, если все сильно и глубоко переживать. Жизнь все же прекрасна несмотря на все гадости. Прелестей все равно больше. Не бросайте свою давнюю железную подругу, жаль ее как человека. Мы живем в ЭТО время и другого у нас не будет. Давайте радоваться сейчас, а грустят пусть наши враги!

С уважением, mortal.

А вот и совсем, чтобы да, так нет! [ Автор: Vjacheslav Дата: 23:44 28 апреля 2000
Сергей, напрасно Вы так казнитесь.
Не хочу даже повторять Ваше слово, оно применимо только к нарушению данных/взятых обязательств, да и то не всяких.
То, что происходит с Вами, происходит часто, почти со всеми и называется совсем другими словами. Грусть по поводу меняющихся интересов и привязанностей понятна, часто бывает остра, но это нормально.
Люди не девались никуда. Просто с усложнением времени стали осторожнее, и только. Болячек у большинства поприбавилось, это тоже сказывается. Взвинченный человек больше смотрит в себя, чем по сторонам, но он тот же. Все: время иде:т сравнение – и если этому с «галстуком» на машине не намного хуже, чем ему, может и мимо проехать. Но стОит только случиться чему-либо более серье:зному, останавливаются почти все. И ведь не просто поглазеть, каждый хочет чем-то помочь, хоть словом, но поучаствовать. Просто задать вопрос чести: «Чем могу помочь?»
Если не зацикливаться на недостатках, то элементы улучшений жизни видны, и сразу становятся видны изменения отношений людей. Так что все: это от бытия, которое определяет сознание.
С резьбы слетать не надо, жизнь интересна на всех ее: поворотах. Уверен, что Ваше владение Словом и видение жизни многим еще: могут быть опорой.

С уважением,

Вячеслав

И наоборот... [ Автор: sawa Дата: 02:52 29 апреля 2000
А мне вот безлошадные расказывают, как их ни за что, не про что на дороге "пещеходные гаишники" останавливают, штраф выжимают... Особенно на вокзалах, когда вот ехать, скажем, в Долгопрудный (ФизТех). Я тут недавно на метро 5 (пять) раз съездил. И что вы думаете? Подошел человек в форме. Правда, меня использовали в качестве свидетеля. Зато когда я стал читать, что он там написал про задержанных, он очень обиделся. Сказал, что потом допишет. А я испугался, что с банкой пива меня в метро не пустят, и поэтому быстренько ретировался.

Ну а про тех, кто не в форме, то это Вы наверное пошутили... В машине гораздо безопаснее. Например, меня однажды грабили в электричке (только от Москвы отъехали) из-за большой сумки. Самое смешное, что в сумке был поролон, поэтому она и была большая. А однажды в шесть утра у Курского вокзала пытались плейер отнять. Отстали, только когда сломали (попали в висок, но там была дужка наушника, она и сломалась). Да что перечислять, у меня опыт не богатый... Спросите у любого пешехода. Моя жена боится выходить на улицу в новой куртке. Только со мной. А ночью -- только со мной на машине.

Работать надо, пока наша смена!

Re: Предательство… [ Автор: aaaaa Дата: 16:28 29 апреля 2000
Насколько понял у Вас ностальгия по прошлому ,и у меня бывает, но время уходит и надо жить,работать для себя,семьи,общества.Вобщем отвлекитесь от прошлого настоящее лучше и прекросно.А что касаетса "на дороге",то думаю поиеньше обращайте внимания на плохое и будет все нотма.Удачи!

Друзья! Прекрасен наш союз! [ Автор: Goliaf Дата: 10:43 30 апреля 2000
Спасибо ВАМ всем, кто откликнулся и просто прочитал! Бывать здесь в конференции для меня истинное удовольствие. Я здесь отдыхаю душой, встречаю единомышленников. Вероятно была серая полоса, обусловленная скоплением разных трудностей. Но...
...вчера ко мне пришла молодая красивая девушка!!! Мы познакомились с ней здесь же, в конференции. Губную помаду до сих пор не стер, праздник же, елы-палы! Думаю, что что колеса я накачаю и мы с ней вперед!... с ветерком прокатимся по близлежащим окрестностям! Жизнь продолжается! Удачи ВАМ всем, братцы!
Сергей.
P.S. Да простят меня разработчики сайта за то, что я тут выступил не по теме.

Re: Предательство… [ Автор: beloleg Дата: 22:06 30 апреля 2000
Ув.Голиаф!Я Вас прекрасно понимаю,но не сочувствую.Все мы имеем то , что заслуживаем.Каждый народ достоин своих правителей.Обратите внимание на все предвыборные спектакли последних лет.Весело?Но народ же этого хочет.И в создавшейся ситуации каждый выкарабкивается как может.Я несколько раз пытался взывать к правосудию,а сейсас думаю:какой же я наивный.Теперь у меня есть водитель,так спокойней.Ну а когда сам столкнусь с системой государственного вымогательства предпочитаю теперь решать вопрос методом криминально-договорных отношений.Так спокойней и дешевле.И никто конкретно ни виноват ,виновата СИСТЕМА в которой мы находимся,которуй мы достойны.
Удачи на дорогах!

Ну что сказать, ну что сказать... [ Автор: Goliaf Дата: 17:06 2 мая 2000
...знать устроены так люди. Да, мне знакома такая "метода" - бабки сунул и покатил дальше. Я и сам совал, ибо шофера не имею, не положено по рангу. И впредь суну, если, сажем, кто "наедет" на дороге - жизнь дороже, ибо она прекрасна, а деньги - это пыль.
Только мне сам факт неприятен, когда бритоголовый дебил или подонок при погонах куражится надо мной. Пока ОНИ правят бал на дороге ("крутые" на Тойотах не всчет) - есть плохо, а будет еще хуже. Надо так, чтобы эти гниды по норам сидели и медленно подыхали, не производя потомства. И я в своей жизни делаю это как только могу, и буду делать!
А время такое наступит! Разум будет править всем, а не абсурд. А то, что "девятка" моя полгода простояла - это ничего не меняет. Помните замечательные слова нашего соотечественника:
"Облегченно вздыхают враги,
А друзья говорят: Устал.
Ошибаются те и другие,
Это привал.
Я завтра снова в бой сорвусь,
Но точно знаю, что вернусь,
Пусть даже через сто веков
В страну не дураков, а гениев!
И поверженный в бою
Я воскресну и спою
На первом дне рождения
Страны, вернувшейся с войны..."

Ну извините! Накипело!
Сергей.

Re: Ну что сказать, ну что сказать... [ Автор: aaaaa Дата: 21:22 2 мая 2000
Вот про гнид на дороге вы верно!!!А вообще прочитайте Права в Закон суров,я уже пытался говорить об этом.Успехов!!!

Re: Ну что сказать, ну что сказать... [ Автор: beloleg Дата: 00:54 3 мая 2000
Ув.Сергей!Имею горький опыт взывания к правосудию,№4 нашего любимого журнала читали? Ну и чего он(офицер ВС)добился.И систему эту создали мы сами,вашей жизни не хватит её одолеть.Кстати:где автор и исполнитель упоминаемой Вами песни?Он тоже хотел её сломать.
А надо то всего ничего:ввести такой закон ,который бы признавал заведомо недействительными Законы противоречащие Конституции РФ и различные нормативные акты противоречащие Законам.Как Преображенский у Булгакова :"Дайте мне такую бумагу,чтобы ни один Швондер...
Но как мне кажеться, основной массе наших соотечественников вся демократия до лампочки.А насчёт гнили тоже зря.Нет вины 20 летнего пингвина в том,что он в засаде сидит,а не перекрёсток разгружает.Есть СИСТЕМА ,не им созданная ,и если он не будет играть по её правилам,то он будет не в ней.Рыба портится не с сержанта.
Удачи на дорогах!

Я читал четвертый номер [ Автор: Goliaf Дата: 14:24 3 мая 2000
Ну наконец-то конфа заработала (жду...жду).
Читал я 4 номер,и про офицера читал, жалко его, что три года потерял на борьбу с ситемой. И где Тальков, я тоже знаю... И опыт квзывания к правосудию имею... И про рыбу знаю, откуда она портится... Однако "пингвин", обличенный властью ДОЛЖЕН ОТДАВАТЬ ОТЧЕТ СВОИМ ДЕЙСТВИЯМ, чай не маленький. А то как убить или изнасиловать - мы взрослые, а как отвечать за содеянное, то мы еще дети, или мы "просто выполняли приказ", или еще какая-нибудь лабуда типа "семью кормить нечем". А мою семью этот "пингвин" не желает покормить!!!??? Но я не призываю вдвоем, втроем сломать СИСТЕМУ, это "дохлый номер". СИСТЕМА проглотит нас и не заметит, это же ежу понятно. Я бы хотел, чтобы мои потомки гордились тем, что я ненавидел и давил этих гнид как только мог всю жизнь до конца... Впрочем, куда-то мы забрели, друзья мои,... в какие-то криминальные дебри. Давайте прервемся. Солнце взошло, день впереди. Нас ждут великие дела!
Всем желаю успехов. Сергей.

Re: Предательство… [ Автор: aaaaa Дата: 22:12 30 апреля 2000
Вы однако молодец!Вы поняли главный вопрос дня(мне так кажется):А кому сейчас легко?

Re: Предательство… [ Автор: Diamante Дата: 06:15 3 мая 2000
Может, не по теме...
В 1990 из-за конфликта с командиром меня с четырьмя иждивенцами выбросили на улицу в гарнизоне с обещанием командующего, что мои дети умрут от голода. В гарнизоне работы нет. В 1991 ушла 2102 из гаража. до 1994 года я шатался по окрестным деревням и городишкам и жил на стульях в офисах за копейки. В 1995 погиб отец и через месяц-мой сын. Сын погиб из-за сына мэра этого гарнизона. Официальная охота на меня объявлена прокурором,мэром и начментом (есть запись беседы). Очередной грабёж и очередные Бега. в 1997 опять нашли и всерьёз ограбили. Жил с женой на стройке в -20. Когда совсем тоска одолевала, за руль и на дорогу. По крайней мере, приходится что-то делать-таксовать на бензин, чиниться, суетиться. Не спать, короче.
Самое удивительное-выжил. Хоть я и не красный, и в коммунистах не был, хоть и был командиром, но в тексте "Интернационала" есть верный смысл-
"никто не даст нам избавленья,
ни Бог, ни царь, и ни герой.
Добьёмся мы освобожденья..." и т.д.
Пафос, конечно, но дело в том, что всякая мразь, независимо от погонов и стрижки, имеет власть потому, что нам,таким умным и хорошим, долгое время было по барабану всё, кроме собственных проблем. Плевать на страну, законы. Чего уж теперь выть на луну? Я, кстати, про себя в первую очередь говорю. Но это многих касается. Или считать, что изнасилование неизбежно и пытаться получить удовольствие, кто сумеет, или помнить, что Сила-только в Вас (далее см."Звёздные войны"). Уважайте себя, давите шпану, не оглядываясь. Это и наша жизнь, наша страна, наши дороги. А не только их. Сделайте выбор.
Удачи!
Игорь.

Re: Предательство… [ Автор: aaaaa Дата: 21:21 3 мая 2000
Уважаемый DIAMANT!Из твоего сообщения понял ,что чести русского офицера ты не потерял,это особенно радует на фоне последних событий.Правильно сказано ,что этот бардак мы сами создали и нам самим это расхлебывать.Но делать это надо не просто говорильней ,а делом.Кто хоть раз дал отпор рвачу с палкой на дороге?Одним словом-языком....,не ящики ворочать.Удачи на дороге!!!

Re: Предательство… [ Автор: beloleg Дата: 22:52 3 мая 2000
Я им всегда отпор даю,а потом сожалею,трудно это у нас.И потом всем советовать начинаю,чтоб не делали как я,жалко людей.Ну а сам...,меня наверное уже не исправить.
Удачи на дорогах

Re: Предательство… [ Автор: Андрюшка Дата: 16:14 3 мая 2000
Вы знаете, я тоже всё ещё помню те времена (мне в этом году стукнет 33), так вот,- меня бросает в дрожь, когда вспоминаю как мой отец ночами отмечался в очереди на новый ВАЗ-21011, как его потом унижали на любой СТО и клянчили денег, чтобы из-под полы достать ту самую пружинку за 28 копеек... Так стоит ли убиваться по тем временам?.. А надежда и вера - это два последних столпа, на которых держится душа человеческая,- без этого лучше сразу ложиться и померать! Так что оглянитесь вокруг - ведь жизнь продолжается...

Спасибо.

Удачи во всём!

Ребята! [ Автор: Goliaf Дата: 17:24 3 мая 2000
Чего-то меня нынче не понимают… Братцы, у меня не «тоска по ностальгии». Были времена и прошли. И ладно. Я не хочу, чтобы дебил мне условия ставил и командовал, вот в чем вопрос!
С уважением, Сергей

Так и не надо уподобляться этим дебилам! [ Автор: Андрюшка Дата: 17:26 4 мая 2000
Ведь изменить его дибелизм и снять с занимаемой должности Вы не в силах, так старайтесь быть умнее и, иногда, даже хитрее его... Сам убеждался, что у любого дебила всегда можно нащупать что-нибудь человеческое, правда этот островок цивилизации в его мозгу настолько мал, что устоять на нём очень сложно. Это что-то на подобии роли врача в доме для сумасшедших... ВСЁ БУДЕТ ХОРОШО!

Спасибо.

Удачи во всём!

Нюрбергский процесс [ Автор: sawa Дата: 03:38 5 мая 2000
Когда я впервые столкнулся с явным нарушением закона, то обратил внимания нарушителя (в погонах) на вышеуказанный процесс. Мол, не ссылайтесь на приказы, а выполняйте законы. Судя по реакции, о НП у нарушителя было более чем смутное представление.

В следующий раз я подготовился и сослался на ст.25 Закона о милиции ("При получении приказа или указаний, явно противоречащих закону, сотрудник милиции обязан руководствоваться законом"). Оказывается МВД кое-чем отличается от ВС в области выполнения приказа. Все-равно не помогло. Да и как могло помочь, если рядом статья 24 того же закона?

Бумажка по Булгакову не поможет -- у каждой палки два конца -- по нам же и вдарят этой бумажкой -- Булгаков просто не заметил(?), что эта бумажка уже есть у ЧК.

Вот "НП" в отношении МВД очень помог бы. Освещенный прессой и ТВ.

Ведь главный тезис, по-моему: чем больше прав, тем выше ответственность. МВД имеет права от наложения штрафов до применения на поражение. За малейшую ошибку нас наказывают. За практически любую их ошибку -- ничего. На самом деле все должно быть наоборот...

Шутка все это. Пошутил я. Все равно не поможет :(
Хотя если кто-то начнет такой НП МВД, то я не пожалею времени...

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Жалоба на решении ДПС - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Жалоба на решении ДПС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Жалоба на решении ДПС
play
10:57 28.апр.2000
Автор: play Дата: 10:57 28 апреля 2000
Уважаемые!
Подскажите, куда подавать жалобу после вынесения решения административной группой (в какой суд)?
Заранее благодарен.

Re: Жалоба на решении ДПС | сЕмачковый корол | 13:56 28.апр.2000
Re: Жалоба на решении ДПС | Mikle | 14:26 28.апр.2000
А через 10 дней -- только в суд | sawa | 02:59 29.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Жалоба на решении ДПС - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Жалоба на решении ДПС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Жалоба на решении ДПС | play | 10:57 28.апр.2000
Re: Жалоба на решении ДПС | сЕмачковый корол | 13:56 28.апр.2000
Re: Жалоба на решении ДПС | Mikle | 14:26 28.апр.2000
А через 10 дней -- только в суд | sawa | 02:59 29.апр.2000

Жалоба на решении ДПС [ Автор: play Дата: 10:57 28 апреля 2000
Уважаемые!
Подскажите, куда подавать жалобу после вынесения решения административной группой (в какой суд)?
Заранее благодарен.

Re: Жалоба на решении ДПС [ Автор: сЕмачковый корол Дата: 13:56 28 апреля 2000
В районный суд по месту Вашего жительства в течении 10 дней с момента получения официального ответа от ГИБДД

Re: Жалоба на решении ДПС [ Автор: Mikle Дата: 14:26 28 апреля 2000
Или в вышестоящую ГИБДД. Если в течение месяца они жалобу не рассмотрят или ответ будет отрицательным - в суд по месту жительства.

А через 10 дней -- только в суд [ Автор: sawa Дата: 02:59 29 апреля 2000
ЗАКОН ОБ ОБЖАЛОВАНИИ В СУД ДЕЙСТВИЙ И РЕШЕНИЙ, НАРУШАЮЩИХ ПРАВА И СВОБОДЫ ГРАЖДАН (в ред. Федерального закона от 14.12.95 N 197-ФЗ)

Статья 5. Сроки обращения в суд с жалобой

Для обращения в суд с жалобой устанавливаются следующие сроки:
три месяца со дня, когда гражданину стало известно о нарушении его права;
один месяц со дня получения гражданином письменного уведомления об отказе вышестоящего органа, объединения, должностного лица в удовлетворении жалобы или со дня истечения месячного срока после подачи жалобы, если гражданином не был получен на нее письменный ответ.
Пропущенный по уважительной причине срок подачи жалобы может быть восстановлен судом.
Уважительной причиной считаются любые обстоятельства, затруднившие получение информации об обжалованных действиях (решениях) и их последствиях, предусмотренных статьей 2 настоящего Закона (часть 3 введена Федеральным законом от 14.12.95 N 197-ФЗ)

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не надо, ради бога не надо, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Не надо, ради бога не надо,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Автор: КИРИЛЛ Дата: 13:31 28 апреля 2000
И так на душе пакостно и тоскливо.

.........................................
Сергей , так не может быто вечно, надо только верить,верить безоговорочно, навсегда, даже умерая не дождавшись - верить. ....
и не предавать того, чего любил, иначе под натиском этой ублюдоченой жизни можно потерять веру в себя, Сергей накачайте колеса, залейте бензин, смените масло и вперед, просто будте спокойны, зная что Вы не тот как они, и Бог им судья...........

КИРИЛЛ
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Может я и наивен, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Может я и наивен,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Автор: КИРИЛЛ Дата: 13:52 28 апреля 2000
Но меня присутствует такое чувство, что все по немногу стало исправляться, все понемногу начали понимать, что невозможно жить в постоянной злобе, настороженности и недоверии, в ожидании удара в спину.
А люди никуда не пропали, они здесь рядом, просто они обернулись панцирем, выставили шипы, (одни) другие же решили что им лучше жить в хаосе, грабеже и насилии, ........
но радует одно на мой взгляд таких меньше и когда - нибудь , как в сказке да? , добро все-таки одолеет зло и ....
далее по тексту.

ЗЫ.Наверно я еще молод.

КИРИЛЛ
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Жалоба на решении ДПС - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Жалоба на решении ДПС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Жалоба на решении ДПС
play
10:57 28.апр.2000
Re: Жалоба на решении ДПС | сЕмачковый корол | 13:56 28.апр.2000
Автор: сЕмачковый корол Дата: 13:56 28 апреля 2000
В районный суд по месту Вашего жительства в течении 10 дней с момента получения официального ответа от ГИБДД

Re: Жалоба на решении ДПС | Mikle | 14:26 28.апр.2000
А через 10 дней -- только в суд | sawa | 02:59 29.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А зачем, все давно.. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А зачем, все давно..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что же вместо изъятия ВУ?
sawa
08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
Автор: сЕмачковый корол Дата: 14:09 28 апреля 2000
придумано, после истечения сроков добровольной оплаты и обжалования постановления АПН. Проводятся меры принудительного взыскания штрафа, высылается исполнительный лист на работу или дело передается судебному приставу, который скажем вправе описать и арестовать Ваше ТС за штраф в.... 16 рублей скажем.Все это вопрос только правильной организации процесса.
Надеюсь я правильно понял Ваш вопрос и дал верный ответ.

да нет | sawa | 02:30 29.апр.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Жалоба на решении ДПС - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Жалоба на решении ДПС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Жалоба на решении ДПС
play
10:57 28.апр.2000
Re: Жалоба на решении ДПС | сЕмачковый корол | 13:56 28.апр.2000
Re: Жалоба на решении ДПС | Mikle | 14:26 28.апр.2000
Автор: Mikle Дата: 14:26 28 апреля 2000
Или в вышестоящую ГИБДД. Если в течение месяца они жалобу не рассмотрят или ответ будет отрицательным - в суд по месту жительства.

А через 10 дней -- только в суд | sawa | 02:59 29.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Не надо, ради бога не надо, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Не надо, ради бога не надо,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
Автор: mortal Дата: 15:20 28 апреля 2000
Знаешь Кирилл (можно на ты?). Нет, я не думаю, что все, о чем ты написал - это наивность молодости. Мне самому 26 и кто-то может сказать, что я тоже молод, но я считаю, что ты абсолютно прав. Когжа кончается надежда - кончается жизнь. И пусть не всем нам хватает порой сил удержаться и сохранить надежду. В таком случае приходят на помощь друзья и протягивают свои руки помощи. И снова появляется надежда, снова можно встряхнуть головой и снова в бой. Уважаемый Голиаф ! Вот Вам моя рука ! Не стОит принимамть все это так юлизко к сердцу. Ведь так можно с ума сойти, если все сильно и глубоко переживать. Жизнь все же прекрасна несмотря на все гадости. Прелестей все равно больше. Не бросайте свою давнюю железную подругу, жаль ее как человека. Мы живем в ЭТО время и другого у нас не будет. Давайте радоваться сейчас, а грустят пусть наши враги!

С уважением, mortal.
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Общественный фонд содействия ГАИ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Общественный фонд содействия ГАИ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Удостоверение внештатного сотрудника ГИБДД
Руслан
12:24 24.апр.2000
И как его получить (не для лёгкого заработка) (-) | Евгений. | 14:20 24.апр.2000
Re: Удостоверение внештатного сотрудника ГИБДД | Консультант ЗР | 11:05 27.апр.2000
Общественный фонд содействия ГАИ | Андрюшка | 17:32 28.апр.2000
Автор: Андрюшка Дата: 17:32 28 апреля 2000
Один мой знакомый (а-ля новый русский), с деньгами, как-то показал мне бумажку на лобовом стекле - что-то на подобии спец.пропуска - и Удостоверение, прилагающееся к нему. Так вот, там было написано именно subj !!! Вы не поверите, но это даёт такие привилегии - закачаешься!!! И всего-то годовой взнос порядка $1,500.00... Так что наша милиция очень даже легко покупается на корню, причём вполне официально. Не знаю как в других городах, - это изобретение г.Лужкова - но в Москве это действует на ура!

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Помните, у Макаревича: - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Помните, у Макаревича:
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Автор: Евгений. Дата: 23:24 28 апреля 2000
...И я хотел идти , куда попало,
Закрыть свой дом, и не найти ключа,
Но верил я, не всё ещё пропало,
Пока не меркнет свет, пока горит свеча...

Люди- то хорошие остались. И вроде бы жизнь-то и налаживается, не знаю, как в Тольятти, но в Москве можно встретить и хороших людей, как, впрочем, и отпетых негодяев.
Давайте всё же верить, что добро победит зло, и давайте всё делать для этого.
Давайте помогать другим в беде, и вам другие помогут.
Давайте не хамить, и вам хамить не будут.
и тогда, наверное, мы вылезем из этого д№?*№*

Удачи на дорогах и направлениях
Евгений Бородатый
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Консультант ЗР имеет другое мнение, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Консультант ЗР имеет другое мнение,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР : передача управления ...
MrDave
12:10 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 13:08 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 13:45 24.апр.2000
Re: Консультанту ЗР : передача управления ... | Mikle | 14:56 24.апр.2000
нарушители - оба | Falkon | 08:48 25.апр.2000
Re: нарушители - оба | Консультант ЗР | 10:21 27.апр.2000
Re: нарушители - оба | MrDave | 10:25 27.апр.2000
Не могли бы Вы пояснить текст | Vjacheslav | 19:30 27.апр.2000
Разница очевидна | Beholder | 23:30 27.апр.2000
Консультант ЗР имеет другое мнение, | Vjacheslav | 23:35 28.апр.2000
Автор: Vjacheslav Дата: 23:35 28 апреля 2000
отличающееся от нашего с Вами (см. его реплику чуть выше). Вот увязку с КоАП’ом его мнения, выраженного этой репликой, я и хотел бы увидеть/услышать.

С уважением,

Вячеслав
Re: Консультанту ЗР : передача управления ... | Евгений. | 14:18 24.апр.2000
Re: Консультанту ЗР : передача управления ... | MrDave | 14:50 24.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А вот и совсем, чтобы да, так нет! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А вот и совсем, чтобы да, так нет!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
Автор: Vjacheslav Дата: 23:44 28 апреля 2000
Сергей, напрасно Вы так казнитесь.
Не хочу даже повторять Ваше слово, оно применимо только к нарушению данных/взятых обязательств, да и то не всяких.
То, что происходит с Вами, происходит часто, почти со всеми и называется совсем другими словами. Грусть по поводу меняющихся интересов и привязанностей понятна, часто бывает остра, но это нормально.
Люди не девались никуда. Просто с усложнением времени стали осторожнее, и только. Болячек у большинства поприбавилось, это тоже сказывается. Взвинченный человек больше смотрит в себя, чем по сторонам, но он тот же. Все: время иде:т сравнение – и если этому с «галстуком» на машине не намного хуже, чем ему, может и мимо проехать. Но стОит только случиться чему-либо более серье:зному, останавливаются почти все. И ведь не просто поглазеть, каждый хочет чем-то помочь, хоть словом, но поучаствовать. Просто задать вопрос чести: «Чем могу помочь?»
Если не зацикливаться на недостатках, то элементы улучшений жизни видны, и сразу становятся видны изменения отношений людей. Так что все: это от бытия, которое определяет сознание.
С резьбы слетать не надо, жизнь интересна на всех ее: поворотах. Уверен, что Ваше владение Словом и видение жизни многим еще: могут быть опорой.

С уважением,

Вячеслав
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


да нет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
да нет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что же вместо изъятия ВУ?
sawa
08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Автор: sawa Дата: 02:30 29 апреля 2000
Это Вы про существующий вариант? Так он же не работает. Бедные судебные приставши (приставов ни разу не видел)... В любом случае, включая пластик. карточки (кстати, очень неплохой вариант), изъятие ВУ и тп, все держится на сознательности .................................................................... Я же говорю: стоя на любой стороне, вид удручает.

Тут все ругают изъятие ВУ, ругают карточки (про то, что Вы написали, я вообще молчу -- по-моему, Вы и сами понимаете... Или сказать пару слов? Ну, для начала, по истечении срока давности штраф платить не обязательно. На работу? На какую? И что на работе? Как ловить Вас будут? А если не мое т/с? И тд и тп. И с другой стороны: сколько же прийдется платить за штраф в 16р, чтобы т/с не арестовывали?). А предложить что нибудь можно? Не разрушать, а улучшать надо.

Не такая уж и плохая система с изъятием ВУ, тем более, что тут вот пишут, якобы по ВР можно вечно ездить. А для езды за границей надо обзаводиться такими правами, которые у нас не изымают. Интересно, а можно сдать на права на Украине, будучи лишенным прав здесь?

Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


И наоборот... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
И наоборот...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Автор: sawa Дата: 02:52 29 апреля 2000
А мне вот безлошадные расказывают, как их ни за что, не про что на дороге "пещеходные гаишники" останавливают, штраф выжимают... Особенно на вокзалах, когда вот ехать, скажем, в Долгопрудный (ФизТех). Я тут недавно на метро 5 (пять) раз съездил. И что вы думаете? Подошел человек в форме. Правда, меня использовали в качестве свидетеля. Зато когда я стал читать, что он там написал про задержанных, он очень обиделся. Сказал, что потом допишет. А я испугался, что с банкой пива меня в метро не пустят, и поэтому быстренько ретировался.

Ну а про тех, кто не в форме, то это Вы наверное пошутили... В машине гораздо безопаснее. Например, меня однажды грабили в электричке (только от Москвы отъехали) из-за большой сумки. Самое смешное, что в сумке был поролон, поэтому она и была большая. А однажды в шесть утра у Курского вокзала пытались плейер отнять. Отстали, только когда сломали (попали в висок, но там была дужка наушника, она и сломалась). Да что перечислять, у меня опыт не богатый... Спросите у любого пешехода. Моя жена боится выходить на улицу в новой куртке. Только со мной. А ночью -- только со мной на машине.

Работать надо, пока наша смена!

Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А через 10 дней -- только в суд - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А через 10 дней -- только в суд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Жалоба на решении ДПС
play
10:57 28.апр.2000
Re: Жалоба на решении ДПС | сЕмачковый корол | 13:56 28.апр.2000
Re: Жалоба на решении ДПС | Mikle | 14:26 28.апр.2000
А через 10 дней -- только в суд | sawa | 02:59 29.апр.2000
Автор: sawa Дата: 02:59 29 апреля 2000
ЗАКОН ОБ ОБЖАЛОВАНИИ В СУД ДЕЙСТВИЙ И РЕШЕНИЙ, НАРУШАЮЩИХ ПРАВА И СВОБОДЫ ГРАЖДАН (в ред. Федерального закона от 14.12.95 N 197-ФЗ)

Статья 5. Сроки обращения в суд с жалобой

Для обращения в суд с жалобой устанавливаются следующие сроки:
три месяца со дня, когда гражданину стало известно о нарушении его права;
один месяц со дня получения гражданином письменного уведомления об отказе вышестоящего органа, объединения, должностного лица в удовлетворении жалобы или со дня истечения месячного срока после подачи жалобы, если гражданином не был получен на нее письменный ответ.
Пропущенный по уважительной причине срок подачи жалобы может быть восстановлен судом.
Уважительной причиной считаются любые обстоятельства, затруднившие получение информации об обжалованных действиях (решениях) и их последствиях, предусмотренных статьей 2 настоящего Закона (часть 3 введена Федеральным законом от 14.12.95 N 197-ФЗ)

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Срок вынесения решений административными комиссиями - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Срок вынесения решений административными комиссиями
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок вынесения решений административными комиссиями
Alex_bnh
03:01 29.апр.2000
Автор: Alex_bnh Дата: 03:01 29 апреля 2000
Подскажите, пл-з!
Может ли комиссия по разбору наложить какой-нибудь штраф по прошествии с момента нарушения срока более 2-х месяцев (насколько мне известно именно этот срок оговаривается в Кодексе) и влияет ли как-нибудь на этот срок время пересылки документов из одного органа ГИБДД в другой.

Не может, не влияет | sawa | 03:25 29.апр.2000
Re: Не может, не влияет | Консультант ЗР | 18:52 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Срок вынесения решений административными комиссиями - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Срок вынесения решений административными комиссиями
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Срок вынесения решений административными комиссиями | Alex_bnh | 03:01 29.апр.2000
Не может, не влияет | sawa | 03:25 29.апр.2000
Re: Не может, не влияет | Консультант ЗР | 18:52 4.май.2000

Срок вынесения решений административными комиссиями [ Автор: Alex_bnh Дата: 03:01 29 апреля 2000
Подскажите, пл-з!
Может ли комиссия по разбору наложить какой-нибудь штраф по прошествии с момента нарушения срока более 2-х месяцев (насколько мне известно именно этот срок оговаривается в Кодексе) и влияет ли как-нибудь на этот срок время пересылки документов из одного органа ГИБДД в другой.

Не может, не влияет [ Автор: sawa Дата: 03:25 29 апреля 2000
2мес+1день для верности.
Однако скажут, что рассмотрели в срок, и Вы при этом присутствовали (или были предупреждены).
В обоих случаях -- дорога в суд.

Re: Не может, не влияет [ Автор: Консультант ЗР Дата: 18:52 4 мая 2000
Если постановление уже вынесено, то срок обращения его к исполнению - три месяца. А вот если постановления еще нет, то тогда взыскание должно быть наложено не позднее двух месяцев.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Для начала... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Для начала...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Автор: sawa Дата: 03:19 29 апреля 2000
...посмотрите (внимательно) серию о жандарме (с Де Фюнесом), затем внимательно приглядитесь к другим фильмам, потом можно почитать разную литературу, включая законы и правила, других стран.

Если после всего этого Вам будет казаться, что там, где Вас нет -- лучше... Переселяйтесь. Кстати, штраф за превышение скорости (а ограничение, например, ~90км/ч) под NY -- порядка $200-300. С учетом того, что у среднего мерканца в том районе после всех вычетов остается порядка $1000. Кроме того, нарушение отражается на страховке. Ну а взятка раз в 10-100 больше -- наверняка не скажу, у моих знакомых такого опыта нет, но про "не братие взяток" в US, как и в любом другом месте -- ;))))))) Просто сумма другая. И способы вручения не такие, как у нас.

Особенно мне нравится здесь идеализация abroad и, в то же время, возмущение по поводу платных парковок одних и тех же авторов.

Суммы штрафа | beloleg | 22:44 30.апр.2000
Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не может, не влияет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Не может, не влияет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок вынесения решений административными комиссиями
Alex_bnh
03:01 29.апр.2000
Не может, не влияет | sawa | 03:25 29.апр.2000
Автор: sawa Дата: 03:25 29 апреля 2000
2мес+1день для верности.
Однако скажут, что рассмотрели в срок, и Вы при этом присутствовали (или были предупреждены).
В обоих случаях -- дорога в суд.

Re: Не может, не влияет | Консультант ЗР | 18:52 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Чего загрустили? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Чего загрустили?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Автор: ОлегУренгой Дата: 07:48 29 апреля 2000
А, хлопцы? Мне 45, и то не плачу. Нормально все, ребята! В чем-то хуже, чем было, но по большей части лучше, поверьте. Пружина за 25 копеек? А вы помните, что ее для начала найти надо было? Относитесь к происходящему с юмором, и давайте жить!

Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Автор: aaaaa Дата: 16:06 29 апреля 2000
Я думаю ,что если нормативный акт противоречит Конституции,то он не действителен.И сотрудники ГАИ должны именно этим руководствоваться.

Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: да нет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: да нет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что же вместо изъятия ВУ?
sawa
08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Автор: aaaaa Дата: 16:14 29 апреля 2000
На сколько знаю не в одной стране мира права не отбирают,все платят штраф совершенно нормально,а кого нада ищет полиция и кстати успешно.Я думаю ,что просто в настоящий момент мы не осознаем ,что страна изменяется и соответсвенно живем как жили и это вопрос не одного дня и не одного человека,а всего нашего общества.

Re: да нет | beloleg | 22:25 3.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Автор: aaaaa Дата: 16:28 29 апреля 2000
Насколько понял у Вас ностальгия по прошлому ,и у меня бывает, но время уходит и надо жить,работать для себя,семьи,общества.Вобщем отвлекитесь от прошлого настоящее лучше и прекросно.А что касаетса "на дороге",то думаю поиеньше обращайте внимания на плохое и будет все нотма.Удачи!

Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Техобслуживание - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Техобслуживание
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техобслуживание
NATA
05:02 30.апр.2000
Автор: NATA Дата: 05:02 30 апреля 2000
Сколько стоит техобслуживание (ТО-1) новой "шестерки" в Москве?

Re: Техобслуживание | beloleg | 22:47 1.май.2000
Re: Техобслуживание | Евгений. | 23:12 3.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Техобслуживание - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Техобслуживание
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Техобслуживание | NATA | 05:02 30.апр.2000
Re: Техобслуживание | beloleg | 22:47 1.май.2000
Re: Техобслуживание | Евгений. | 23:12 3.май.2000

Техобслуживание [ Автор: NATA Дата: 05:02 30 апреля 2000
Сколько стоит техобслуживание (ТО-1) новой "шестерки" в Москве?

Re: Техобслуживание [ Автор: beloleg Дата: 22:47 1 мая 2000
Интереснно,как Вам в 5 утра такие мысли в голову приходят?...
ШУТКА. Удачи на дорогах!

Re: Техобслуживание [ Автор: Евгений. Дата: 23:12 3 мая 2000
В 5 утра инет дешевле
А на вопрос Натальи- свою девятку в "Автомире" я проТОчил за ~2000 рублей (с материалами) Делают нормально. Если заинтересует, дайте знать, сообщу подробные координаты.

Удачи на дорогах и направлениях
Евгений Бородатый

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Друзья! Прекрасен наш союз! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Друзья! Прекрасен наш союз!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Автор: Goliaf Дата: 10:43 30 апреля 2000
Спасибо ВАМ всем, кто откликнулся и просто прочитал! Бывать здесь в конференции для меня истинное удовольствие. Я здесь отдыхаю душой, встречаю единомышленников. Вероятно была серая полоса, обусловленная скоплением разных трудностей. Но...
...вчера ко мне пришла молодая красивая девушка!!! Мы познакомились с ней здесь же, в конференции. Губную помаду до сих пор не стер, праздник же, елы-палы! Думаю, что что колеса я накачаю и мы с ней вперед!... с ветерком прокатимся по близлежащим окрестностям! Жизнь продолжается! Удачи ВАМ всем, братцы!
Сергей.
P.S. Да простят меня разработчики сайта за то, что я тут выступил не по теме.

Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Автор: beloleg Дата: 22:06 30 апреля 2000
Ув.Голиаф!Я Вас прекрасно понимаю,но не сочувствую.Все мы имеем то , что заслуживаем.Каждый народ достоин своих правителей.Обратите внимание на все предвыборные спектакли последних лет.Весело?Но народ же этого хочет.И в создавшейся ситуации каждый выкарабкивается как может.Я несколько раз пытался взывать к правосудию,а сейсас думаю:какой же я наивный.Теперь у меня есть водитель,так спокойней.Ну а когда сам столкнусь с системой государственного вымогательства предпочитаю теперь решать вопрос методом криминально-договорных отношений.Так спокойней и дешевле.И никто конкретно ни виноват ,виновата СИСТЕМА в которой мы находимся,которуй мы достойны.
Удачи на дорогах!

Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Автор: aaaaa Дата: 22:12 30 апреля 2000
Вы однако молодец!Вы поняли главный вопрос дня(мне так кажется):А кому сейчас легко?

Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Автор: beloleg Дата: 22:22 30 апреля 2000
Работники ГИБДД руководствуются своими приказами,которые утверждает Министерство Юстиции,т.е.власть,которую мы с вами выбираем.Так что , если действуют нормативные акты противоречащие Конституции РФ и Законам , говорите в первую очередь спасибо самому себе и своим соотечественникам.
Удачи на дорогах!

Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Суммы штрафа - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Суммы штрафа
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вод.уд.международного образца
MrDave
15:32 25.апр.2000
Re: Вод.уд.международного образца | Mikle | 16:15 25.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:30 25.апр.2000
Re: Вод.уд.международного образца | DmS | 23:30 25.апр.2000
Re: Целиком поддерживаю... | Sergu | 01:54 26.апр.2000
Ню-ню... | Falkon | 07:53 26.апр.2000
А у Вас другого глобуса нет?) | sawa | 08:53 28.апр.2000
Re: А у Вас другого глобуса нет?) | MrDave | 10:10 28.апр.2000
Для начала... | sawa | 03:19 29.апр.2000
Суммы штрафа | beloleg | 22:44 30.апр.2000
Автор: beloleg Дата: 22:44 30 апреля 2000
Руками и ногами голосую за ужесточение санкций , но за реальные нарушения.Интересно , в US есть сплошные полосы и запрещающие знаки абсурдные по своему смыслу.Там не был , не знаю , а у нас полно .Отъедте 200-300 км от столицы , посмотрите , что твориться на трассах . По моему мнению огромное количество ограничений , запрещений , сплошных созданы для повышения благосостояния пингвинов , а не для обеспечения безопасности .А Вы про размеры шрафов говорите .
Удачи на дорогах!

Re: Вод.уд.международного образца | MrDave | 10:07 26.апр.2000
Re: Вод.уд.международного образца | DmS | 16:24 26.апр.2000
Re: Вод.уд.международного образца | MrDave | 17:23 26.апр.2000
Re: Вод.уд.международного образца | beloleg | 20:35 26.апр.2000
Полностью согласен с DmS (Про два костра и не только...) | Beholder | 22:16 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | DmS | 22:39 26.апр.2000
Тут все дело в том | Beholder | 23:07 26.апр.2000
Re: Полностью согласен с DmS (Про два костра и не только...) | beloleg | 12:19 27.апр.2000
Удачи!(-) | Vjacheslav | 18:27 27.апр.2000
А вот и не правы !!! | Falkon | 07:57 27.апр.2000
Re: А вот и не правы !!! | DmS | 14:00 27.апр.2000
Нет уж позвольте ! | Falkon | 15:00 27.апр.2000
Re: Нет уж позвольте ! | Vjacheslav | 19:26 27.апр.2000
Да пожалуйста! | Beholder | 22:33 27.апр.2000
Re: Семь футов под килем!!! | DmS | 23:11 27.апр.2000
Re: Вод.уд.международного образца | beloleg | 23:13 27.апр.2000
Re: Вод.уд.международного образца | Консультант ЗР | 18:10 27.апр.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Про неправильную расстановку знаков - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Про неправильную расстановку знаков
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про неправильную расстановку знаков
sawa
04:33 17.апр.2000
Про неправильную работу светофоров | Евгений. | 08:24 17.апр.2000
Re: Про неправильную расстановку знаков | ОлегУренгой | 05:36 18.апр.2000
Re: Про неправильную расстановку знаков | Евгений. | 19:05 18.апр.2000
Re: Про неправильную расстановку знаков | beloleg | 23:08 30.апр.2000
Автор: beloleg Дата: 23:08 30 апреля 2000
Ваша наивность меня удивляет.Оглянитесь вокруг.Неужели Вы думаете,что запрещающие знаки,ограничения и разметки случайно появляются вместах , где они совершенно абсурдны.Есть такие ловушки , которые в час отрабатывают месячную зарплату пингвина.
Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Приколы нашего городка? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Приколы нашего городка?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Приколы нашего городка?
Goliaf
16:11 26.апр.2000
Re: Приколы нашего городка? | Vjacheslav | 19:32 26.апр.2000
Попробуем разобраться? | Beholder | 22:36 26.апр.2000
Re: Попробуем разобраться? | Евгений. | 09:33 27.апр.2000
Двойной прикол. Про Насимуру | Vjacheslav | 19:38 27.апр.2000
Re: Попробуем разобраться? | Vjacheslav | 19:22 27.апр.2000
Да, опередили меня, я в тот же вечер это и сам уже понял :) (-) | Beholder | 22:13 27.апр.2000
Re: Приколы нашего городка? | Vovochka | 11:41 27.апр.2000
Re: Приколы нашего городка? | Евгений. | 23:53 30.апр.2000
Автор: Евгений. Дата: 23:53 30 апреля 2000
Получил ЗР-5, в нём написано обо всех приколах. Это:
6*6 не за горами; "Фонтанка" обещает сэкономить(стр.82); Запретят ли "Насимуру"?
Прочитал ещё раз про "Фонтанку и удивился, насколько всё прозрачно: экономить бензин, отключая зажигание на двух цилиндрах!!! А он из карба-то поступает!!!!!

Удачи на дорогах и направлениях
Евгений Бородатый

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Автор: aaaaa Дата: 20:02 1 мая 2000
Между прочим буквально в первых статьях,таких документов,как Закон о милиции,Инструкция по несению ДПС-говорится ,что сотрудеик МВД ОБЯЗАН соблюдать Конституцию и т.д.

Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Автор: beloleg Дата: 22:30 1 мая 2000
Ув.аааа!Вы Конституцию почитайте.Там очень много для нас (граждан)хорошего написано,однако не всё исполняется.А вы про Законы какие то...
Не забывайте где живёте.Из своего горького опыта исходя,советую Вам жить в реалиях,а не в Законах.
Удачи на дорогах!

Re: Права | aaaaa | 22:34 1.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
aaaaa
22:55 22.апр.2000
Re: Права | Mikle | 13:17 23.апр.2000
Re: Права | Юрий_Л._из_Уфы | 22:32 23.апр.2000
Re: Права | aaaaa | 21:52 24.апр.2000
Re: Права | Консультант ЗР | 15:17 25.апр.2000
Re: Права | beloleg | 20:46 26.апр.2000
Re: Права | aaaaa | 16:06 29.апр.2000
Re: Права | beloleg | 22:22 30.апр.2000
Re: Права | aaaaa | 20:02 1.май.2000
Re: Права | beloleg | 22:30 1.май.2000
Re: Права | aaaaa | 22:34 1.май.2000
Автор: aaaaa Дата: 22:34 1 мая 2000
Стараюсь жить в реалии,но всетаки хотелось-бы...

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Техобслуживание - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Техобслуживание
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техобслуживание
NATA
05:02 30.апр.2000
Re: Техобслуживание | beloleg | 22:47 1.май.2000
Автор: beloleg Дата: 22:47 1 мая 2000
Интереснно,как Вам в 5 утра такие мысли в голову приходят?...
ШУТКА. Удачи на дорогах!

Re: Техобслуживание | Евгений. | 23:12 3.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Автор: Yuri_D Дата: 23:12 1 мая 2000 [
Привет всем и с праздниками!
...Правда мне сегодня омрачило праздник одно происшествие:
приехал я на площадь Киевского вокзала, припарковался на "платной" парковке, парковщику сказал, что платить не буду и разъяснил, по какой причине(см. ниже темы про парковки). Вернувшись через 10 минут (осмотрев машину на предмет видимых повреждений и не обнаружив ничего криминального) поехал по Студенческой в сторону Дорогомиловского продуктового рынка.... но тут.... обнаружил, что спустило правое заднее колесо.... Осмотрев колесо обнаружил прокол ... сбоку....
Дальнейший осмотр показал, что левое заднее колесо так-же проколото!!!!!!!!!!!!!
Первая мысль, которая с воплями ворвалась ко мне в голову - взять недавно приобретенный гладкоствольный калаш и перестреллять парковщиков.................
но немного оклимавшись и, выгнав эту шумную идею из головы, стал думать, а что-же делать в этой ситуации. Остановил патрульную машину и проконсультировался у них. Мне посоветовали обратится в отделение милиции этого района ... что я и сделал, но оказалось, что ДОКАЗАТЬ ЧТО-НИБУДЬ И получить компенсацию за ущерб (в моем случае - 200 рублей) НЕВОЗМОЖНО !!!! (заявление я все равно написал... пусть хоть внесут элемент напряженности в нелегкую работу этих КОЗЛОВ (парковщиков)!!!!)

Вот такая история, господа!
Удачи!
(а если кто из "поколотых" захочет провести карательную акцию, приглашайте...
а так, мы люди мирные....)

Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть И снова о муниципальных парковках... | Yuri_D | 23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

И снова о муниципальных парковках... [
Автор: Yuri_D Дата: 23:12 1 мая 2000
Привет всем и с праздниками!
...Правда мне сегодня омрачило праздник одно происшествие:
приехал я на площадь Киевского вокзала, припарковался на "платной" парковке, парковщику сказал, что платить не буду и разъяснил, по какой причине(см. ниже темы про парковки). Вернувшись через 10 минут (осмотрев машину на предмет видимых повреждений и не обнаружив ничего криминального) поехал по Студенческой в сторону Дорогомиловского продуктового рынка.... но тут.... обнаружил, что спустило правое заднее колесо.... Осмотрев колесо обнаружил прокол ... сбоку....
Дальнейший осмотр показал, что левое заднее колесо так-же проколото!!!!!!!!!!!!!
Первая мысль, которая с воплями ворвалась ко мне в голову - взять недавно приобретенный гладкоствольный калаш и перестреллять парковщиков.................
но немного оклимавшись и, выгнав эту шумную идею из головы, стал думать, а что-же делать в этой ситуации. Остановил патрульную машину и проконсультировался у них. Мне посоветовали обратится в отделение милиции этого района ... что я и сделал, но оказалось, что ДОКАЗАТЬ ЧТО-НИБУДЬ И получить компенсацию за ущерб (в моем случае - 200 рублей) НЕВОЗМОЖНО !!!! (заявление я все равно написал... пусть хоть внесут элемент напряженности в нелегкую работу этих КОЗЛОВ (парковщиков)!!!!)

Вот такая история, господа!
Удачи!
(а если кто из "поколотых" захочет провести карательную акцию, приглашайте...
а так, мы люди мирные....)

Re: И снова о муниципальных парковках... [ Автор: beloleg Дата: 23:33 1 мая 2000
Ув.Юрий Д.!В который раз выскажу набившие оскомину мысли.Козёл не тот парковщик который колёса дырявит,а тот КОЗЁЛ ,кто ему для этого условия создаёт.Насколько мне помнится Москвичи за свою власть на 99% проголосовали,так что обижайтесь на себя.
Удачи на дорогах!

Re: И снова о муниципальных парковках... [ Автор: Yuri_D Дата: 23:53 1 мая 2000
Так все дело в том, что на уровне мерии парковки отменены, а муниципалитета - нет... и не надо называть все население козлами! не у каждого хватит скотства этим заниматься! и что поделаеш, если у всех избранных кандидатов интеллектуальная импотенция(в частности в законотворчестве).... похоже, что во власть лезут одни ""№"№%;№%:... умный в это ..рьмо не полезет! и из кого прикажете выбирать?

Re: И снова о муниципальных парковках... [ Автор: Mikle Дата: 11:58 2 мая 2000
Не 99,а 70% (результат последних выборов Мэра). А в остальном - полностью согласен, хотя и сам москвич. Для меня загадка, почему московские автолюбители голосуют за Лужкова, который проводит настоящие репрессии против автомобилистов. Муниципальные парковки, эвакуаторы и блокираторы (кстати, их возвращение лоббирует в Гос.Думе именно ОВР), экологи - список можно продолжать. Так что, действительно, обижаться надо на себя.

Re: И снова о муниципальных парковках... [ Автор: beloleg Дата: 13:19 2 мая 2000
Ну про 99 % это я утрирую , а вообще то приятно осознавать , что многие понимают , что рыба не с парковщика гниёт.
Удачи на дорогах!

Re: И снова о муниципальных парковках... [ Автор: DmS Дата: 15:42 2 мая 2000
Уважаемые господа!
Я, как и многие не хочу платить за парковку, хотя бы потому, что это на настоящий момент незаконно. И не плачу. И если бы мне прокололи колеса, то я бы взамен оторвал бы ноги. Но если вникнуть в суть проблемы, то парковки нужны. И нужны платные. Только вот деньги от них должны поступать в бюджет города, а не в карман разным фирмочкам. Я вам так скажу. Был я в Париже. Там с парковкой дурдом форменный. И если бы они не были платными, то днем парковаться было бы негде. У меня там, кстати, машину эвакуатором забрали, за парковку в неположенном месте. 600 фр. франков стоит удовольствие (~120$). И я так считаю: конечно гнили много, но не только у головы, но и в головах. И в наших с вами тоже. Ведь по Москве не только стоять - ездить невозможно. И Москве просто необходима хоть какая-то организация движения. Понятно, что все у нас делается через задницу, но у нас по-другому не умеют. Да, по-хорошему, и мы по-другому не умеем. Нам же тачку приткнуть где и как попало - раз плюнуть. А как другие 3 млн. машин по Москве будут пробираться? А не наше дело! Вот отсюда и проблемы. Никто не хочет платить. Но ведь надо нас как-то урезонивать! Еще раз повторю: я не хочу платить, я не хочу, чтобы нарушался закон, я много чего не хочу. Но есть случаи, когда за ради себя самого приходится переступать через "нехочу". Просто надо для себя понимать, когда дело того стоит, а когда нет!

Re: И снова о муниципальных парковках... [ Автор: Yuri_D Дата: 01:13 3 мая 2000
Народ!!! Я конечно понимаю: что выбрали - в том и плаваем, но если отбросить на время идеи о революциях, выборов себя в правительство, как знающих что сделать, чтоб в недельный срок исправить все, что накорежили до этого.... и оставить только конкретную тему........... что делать в подобной ситуации и как получить компенсацию? ( при этом надо учитывать, что если постараешься выбить деньги из парковщика - сядешь сам...)

Re: И снова о муниципальных парковках... [ Автор: beloleg Дата: 01:29 3 мая 2000
Я сегодня за ужином про Вашу историю жене рассказал,и она,как мне кажеться, интересную идею подкинула.Попробуйте сделать дубль 2,а Ваш помощник пусть всё происходящее камерой снимет из укромного места,на Киевском для этого подходящие условия.И ещё.Больше пишите,чем больше ваших бумаг уйдёт по инстанциям,тем больше шансов.И не надейтесь на мгновенный эффект.
Удачи на дорогах!

Re: И снова о муниципальных парковках... [ Автор: Консультант ЗР Дата: 19:26 4 мая 2000
Получить компенсацию довольно просто. Но, только, формально. Надо написать заявление в милицию о причинении неизвестными лицами вреда Вашему имуществу. Доказывать - проблема следователя. Вы же можете только указать, что подозреваете таких-то лиц. После возбуждения уголовного дела предъявляете гражданский иск в уголовном деле и все. Но это, к сожалению, только формально. На практике все гораздо сложнее.
А на будущее, действительно стоит сказать, что "на пять минут", а вот когда вернетесь можно говорить о законах и т.п.

А я голосовал против Лужкова! [ Автор: Андрюшка Дата: 15:24 3 мая 2000
Так ведь он умело может заигрывать со своим многочисленным "электоратом" - да и водителей в принципе Москвичи, по-моему, недолюбливают,- и это независимо от того, на какой машине Вы едете... Это всё ИМХО!

Спасибо.

Удачи во всём!

Re: И снова о муниципальных парковках... [ Автор: aaaaa Дата: 21:40 2 мая 2000
Да парковки это плохо,но что делать,а вобщем все от нашей юр.безграмотности.В РМN582 ОТ 1.11.95.пункт 6.5-все популярно сказано;Выходные и праздничные дни -парковка бесплатно.Советую быть хитрее с ними;я на 5 минут вот сигарет куплю,а потом через 20-30 можете смело заявить что ст 25 закона о правах потребителя неотмененаи ваши платные услуги мне не нужны,можно вызвать УБЭП тоже хорошо срабатывает.Удачи!!!

Интересно услышать мнение Консультанта ЗР (-) [ Автор: Yuri_D Дата: 18:11 3 мая 2000

Так я ж уже однажды отвечал кому-то [ Автор: Beholder Дата: 21:55 3 мая 2000
1. Подъезжаете, паркуетесь.
2. Если парковщик рядом, говорите, что на пять минут. Боже упаси вас качать права перед уходом от машины, а то помимо колес еще можно и жестянкой заняться с покраской. Бывает и такое!
3. Если парковщика рядом нет, поднимите один из дворников. Вероятнее всего, к машине никто и не подойдет (не обязательно, кстати, чтоб ваша машина была типа Мерина или БМВ...) Не вздумайте класть под стекло "Талон об отказе от принудительных услуг". (Ибо см. п. 2)
4. Приходите, парковщика рядом нет - ну и проблем тоже! Уезжаем.
5. Вариант другой - вы подошли, подвалил парковщик, типа денег хочет и все такое... Вот теперь-то мы можем и "Талон..." ему сунуть, и про Законы поболтать, и... В общем, в зависимости от вашей культуры, текущего настроения, физического развития вас и самого парковщика можно ему сказать от "Уважаемый, ну ведь так нехорошо и незаконнно" до "Ты че, №;%!*, в рог захотел???"

Вот так решается эта проблема. Итак, главное: свои права качать не ДО парковки, а ПОСЛЕ!!! И еще, не знаю, работает ли финт с поднятым дворником еще где, кроме Москвы. Так что если парковщики в натуре чихали на Законы и живут по своим понятиям, то и разводить их тоже нужно конкретно, по чисто всем понятным канонам.

ЗЫ. Мне тут, кстати, один парковщик перл отвалил. Говорит, что ж я сюда за бесплатно устроился работать что ли? Я аж дар речи потерял. В себя когда пришел говорю: нет, мужик, что ты, я нанялся тебе зарплату платить.

Попробую предложить еще вариант |  | [
Автор: | сЕмачковый корол Дата: 11:51 4 мая 2000
КанешнА не очень хорош, но как говорится на безрыбье... Вообщем находится "случайный" свидетель безобразия со стороны парковщиков, и уже на этом основании жалуетесь, неприязненые отношения были-ведь вы не заплатили? Он ведь ругался, вот и свидетель слышал... Конешно вариант мой попахивает нехорошо, да и канешна не фахт что парковщик дырявил, парные проколы вообщем то не редкость, хоть и боковые. Но нервов ему натрепать можно очень не плохо..а вдруг он и сознается..это ведь как дело пойдет. Доказывать правда прийдется и факт что колеса спустили, а это надо типа справку брать ну и т.п.

Не редкость??? |  | [
Автор: | sawa Дата: 03:57 5 мая 2000
Парные боковые??? Позвольте не согласиться. А на бескамерной боковой как правило не лечат. Только камерой. С учетом стоимости моей "резины"... Значит мне повезло, мне прокалывали по-божески, не сбоку, гвоздиком, и только одно. Хотя и в данном случае "пожалели" -- не передние. Вообще, с камерой -- это мне понравилось. Но у меня камера без оптики, на ладан дышит, а если пригодятся фото, то могу поучаствовать -- у меня Зенит с телевиком 200 мм. PS А что, на Киевском уже нет бесплатных мест? Я раньше на окружности вокруг стоянки парковался. Бесплатно.

Re: Не редкость??? [ Автор: Yuri_D Дата: 12:17 16 мая 2000
... остались, но там гашишники шакалють...
а прокололи мне как раз бескамерную резину, но ее очень неплохо починили...самоклеющимися грибами...
к стати, судя по проколам - кололи два человека разными предметами...

Re: И снова о муниципальных парковках... |  | [
Автор: | beloleg Дата: 18:48 6 мая 2000
Тактика на "пять минут"подходит не всегда.Есть парковка где часто бываешь.Что тогда?

Re: И снова о муниципальных парковках... |  | [
Автор: | aaaaa Дата: 22:29 6 мая 2000
Dear SIR!У меня такая парковка есть(даже две)-сколько не простаял такса -10руб.Все от вас в данной местности зависит.Удачи!!!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Автор: beloleg Дата: 23:33 1 мая 2000
Ув.Юрий Д.!В который раз выскажу набившие оскомину мысли.Козёл не тот парковщик который колёса дырявит,а тот КОЗЁЛ ,кто ему для этого условия создаёт.Насколько мне помнится Москвичи за свою власть на 99% проголосовали,так что обижайтесь на себя.
Удачи на дорогах!

Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Автор: Yuri_D Дата: 23:53 1 мая 2000
Так все дело в том, что на уровне мерии парковки отменены, а муниципалитета - нет... и не надо называть все население козлами! не у каждого хватит скотства этим заниматься! и что поделаеш, если у всех избранных кандидатов интеллектуальная импотенция(в частности в законотворчестве).... похоже, что во власть лезут одни ""№"№%;№%:... умный в это ..рьмо не полезет! и из кого прикажете выбирать?

Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге
Mikka
01:39 2.май.2000
Автор: Mikka Дата: 01:39 2 мая 2000 [
Уважаемые господа,

не мог бы кто-нибудь мне изложить полностью эту процедуру (желательно - пошаговую инструкцию :-)

Re: Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге Консультант ЗР 19:33 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге | Mikka | 01:39 2.май.2000
Re: Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге | Консультант ЗР | 19:33 4.май.2000

Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге |  | [
Автор: | Mikka Дата: 01:39 2 мая 2000
Уважаемые господа, не мог бы кто-нибудь мне изложить полностью эту процедуру (желательно - пошаговую инструкцию :-)

Re: Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге |  | [
Автор: | Консультант ЗР Дата: 19:33 4 мая 2000
Вообще-то эта процедура в Санкт-Петербурге не должна отличаться от установленной Приказом МВД РФ № 624 от 26.11.96. Приезжаете в ГИБДД, пишете заявление на бланке (его выдадут непосредственно в ГИБДД), оплачиваете квитанции, представляете автомобиль на осмотр, получаете номера и талон ГТО (если автомобиль новый), или представляете на ТО автомобиль в течение 7 дней (если он не новый).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Автор: Mikle Дата: 11:58 2 мая 2000
Не 99,а 70% (результат последних выборов Мэра). А в остальном - полностью согласен, хотя и сам москвич. Для меня загадка, почему московские автолюбители голосуют за Лужкова, который проводит настоящие репрессии против автомобилистов. Муниципальные парковки, эвакуаторы и блокираторы (кстати, их возвращение лоббирует в Гос.Думе именно ОВР), экологи - список можно продолжать. Так что, действительно, обижаться надо на себя.

Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Автор: beloleg Дата: 13:19 2 мая 2000
Ну про 99 % это я утрирую , а вообще то приятно осознавать , что многие понимают , что рыба не с парковщика гниёт.
Удачи на дорогах!

Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Насчёт жёсткого контроля - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Насчёт жёсткого контроля
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стёкол
SergeyS.A.
13:56 26.апр.2000
Re: Тонировка стёкол | beloleg | 19:19 26.апр.2000
Re: Тонировка стёкол | EST | 01:05 27.апр.2000
Re: Тонировка стёкол | Консультант ЗР | 18:33 27.апр.2000
Re: Насчёт жёсткого контроля | beloleg | 13:51 2.май.2000
Автор: beloleg Дата: 13:51 2 мая 2000
Мои наблюдния подсказывают , что никакой борьбы с тонировкой не ведётся . Те кто могут затонированными в "ноль" ездить , те и будут ездить . А те кто не может себе позволить , по социальным причинам ,тот и не собирается тонироваться . Как говорится в известном произведении :"Все животные равны перед законом , но некоторые равнее." Это ,кто читал помнят, такой лозунг для себя свиньи придумали . Меня прошлым летом за ремешок пингвин остановил , не успел я из пляжной зоны выехать ,ну виноват , так виноват ,согласен.А тут один ,как их принято называть ,"крутой в смятку" , едет .Пингвин шею как гусь вытянул , чтоб поздороваться .Ну я и спрашиваю :"а почему ему без ремня можно ?"Ответ достоин книги Гинесса :"а у него в машине подушка безопасности".
И главное очень удобно :по тонировке статус хозяина авто определять можно .
Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Автор: DmS Дата: 15:42 2 мая 2000
Уважаемые господа!
Я, как и многие не хочу платить за парковку, хотя бы потому, что это на настоящий момент незаконно. И не плачу. И если бы мне прокололи колеса, то я бы взамен оторвал бы ноги. Но если вникнуть в суть проблемы, то парковки нужны. И нужны платные. Только вот деньги от них должны поступать в бюджет города, а не в карман разным фирмочкам. Я вам так скажу. Был я в Париже. Там с парковкой дурдом форменный. И если бы они не были платными, то днем парковаться было бы негде. У меня там, кстати, машину эвакуатором забрали, за парковку в неположенном месте. 600 фр. франков стоит удовольствие (~120$). И я так считаю: конечно гнили много, но не только у головы, но и в головах. И в наших с вами тоже. Ведь по Москве не только стоять - ездить невозможно. И Москве просто необходима хоть какая-то организация движения. Понятно, что все у нас делается через задницу, но у нас по-другому не умеют. Да, по-хорошему, и мы по-другому не умеем. Нам же тачку приткнуть где и как попало - раз плюнуть. А как другие 3 млн. машин по Москве будут пробираться? А не наше дело! Вот отсюда и проблемы. Никто не хочет платить. Но ведь надо нас как-то урезонивать! Еще раз повторю: я не хочу платить, я не хочу, чтобы нарушался закон, я много чего не хочу. Но есть случаи, когда за ради себя самого приходится переступать через "нехочу". Просто надо для себя понимать, когда дело того стоит, а когда нет!

Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ну что сказать, ну что сказать... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ну что сказать, ну что сказать...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Автор: Goliaf Дата: 17:06 2 мая 2000
...знать устроены так люди. Да, мне знакома такая "метода" - бабки сунул и покатил дальше. Я и сам совал, ибо шофера не имею, не положено по рангу. И впредь суну, если, сажем, кто "наедет" на дороге - жизнь дороже, ибо она прекрасна, а деньги - это пыль.
Только мне сам факт неприятен, когда бритоголовый дебил или подонок при погонах куражится надо мной. Пока ОНИ правят бал на дороге ("крутые" на Тойотах не всчет) - есть плохо, а будет еще хуже. Надо так, чтобы эти гниды по норам сидели и медленно подыхали, не производя потомства. И я в своей жизни делаю это как только могу, и буду делать!
А время такое наступит! Разум будет править всем, а не абсурд. А то, что "девятка" моя полгода простояла - это ничего не меняет. Помните замечательные слова нашего соотечественника:
"Облегченно вздыхают враги,
А друзья говорят: Устал.
Ошибаются те и другие,
Это привал.
Я завтра снова в бой сорвусь,
Но точно знаю, что вернусь,
Пусть даже через сто веков
В страну не дураков, а гениев!
И поверженный в бою
Я воскресну и спою
На первом дне рождения
Страны, вернувшейся с войны..."

Ну извините! Накипело!
Сергей.

Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ну что сказать, ну что сказать... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ну что сказать, ну что сказать...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Автор: aaaaa Дата: 21:22 2 мая 2000
Вот про гнид на дороге вы верно!!!А вообще прочитайте Права в Закон суров,я уже пытался говорить об этом.Успехов!!!

Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Автор: aaaaa Дата: 21:40 2 мая 2000
Да парковки это плохо,но что делать,а вобщем все от нашей юр.безграмотности.В РМN582 ОТ 1.11.95.пункт 6.5-все популярно сказано;Выходные и праздничные дни -парковка бесплатно.Советую быть хитрее с ними;я на 5 минут вот сигарет куплю,а потом через 20-30 можете смело заявить что ст 25 закона о правах потребителя неотмененаи ваши платные услуги мне не нужны,можно вызвать УБЭП тоже хорошо срабатывает.Удачи!!!

Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ну что сказать, ну что сказать... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ну что сказать, ну что сказать...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Автор: beloleg Дата: 00:54 3 мая 2000
Ув.Сергей!Имею горький опыт взывания к правосудию,№4 нашего любимого журнала читали? Ну и чего он(офицер ВС)добился.И систему эту создали мы сами,вашей жизни не хватит её одолеть.Кстати:где автор и исполнитель упоминаемой Вами песни?Он тоже хотел её сломать.
А надо то всего ничего:ввести такой закон ,который бы признавал заведомо недействительными Законы противоречащие Конституции РФ и различные нормативные акты противоречащие Законам.Как Преображенский у Булгакова :"Дайте мне такую бумагу,чтобы ни один Швондер...
Но как мне кажеться, основной массе наших соотечественников вся демократия до лампочки.А насчёт гнили тоже зря.Нет вины 20 летнего пингвина в том,что он в засаде сидит,а не перекрёсток разгружает.Есть СИСТЕМА ,не им созданная ,и если он не будет играть по её правилам,то он будет не в ней.Рыба портится не с сержанта.
Удачи на дорогах!

Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Автор: Yuri_D Дата: 01:13 3 мая 2000
Народ!!! Я конечно понимаю: что выбрали - в том и плаваем, но если отбросить на время идеи о революциях, выборов себя в правительство, как знающих что сделать, чтоб в недельный срок исправить все, что накорежили до этого.... и оставить только конкретную тему........... что делать в подобной ситуации и как получить компенсацию? ( при этом надо учитывать, что если постараешься выбить деньги из парковщика - сядешь сам...)

Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Автор: beloleg Дата: 01:29 3 мая 2000
Я сегодня за ужином про Вашу историю жене рассказал,и она,как мне кажеться, интересную идею подкинула.Попробуйте сделать дубль 2,а Ваш помощник пусть всё происходящее камерой снимет из укромного места,на Киевском для этого подходящие условия.И ещё.Больше пишите,чем больше ваших бумаг уйдёт по инстанциям,тем больше шансов.И не надейтесь на мгновенный эффект.
Удачи на дорогах!

Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Автор: Diamante Дата: 06:15 3 мая 2000
Может, не по теме...
В 1990 из-за конфликта с командиром меня с четырьмя иждивенцами выбросили на улицу в гарнизоне с обещанием командующего, что мои дети умрут от голода. В гарнизоне работы нет. В 1991 ушла 2102 из гаража. до 1994 года я шатался по окрестным деревням и городишкам и жил на стульях в офисах за копейки. В 1995 погиб отец и через месяц-мой сын. Сын погиб из-за сына мэра этого гарнизона. Официальная охота на меня объявлена прокурором,мэром и начментом (есть запись беседы). Очередной грабёж и очередные Бега. в 1997 опять нашли и всерьёз ограбили. Жил с женой на стройке в -20. Когда совсем тоска одолевала, за руль и на дорогу. По крайней мере, приходится что-то делать-таксовать на бензин, чиниться, суетиться. Не спать, короче.
Самое удивительное-выжил. Хоть я и не красный, и в коммунистах не был, хоть и был командиром, но в тексте "Интернационала" есть верный смысл-
"никто не даст нам избавленья,
ни Бог, ни царь, и ни герой.
Добьёмся мы освобожденья..." и т.д.
Пафос, конечно, но дело в том, что всякая мразь, независимо от погонов и стрижки, имеет власть потому, что нам,таким умным и хорошим, долгое время было по барабану всё, кроме собственных проблем. Плевать на страну, законы. Чего уж теперь выть на луну? Я, кстати, про себя в первую очередь говорю. Но это многих касается. Или считать, что изнасилование неизбежно и пытаться получить удовольствие, кто сумеет, или помнить, что Сила-только в Вас (далее см."Звёздные войны"). Уважайте себя, давите шпану, не оглядываясь. Это и наша жизнь, наша страна, наши дороги. А не только их. Сделайте выбор.
Удачи!
Игорь.

Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: да нет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: да нет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что же вместо изъятия ВУ?
sawa
08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Автор: Консультант ЗР Дата: 11:28 3 мая 2000
Не думаю, что в связи с отменой изъятия водительского удостоверения будут возникать проблемы с взыскиванием штрафов. Разве что на первом этапе. Также не думаю, что приставы будут ходить по домам, и арестовывать имущество в целях обеспечения уплаты. Гораздо проще ему будет направить по месту работы нарушителя требование об удержании из его заработной платы определенной суммы штрафа. Ну а если нарушитель не работает, то вот тогда он (пристав) придет домой и ... Так что получается, что теперь всем нарушителям будет выгодней работать.

Извините канешнА | сЕмачковый корол | 11:29 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Установка знака 3.1 не по ГОСТу - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Установка знака 3.1 не по ГОСТу
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Установка знака 3.1 не по ГОСТу
Сервжик
13:02 3.май.2000
Автор: Сервжик Дата: 13:02 3 мая 2000 [
Проехал под знак 3.1 "Въезд запрещен", который был развернут на 90 градусов. Имел ли право сотрудник ГИБДД изымать права и составлять протокол? Следует ли обращать внимание на знаки , установленные не по ГОСТу?

Re: Установка знака 3.1 не по ГОСТу | Mikle | 15:06 3.май.2000
Добавлю к сообщению Майкла... | Beholder | 21:57 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | ОлегУренгой | 19:14 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | beloleg | 22:38 3.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Установка знака 3.1 не по ГОСТу - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Установка знака 3.1 не по ГОСТу
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Установка знака 3.1 не по ГОСТу | Сервжик | 13:02 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | Mikle | 15:06 3.май.2000
Добавлю к сообщению Майкла... | Beholder | 21:57 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | ОлегУренгой | 19:14 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | beloleg | 22:38 3.май.2000

Установка знака 3.1 не по ГОСТу |  | [
Автор: | Сервжик Дата: 13:02 3 мая 2000
Проехал под знак 3.1 "Въезд запрещен", который был развернут на 90 градусов. Имел ли право сотрудник ГИБДД изымать права и составлять протокол? Следует ли обращать внимание на знаки , установленные не по ГОСТу?

Re: Установка знака 3.1 не по ГОСТу |  | [
Автор: | Mikle Дата: 15:06 3 мая 2000
Если инспектор в данном случае захочет привлечь водителя к ответственности, он должен будет доказать его вину, поскольку административное правонарушение - деяние виновное. А доказать вину водителя будет сложно. Водитель же всегда может заявить, что знака не видел. Таким образом, если запрещающий знак повернут не в ту сторону, водителя к административной ответственности привлечь нельзя.

Добавлю к сообщению Майкла... |  | [
Автор: | Beholder Дата: 21:57 3 мая 2000
Не только не видел, но и НЕ МОГ видеть.

Re: Установка знака 3.1 не по ГОСТу |  | [
Автор: | ОлегУренгой Дата: 19:14 3 мая 2000
Установка этого знака не по ГОСТу, да и вообще просто не к месту - явление в нашей стране повсеместное. Сплошь и рядом он устанавливается вместо знака 3.2. Я иногда люблю под настроение поприкалываться над ГИБДД и построить дурачка. Чаще всего удается. Обычный результат: ГРАМОТНЫЙ???!!!!!!! ЕЗЖАЙ ОТСЮДА!!!!

Re: Установка знака 3.1 не по ГОСТу |  | [
Автор: | beloleg Дата: 22:38 3 мая 2000
В моей практике случилось подобное в 96г.Я вообще под знак проехал,прямо на пингвинов,т.е. умышленно.Просто другой дороги туда не было.В суде доказал,что знак не соответствует ГОСТу,хоть и очень был похож на него.Они меня тогда 3 часа продержали,говорят:"ты что такой наглый,нас видишь,а едешь".А я им говорю:"я знака здесь не вижу".Ну вообщем в суде самый "блатной" ниже всех голову опустил.Но вот доказать,что меня незаконно 3 часа продержали,так и не смог.Врут гады:"не держали мы его".Вся история. Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Таможня - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Таможня
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Таможня
митрий
14:03 3.май.2000
Автор: митрий Дата: 14:03 3 мая 2000 [
Привет всем,поделитесь информацией о ситуации на автомобильных таможнях в Москве.Как это теперь делается и сколько будет стоить растамаживание БМВ 523 96-97 г.в.Спасибо

Re: Таможня majorPAE 12:19 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Таможня - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Таможня
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Таможня | митрий | 14:03 3.май.2000
Re: Таможня | majorPAE | 12:19 4.май.2000

Таможня |  | [
Автор: | митрий Дата: 14:03 3 мая 2000
Привет всем,поделитесь информацией о ситуации на автомобильных таможнях в Москве.Как это теперь делается и сколько будет стоить растамаживание БМВ 523 96-97 г.в.Спасибо

Re: Таможня |  | [
Автор: | majorPAE Дата: 12:19 4 мая 2000
Растаможка авто сейчас делается только в Москве на таможенном посту "Очаково" и в "Автогаранте". В Вашем случае растаможка обойдется в 0.85 Евро за куб.см (т.е. ~0.85х2300 Евро), в случае если Вы ВЛАДЕЛЕЦ машины. В противном случае 30%-пошлина, 20% -НДС и т.д по полной программе. Удачи на дорогах.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Я читал четвертый номер - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Я читал четвертый номер
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Автор: Goliaf Дата: 14:24 3 мая 2000
Ну наконец-то конфа заработала (жду...жду).
Читал я 4 номер,и про офицера читал, жалко его, что три года потерял на борьбу с ситемой. И где Тальков, я тоже знаю... И опыт квзывания к правосудию имею... И про рыбу знаю, откуда она портится... Однако "пингвин", обличенный властью ДОЛЖЕН ОТДАВАТЬ ОТЧЕТ СВОИМ ДЕЙСТВИЯМ, чай не маленький. А то как убить или изнасиловать - мы взрослые, а как отвечать за содеянное, то мы еще дети, или мы "просто выполняли приказ", или еще какая-нибудь лабуда типа "семью кормить нечем". А мою семью этот "пингвин" не желает покормить!!!??? Но я не призываю вдвоем, втроем сломать СИСТЕМУ, это "дохлый номер". СИСТЕМА проглотит нас и не заметит, это же ежу понятно. Я бы хотел, чтобы мои потомки гордились тем, что я ненавидел и давил этих гнид как только мог всю жизнь до конца... Впрочем, куда-то мы забрели, друзья мои,... в какие-то криминальные дебри. Давайте прервемся. Солнце взошло, день впереди. Нас ждут великие дела!
Всем желаю успехов. Сергей.

Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Установка знака 3.1 не по ГОСТу - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Установка знака 3.1 не по ГОСТу
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Установка знака 3.1 не по ГОСТу
Сервжик
13:02 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | Mikle | 15:06 3.май.2000
Автор: Mikle Дата: 15:06 3 мая 2000 [
Если инспектор в данном случае захочет привлечь водителя к ответственности, он должен будет доказать его вину, поскольку административное правонарушение - деяние виновное. А доказать вину водителя будет сложно. Водитель же всегда может заявить, что знака не видел. Таким образом, если запрещающий знак повернут не в ту сторону, водителя к административной ответственности привлечь нельзя.

Добавлю к сообщению Майкла... | Beholder | 21:57 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | ОлегУренгой | 19:14 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | beloleg | 22:38 3.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А я голосовал против Лужкова! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А я голосовал против Лужкова!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Автор: Андрюшка Дата: 15:24 3 мая 2000
Так ведь он умело может заигрывать со своим многочисленным "электоратом" - да и водителей в принципе Москвичи, по-моему, недолюбливают,- и это независимо от того, на какой машине Вы едете... Это всё ИМХО!

Спасибо.

Удачи во всём!
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Автор: Андрюшка Дата: 16:14 3 мая 2000
Вы знаете, я тоже всё ещё помню те времена (мне в этом году стукнет 33), так вот,- меня бросает в дрожь, когда вспоминаю как мой отец ночами отмечался в очереди на новый ВАЗ-21011, как его потом унижали на любой СТО и клянчили денег, чтобы из-под полы достать ту самую пружинку за 28 копеек... Так стоит ли убиваться по тем временам?.. А надежда и вера - это два последних столпа, на которых держится душа человеческая,- без этого лучше сразу ложиться и померать! Так что оглянитесь вокруг - ведь жизнь продолжается...

Спасибо.

Удачи во всём!
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ребята! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ребята!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Автор: Goliaf Дата: 17:24 3 мая 2000
Чего-то меня нынче не понимают… Братцы, у меня не «тоска по ностальгии». Были времена и прошли. И ладно. Я не хочу, чтобы дебил мне условия ставил и командовал, вот в чем вопрос!
С уважением, Сергей

Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Интересно услышать мнение Консультанта ЗР (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Интересно услышать мнение Консультанта ЗР (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Автор: Yuri_D Дата: 18:11 3 мая 2000

Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Установка знака 3.1 не по ГОСТу - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Установка знака 3.1 не по ГОСТу
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Установка знака 3.1 не по ГОСТу
Сервжик
13:02 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | Mikle | 15:06 3.май.2000
Добавлю к сообщению Майкла... | Beholder | 21:57 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | ОлегУренгой | 19:14 3.май.2000
Автор: ОлегУренгой Дата: 19:14 3 мая 2000 [
Установка этого знака не по ГОСТу, да и вообще просто не к месту - явление в нашей стране повсеместное. Сплошь и рядом он устанавливается вместо знака 3.2. Я иногда люблю под настроение поприкалываться над ГИБДД и построить дурачка. Чаще всего удается. Обычный результат: ГРАМОТНЫЙ???!!!!!!! ЕЗЖАЙ ОТСЮДА!!!!

Re: Установка знака 3.1 не по ГОСТу | beloleg | 22:38 3.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Автор: aaaaa Дата: 21:21 3 мая 2000
Уважаемый DIAMANT!Из твоего сообщения понял ,что чести русского офицера ты не потерял,это особенно радует на фоне последних событий.Правильно сказано ,что этот бардак мы сами создали и нам самим это расхлебывать.Но делать это надо не просто говорильней ,а делом.Кто хоть раз дал отпор рвачу с палкой на дороге?Одним словом-языком....,не ящики ворочать.Удачи на дороге!!!

Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Так я ж уже однажды отвечал кому-то - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Так я ж уже однажды отвечал кому-то
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Автор: Beholder Дата: 21:55 3 мая 2000
1. Подъезжаете, паркуетесь.
2. Если парковщик рядом, говорите, что на пять минут. Боже упаси вас качать права перед уходом от машины, а то помимо колес еще можно и жестянкой заняться с покраской. Бывает и такое!
3. Если парковщика рядом нет, поднимите один из дворников. Вероятнее всего, к машине никто и не подойдет (не обязательно, кстати, чтоб ваша машина была типа Мерина или БМВ...) Не вздумайте класть под стекло "Талон об отказе от принудительных услуг". (Ибо см. п. 2)
4. Приходите, парковщика рядом нет - ну и проблем тоже! Уезжаем.
5. Вариант другой - вы подошли, подвалил парковщик, типа денег хочет и все такое... Вот теперь-то мы можем и "Талон..." ему сунуть, и про Законы поболтать, и... В общем, в зависимости от вашей культуры, текущего настроения, физического развития вас и самого парковщика можно ему сказать от "Уважаемый, ну ведь так нехорошо и незаконнно" до "Ты че, №;%!*, в рог захотел???"

Вот так решается эта проблема. Итак, главное: свои права качать не ДО парковки, а ПОСЛЕ!!! И еще, не знаю, работает ли финт с поднятым дворником еще где, кроме Москвы. Так что если парковщики в натуре чихали на Законы и живут по своим понятиям, то и разводить их тоже нужно конкретно, по чисто всем понятным канонам.

ЗЫ. Мне тут, кстати, один парковщик перл отвалил. Говорит, что ж я сюда за бесплатно устроился работать что ли? Я аж дар речи потерял. В себя когда пришел говорю: нет, мужик, что ты, я нанялся тебе зарплату платить.

Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Добавлю к сообщению Майкла... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Добавлю к сообщению Майкла...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Установка знака 3.1 не по ГОСТу
Сервжик
13:02 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | Mikle | 15:06 3.май.2000
Добавлю к сообщению Майкла... | Beholder | 21:57 3.май.2000
Автор: Beholder Дата: 21:57 3 мая 2000 [
Не только не видел, но и НЕ МОГ видеть.

Re: Установка знака 3.1 не по ГОСТу | ОлегУренгой | 19:14 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | beloleg | 22:38 3.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Автор: Beholder Дата: 22:07 3 мая 2000 [
1. Равнозначный перекресток. С разных дорог к центру подъезжают четыре мащины. Всем надо прямо. Вопрос: как будем ехать?
2. Где в правилах говорится, что при движении двух машин навстречу с равнозначных по отношению друг к другу дорог, и при движении их далее налево каждой, они должны расходиться правыми бортами друг к другу? А если у перекрестка при этом достаточно широкая (метров 10) разделительная полоса?

Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Задачки на размышление. | Beholder | 22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

Задачки на размышление. |  | [
Автор: | Beholder Дата: 22:07 3 мая 2000
1. Равнозначный перекресток. С разных дорог к центру подъезжают четыре мащины. Всем надо прямо. Вопрос: как будем ехать? 2. Где в правилах говорится, что при движении двух машин навстречу с равнозначных по отношению друг к другу дорог, и при движении их далее налево каждой, они должны расходиться правыми бортами друг к другу? А если у перекрестка при этом достаточно широкая (метров 10) разделительная полоса?

Re: Задачки на размышление. |  | [
Автор: | beloleg Дата: 12:05 4 мая 2000
Когда возникает юридическая нестыковка,возобладает разум,т.е.фактор "рулевого братства".Я бы первым предложил проехать находящемуся от меня справа.И думаю так поступит большинство. Удачи на дорогах!

Re: Задачки на размышление. |  | [
Автор: | КИРИЛЛ Дата: 12:42 4 мая 2000
По 2) Нет такого требования, но у одной а\м будет помеха справа. КИРИЛЛ

В этом-то все и дело |  | [
Автор: | Beholder Дата: 14:56 4 мая 2000
Да, по 2) требование нигде явно не указано, но ведь как-то это должно регулироваться. Хотя доводилось в свое время слышать и от инструктора, и в автошколах, что расходятся правыми бортами. Вроде логично. Никто никому не мешает, ни в одиночном варианте, ни в случае, если и там, и там машины идут гуськом. А вот если будет все же разделительная полоса, поедем прямо и будем расходиться левыми бортами, пропуская справа (при веренице машин так и ступор возникнет) или сразу будем при въезже на перекресток влево стремиться? Должно ж это как-то регулироваться. По-крайней мере инспектора ДПС я этим озадачил. Он подумал и сказал, что надо внимательно читать правила проезда нерег. перекрестков. Говорит, там есть. Ан вот нету, и не было!

Re: Первым проедет тот, |  | [
Автор: | Евгений. Дата: 13:13 4 мая 2000
У кого морда (машины, при равных- морда лица) шире. Удачи на дорогах и направлениях Евгений Бородатый

Re: Задачки на размышление. |  | [
Автор: | Андрюшка Дата: 17:41 4 мая 2000
Вообще-то в Правилах для подобной ситуации есть формулировка - "по взаимному согласию (договорённости) водителей". Т.е. если договориться не смогли, то будете стоять, как те два барана на мосту... Спасибо. Удачи во всём!

Re: Задачки на размышление. |  | [
Автор: | Консультант ЗР Дата: 19:45 4 мая 2000
1. Вопрос риторический. 2. Нигде. В комментариях некоторые авторы предлагают покидать перекресток по кратчайшему пути, т.е. правыми бортами друг к другу. А в жизни, каждый решает сам. P.S. Это еще одно подтверждение того, что наши ПДД весьма далеки от совершенства.

Re: Задачки на размышление. |  | [
Автор: | Vjacheslav Дата: 23:39 4 мая 2000
2. Здесь все: на взаимном согласии. Ведь при каждом разъезде стоит вопрос: кто перед тобой, как он себя поведе:т. Вот в этот момент и решается, кто как пойде:т, какими бортами предстоит расходиться. Пятнадцать лет тому назад, в автошколе, видел стенд по БДД, на не:м были обозначены т.н. "конфликтные точки" перекре:стков, т.е. места пересечения траекторий движения ТС. При этом утверждалось, что при выборе траекторий движения с наименьшим количеством конфликтных точек вероятность аварий наименьшая. Беда, как всегда, во взаимности выбора. IMHO, добиваться нормирования поведения через НТД бессмысленно, слишком велико количество нюансов, возникающих на дорогах. С уважением, Вячеслав

Re: Задачки на размышление. |  | [
Автор: | ОлегУренгой Дата: 06:11 5 мая 2000
1. По первому вопросу - и так все ясно. 2. По второму - здесь не так все просто. Это действительно нигде не регулируется. На перекрестках с одним пересечением (по моим наблюдениям) все разъезжаются правыми бортами и проблем не возникает. А вот если на дороге по которой Вы подъезжаете к перекрестку, есть разделительная полоса, то перекресток имеет два пересечения проезжих частей. Информация к размышлению: на выезде с пересечения проезжих частей (а не с перекрестка, заметьте) Вы не должны оказаться на полосе встречного движения, то есть должны разъезжаться левыми бортами. Проблемы возникают из-за того, что не все (даже ГИБы) об этом знают. Удачи. ЗЫ. Могу более подробно, но через мыло.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: да нет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: да нет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что же вместо изъятия ВУ?
sawa
08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Автор: beloleg Дата: 22:25 3 мая 2000
Согласен!Не нужно изобретать велосипед если он уже давно по цивилизованным странам ездиет.
Удачи на дорогах!

Re: да нет | Консультант ЗР | 11:28 3.май.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Установка знака 3.1 не по ГОСТу - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Установка знака 3.1 не по ГОСТу
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Установка знака 3.1 не по ГОСТу
Сервжик
13:02 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | Mikle | 15:06 3.май.2000
Добавлю к сообщению Майкла... | Beholder | 21:57 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | ОлегУренгой | 19:14 3.май.2000
Re: Установка знака 3.1 не по ГОСТу | beloleg | 22:38 3.май.2000
Автор: beloleg Дата: 22:38 3 мая 2000 [
В моей практике случилось подобное в 96г.Я вообще под знак проехал,прямо на пингвинов,т.е. умышленно.Просто другой дороги туда не было.В суде доказал,что знак не соответствует ГОСТу,хоть и очень был похож на него.Они меня тогда 3 часа продержали,говорят:"ты что такой наглый,нас видишь,а едешь".А я им говорю:"я знака здесь не вижу".Ну вообщем в суде самый "блатной" ниже всех голову опустил.Но вот доказать,что меня незаконно 3 часа продержали,так и не смог.Врут гады:"не держали мы его".Вся история.
Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Предательство… - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Предательство…
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Автор: beloleg Дата: 22:52 3 мая 2000
Я им всегда отпор даю,а потом сожалею,трудно это у нас.И потом всем советовать начинаю,чтоб не делали как я,жалко людей.Ну а сам...,меня наверное уже не исправить.
Удачи на дорогах

Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Кормушки ГИБДД - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Кормушки ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кормушки ГИБДД
beloleg
23:03 3.май.2000
Автор: beloleg Дата: 23:03 3 мая 2000 [
Что меня больше всего раздражает на наших дорогах...Слушайте анекдот.Приходит пингвин к своему шефу и говорит:"тов.майор,у сержанта Палкина тёща умерла,помочь бы надо".
-"Ну и как мы ему поможем?"
-"Разрешите ему на пару часов знак "30" взять и радар.
Не было б так смешно, если б не было так грустно.
Кто подскажет: как с этим бороться?
Удачи на дорогах!

А с "этим" это с чем? | Beholder | 16:45 4.май.2000
;) sawa 02:42 5.май.2000
Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Или нарисовать такую | Beholder | 20:50 5.май.2000
Re: Или нарисовать такую | sawa | 04:47 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Кормушки ГИБДД - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Кормушки ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кормушки ГИБДД | beloleg | 23:03 3.май.2000
А с "этим" это с чем? | Beholder | 16:45 4.май.2000
;) | sawa | 02:42 5.май.2000
Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Или нарисовать такую | Beholder | 20:50 5.май.2000
Re: Или нарисовать такую | sawa | 04:47 6.май.2000

Кормушки ГИБДД |  | [
Автор: | beloleg Дата: 23:03 3 мая 2000
Что меня больше всего раздражает на наших дорогах...Слушайте анекдот.Приходит пингвин к своему шефу и говорит:"тов.майор,у сержанта Палкина тёща умерла,помочь бы надо". -"Ну и как мы ему поможем?" -"Разрешите ему на пару часов знак "30" взять и радар. Не было б так смешно, если б не было так грустно. Кто подскажет: как с этим бороться? Удачи на дорогах!

А с "этим" это с чем? |  | [
Автор: | Beholder Дата: 16:45 4 мая 2000
Если уж знак стоит 30, то никуда не денешься. Да, глупо, да, идиотство. Но закон-то суров. Придется ехать 30. Вот когда участок этот будет пройден, тогда можно будет и во всякие инстанции обращаться. Он ведь тоже неспроста должен висеть, ремонт там какой на дороге или еще что... И если висел просто так, то кто-то должен по шапке будет схлопотать. Должен. А что будет на деле - неизвестно.

;) |  | [
Автор: | sawa Дата: 02:42 5 мая 2000
Возить с собой табличку 7.2.1 "3 метра"

Блеск! Возьму на вооружение:)) (-) |  | [
Автор: | ОлегУренгой Дата: 05:57 5 мая 2000

Или нарисовать такую |  | [
Автор: | Beholder Дата: 20:50 5 мая 2000
"Для машин ДПС и ГИБДД"

Re: Или нарисовать такую |  | [
Автор: | sawa Дата: 04:47 6 мая 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Техобслуживание - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Техобслуживание
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техобслуживание
NATA
05:02 30.апр.2000
Re: Техобслуживание | beloleg | 22:47 1.май.2000
Re: Техобслуживание | Евгений. | 23:12 3.май.2000
Автор: Евгений. Дата: 23:12 3 мая 2000
В 5 утра инет дешевле
А на вопрос Натальи- свою девятку в "Автомире" я проТОчил за ~2000 рублей (с материалами) Делают нормально. Если заинтересует, дайте знать, сообщу подробные координаты.

Удачи на дорогах и направлениях
Евгений Бородатый

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Извините канешнА - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Извините канешнА
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что же вместо изъятия ВУ?
sawa
08:56 28.апр.2000
А зачем, все давно.. | сЕмачковый корол | 14:09 28.апр.2000
да нет | sawa | 02:30 29.апр.2000
Re: да нет | aaaaa | 16:14 29.апр.2000
Re: да нет | beloleg | 22:25 3.май.2000
Re: да нет | Консультант ЗР | 11:28 3.май.2000
Извините канешнА | сЕмачковый корол | 11:29 4.май.2000
Автор: сЕмачковый корол Дата: 11:29 4 мая 2000
Но вариант существующий работает, другое дело что нет заинтересованности, политической воли руководства и много чего еще, например бензина в служ.авто. Но при необходимости госмашина работает четко и быстро, Вы просто наверное не сталкивались с ней, то что я написал про изъятие ТС в возмещение штрафа 16 руб. пример из жизни.Можно конечно предположить что у водителя нет НИКАКОГО имущества в обеспечение, но это скорее исключение чем правило.
Дело в том что существующий порядок привлечения к админ. ответственности разработан по указке самих же органов и в их же интересах, может пора подумать об интересах простых граждан, интересы тех же силовых структур защищены четко, они от произвола на дорогах не страдают в отличии от нас, почему у меня должна болеть голова КАК наш репресивный аппарат будет осуществлять свои полномочия. А вот реальное лишение прав управления ТС в виде непродления срока В/У то же факт, с этим надо боротся.Потому что госудаство ради народа создано и функционировать должно в его интересах, а не в интересах облегчения работы ГИБДД и различных репресивных структур.
Если подходить конструктивно, то оптимизировать работу соответствующих структур должны не мы , а те люди которым из наших налогов платиться зарплата.А если они не могут , значит надо нанять других людей. Вся законодательная база давно уже прописана, нужно только уметь и хотеть ею пользоваться.
А что бы не арестовывали нужно оплачивать вовремя, достаточно один раз по арест имущества попасть и уверяю Вас, всякая охота медлить из-за 16 рублей, когда арестовывают Ваш счет в банке мигом проходит.
Проверено..

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Попробую предложить еще вариант - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Попробую предложить еще вариант
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Автор: сЕмачковый корол Дата: 11:51 4 мая 2000 [
КанешнА не очень хорош, но как говорится на безрыбье...
Вообщем находится "случайный" свидетель безобразия со стороны парковщиков, и уже на этом основании жалуетесь, неприязненые отношения были-ведь вы не заплатили? Он ведь ругался, вот и свидетель слышал... Конешно вариант мой попахивает нехорошо, да и канешна не фахт что парковщик дырявил, парные проколы вообщем то не редкость, хоть и боковые. Но нервов ему натрепать можно очень не плохо..а вдруг он и сознается..это ведь как дело пойдет.
Доказывать правда прийдется и факт что колеса спустили, а это надо типа справку брать ну и т.п.

Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Автор: beloleg Дата: 12:05 4 мая 2000 [
Когда возникает юридическая нестыковка,возобладает разум,т.е.фактор "рулевого братства".Я бы первым предложил проехать находящемуся от меня справа.И думаю так поступит большинство.
Удачи на дорогах!

Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Таможня - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Таможня
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Таможня
митрий
14:03 3.май.2000
Re: Таможня majorPAE 12:19 4.май.2000
Автор: majorPAE Дата: 12:19 4 мая 2000 [
Растаможка авто сейчас делается только в Москве на таможенном посту "Очаково" и в "Автогаранте". В Вашем случае растаможка обойдется в 0.85 Евро за куб.см (т.е. ~0.85х2300 Евро), в случае если Вы ВЛАДЕЛЕЦ машины. В противном случае 30%-пошлина, 20% -НДС и т.д по полной программе.
Удачи на дорогах.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
Автор: КИРИЛЛ Дата: 12:42 4 мая 2000 [
По 2) Нет такого требования, но у одной а\м будет помеха справа.

КИРИЛЛ
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Первым проедет тот, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Первым проедет тот,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Автор: Евгений. Дата: 13:13 4 мая 2000 [
У кого морда (машины, при равных- морда лица) шире.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


В этом-то все и дело - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
В этом-то все и дело
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Автор: Beholder Дата: 14:56 4 мая 2000 [
Да, по 2) требование нигде явно не указано, но ведь как-то это должно регулироваться. Хотя доводилось в свое время слышать и от инструктора, и в автошколах, что расходятся правыми бортами. Вроде логично. Никто никому не мешает, ни в одиночном варианте, ни в случае, если и там, и там машины идут гуськом. А вот если будет все же разделительная полоса, поедем прямо и будем расходиться левыми бортами, пропуская справа (при веренице машин так и ступор возникнет) или сразу будем при въезже на перекресток влево стремиться? Должно ж это как-то регулироваться. По-крайней мере инспектора ДПС я этим озадачил. Он подумал и сказал, что надо внимательно читать правила проезда нерег. перекрестков. Говорит, там есть. Ан вот нету, и не было!

Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Собираюсь получать права... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Собираюсь получать права...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Собираюсь получать права...
F.Addams
16:24 4.май.2000
Автор: F.Addams Дата: 16:24 4 мая 2000 [
(в смысле, только сдавать :-)
Имею зрение около -7 :-((, но ношу контактные линзы (в них лучше вижу), а не очки. Фотография в правах будет, конечно, в очках. Вопрос: как объясняться с работниками ГИБДД при встрече?

пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Собираюсь получать права... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Собираюсь получать права...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Собираюсь получать права... | F.Addams | 16:24 4.май.2000
пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000

Собираюсь получать права... |  | [
Автор: | F.Addams Дата: 16:24 4 мая 2000
(в смысле, только сдавать :-) Имею зрение около -7 :-((, но ношу контактные линзы (в них лучше вижу), а не очки. Фотография в правах будет, конечно, в очках. Вопрос: как объясняться с работниками ГИБДД при встрече?

пара пустяков, |  | [
Автор: | КИРИЛЛ Дата: 16:59 4 мая 2000
( сам очкарик ), так вот в медицинской справке попросил указать: очки или контактные линзы обязательны КИРИЛЛ

Иногда даже в правах делают такую пометку |  | [
Автор: | Андрюшка Дата: 17:45 4 мая 2000
Правда, это не всегда удобно - могут просто вписать "Медсправка обязятельно" (сам видел) и вози с собой всегда эту бумажку, а то любой инспектор за отсутствие Медсправки может и авто задержать... Спасибо. Удачи во всём!

Big thanx :-)) |  | [
Автор: | F.Addams Дата: 19:20 4 мая 2000

Уточнение.... |  | [
Автор: | КИРИЛЛ Дата: 12:31 5 мая 2000
Согласно справки в правах указали такую же запись КИРИЛЛ

Особых проблем с гаишниками не испытывал |  | [
Автор: | Димон_киевлянин Дата: 19:25 5 мая 2000
пару раз правда требовали права поменять (че имели в виду не понял). Сложилось мнение, что делать с мной они сами не представляют.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А с "этим" это с чем? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А с "этим" это с чем?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кормушки ГИБДД
beloleg
23:03 3.май.2000
А с "этим" это с чем? | Beholder | 16:45 4.май.2000
Автор: Beholder Дата: 16:45 4 мая 2000 [
Если уж знак стоит 30, то никуда не денешься. Да, глупо, да, идиотство. Но закон-то суров. Придется ехать 30. Вот когда участок этот будет пройден, тогда можно будет и во всякие инстанции обращаться. Он ведь тоже неспроста должен висеть, ремонт там какой на дороге или еще что... И если висел просто так, то кто-то должен по шапке будет схлопотать. Должен. А что будет на деле - неизвестно.

;) sawa 02:42 5.май.2000
Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Или нарисовать такую | Beholder | 20:50 5.май.2000
Re: Или нарисовать такую | sawa | 04:47 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


пара пустяков, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
пара пустяков,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Собираюсь получать права...
F.Addams
16:24 4.май.2000
пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Автор: КИРИЛЛ Дата: 16:59 4 мая 2000 [
( сам очкарик ), так вот в медицинской справке попросил указать:
очки или контактные линзы обязательны
КИРИЛЛ
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Истина в VIN'e - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Истина в VIN'e
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Истина в VIN'e
Beholder
17:24 4.май.2000
Автор: Beholder Дата: 17:24 4 мая 2000 [
Если верить таблице о кодах годов выпуска в http://www2.zr.ru/zr-online/txt/nravroads/prava/istina.htm, то получается, что по моему VINу XTA210930W...... (на кузове и в ПТС) год выпуска машины 98, но в ПТС сказано, что октябрь 1997. Кто знает, что бы это могло быть?

Re: Истина в VIN'e | DmS | 02:00 5.май.2000
Re: Истина в VIN'e | Консультант ЗР | 13:16 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Истина в VIN'e - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Истина в VIN'e
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Истина в VIN'e | Beholder | 17:24 4.май.2000
Re: Истина в VIN'e | DmS | 02:00 5.май.2000
Re: Истина в VIN'e | Консультант ЗР | 13:16 6.май.2000

Истина в VIN'e |  | [
Автор: | Beholder Дата: 17:24 4 мая 2000
Если верить таблице о кодах годов выпуска в http://www2.zr.ru/zr-online/txt/nravroads/prava/istina.htm, то получается, что по моему VINу XTA210930W...... (на кузове и в ПТС) год выпуска машины 98, но в ПТС сказано, что октябрь 1997. Кто знает, что бы это могло быть?

Re: Истина в VIN'e |  | [
Автор: | DmS Дата: 02:00 5 мая 2000
Это означает, что Ваш автомобиль был выпущен в 98 модельном году. Модельный год начинается, как правило, в сентябре предыдущего календарного года.

Re: Истина в VIN'e |  | [
Автор: | Консультант ЗР Дата: 13:16 6 мая 2000
Все верно, только модельный год начинается в июле.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Так и не надо уподобляться этим дебилам! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Так и не надо уподобляться этим дебилам!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Автор: Андрюшка Дата: 17:26 4 мая 2000
Ведь изменить его дибелизм и снять с занимаемой должности Вы не в силах, так старайтесь быть умнее и, иногда, даже хитрее его... Сам убеждался, что у любого дебила всегда можно нащупать что-нибудь человеческое, правда этот островок цивилизации в его мозгу настолько мал, что устоять на нём очень сложно. Это что-то на подобии роли врача в доме для сумасшедших... ВСЁ БУДЕТ ХОРОШО!

Спасибо.

Удачи во всём!
Нюрбергский процесс | sawa | 03:38 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Автор: Андрюшка Дата: 17:41 4 мая 2000 [
Вообще-то в Правилах для подобной ситуации есть формулировка - "по взаимному согласию (договорённости) водителей". Т.е. если договориться не смогли, то будете стоять, как те два барана на мосту...

Спасибо.

Удачи во всём!
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Иногда даже в правах делают такую пометку - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Иногда даже в правах делают такую пометку
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Собираюсь получать права...
F.Addams
16:24 4.май.2000
пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Автор: Андрюшка Дата: 17:45 4 мая 2000 [
Правда, это не всегда удобно - могут просто вписать "Медсправка обязятельно" (сам видел) и вози с собой всегда эту бумажку, а то любой инспектор за отсутствие Медсправки может и авто задержать...

Спасибо.

Удачи во всём!
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Не может, не влияет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Не может, не влияет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок вынесения решений административными комиссиями
Alex_bnh
03:01 29.апр.2000
Не может, не влияет | sawa | 03:25 29.апр.2000
Re: Не может, не влияет | Консультант ЗР | 18:52 4.май.2000
Автор: Консультант ЗР Дата: 18:52 4 мая 2000
Если постановление уже вынесено, то срок обращения его к исполнению - три месяца. А вот если постановления еще нет, то тогда взыскание должно быть наложено не позднее двух месяцев.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Big thanx :-)) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Big thanx :-))
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Собираюсь получать права...
F.Addams
16:24 4.май.2000
пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Автор: F.Addams Дата: 19:20 4 мая 2000 [

Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
Автор: Консультант ЗР Дата: 19:26 4 мая 2000
Получить компенсацию довольно просто. Но, только, формально. Надо написать заявление в милицию о причинении неизвестными лицами вреда Вашему имуществу. Доказывать - проблема следователя. Вы же можете только указать, что подозреваете таких-то лиц. После возбуждения уголовного дела предъявляете гражданский иск в уголовном деле и все. Но это, к сожалению, только формально. На практике все гораздо сложнее.
А на будущее, действительно стоит сказать, что "на пять минут", а вот когда вернетесь можно говорить о законах и т.п.

А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге
Mikka
01:39 2.май.2000
Re: Требуется инфо по постановке авто на учет в ГИБДД в Санкт-Петербурге Консультант ЗР 19:33 4.май.2000
Автор: Консультант ЗР Дата: 19:33 4 мая 2000 [
Вообще-то эта процедура в Санкт-Петербурге не должна отличаться от установленной Приказом МВД РФ № 624 от 26.11.96. Приезжаете в ГИБДД, пишете заявление на бланке (его выдадут непосредственно в ГИБДД), оплачиваете квитанции, представляете автомобиль на осмотр, получаете номера и талон ГТО (если автомобиль новый), или представляете на ТО автомобиль в течение 7 дней (если он не новый).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Автор: Консультант ЗР Дата: 19:45 4 мая 2000 [
1. Вопрос риторический.
2. Нигде. В комментариях некоторые авторы предлагают покидать перекресток по кратчайшему пути, т.е. правыми бортами друг к другу. А в жизни, каждый решает сам.
P.S. Это еще одно подтверждение того, что наши ПДД весьма далеки от совершенства.

Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Автор: Vjacheslav Дата: 23:39 4 мая 2000 [
2. Здесь все: на взаимном согласии. Ведь при каждом разъезде стоит вопрос: кто перед тобой, как он себя поведе:т. Вот в этот момент и решается, кто как пойде:т, какими бортами предстоит расходиться. Пятнадцать лет тому назад, в автошколе, видел стенд по БДД, на не:м были обозначены т.н. "конфликтные точки" перекре:стков, т.е. места пересечения траекторий движения ТС. При этом утверждалось, что при выборе траекторий движения с наименьшим количеством конфликтных точек вероятность аварий наименьшая. Беда, как всегда, во взаимности выбора. IMHO, добиваться нормирования поведения через НТД бессмысленно, слишком велико количество нюансов, возникающих на дорогах.

С уважением,

Вячеслав
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Истина в VIN'e - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Истина в VIN'e
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Истина в VIN'e
Beholder
17:24 4.май.2000
Re: Истина в VIN'e | DmS | 02:00 5.май.2000
Автор: DmS Дата: 02:00 5 мая 2000 [
Это означает, что Ваш автомобиль был выпущен в 98 модельном году. Модельный год начинается, как правило, в сентябре предыдущего календарного года.

Re: Истина в VIN'e | Консультант ЗР | 13:16 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


;) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
;)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кормушки ГИБДД
beloleg
23:03 3.май.2000
А с "этим" это с чем? | Beholder | 16:45 4.май.2000
;) sawa 02:42 5.май.2000
Автор: sawa Дата: 02:42 5 мая 2000 [
Возить с собой табличку 7.2.1 "3 метра"

Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Или нарисовать такую | Beholder | 20:50 5.май.2000
Re: Или нарисовать такую | sawa | 04:47 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нюрбергский процесс - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нюрбергский процесс
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предательство…
Goliaf
10:50 28.апр.2000
Не надо, ради бога не надо, | КИРИЛЛ | 13:31 28.апр.2000
Может я и наивен, | КИРИЛЛ | 13:52 28.апр.2000
Помните, у Макаревича: Евгений. 23:24 28.апр.2000
Чего загрустили? | ОлегУренгой | 07:48 29.апр.2000
Re: Не надо, ради бога не надо, | mortal | 15:20 28.апр.2000
А вот и совсем, чтобы да, так нет! | Vjacheslav | 23:44 28.апр.2000
И наоборот... | sawa | 02:52 29.апр.2000
Re: Предательство… | aaaaa | 16:28 29.апр.2000
Друзья! Прекрасен наш союз! | Goliaf | 10:43 30.апр.2000
Re: Предательство… | beloleg | 22:06 30.апр.2000
Ну что сказать, ну что сказать... | Goliaf | 17:06 2.май.2000
Re: Ну что сказать, ну что сказать... | aaaaa | 21:22 2.май.2000
Re: Ну что сказать, ну что сказать... | beloleg | 00:54 3.май.2000
Я читал четвертый номер | Goliaf | 14:24 3.май.2000
Re: Предательство… | aaaaa | 22:12 30.апр.2000
Re: Предательство… | Diamante | 06:15 3.май.2000
Re: Предательство… | aaaaa | 21:21 3.май.2000
Re: Предательство… | beloleg | 22:52 3.май.2000
Re: Предательство… | Андрюшка | 16:14 3.май.2000
Ребята! | Goliaf | 17:24 3.май.2000
Так и не надо уподобляться этим дебилам! | Андрюшка | 17:26 4.май.2000
Нюрбергский процесс | sawa | 03:38 5.май.2000
Автор: sawa Дата: 03:38 5 мая 2000
Когда я впервые столкнулся с явным нарушением закона, то обратил внимания нарушителя (в погонах) на вышеуказанный процесс. Мол, не ссылайтесь на приказы, а выполняйте законы. Судя по реакции, о НП у нарушителя было более чем смутное представление.

В следующий раз я подготовился и сослался на ст.25 Закона о милиции ("При получении приказа или указаний, явно противоречащих закону, сотрудник милиции обязан руководствоваться законом"). Оказывается МВД кое-чем отличается от ВС в области выполнения приказа. Все-равно не помогло. Да и как могло помочь, если рядом статья 24 того же закона?

Бумажка по Булгакову не поможет -- у каждой палки два конца -- по нам же и вдарят этой бумажкой -- Булгаков просто не заметил(?), что эта бумажка уже есть у ЧК.

Вот "НП" в отношении МВД очень помог бы. Освещенный прессой и ТВ.

Ведь главный тезис, по-моему: чем больше прав, тем выше ответственность. МВД имеет права от наложения штрафов до применения на поражение. За малейшую ошибку нас наказывают. За практически любую их ошибку -- ничего. На самом деле все должно быть наоборот...

Шутка все это. Пошутил я. Все равно не поможет :(
Хотя если кто-то начнет такой НП МВД, то я не пожалею времени...

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не редкость??? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Не редкость???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Автор: sawa Дата: 03:57 5 мая 2000 [
Парные боковые??? Позвольте не согласиться.

А на бескамерной боковой как правило не лечат. Только камерой. С учетом стоимости моей "резины"... Значит мне повезло, мне прокалывали по-божески, не сбоку, гвоздиком, и только одно. Хотя и в данном случае "пожалели" -- не передние.

Вообще, с камерой -- это мне понравилось. Но у меня камера без оптики, на ладан дышит, а если пригодятся фото, то могу поучаствовать -- у меня Зенит с телевиком 200 мм.

PS А что, на Киевском уже нет бесплатных мест? Я раньше на окружности вокруг стоянки парковался. Бесплатно.

Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Блеск! Возьму на вооружение:)) (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Блеск! Возьму на вооружение:)) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кормушки ГИБДД
beloleg
23:03 3.май.2000
А с "этим" это с чем? | Beholder | 16:45 4.май.2000
;) sawa 02:42 5.май.2000
Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Автор: ОлегУренгой Дата: 05:57 5 мая 2000 [

Или нарисовать такую | Beholder | 20:50 5.май.2000
Re: Или нарисовать такую | sawa | 04:47 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Задачки на размышление. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Задачки на размышление.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задачки на размышление.
Beholder
22:07 3.май.2000
Re: Задачки на размышление. | beloleg | 12:05 4.май.2000
Re: Задачки на размышление. | КИРИЛЛ | 12:42 4.май.2000
В этом-то все и дело | Beholder | 14:56 4.май.2000
Re: Первым проедет тот, | Евгений. | 13:13 4.май.2000
Re: Задачки на размышление. | Андрюшка | 17:41 4.май.2000
Re: Задачки на размышление. | Консультант ЗР | 19:45 4.май.2000
Re: Задачки на размышление. | Vjacheslav | 23:39 4.май.2000
Re: Задачки на размышление. | ОлегУренгой | 06:11 5.май.2000
Автор: ОлегУренгой Дата: 06:11 5 мая 2000 [
1. По первому вопросу - и так все ясно.
2. По второму - здесь не так все просто. Это действительно нигде не регулируется. На перекрестках с одним пересечением (по моим наблюдениям) все разъезжаются правыми бортами и проблем не возникает. А вот если на дороге по которой Вы подъезжаете к перекрестку, есть разделительная полоса, то перекресток имеет два пересечения проезжих частей. Информация к размышлению: на выезде с пересечения проезжих частей (а не с перекрестка, заметьте) Вы не должны оказаться на полосе встречного движения, то есть должны разъезжаться левыми бортами. Проблемы возникают из-за того, что не все (даже ГИБы) об этом знают.
Удачи.
ЗЫ. Могу более подробно, но через мыло.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как обжаловать решение суда.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как обжаловать решение суда....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как обжаловать решение суда....
сЕмачковый корол
10:36 5.май.2000
Автор: сЕмачковый корол Дата: 10:36 5 мая 2000 [
по делу об АПН. Суда пока не было, но предполагаю отказ в удовлетворении жалобы.
1.Я так понимаю можно подать кассационую в вышестоящий суд.
2.Обратиться в прокуратуру что бы вынесли протест.
3. Приостанавливают ли решение суда вышеизложенные меры в случае их "возможности"
4. Если Кассационная жалоба не будет удовлетворена и протест принесен, возможна ли дальнейшая тяжба
Во время беседы с судьей при подаче жалобы, он сказал, что однажды удовлетворил аналогичную жалобу ( превышение скорости), но вышестоящий суд отменил его решение. Поэтому я и сделал вывод что меня ждет отказ.Как быть в этом случае?
мои мытарства здесь
http://www.zr.ru/forums/urist/1000231-1000306/3018.html#m

Re: Как обжаловать решение суда.... | Консультант ЗР | 11:10 5.май.2000
Спасибо. В Гаагу уже собираюсь :)) (-) | сЕмачковый корол | 16:57 5.май.2000
Re: Почитайте как я обжаловал,может перехочется | beloleg | 12:39 7.май.2000
Нет повести печальнее на свете.... (+) | сЕмачковый корол | 16:05 8.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Как обжаловать решение суда.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Как обжаловать решение суда....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как обжаловать решение суда.... | сЕмачковый корол | 10:36 5.май.2000
Re: Как обжаловать решение суда.... | Консультант ЗР | 11:10 5.май.2000
Спасибо. В Гаагу уже собираюсь :)) (-) | сЕмачковый корол | 16:57 5.май.2000
Re: Почитайте как я обжаловал,может перехочется | beloleg | 12:39 7.май.2000
Нет повести печальнее на свете.... (+) | сЕмачковый корол | 16:05 8.май.2000

Как обжаловать решение суда.... |  | [
Автор: | сЕмачковый корол Дата: 10:36 5 мая 2000
по делу об АПН. Суда пока не было, но предполагаю отказ в удовлетворении жалобы. 1.Я так понимаю можно подать кассационую в вышестоящий суд. 2.Обратиться в прокуратуру что бы вынесли протест. 3. Приостанавливают ли решение суда вышеизложенные меры в случае их "возможности" 4. Если Кассационная жалоба не будет удовлетворена и протест принесен, возможна ли дальнейшая тяжба Во время беседы с судьей при подаче жалобы, он сказал, что однажды удовлетворил аналогичную жалобу ( превышение скорости), но вышестоящий суд отменил его решение. Поэтому я и сделал вывод что меня ждет отказ.Как быть в этом случае? мои мытарства здесь http://www.zr.ru/forums/urist/1000231-1000306/3018.html#m

Re: Как обжаловать решение суда.... |  | [
Автор: | Консультант ЗР Дата: 11:10 5 мая 2000
Вы можете совершенно спокойно обжаловать решение суда в кассационном порядке (ст.266 КоАП признана Конституционным судом не соответствующей Конституции в части, не допускающей кассационного обжалования решения суда). Вы также можете написать заявление о принесении протеста, но гораздо проще подать кассационную жалобу. И то и другое (кассационный протест и кассационная жалоба) приостанавливают вступление в силу решение суда. Теоретически тяжба возможна вплоть до Гаагского суда. Вообще-то не думаю, что у Вас есть основания бояться за исход данного процесса. Как правило, по таким делам ГИБДД проигрывает, т.к. ничего не может доказать. Вам же достаточно просто задать вопрос, каким образом сотрудник ГИБДД выяснил, что указанные на радаре цифры есть ни что иное, как скорость Вашего автомобиля. То, что он в Вас "целился" вряд ли окажется веским аргументом.

Спасибо. В Гаагу уже собираюсь :)) (-) |  | [
Автор: | сЕмачковый корол Дата: 16:57 5 мая 2000

Re: Почитайте как я обжаловал,может перехочется |  | [
Автор: | beloleg Дата: 12:39 7 мая 2000
Опыт присутствия в обл.суде по кассации даёт основание полагать , что никто не хочет вникать в суть проблемы.На заседании в обл.суде была очередь из таких же "кроликов" как я,на каждого у судей было не более 10 минут.Когда дошла моя очередь судья , видимо впервые,прочитала моё дело и задала один вопрос :"а что у Вас нужно забирать,если не водительское удостоверение , всё...Ваша жалоба удовлетворению не подлежит , можете то , то и то-то." У меня глаза на лоб вылезли . Малость оправившись от шока я попросил всё же выслушать меня . Она нехотя согласилась.Но моё выступление ей было , явно , безразлично . Решение уже было готово . P.S.Я обжаловал незаконность изъятия вод.уд.в залог до уплаты штрафа.Мой совет:криминально-договорной способ в существующей системе более иффективен.

Нет повести печальнее на свете.... (+) |  | [
Автор: | сЕмачковый корол Дата: 16:05 8 мая 2000
согласен что дача взятки более эффективный способ разрешения подобных проблем (кстати еще непоздно :))), и мытарства связанные с отстаиванием своих прав вопреки СИСТЕМЕ мне знакомы по другой деятельности и другим ситуациям. Но тем не менее мне необходимо получить конкретный прецедент пусть даже и отказа. Я намерен идти до конца в своих "изысканиях", про Гаагу не шутка :(( Попутно замечу что подобный случай, обжалование взыскания за прев. скорости возник не далее как 2-го мая этого года еще у одного товарища, и мне было "приятно" что я смог дать консультацию по поводу его дальнейших действий. гражданин намерен теперь подать жалобу.Вот уже два случая в нашем городе, можно будет после рассмотрения дел говорить о некоей приятной, либо нет законномерности в подобных ситуациях. Пока же уповаем все таки на справедливость суда, надежда как известно умирает последней...несмотря даже на то что по натуре я полный циник. О результатах наших двух дел я постараюсь известить конфу.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Как обжаловать решение суда.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Как обжаловать решение суда....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как обжаловать решение суда....
сЕмачковый корол
10:36 5.май.2000
Re: Как обжаловать решение суда.... | Консультант ЗР | 11:10 5.май.2000
Автор: Консультант ЗР Дата: 11:10 5 мая 2000 [
Вы можете совершенно спокойно обжаловать решение суда в кассационном порядке (ст.266 КоАП признана Конституционным судом не соответствующей Конституции в части, не допускающей кассационного обжалования решения суда). Вы также можете написать заявление о принесении протеста, но гораздо проще подать кассационную жалобу. И то и другое (кассационный протест и кассационная жалоба) приостанавливают вступление в силу решение суда. Теоретически тяжба возможна вплоть до Гаагского суда.
Вообще-то не думаю, что у Вас есть основания бояться за исход данного процесса. Как правило, по таким делам ГИБДД проигрывает, т.к. ничего не может доказать. Вам же достаточно просто задать вопрос, каким образом сотрудник ГИБДД выяснил, что указанные на радаре цифры есть ни что иное, как скорость Вашего автомобиля. То, что он в Вас "целился" вряд ли окажется веским аргументом.

Спасибо. В Гаагу уже собираюсь :)) (-) | сЕмачковый корол | 16:57 5.май.2000
Re: Почитайте как я обжаловал,может перехочется | beloleg | 12:39 7.май.2000
Нет повести печальнее на свете.... (+) | сЕмачковый корол | 16:05 8.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Уточнение.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Уточнение....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Собираюсь получать права...
F.Addams
16:24 4.май.2000
пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Автор: КИРИЛЛ Дата: 12:31 5 мая 2000 [
Согласно справки в правах указали такую же запись

КИРИЛЛ
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО для машин младше 5 лет - WWW-Конференции "За рулем"

ТО для машин младше 5 лет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО для машин младше 5 лет
Alex Galkin
13:39 5.май.2000
Автор: Alex Galkin Дата: 13:39 5 мая 2000
Столкнулся с такой ситуацией: при прохождении ТО на своей машине (ВАЗ 21083) в районном ГИБДД тех. состояние машины оценивалось на глаз. А недавно проходил ТО по доверенности на другой машине в ОТОР 1 (Вагоноремонтная ул.), так вот там независимо от года выпуска все машины отправляют на инструментальный контроль (правда для тех кому меньше 5 лет это удовольствие бесплатно). Отсюда вопрос на каком основании машину младше 5 лет отправили на инструменталку. Причем придрались к углу установки фар, а сей параметр я уверен неправилен у 99% авто.

Re: ТО для машин младше 5 лет | Mikle | 15:09 5.май.2000
Re: ТО для машин младше 5 лет | DmS | 19:10 5.май.2000
Re: ТО для машин младше 5 лет | Консультант ЗР | 19:35 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО для машин младше 5 лет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ТО для машин младше 5 лет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ТО для машин младше 5 лет | Alex Galkin | 13:39 5.май.2000
Re: ТО для машин младше 5 лет | Mikle | 15:09 5.май.2000
Re: ТО для машин младше 5 лет | DmS | 19:10 5.май.2000
Re: ТО для машин младше 5 лет | Консультант ЗР | 19:35 5.май.2000

ТО для машин младше 5 лет |  | [
Автор: | Alex Galkin Дата: 13:39 5 мая 2000
Столкнулся с такой ситуацией: при прохождении ТО на своей машине (ВАЗ 21083) в районном ГИБДД тех. состояние машины оценивалось на глаз. А недавно проходил ТО по доверенности на другой машине в ОТОР 1 (Вагоноремонтная ул.), так вот там независимо от года выпуска все машины отправляют на инструментальный контроль (правда для тех кому меньше 5 лет это удовольствие бесплатно). Отсюда вопрос на каком основании машину младше 5 лет отправили на инструменталку. Причем придрались к углу установки фар, а сей параметр я уверен неправилен у 99% авто.

Re: ТО для машин младше 5 лет |  | [
Автор: | Mikle Дата: 15:09 5 мая 2000
Постановлением Правительства РФ от 31.07.1998 № 880 вопрос о введении инструментального контроля при проведении техосмотра отнесен к ведению субъектов РФ (пункт 4 Постановления). В соответствии с пункт 1.4 Распоряжения Мэра г. Москвы от 31 декабря 1998 г. N 1333-РМ (в ред. распоряжения Мэра Москвы от 13.04.2000 N 397-РМ) гласит: "... с 01.07.2000 государственный технический осмотр ... легковых автомобилей, с года выпуска которых прошло 5 лет и более и год выпуска которых не установлен ... осуществляется с использованием средств технического диагностирования в сроки, установленные Правилами проведения государственного технического осмотра транспортных средств Государственной инспекцией безопасности дорожного движения Министерства внутренних дел Российской Федерации". Так что, почему Вашу машину отправили на инструментальный контроль, непонятно.

Re: ТО для машин младше 5 лет |  | [
Автор: | DmS Дата: 19:10 5 мая 2000
Я могу ошибаться, но, кажется, нигде не сказано, что нельзя проводить инструментальный контроль у а/м младше 5 лет. А, следовательно, ГИБДД здесь инкриминировать нечего. Это с точки зрения Закона. С точки зрения водителя я считаю, что ИК необходим а/м с первого дня. Более того. Если новая машина не проходит ИК при постановке на учет, то это должно считаться существенным недостатком товара со всеми вытекающими последствиями для производителя. Я видел ДЕСЯТКИ НОВЫХ автомобилей, которые оказались на помойке, а их владельцы в больнице, из-за того, что они не были технически исправны. Разумеется это были отечественные автомобили. Это грустно, но факт. Так что ИК просто необходим для а/м. И он существует во всем мире. В Германии Вы не сможете ездить на машине не прошедшей ТО. А он там стократно более жесткий, чем у нас на ИК. Именно поэтому так много подержаных немецких а/м у нас. Их просто становится не выгодно содержать. Зато у нас не дороги, а блуждающее кладбище из автомобилей.

Re: ТО для машин младше 5 лет [
Автор: Консультант ЗР Дата: 19:35 5 мая 2000
Если новый автомобиль не прошел ТО, это самый настоящий существенный недостаток. Но вот по поводу отсутствия запрещения позволю себе не согласиться. Действительно, прямо это не запрещено. Но, во-первых, для ГИБДД - то, что прямо не запрещено, то разрешено. А, во-вторых, Постановлением Правительства РФ установлены этапы внедрения поголовного техосмотра с использованием средств технического диагностирования. И перепрыгнуть эти этапы нельзя. Вот они: "а) I этап - транспортные средства, предназначенные для перевозки пассажиров (автобусы; легковые автомобили, используемые для перевозки пассажиров на коммерческой основе; легковые автомобили, принадлежащие юридическим лицам; грузовые автомобили, оборудованные для систематической перевозки людей), специальные и специализированные транспортные средства и прицепы к ним для перевозки крупногабаритных, тяжеловесных и опасных грузов; б) II этап - грузовые транспортные средства и прицепы к ним, а также изготовленные на базе таких транспортных средств и прицепов специальные и специализированные транспортные средства; в) III этап - прочие транспортные средства".
Кроме того, порядок ТО на всей территории субъекта должен быть одинаков. Так что или везде или нигде.
А что касается проведения ИК новым автомобилям, то здесь я с Вами согласен. Вот только в этом случае наши автозаводы могут быть просто завалены исками.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Что будет если упорно ездить без талона ТО - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Что будет если упорно ездить без талона ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Автор: Тимоха Дата: 14:53 5 мая 2000 [
Закончится ли когда-ниб это. Или можно каждый раз плптить штраф и дело с концом.

С уважением Тимоха и его верный друг Пятачок.
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Что будет если упорно ездить без талона ТО - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Что будет если упорно ездить без талона ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Что будет если упорно ездить без талона ТО | Тимоха | 14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

Что будет если упорно ездить без талона ТО |  | [
Автор: | Тимоха Дата: 14:53 5 мая 2000
Закончится ли когда-ниб это. Или можно каждый раз плптить штраф и дело с концом. С уважением Тимоха и его верный друг Пятачок.

Re: Что будет если упорно ездить без талона ТО |  | [
Автор: | Mikle Дата: 15:14 5 мая 2000
Штраф Вы платите один раз. Так что, теоретически можно, уплатив его, возить с собой квитанцию вместо талона ТО. Только за это можно схлопотать более суровое наказание, например, за невыполнение законного требования сотрудника милиции.

Re: Что будет если упорно ездить без талона ТО |  | [
Автор: | DmS Дата: 18:57 5 мая 2000
Или лишиться прав за злостное нарушение ПДД.

Re: Что будет если упорно ездить без талона ТО |  | [
Автор: | Консультант ЗР Дата: 19:39 5 мая 2000
Такого наказания нет. А вот сесть на 15 суток за неподчинение законному требованию сотрудника ГИБДД о запрещении эксплуатации (о чем говорил Mikle), вполне возможно.

Интересный вопрос... |  | [
Автор: | ОлегУренгой Дата: 07:29 6 мая 2000
а как узнают, что я уже платил штраф. Думаю, что это возможно только если попасться два раза одному и тому же, да еще если он тебя запомнит. А так, особенно если это касается старых иномарок, дешевле каждый раз платить 40 р., чем ремонтировать. Я все понимаю насчет безопасности, вопрос теоретический.

Re: Интересный вопрос... |  | [
Автор: | Консультант ЗР Дата: 13:00 6 мая 2000
Привлечение по ст.165 КоАП РСФСР (15 суток) возможно не зато, что Вы уже когда-то заплатили штраф, а за неподчинение законному требованию. Теоретически, инспектор имеет права не только оштрафовать, а еще и запретить эксплуатацию. И вот если после запрещения эксплуатации продолжать эксплуатировать машину, то это и будет злостным неподчинением. И то не с первого раза, а как минимум со второго. А факт уплаты Вами штрафа не есть неподчинение требованию. Так что можете спокойно показывать квитанцию (или постановление) и больше Вас наказывать не имеют права.

Re: Интересный вопрос... |  | [
Автор: | aaaaa Дата: 22:26 6 мая 2000
DearSIR!У меня такая бумажка есть ,но т.к их воруют я ее держу вместе с другими документами,но из-за отсутствия на стекле ее(талона то)у меня отобрали права аж в феврале и кстати до сих пор не вернули,а вы -штраф ,на кокого идиота нарвешся.Удачи!!!

Забейте на ТО ! [
Автор: zay Дата: 11:04 8 мая 2000
Если есть талон ТО, то гай тебе ничего не может сделать.
То как с тобой поступили это произвол, жалуйся вышестоящим гиббонам. А на будущее, чтобы тебя не останавливали, повесь календарик с изображением ТО, а сам талон вози с собой. Я так делаю уже давно на одной из своих машин и никаких проблем не возникает.
А вообще ТО проходить не нужно, я этот вопрос уже поднимал в конфе, плати штраф и смело двигай дальше. Только повесь календарик на стекло, чтобы гайцы лишний раз не останавливали, он не является документом и гиббоны даже не имеют права его отнять. Как-то гай мне сказал, что на одного водилу у них уже девять протоколов и они ему ничего не могут сделать.
На другой машине ТО вообще не проходил и даже не собираюсь. Т.к. я военнослужащий ,мне проще, гайцы не имеют права меня штрафовать и я на них плюю. Единственное ,что они могут сделать, это слепить маляву в ВАИ, которую и читать никто не будет, чаще всего они меня просто отпускают. Так что все военнослужащие могут смело забить на ТО. А проблемы возникнут только тогда, когда снова гиббонам разрешат снимать номера.

Re: Забейте на ТО ! |  | [
Автор: | aaaaa Дата: 21:20 8 мая 2000
Dear Sir!Забить могут скорее тебя,при особом желании.Дело в том ,что календарик могут расценить как подлог официального документа(поди потом докажи обратное зная наши законы),а это уже статья ,так что не советую ездить без талона вообще.Уж если ездишь то повесь хотя-бы старый.Удачи!!!

Re: Забейте на ТО ! |  | [
Автор: | zay Дата: 01:09 9 мая 2000
Календарик не является документом, что на нем кстати и написано. Это тоже самое, если б я повесил на стекле в углу машины икону или свой портрет. Другое дело- это поддельный талон о прохождении ТО, тогда действительно гиббоны тебя могут взять за рога. А пока не разрешат снимать гайцам номера, я и мои друзья ездили и будем ездить без ТО и никаких проблем при этом не испытываем. В крайнем случае всегда можно отмазаться полтинником. Dir aaaaa, кстати, что гиббоны написали в протоколе, когда изымали права. Ведь они должны были указать статью в КоАПе по которой тебя наказывают. Впредь, если гайцы упираются, пиши в протоколе, что их действия незаконны и ты будешь жаловаться начальству или подавать на них в суд. Когда на них давишь со знанием закона , то они чаще затыкаются. Так что вывод: как можно лучше изучать законы и впредь всем нам не быть лохами и не бояться продавцов полосатых палочек.

Re: НЕ Забейте на ТО ! |  | [
Автор: | beloleg Дата: 19:12 9 мая 2000
А , что сильно большие проблемы при прохождении ТО ? Мне кажеться , что ТО всё таки необходимо.

Re: Забейте на ТО ! |  | [
Автор: | aaaaa Дата: 21:41 9 мая 2000
Dear SIR!Откупиться можно но и это статья -на какого идиота нарвешся.Когда у меня был этот инциндент я и про конституцию и про административный и уголовный кодекс(хотя-бы поверхностно свои права надо знать)говорил и даже статьи называл -0-ль эмоций и результат поныне там.Если интересно эта стычка в деталях могу кинуть на ЭМАЙЛ.Удачи!!!

Re: Интересный вопрос... |  | [
Автор: | Zlatoust Дата: 19:47 12 мая 2000
При въезде по ш.Энтузиастов остановили (был календарик на стекле), потребовали показать ТО показал .Потребовали снять календарик, я уперся. Кончилось тем, что показал сотрудник ГИБДД в коментариях к правилам пояснение. Талон к ТО должен висеть в правом нижнем углу. Я пояснил, что это не правила а коментарии к ним. Отпустил, но заставил снять календарь и повесить ТО.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО для машин младше 5 лет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО для машин младше 5 лет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО для машин младше 5 лет
Alex Galkin
13:39 5.май.2000
Re: ТО для машин младше 5 лет | Mikle | 15:09 5.май.2000
Автор: Mikle Дата: 15:09 5 мая 2000 [
Постановлением Правительства РФ от 31.07.1998 № 880 вопрос о введении инструментального контроля при проведении техосмотра отнесен к ведению субъектов РФ (пункт 4 Постановления).

В соответствии с пункт 1.4 Распоряжения Мэра г. Москвы от 31 декабря 1998 г. N 1333-РМ (в ред. распоряжения Мэра Москвы от 13.04.2000 N 397-РМ) гласит:
"... с 01.07.2000 государственный технический осмотр ... легковых автомобилей, с года выпуска которых прошло 5 лет и более и год выпуска которых не установлен ... осуществляется с использованием средств технического диагностирования в сроки, установленные Правилами проведения государственного технического осмотра транспортных средств Государственной инспекцией безопасности дорожного движения Министерства внутренних дел Российской Федерации".

Так что, почему Вашу машину отправили на инструментальный контроль, непонятно.

Re: ТО для машин младше 5 лет | DmS | 19:10 5.май.2000
Re: ТО для машин младше 5 лет | Консультант ЗР | 19:35 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Что будет если упорно ездить без талона ТО - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Что будет если упорно ездить без талона ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Автор: Mikle Дата: 15:14 5 мая 2000 [
Штраф Вы платите один раз. Так что, теоретически можно, уплатив его, возить с собой квитанцию вместо талона ТО. Только за это можно схлопотать более суровое наказание, например, за невыполнение законного требования сотрудника милиции.

Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Спасибо. В Гаагу уже собираюсь :)) (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Спасибо. В Гаагу уже собираюсь :)) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как обжаловать решение суда....
сЕмачковый корол
10:36 5.май.2000
Re: Как обжаловать решение суда.... | Консультант ЗР | 11:10 5.май.2000
Спасибо. В Гаагу уже собираюсь :)) (-) | сЕмачковый корол | 16:57 5.май.2000
Автор: сЕмачковый корол Дата: 16:57 5 мая 2000 [

Re: Почитайте как я обжаловал,может перехочется | beloleg | 12:39 7.май.2000
Нет повести печальнее на свете.... (+) | сЕмачковый корол | 16:05 8.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нач.МРЭО отказал в пост.на учёт по письм.форме. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нач.МРЭО отказал в пост.на учёт по письм.форме.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Автор: beloleg Дата: 17:31 5 мая 2000 [
Господа!Дайте совет.Сегодня снял авто с учёта,которым владею по генералке.Предоставил договор в простой письменной форме.Образец взял "ЗА РУЛЁМский".Начальник МРЭО в постановке на учёт новому владельцу отказал мотивировав в заявлении:"Договор купли-продажи составлен с нарушением ГК,автомобиль до составления ДКП должен быть снят с учёта согласно пр.624 МВД РФ."А на словах сказал,чтобы шли к нотариусу или в комиссионку, а в Суде ,говорит,я это отыграю,не Вы первые.Я в одном только не уверен: может быть в договоре не нужно было указывать гос.номер и данные техпаспорта,т.к.после снятия с учёта у меня их не осталось.Вообщем толком ничего объяснять не захотел.А может ,что-то связано с тем,что я действую от имени доверителя.Может у кого есть образец договора по генералке.Заранее всем благодарен за совет.
Удачи на дорогах!

Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нач.МРЭО отказал в пост.на учёт по письм.форме. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нач.МРЭО отказал в пост.на учёт по письм.форме.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Нач.МРЭО отказал в пост.на учёт по письм.форме. | beloleg | 17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

Нач.МРЭО отказал в пост.на учёт по письм.форме. |  | [
Автор: | beloleg Дата: 17:31 5 мая 2000
Господа!Дайте совет.Сегодня снял авто с учёта,которым владею по генералке.Предоставил договор в простой письменной форме.Образец взял "ЗА РУЛЁМский".Начальник МРЭО в постановке на учёт новому владельцу отказал мотивировав в заявлении:"Договор купли-продажи составлен с нарушением ГК,автомобиль до составления ДКП должен быть снят с учёта согласно пр.624 МВД РФ."А на словах сказал,чтобы шли к нотариусу или в комиссионку, а в Суде ,говорит,я это отыграю,не Вы первые.Я в одном только не уверен: может быть в договоре не нужно было указывать гос.номер и данные техпаспорта,т.к.после снятия с учёта у меня их не осталось.Вообщем толком ничего объяснять не захотел.А может ,что-то связано с тем,что я действую от имени доверителя.Может у кого есть образец договора по генералке.Заранее всем благодарен за совет. Удачи на дорогах!

Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. [
Автор: Консультант ЗР Дата: 19:55 5 мая 2000
По поводу того, что договор составлен с нарушением ГК, начальник погорячился (если Вы действительно взяли образец договора из ЗР). В ГК нет требования снимать автомобили с учета перед заключением договора купли-продажи. Автомобиль является имуществом движимым и никакой регистрации прав на него не требуется. Право собственности у покупателя возникает с момента передачи вещи, а отнюдь не с момента регистрации автомобиля в ГИБДД. Вот эксплуатировать автомобиль по дорогам без регистрации нельзя. Вне дорог можно, а по дорогам ни-ни. Именно поэтому машины регистрируются в ГИБДД. А вот чтобы поставить автомобиль на учет его сначала с учета надо снять. Так что снимайте машину с учета, заключайте договор и в ГИБДД. И никаких комиссионок. В принципе можно обжаловать в суде действия начальника ГИБДД, в части противоречия договора положениям ГК, но проще снять машину с учета и уж потом регистрировать ее по договору. Ну а если он и после этого откажет, то 100% будет достаточно жалобы даже просто в вышестоящую ГИБДД.

Re: Нач.МРЭО отказал ,борьба продолжается... [
Автор: beloleg Дата: 11:11 6 мая 2000
Только ,что приехал из МРЭО,начальника нет,а старшй госавтоинспектор опять отказал в регистрации.Говорит ,что договор составлен не верно.Зашёл в магазин около МРЭО ,где составляют договора в простой письменной форме за 102 рубля, посмотрел готовый договор,практически ни чем не отличается от "За Рулёмского",только там составляется в двух экземплярах,для продавца и покупателя,а в моём ещё записан третий экземпляр для МРЭО.Может из-за этого несоответствует ГК.Ну в чём именно не соответствует ГК не объясняют,говорит,иди в магазин или к нотариусу.Заехал для спортивного любопытства к нотариусу.У них самим нельзя указать цену,определяют они по какой то таблице из страховой компании.Мою машину они оценивают в 69000 рублей и берут 1,5 %,т.е. 1035руб.Уже решил составить договор в МРЭОвовском магазине,но они имеют бланки только продавец-покупатель,а по генералке не делают.Затем поехал в прокуратуру ,там мне помощник прокурора сказала,что они не имеют способов воздействия на начальника МРЭО ,посоветовала обратиться в суд.Почти тупик.Остаётся 1.нотариус.2.комиссионка.3.поиск хозяина.4.суд.
Чтобы восторжествовала справедливость конечно суд,но как ездить,машина уже снята с учёта и не имеет номеров.1,2 способы дороговаты.3-трудновато найти владельца.
ГОСПОДА! ПОМОГАЙТЕ СОВЕТАМИ!БУДУ БЛАГОДАРЕН!
Удачи на дорогах!

Re: Нач.МРЭО отказал ,борьба продолжается... |  | [
Автор: | Консультант ЗР Дата: 12:55 6 мая 2000
Приезжайте сегодня до 18 часов в Общественную приемную журнала "За рулем" (по адресу редакции) (если до 18 не успеете, то позвоните по тел. 208-30-27). Поможем составить заявление начальнику ГИБДД о незаконности действий подчиненных. Думаю, его будет достаточно.

Re: борьба продолжается,новый поворот... [
Автор: beloleg Дата: 15:44 6 мая 2000
Большое спасибо Консультанту ЗР,но я проживаю в г.Сызрань.После обеда поехал предпринять ещё одну попытку.Ст.госавтоинспектор пригласил к себе в кабинет и показал весь исправленный-переисправленный мой договор(вчера начальник оставил себе один экземпляр).Говорит,что он сегодня 2 часа просидел у нотариуса с моим договором.Натариус поработал усердно,теперь договор навряд ли поместится на одной странице,а так же сказал,что это единственно верная форма,всё,что не так - недействительно.Из того ,что запомнил:"мы","гражданин","стоимость"-писать нельзя,все цифровые данные-прописью,обязательно даты рождения всех,указание на то,что стороны ознакомлены с какими то статьями ГК и Налог.Кодекса,рукой продавца и покупателя не только подписи,но и свои Ф.И.О.,подтверждение того,что покупатель согласен оплатить налог с дохода,полученного в разнице цены между ценой в договоре и рыночной ценой автомобиля,договор в 2 экземплярах по 1 продавцу и покупателю,а не в 3 как в "ЗР",экземпляр в ГИБДД не нужен.И ещё что то , я всего не запомнил.Принимать будут только такой договор.Думаю не каждый сможет пройти экзамен по составлению договора,что натариусу и нужно.Образец вывешивать в МРЭО не будут,говорит,что они не юридическая консультация.
А сегодня,Слава Богу,успел получить транзитные номера.После праздников поеду сдавать экзамены по договору.Ну как ,весело мы живём? Спасибо за поддержку.Удачи на дорогах!

Re: борьба продолжается,новый поворот... |  | [
Автор: | Консультант ЗР Дата: 11:20 10 мая 2000
К сожалению, я не знал, что Вы из Сызрани. Что касается нотариуса, то естественно, если он составляет договор, то он следует специальным правилам, оговоренным, например, в инструкциях по совершению нотариальных действий и т.п. Так что здесь все правильно. Но нигде не говорится, что такой договор должен быть нотариальным. Требования к нему содержатся в ГК РФ (Глава 30). Можно конечно обратиться в суд, но, как правило, достаточно заявления начальнику (или его начальнику). Что касается третьего экземпляра для ГИБДД то действительно, в ГК такого требования нет, но это требует ГИБДД в Москве. Видимо для отчетности.

Re: борьба закончена победой |  | [
Автор: | beloleg Дата: 17:34 10 мая 2000
Уважаемый Консультант! Большое Вам спасибо за помощь, оказанную при постановке автомобиля на учёт. Сегодня всё закончилось нашей маленькой победой над «системой». Олег.

Re: борьба закончена победой |  | [
Автор: | Консультант ЗР Дата: 20:57 10 мая 2000
Поздравляю! Надеюсь, что это не последняя.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Что будет если упорно ездить без талона ТО - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Что будет если упорно ездить без талона ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Автор: DmS Дата: 18:57 5 мая 2000 [
Или лишиться прав за злостное нарушение ПДД.

Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО для машин младше 5 лет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО для машин младше 5 лет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО для машин младше 5 лет
Alex Galkin
13:39 5.май.2000
Re: ТО для машин младше 5 лет | Mikle | 15:09 5.май.2000
Re: ТО для машин младше 5 лет | DmS | 19:10 5.май.2000
Автор: DmS Дата: 19:10 5 мая 2000 [
Я могу ошибаться, но, кажется, нигде не сказано, что нельзя проводить инструментальный контроль у а/м младше 5 лет. А, следовательно, ГИБДД здесь инкриминировать нечего. Это с точки зрения Закона.
С точки зрения водителя я считаю, что ИК необходим а/м с первого дня. Более того. Если новая машина не проходит ИК при постановке на учет, то это должно считаться существенным недостатком товара со всеми вытекающими последствиями для производителя. Я видел ДЕСЯТКИ НОВЫХ автомобилей, которые оказались на помойке, а их владельцы в больнице, из-за того, что они не были технически исправны. Разумеется это были отечественные автомобили. Это грустно, но факт. Так что ИК просто необходим для а/м. И он существует во всем мире. В Германии Вы не сможете ездить на машине не прошедшей ТО. А он там стократно более жесткий, чем у нас на ИК. Именно поэтому так много подержаных немецких а/м у нас. Их просто становится не выгодно содержать. Зато у нас не дороги, а блуждающее кладбище из автомобилей.

Re: ТО для машин младше 5 лет | Консультант ЗР | 19:35 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Особых проблем с гаишниками не испытывал - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Особых проблем с гаишниками не испытывал
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Собираюсь получать права...
F.Addams
16:24 4.май.2000
пара пустяков, | КИРИЛЛ | 16:59 4.май.2000
Иногда даже в правах делают такую пометку | Андрюшка | 17:45 4.май.2000
Big thanx :-)) | F.Addams | 19:20 4.май.2000
Уточнение.... | КИРИЛЛ | 12:31 5.май.2000
Особых проблем с гаишниками не испытывал | Димон_киевлянин | 19:25 5.май.2000
Автор: Димон_киевлянин Дата: 19:25 5 мая 2000 [
пару раз правда требовали права поменять (че имели в виду не понял). Сложилось мнение, что делать с мной они сами не представляют.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО для машин младше 5 лет - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО для машин младше 5 лет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО для машин младше 5 лет
Alex Galkin
13:39 5.май.2000
Re: ТО для машин младше 5 лет | Mikle | 15:09 5.май.2000
Re: ТО для машин младше 5 лет | DmS | 19:10 5.май.2000
Re: ТО для машин младше 5 лет | Консультант ЗР | 19:35 5.май.2000
Автор: Консультант ЗР Дата: 19:35 5 мая 2000 [
Если новый автомобиль не прошел ТО, это самый настоящий существенный недостаток. Но вот по поводу отсутствия запрещения позволю себе не согласиться. Действительно, прямо это не запрещено. Но, во-первых, для ГИБДД - то, что прямо не запрещено, то разрешено. А, во-вторых, Постановлением Правительства РФ установлены этапы внедрения поголовного техосмотра с использованием средств технического диагностирования. И перепрыгнуть эти этапы нельзя. Вот они: "а) I этап - транспортные средства, предназначенные для перевозки пассажиров (автобусы; легковые автомобили, используемые для перевозки пассажиров на коммерческой основе; легковые автомобили, принадлежащие юридическим лицам; грузовые автомобили, оборудованные для систематической перевозки людей), специальные и специализированные транспортные средства и прицепы к ним для перевозки крупногабаритных, тяжеловесных и опасных грузов; б) II этап - грузовые транспортные средства и прицепы к ним, а также изготовленные на базе таких транспортных средств и прицепов специальные и специализированные транспортные средства; в) III этап - прочие транспортные средства".
Кроме того, порядок ТО на всей территории субъекта должен быть одинаков. Так что или везде или нигде.
А что касается проведения ИК новым автомобилям, то здесь я с Вами согласен. Вот только в этом случае наши автозаводы могут быть просто завалены исками.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Что будет если упорно ездить без талона ТО - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Что будет если упорно ездить без талона ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Автор: Консультант ЗР Дата: 19:39 5 мая 2000 [
Такого наказания нет. А вот сесть на 15 суток за неподчинение законному требованию сотрудника ГИБДД о запрещении эксплуатации (о чем говорил Mikle), вполне возможно.

Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Консультанту:по простой письм.форме ДКП - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Консультанту:по простой письм.форме ДКП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту:по простой письм.форме ДКП
beloleg
19:46 5.май.2000
Автор: beloleg Дата: 19:46 5 мая 2000 [
Ув!Консультант,подскажите пожалуйста,нужно ли указывать в договоре гос.рег.номер и данные тех.паспорта,если авто уже снята с учёта,их же у меня уже нет.

Re: Консультанту:по простой письм.форме ДКП | Консультант ЗР | 19:59 5.май.2000
Rе:Консультант ЗР:благодарю | beloleg | 20:08 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Консультанту:по простой письм.форме ДКП - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Консультанту:по простой письм.форме ДКП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту:по простой письм.форме ДКП | beloleg | 19:46 5.май.2000
Re: Консультанту:по простой письм.форме ДКП | Консультант ЗР | 19:59 5.май.2000
Rе:Консультант ЗР:благодарю | beloleg | 20:08 5.май.2000

Консультанту:по простой письм.форме ДКП |  | [
Автор: | beloleg Дата: 19:46 5 мая 2000
Ув!Консультант,подскажите пожалуйста,нужно ли указывать в договоре гос.рег.номер и данные тех.паспорта,если авто уже снята с учёта,их же у меня уже нет.

Re: Консультанту:по простой письм.форме ДКП |  | [
Автор: | Консультант ЗР Дата: 19:59 5 мая 2000
Регистрационный номер = знаки "Транзит"; технический паспорт = ПТС. Если "Транзитов" нет, то можно поставить прочерк.

Rе:Консультант ЗР:благодарю |  | [
Автор: | beloleg Дата: 20:08 5 мая 2000
Ув.Консультант!Благодарю за совет,завтра в этой теме сообщю результат

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Автор: Консультант ЗР Дата: 19:55 5 мая 2000 [
По поводу того, что договор составлен с нарушением ГК, начальник погорячился (если Вы действительно взяли образец договора из ЗР). В ГК нет требования снимать автомобили с учета перед заключением договора купли-продажи. Автомобиль является имуществом движимым и никакой регистрации прав на него не требуется. Право собственности у покупателя возникает с момента передачи вещи, а отнюдь не с момента регистрации автомобиля в ГИБДД. Вот эксплуатировать автомобиль по дорогам без регистрации нельзя. Вне дорог можно, а по дорогам ни-ни. Именно поэтому машины регистрируются в ГИБДД. А вот чтобы поставить автомобиль на учет его сначала с учета надо снять. Так что снимайте машину с учета, заключайте договор и в ГИБДД. И никаких комиссионок. В принципе можно обжаловать в суде действия начальника ГИБДД, в части противоречия договора положениям ГК, но проще снять машину с учета и уж потом регистрировать ее по договору. Ну а если он и после этого откажет, то 100% будет достаточно жалобы даже просто в вышестоящую ГИБДД.

Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Консультанту:по простой письм.форме ДКП - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Консультанту:по простой письм.форме ДКП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту:по простой письм.форме ДКП
beloleg
19:46 5.май.2000
Re: Консультанту:по простой письм.форме ДКП | Консультант ЗР | 19:59 5.май.2000
Автор: Консультант ЗР Дата: 19:59 5 мая 2000 [
Регистрационный номер = знаки "Транзит"; технический паспорт = ПТС. Если "Транзитов" нет, то можно поставить прочерк.

Rе:Консультант ЗР:благодарю | beloleg | 20:08 5.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Rе:Консультант ЗР:благодарю - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Rе:Консультант ЗР:благодарю
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту:по простой письм.форме ДКП
beloleg
19:46 5.май.2000
Re: Консультанту:по простой письм.форме ДКП | Консультант ЗР | 19:59 5.май.2000
Rе:Консультант ЗР:благодарю | beloleg | 20:08 5.май.2000
Автор: beloleg Дата: 20:08 5 мая 2000 [
Ув.Консультант!Благодарю за совет,завтра в этой теме сообщю результат

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
xam
20:11 5.май.2000
Автор: xam Дата: 20:11 5 мая 2000 [
Можно ли сейчас сдавать права экстерном и что для этого требуется?

Re: Получение прав | ОлегУренгой | 07:31 6.май.2000
Re: Получение прав | ОлегУренгой | 07:51 6.май.2000
Re: Получение прав | Консультант ЗР | 12:23 6.май.2000
Re: Спасибо!!!! (-) | xam | 10:51 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Получение прав | xam | 20:11 5.май.2000
Re: Получение прав | ОлегУренгой | 07:31 6.май.2000
Re: Получение прав | ОлегУренгой | 07:51 6.май.2000
Re: Получение прав | Консультант ЗР | 12:23 6.май.2000
Re: Спасибо!!!! (-) | xam | 10:51 11.май.2000

Получение прав |  | [
Автор: | xam Дата: 20:11 5 мая 2000
Можно ли сейчас сдавать права экстерном и что для этого требуется?

Re: Получение прав |  | [
Автор: | ОлегУренгой Дата: 07:31 6 мая 2000
Можно на категорию А или В, если: 1. В вашем городе нет учебной организации, или 2. Вы не можете проходить обучение, например, из-за характера Вашей работы. В любом случае надо писать заявление на имя начальника ГИБДД.

Re: Получение прав |  | [
Автор: | ОлегУренгой Дата: 07:51 6 мая 2000
Сразу не сообразил. Есть два варианта: экстерн и самоподготовка. Экстерн - это когда Вы в учебной организации отказываетесь от обучения, а экзамены в учебной организации сдаете экстерном. При этом надо платить в учебную организацию, но меньше, чем за нормальное обучение, и получить в этой организации свидетельство об окончании курсов. Самоподготовка - это самоподготовка, при этом никакого свидетельства нет. Вас какой способ интересует?

Re: Получение прав [
Автор: Консультант ЗР Дата: 12:23 6 мая 2000
Вам необходимо обратиться в ГИБДД по месту жительства или по месту регистрации и представить:
"1) заявление;
2) паспорт или иной документ, удостоверяющий личность;
3) документ, подтверждающий регистрацию кандидата в водители по месту жительства или по месту пребывания (при наличии регистрации);
4) медицинскую справку;
5) документ о прохождении обучения (за исключением лиц, получивших подготовку в индивидуальном порядке);
6) водительское удостоверение (если ранее выдавалось);
7) фотографию (за исключением случаев автоматизированного изготовления водительских удостоверений в Государственной инспекции);
8) квитанцию (платежное поручение) об оплате сдачи экзаменов" (Постановление Правительства РФ № 1396 от 15.12.1999.

Re: Спасибо!!!! (-) |  | [
Автор: | xam Дата: 10:51 11 мая 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Или нарисовать такую - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Или нарисовать такую
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кормушки ГИБДД
beloleg
23:03 3.май.2000
А с "этим" это с чем? | Beholder | 16:45 4.май.2000
;) sawa 02:42 5.май.2000
Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Или нарисовать такую | Beholder | 20:50 5.май.2000
Автор: Beholder Дата: 20:50 5 мая 2000 [
"Для машин ДПС и ГИБДД"

Re: Или нарисовать такую | sawa | 04:47 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Или нарисовать такую - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Или нарисовать такую
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кормушки ГИБДД
beloleg
23:03 3.май.2000
А с "этим" это с чем? | Beholder | 16:45 4.май.2000
;) sawa 02:42 5.май.2000
Блеск! Возьму на вооружение:)) (-) | ОлегУренгой | 05:57 5.май.2000
Или нарисовать такую | Beholder | 20:50 5.май.2000
Re: Или нарисовать такую | sawa | 04:47 6.май.2000
Автор: sawa Дата: 04:47 6 мая 2000 [

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Интересный вопрос... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Интересный вопрос...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Автор: ОлегУренгой Дата: 07:29 6 мая 2000 [
а как узнают, что я уже платил штраф. Думаю, что это возможно только если попасться два раза одному и тому же, да еще если он тебя запомнит. А так, особенно если это касается старых иномарок, дешевле каждый раз платить 40 р., чем ремонтировать. Я все понимаю насчет безопасности, вопрос теоретический.

Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
xam
20:11 5.май.2000
Re: Получение прав | ОлегУренгой | 07:31 6.май.2000
Автор: ОлегУренгой Дата: 07:31 6 мая 2000 [
Можно на категорию А или В, если:
1. В вашем городе нет учебной организации, или
2. Вы не можете проходить обучение, например, из-за характера Вашей работы.
В любом случае надо писать заявление на имя начальника ГИБДД.

Re: Получение прав | ОлегУренгой | 07:51 6.май.2000
Re: Получение прав | Консультант ЗР | 12:23 6.май.2000
Re: Спасибо!!!! (-) | xam | 10:51 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
xam
20:11 5.май.2000
Re: Получение прав | ОлегУренгой | 07:31 6.май.2000
Re: Получение прав | ОлегУренгой | 07:51 6.май.2000
Автор: ОлегУренгой Дата: 07:51 6 мая 2000 [
Сразу не сообразил. Есть два варианта: экстерн и самоподготовка. Экстерн - это когда Вы в учебной организации отказываетесь от обучения, а экзамены в учебной организации сдаете экстерном. При этом надо платить в учебную организацию, но меньше, чем за нормальное обучение, и получить в этой организации свидетельство об окончании курсов. Самоподготовка - это самоподготовка, при этом никакого свидетельства нет. Вас какой способ интересует?

Re: Получение прав | Консультант ЗР | 12:23 6.май.2000
Re: Спасибо!!!! (-) | xam | 10:51 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопросы (много) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопросы (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Автор: Tarantino Дата: 11:11 6 мая 2000 [
Привет всем!
На днях поставил свою машину на учёт в связи с чем возникло несколько вопросов:
1) Я живу в Чеховском районе М.О., в нашем МРЭО иномарки на учёт не ставят, а ставят в Люберцах, что собственно я и сделал, когда я получал квитанции об оплате меня спросили где я буду проходить техосмотр в Люберцах или по мету прописки, т.к в Люберцах инструментальный контроль я сказал что по месту прописки (г. Чехов), и вот я думаю если я приеду в Чехов, могут ли на меня наехать инспектора, на то что я обязан проходить осмотр по месту регистрации машины, есть ли документ который говорит что могу проходить техосмотр по месту про прописки?

2) Когда ставил на учёт я заплатил за постановку на временный учёт и налог с владельцев ТС, квитанцию об уплате налога мне отдали с документами и на неё стоит штамп "ПОГАШЕНО", обязан ли при прохождении Т.О. занново платить этот налог, если есть документ хотелось бы узнать его номер.

3) Слышал что после постановки на учёт я могу ездить без Т.О. 20 дней, есть ли документ который это регламентирует?

4) Когда ставил на учёт то у меня не было фотки на 25 лет, но её всё таки поставили, до этого я заходил в паспортный стол, там сказали что вообще дадут новый паспорт (мой ветхий совсем), будут ли у меня через три месяца проблемы при постановки но постоянный учёт, что мне нужно сделать что бы не было проблем?

С уважением, Александр Грачёв
http://gawsudo.euro.ru/
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопросы (много) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопросы (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопросы (много) | Tarantino | 11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

Вопросы (много) [
Автор: Tarantino Дата: 11:11 6 мая 2000
Привет всем!
На днях поставил свою машину на учёт в связи с чем возникло несколько вопросов:
1) Я живу в Чеховском районе М.О., в нашем МРЭО иномарки на учёт не ставят, а ставят в Люберцах, что собственно я и сделал, когда я получал квитанции об оплате меня спросили где я буду проходить техосмотр в Люберцах или по мету прописки, т.к в Люберцах инструментальный контроль я сказал что по месту прописки (г. Чехов), и вот я думаю если я приеду в Чехов, могут ли на меня наехать инспектора, на то что я обязан проходить осмотр по месту регистрации машины, есть ли документ который говорит что могу проходить техосмотр по месту про прописки?

2) Когда ставил на учёт я заплатил за постановку на временный учёт и налог с владельцев ТС, квитанцию об уплате налога мне отдали с документами и на неё стоит штамп "ПОГАШЕНО", обязан ли при прохождении Т.О. занново платить этот налог, если есть документ хотелось бы узнать его номер.

3) Слышал что после постановки на учёт я могу ездить без Т.О. 20 дней, есть ли документ который это регламентирует?

4) Когда ставил на учёт то у меня не было фотки на 25 лет, но её всё таки поставили, до этого я заходил в паспортный стол, там сказали что вообще дадут новый паспорт (мой ветхий совсем), будут ли у меня через три месяца проблемы при постановки но постоянный учёт, что мне нужно сделать что бы не было проблем?

С уважением, Александр Грачёв
http://gawsudo.euro.ru/

Re: Вопросы (много) [
Автор: Консультант ЗР Дата: 12:47 6 мая 2000
1. Транспортные средства регистрируются по месту регистрации (прописки) их владельцев. Иногда ГИБДД, видимо для лучшей организации своей работы, непосредственно процедуру регистрации проводит в каком-либо определенном месте, а затем документы пересылаются по месту регистрации собственников транспортных средств. Поэтому, техосмотр Вы будете проходить без проблем, по зарегистрированному месту Вашего жительства.
2. Налог с владельцев транспортных средств платится один раз. При ТО Вам будет достаточно предъявить погашенную квитанцию (Закон РФ "О дорожных фондах в РФ" от 18.10.1991 № 1759-1).
3. П.6 Приказа МВД РФ № 190 от 15.02.1999: "Собственники транспортных средств либо лица, от имени собственников пользующиеся и (или) распоряжающиеся транспортными средствами в установленном гражданским законодательством Российской Федерации порядке (далее - собственники (представители собственников)), обязаны представлять транспортные средства на осмотр в конкретные месяц и год, установленные Государственной инспекцией. После регистрации транспортных средств их собственники (представители собственников) обязаны представить транспортные средства на осмотр в срок, как правило, не позднее 7 дней с момента регистрации".
4. Честно говоря, Вам повезло, что Вас не отправили переделывать паспорт. При постановке на постоянный учет проблему возникнуть могут. Обратитесь в ДЭЗ для замены паспорта и возьмите у них справку, что Вы действительно такой-то и зарегистрированы там-то.
P.S. Не совсем понятно, почему Вас поставили на временный учет. Он возможен только в строго определенных Приказом МВД РФ № 624 от 26.11.96 случаях: 1. При обнаружении признаков подделки номеров или документов; 2. При временном ввозе транспортного средства; 3. По желанию собственника, при временном выезде за пределы субъекта Федерации. Если эти случаи Вам не подходят, действия ГИБДД можно обжаловать в суде.

Re: врем.учёт иномарок |  | [
Автор: | beloleg Дата: 15:53 6 мая 2000
А у нас все иномарки ставят на временный учёт в Тольятти,а когда приходит подтверждение,то из Тольятти присылают извещение,нужно ехать туда,снимать с учёта и ехать в свой город ставить на постоянный учёт.Значит они все в подозрении.

Re: врем.учёт иномарок |  | [
Автор: | Tarantino Дата: 16:33 6 мая 2000
У нас в Подмосковье почти тоже самое, иномарки ставят только в сециальных МРЭО (Люберцы, Одинцово и т.д.) и все сначала ставят на временный учёт. С уважением, Александр Грачёв http://gawsudo.euro.ru/

Re: Ответы (много) [
Автор: Mikle Дата: 13:14 6 мая 2000
1. "Государственный технический осмотр транспортных средств проводится по месту регистрации (временной регистрации) транспортных средств" (пункт 3 Положения о проведении ГТО, утв. Постановлением Правительства РФ от 31.07.98 № 880.

2. Налог с владельцев транспортных средств платится ежегодно. Дважды один налог за один и тот же период не платится.
Обязанность уплаты налога прекращается с уплатой этого налога (ст. 44 Налогового Кодекса).

3. "После регистрации транспортных средств их собственники (представители собственников) обязаны представить транспортные средства на осмотр в срок, как правило, не позднее 7 дней с момента регистрации" (пункт 7 Правил проведения ГТО, утв. Приказом МВД от 15.03.99 № 190).

4. "Собственники транспортных средств либо лица, от имени собственников пользующиеся и (или) распоряжающиеся транспортными средствами на основании доверенности, обязаны зарегистрировать их или изменить регистрационные данные в течение срока действия регистрационного знака "Транзит" или в течение 5 суток после приобретения, таможенного оформления, замены номерных агрегатов или возникновения иных обстоятельств, потребовавших изменения регистрационных данных, а также снять их с учета по месту регистрации перед прекращением права собственности либо в случаях изменения места регистрации.
Изменение регистрационных данных осуществляется при изменении каких-либо сведений, указанных в выданных подразделениями Государственной инспекции, в которых совершены регистрационные действия <*>, регистрационных документах, или при возникновении необходимости внесения в указанные документы дополнительных сведений в соответствии с настоящими Правилами. (в ред. Приказа МВД РФ от 07.07.1998 N 413) (см. текст в предыдущей редакции)" (пункт 1.2 Правил регистрации автомототранспортных средств, утв. приказом МВД от 26.11.96 № 624 (в ред. Приказа от 15.03.99).

Насколько я помню, паспортные данные не вносятся в регистрационные документы, поэтому вносить изменения не нужно и проблем в связи со сменой паспорта быть не должно.

Re: Ответы (много) |  | [
Автор: | Mikle Дата: 13:25 6 мая 2000
Пока писал ответ, Консультант ЗР уже все сказал. Его сообщения я не видел, так что, плагиата нет.

Спасибо! Но кое что я не понял |  | [
Автор: | Tarantino Дата: 15:44 6 мая 2000
Так всё таки могу я проходить Т.О. по месту своеё прописки (г. Чехов) или мне проходить по месту регистрации автомобиля (г. Люберцы). В Люберцах меня спрашивали где я буду проходить Т.О. у них или по месту жительства. Просто я боюсь что приеду в Чехов на Т.О. а меня пошлют в Люберцы С уважением, Александр Грачёв http://gawsudo.euro.ru/

Re: Спасибо! Но кое что я не понял |  | [
Автор: | Mikle Дата: 16:57 6 мая 2000
"Транспортные средства регистрируются за физическими лицами по постоянному или временному их месту жительства (при отсутствии регистрации) на срок временного проживания, указанному в паспорте собственника транспортного средства или заменяющем его документе, а за юридическими лицами - по их юридическому адресу" (пункт 3.1 Правил регистрации автомототранспортных средств, утв. Приказом МВД от 26.11.96 № 624). Поэтому, если Вы живете в Чехове, Ваш автомобиль должен быть зарегистрирован именно в Чехове, а не в Люберцах. Процедуру регистрации можно пройти и в другом городе, но на учете машина должна стоять по месту жительства. А техосмотр соответственно нужно проходить по месту регистрации. Кстати, прохождение процедуры регистрации не в ГИБДД по месту жительства практикуется в Москве при покупке новых а/м. Автосалон регистрирует проданный автомобиль в ГИБДД, а затем документы пересылаются в ГИБДД по месту жительства собственника. Такая процедура действует, если покупатель живет в Соскве.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Нач.МРЭО отказал ,борьба продолжается... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Нач.МРЭО отказал ,борьба продолжается...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Автор: beloleg Дата: 11:11 6 мая 2000 [
Только ,что приехал из МРЭО,начальника нет,а старшй госавтоинспектор опять отказал в регистрации.Говорит ,что договор составлен не верно.Зашёл в магазин около МРЭО ,где составляют договора в простой письменной форме за 102 рубля, посмотрел готовый договор,практически ни чем не отличается от "За Рулёмского",только там составляется в двух экземплярах,для продавца и покупателя,а в моём ещё записан третий экземпляр для МРЭО.Может из-за этого несоответствует ГК.Ну в чём именно не соответствует ГК не объясняют,говорит,иди в магазин или к нотариусу.Заехал для спортивного любопытства к нотариусу.У них самим нельзя указать цену,определяют они по какой то таблице из страховой компании.Мою машину они оценивают в 69000 рублей и берут 1,5 %,т.е. 1035руб.Уже решил составить договор в МРЭОвовском магазине,но они имеют бланки только продавец-покупатель,а по генералке не делают.Затем поехал в прокуратуру ,там мне помощник прокурора сказала,что они не имеют способов воздействия на начальника МРЭО ,посоветовала обратиться в суд.Почти тупик.Остаётся 1.нотариус.2.комиссионка.3.поиск хозяина.4.суд.
Чтобы восторжествовала справедливость конечно суд,но как ездить,машина уже снята с учёта и не имеет номеров.1,2 способы дороговаты.3-трудновато найти владельца.
ГОСПОДА! ПОМОГАЙТЕ СОВЕТАМИ!БУДУ БЛАГОДАРЕН!
Удачи на дорогах!

Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Получение прав - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Получение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
xam
20:11 5.май.2000
Re: Получение прав | ОлегУренгой | 07:31 6.май.2000
Re: Получение прав | ОлегУренгой | 07:51 6.май.2000
Re: Получение прав | Консультант ЗР | 12:23 6.май.2000
Автор: Консультант ЗР Дата: 12:23 6 мая 2000 [
Вам необходимо обратиться в ГИБДД по месту жительства или по месту регистрации и представить:
"1) заявление;
2) паспорт или иной документ, удостоверяющий личность;
3) документ, подтверждающий регистрацию кандидата в водители по месту жительства или по месту пребывания (при наличии регистрации);
4) медицинскую справку;
5) документ о прохождении обучения (за исключением лиц, получивших подготовку в индивидуальном порядке);
6) водительское удостоверение (если ранее выдавалось);
7) фотографию (за исключением случаев автоматизированного изготовления водительских удостоверений в Государственной инспекции);
8) квитанцию (платежное поручение) об оплате сдачи экзаменов" (Постановление Правительства РФ № 1396 от 15.12.1999.

Re: Спасибо!!!! (-) | xam | 10:51 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопросы (много) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопросы (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Автор: Консультант ЗР Дата: 12:47 6 мая 2000 [
1. Транспортные средства регистрируются по месту регистрации (прописки) их владельцев. Иногда ГИБДД, видимо для лучшей организации своей работы, непосредственно процедуру регистрации проводит в каком-либо определенном месте, а затем документы пересылаются по месту регистрации собственников транспортных средств. Поэтому, техосмотр Вы будете проходить без проблем, по зарегистрированному месту Вашего жительства.
2. Налог с владельцев транспортных средств платится один раз. При ТО Вам будет достаточно предъявить погашенную квитанцию (Закон РФ "О дорожных фондах в РФ" от 18.10.1991 № 1759-1).
3. П.6 Приказа МВД РФ № 190 от 15.02.1999: "Собственники транспортных средств либо лица, от имени собственников пользующиеся и (или) распоряжающиеся транспортными средствами в установленном гражданским законодательством Российской Федерации порядке (далее - собственники (представители собственников)), обязаны представлять транспортные средства на осмотр в конкретные месяц и год, установленные Государственной инспекцией. После регистрации транспортных средств их собственники (представители собственников) обязаны представить транспортные средства на осмотр в срок, как правило, не позднее 7 дней с момента регистрации".
4. Честно говоря, Вам повезло, что Вас не отправили переделывать паспорт. При постановке на постоянный учет проблему возникнуть могут. Обратитесь в ДЭЗ для замены паспорта и возьмите у них справку, что Вы действительно такой-то и зарегистрированы там-то.
P.S. Не совсем понятно, почему Вас поставили на временный учет. Он возможен только в строго определенных Приказом МВД РФ № 624 от 26.11.96 случаях: 1. При обнаружении признаков подделки номеров или документов; 2. При временном ввозе транспортного средства; 3. По желанию собственника, при временном выезде за пределы субъекта Федерации. Если эти случаи Вам не подходят, действия ГИБДД можно обжаловать в суде.

Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Нач.МРЭО отказал ,борьба продолжается... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Нач.МРЭО отказал ,борьба продолжается...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Автор: Консультант ЗР Дата: 12:55 6 мая 2000 [
Приезжайте сегодня до 18 часов в Общественную приемную журнала "За рулем" (по адресу редакции) (если до 18 не успеете, то позвоните по тел. 208-30-27). Поможем составить заявление начальнику ГИБДД о незаконности действий подчиненных. Думаю, его будет достаточно.

Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Интересный вопрос... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Интересный вопрос...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Автор: Консультант ЗР Дата: 13:00 6 мая 2000 [
Привлечение по ст.165 КоАП РСФСР (15 суток) возможно не зато, что Вы уже когда-то заплатили штраф, а за неподчинение законному требованию. Теоретически, инспектор имеет права не только оштрафовать, а еще и запретить эксплуатацию. И вот если после запрещения эксплуатации продолжать эксплуатировать машину, то это и будет злостным неподчинением. И то не с первого раза, а как минимум со второго. А факт уплаты Вами штрафа не есть неподчинение требованию. Так что можете спокойно показывать квитанцию (или постановление) и больше Вас наказывать не имеют права.

Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ответы (много) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ответы (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Автор: Mikle Дата: 13:14 6 мая 2000 [
1. "Государственный технический осмотр транспортных средств проводится по месту регистрации (временной регистрации) транспортных средств" (пункт 3 Положения о проведении ГТО, утв. Постановлением Правительства РФ от 31.07.98 № 880.

2. Налог с владельцев транспортных средств платится ежегодно. Дважды один налог за один и тот же период не платится.
Обязанность уплаты налога прекращается с уплатой этого налога (ст. 44 Налогового Кодекса).

3. "После регистрации транспортных средств их собственники (представители собственников) обязаны представить транспортные средства на осмотр в срок, как правило, не позднее 7 дней с момента регистрации" (пункт 7 Правил проведения ГТО, утв. Приказом МВД от 15.03.99 № 190).

4. "Собственники транспортных средств либо лица, от имени собственников пользующиеся и (или) распоряжающиеся транспортными средствами на основании доверенности, обязаны зарегистрировать их или изменить регистрационные данные в течение срока действия регистрационного знака "Транзит" или в течение 5 суток после приобретения, таможенного оформления, замены номерных агрегатов или возникновения иных обстоятельств, потребовавших изменения регистрационных данных, а также снять их с учета по месту регистрации перед прекращением права собственности либо в случаях изменения места регистрации.
Изменение регистрационных данных осуществляется при изменении каких-либо сведений, указанных в выданных подразделениями Государственной инспекции, в которых совершены регистрационные действия <*>, регистрационных документах, или при возникновении необходимости внесения в указанные документы дополнительных сведений в соответствии с настоящими Правилами. (в ред. Приказа МВД РФ от 07.07.1998 N 413) (см. текст в предыдущей редакции)" (пункт 1.2 Правил регистрации автомототранспортных средств, утв. приказом МВД от 26.11.96 № 624 (в ред. Приказа от 15.03.99).

Насколько я помню, паспортные данные не вносятся в регистрационные документы, поэтому вносить изменения не нужно и проблем в связи со сменой паспорта быть не должно.

Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Истина в VIN'e - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Истина в VIN'e
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Истина в VIN'e
Beholder
17:24 4.май.2000
Re: Истина в VIN'e | DmS | 02:00 5.май.2000
Re: Истина в VIN'e | Консультант ЗР | 13:16 6.май.2000
Автор: Консультант ЗР Дата: 13:16 6 мая 2000 [
Все верно, только модельный год начинается в июле.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Ответы (много) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Ответы (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Автор: Mikle Дата: 13:25 6 мая 2000 [
Пока писал ответ, Консультант ЗР уже все сказал. Его сообщения я не видел, так что, плагиата нет.

Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Спасибо! Но кое что я не понял - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Спасибо! Но кое что я не понял
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Автор: Tarantino Дата: 15:44 6 мая 2000 [
Так всё таки могу я проходить Т.О. по месту своеё прописки (г. Чехов) или мне проходить по месту регистрации автомобиля (г. Люберцы). В Люберцах меня спрашивали где я буду проходить Т.О. у них или по месту жительства. Просто я боюсь что приеду в Чехов на Т.О. а меня пошлют в Люберцы

С уважением, Александр Грачёв
http://gawsudo.euro.ru/
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: борьба продолжается,новый поворот... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: борьба продолжается,новый поворот...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Автор: beloleg Дата: 15:44 6 мая 2000 [
Большое спасибо Консультанту ЗР,но я проживаю в г.Сызрань.После обеда поехал предпринять ещё одну попытку.Ст.госавтоинспектор пригласил к себе в кабинет и показал весь исправленный-переисправленный мой договор(вчера начальник оставил себе один экземпляр).Говорит,что он сегодня 2 часа просидел у нотариуса с моим договором.Натариус поработал усердно,теперь договор навряд ли поместится на одной странице,а так же сказал,что это единственно верная форма,всё,что не так - недействительно.Из того ,что запомнил:"мы","гражданин","стоимость"-писать нельзя,все цифровые данные-прописью,обязательно даты рождения всех,указание на то,что стороны ознакомлены с какими то статьями ГК и Налог.Кодекса,рукой продавца и покупателя не только подписи,но и свои Ф.И.О.,подтверждение того,что покупатель согласен оплатить налог с дохода,полученного в разнице цены между ценой в договоре и рыночной ценой автомобиля,договор в 2 экземплярах по 1 продавцу и покупателю,а не в 3 как в "ЗР",экземпляр в ГИБДД не нужен.И ещё что то , я всего не запомнил.Принимать будут только такой договор.Думаю не каждый сможет пройти экзамен по составлению договора,что натариусу и нужно.Образец вывешивать в МРЭО не будут,говорит,что они не юридическая консультация.
А сегодня,Слава Богу,успел получить транзитные номера.После праздников поеду сдавать экзамены по договору.Ну как ,весело мы живём? Спасибо за поддержку.Удачи на дорогах!

Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: врем.учёт иномарок - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: врем.учёт иномарок
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Автор: beloleg Дата: 15:53 6 мая 2000 [
А у нас все иномарки ставят на временный учёт в Тольятти,а когда приходит подтверждение,то из Тольятти присылают извещение,нужно ехать туда,снимать с учёта и ехать в свой город ставить на постоянный учёт.Значит они все в подозрении.

Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: врем.учёт иномарок - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: врем.учёт иномарок
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Автор: Tarantino Дата: 16:33 6 мая 2000 [
У нас в Подмосковье почти тоже самое, иномарки ставят только в сециальных МРЭО (Люберцы, Одинцово и т.д.) и все сначала ставят на временный учёт.

С уважением, Александр Грачёв
http://gawsudo.euro.ru/
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Спасибо! Но кое что я не понял - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Спасибо! Но кое что я не понял
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы (много)
Tarantino
11:11 6.май.2000
Re: Вопросы (много) | Консультант ЗР | 12:47 6.май.2000
Re: врем.учёт иномарок | beloleg | 15:53 6.май.2000
Re: врем.учёт иномарок | Tarantino | 16:33 6.май.2000
Re: Ответы (много) | Mikle | 13:14 6.май.2000
Re: Ответы (много) | Mikle | 13:25 6.май.2000
Спасибо! Но кое что я не понял | Tarantino | 15:44 6.май.2000
Re: Спасибо! Но кое что я не понял | Mikle | 16:57 6.май.2000
Автор: Mikle Дата: 16:57 6 мая 2000 [
"Транспортные средства регистрируются за физическими лицами по постоянному или временному их месту жительства (при отсутствии регистрации) на срок временного проживания, указанному в паспорте собственника транспортного средства или заменяющем его документе, а за юридическими лицами - по их юридическому адресу" (пункт 3.1 Правил регистрации автомототранспортных средств, утв. Приказом МВД от 26.11.96 № 624). Поэтому, если Вы живете в Чехове, Ваш автомобиль должен быть зарегистрирован именно в Чехове, а не в Люберцах. Процедуру регистрации можно пройти и в другом городе, но на учете машина должна стоять по месту жительства.
А техосмотр соответственно нужно проходить по месту регистрации.

Кстати, прохождение процедуры регистрации не в ГИБДД по месту жительства практикуется в Москве при покупке новых а/м. Автосалон регистрирует проданный автомобиль в ГИБДД, а затем документы пересылаются в ГИБДД по месту жительства собственника. Такая процедура действует, если покупатель живет в Соскве.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Автор: beloleg Дата: 18:48 6 мая 2000 [
Тактика на "пять минут"подходит не всегда.Есть парковка где часто бываешь.Что тогда?

Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Интересный вопрос... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Интересный вопрос...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Автор: aaaaa Дата: 22:26 6 мая 2000 [
DearSIR!У меня такая бумажка есть ,но т.к их воруют я ее держу вместе с другими документами,но из-за отсутствия на стекле ее(талона то)у меня отобрали права аж в феврале и кстати до сих пор не вернули,а вы -штраф ,на кокого идиота нарвешся.Удачи!!!

Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: И снова о муниципальных парковках... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: И снова о муниципальных парковках...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000
Автор: aaaaa Дата: 22:29 6 мая 2000 [
Dear SIR!У меня такая парковка есть(даже две)-сколько не простаял такса -10руб.Все от вас в данной местности зависит.Удачи!!!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


как снять машину с учета на сахалине,ну ехать доле - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
как снять машину с учета на сахалине,ну ехать доле
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как снять машину с учета на сахалине,ну ехать доле
snikersi
23:49 6.май.2000
Автор: snikersi Дата: 23:49 6 мая 2000 [
купил машину с сахалина,хочу снять с учета,но ехать очень долеко и дорого,машина этих дорожных денег не стоит,

Re: как снять машину с учета на сахалине,ну ехать доле | beloleg | 08:59 7.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | Консультант ЗР | 11:38 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


как снять машину с учета на сахалине,ну ехать доле - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
как снять машину с учета на сахалине,ну ехать доле
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть как снять машину с учета на сахалине,ну ехать доле | snikersi | 23:49 6.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | beloleg | 08:59 7.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | Консультант ЗР | 11:38 10.май.2000

как снять машину с учета на сахалине,ну ехать доле |  | [
Автор: | snikersi Дата: 23:49 6 мая 2000
купил машину с сахалина,хочу снять с учета,но ехать очень долеко и дорого,машина этих дорожных денег не стоит,

Re: как снять машину с учета на сахалине,ну ехать доле |  | [
Автор: | beloleg Дата: 08:59 7 мая 2000
Помнится мне,у моего знакомого,была подобная ситуация.Пришлось ему договариваться на СТО(лицензированной)о неисправности автомобиля,при которой передвижение невозможно,затем в ГАИ заверить эту справку.Далее:Договор с юридическим хозяином по телефону и оплата его услуг по телеграфу,отправка заказным этой справки,так же заказным всё получает обратно.НО за достоверность не ручаюсь,это было не со мной,и было в 92или93г. Удачи на дорогах!

Re: как снять машину с учета на сахалине,ну ехать доле |  | [
Автор: | Консультант ЗР Дата: 11:38 10 мая 2000
Этот вопрос уже неоднократно обсуждался в Конференции. Все можно сделать при помощи акту осмотра одиночного транспортного средства. Он составляется по месту нахождения автомобиля и вместе с заявлением о снятии с учета, документами и номерами отправляется в ГИБДД по месту регистрации. Автомобиль снимают с учета, после чего он ставится на учет в общем порядке.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: как снять машину с учета на сахалине,ну ехать доле - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: как снять машину с учета на сахалине,ну ехать доле
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как снять машину с учета на сахалине,ну ехать доле
snikersi
23:49 6.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | beloleg | 08:59 7.май.2000
Автор: beloleg Дата: 08:59 7 мая 2000 [
Помнится мне,у моего знакомого,была подобная ситуация.Пришлось ему договариваться на СТО(лицензированной)о неисправности автомобиля,при которой передвижение невозможно,затем в ГАИ заверить эту справку.Далее:Договор с юридическим хозяином по телефону и оплата его услуг по телеграфу,отправка заказным этой справки,так же заказным всё получает обратно.НО за достоверность не ручаюсь,это было не со мной,и было в 92или93г.
Удачи на дорогах!

Re: как снять машину с учета на сахалине,ну ехать доле | Консультант ЗР | 11:38 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Почитайте как я обжаловал,может перехочется - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Почитайте как я обжаловал,может перехочется
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как обжаловать решение суда....
сЕмачковый корол
10:36 5.май.2000
Re: Как обжаловать решение суда.... | Консультант ЗР | 11:10 5.май.2000
Спасибо. В Гаагу уже собираюсь :)) (-) | сЕмачковый корол | 16:57 5.май.2000
Re: Почитайте как я обжаловал,может перехочется | beloleg | 12:39 7.май.2000
Автор: beloleg Дата: 12:39 7 мая 2000 [
Опыт присутствия в обл.суде по кассации даёт основание
полагать , что никто не хочет вникать в суть проблемы.На заседании в
обл.суде была очередь из таких же "кроликов" как я,на каждого у судей было
не более 10 минут.Когда дошла моя очередь судья , видимо впервые,прочитала
моё дело и задала один вопрос :"а что у Вас нужно забирать,если не
водительское удостоверение , всё...Ваша жалоба удовлетворению не подлежит ,
можете то , то и то-то." У меня глаза на лоб вылезли . Малость оправившись
от шока я попросил всё же выслушать меня . Она нехотя согласилась.Но моё
выступление ей было , явно , безразлично . Решение уже было готово .
P.S.Я обжаловал незаконность изъятия вод.уд.в залог до уплаты штрафа.Мой совет:криминально-договорной способ в существующей системе более иффективен.

Нет повести печальнее на свете.... (+) | сЕмачковый корол | 16:05 8.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Забейте на ТО ! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Забейте на ТО !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Автор: zay Дата: 11:04 8 мая 2000 [
Если есть талон ТО, то гай тебе ничего не может сделать.
То как с тобой поступили это произвол, жалуйся вышестоящим гиббонам. А на будущее, чтобы тебя не останавливали, повесь календарик с изображением ТО, а сам талон вози с собой. Я так делаю уже давно на одной из своих машин и никаких проблем не возникает.
А вообще ТО проходить не нужно, я этот вопрос уже поднимал в конфе, плати штраф и смело двигай дальше. Только повесь календарик на стекло, чтобы гайцы лишний раз не останавливали, он не является документом и гиббоны даже не имеют права его отнять. Как-то гай мне сказал, что на одного водилу у них уже девять протоколов и они ему ничего не могут сделать.
На другой машине ТО вообще не проходил и даже не собираюсь. Т.к. я военнослужащий ,мне проще, гайцы не имеют права меня штрафовать и я на них плюю. Единственное ,что они могут сделать, это слепить маляву в ВАИ, которую и читать никто не будет, чаще всего они меня просто отпускают. Так что все военнослужащие могут смело забить на ТО. А проблемы возникнут только тогда, когда снова гиббонам разрешат снимать номера.

Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нет повести печальнее на свете.... (+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нет повести печальнее на свете.... (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как обжаловать решение суда....
сЕмачковый корол
10:36 5.май.2000
Re: Как обжаловать решение суда.... | Консультант ЗР | 11:10 5.май.2000
Спасибо. В Гаагу уже собираюсь :)) (-) | сЕмачковый корол | 16:57 5.май.2000
Re: Почитайте как я обжаловал,может перехочется | beloleg | 12:39 7.май.2000
Нет повести печальнее на свете.... (+) | сЕмачковый корол | 16:05 8.май.2000
Автор: сЕмачковый корол Дата: 16:05 8 мая 2000 [
согласен что дача взятки более эффективный способ разрешения подобных проблем (кстати еще непоздно :))), и мытарства связанные с отстаиванием своих прав вопреки СИСТЕМЕ мне знакомы по другой деятельности и другим ситуациям. Но тем не менее мне необходимо получить конкретный прецедент пусть даже и отказа. Я намерен идти до конца в своих "изысканиях",
про Гаагу не шутка :(( Попутно замечу что подобный случай, обжалование взыскания за прев. скорости возник не далее как 2-го мая этого года еще у одного товарища, и мне было "приятно" что я смог дать консультацию по поводу его дальнейших действий. гражданин намерен теперь подать жалобу.Вот уже два случая в нашем городе, можно будет после рассмотрения дел говорить о некоей приятной, либо нет законномерности в подобных ситуациях.
Пока же уповаем все таки на справедливость суда, надежда как известно умирает последней...несмотря даже на то что по натуре я полный циник.
О результатах наших двух дел я постараюсь известить конфу.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Может продолжим "Трактат о парковках"? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Может продолжим "Трактат о парковках"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Автор: сЕмачковый корол Дата: 16:21 8 мая 2000 [
Хочу немного некомпетентно потеоретизировать
В г.Краснодаре как наверное и по всей стране существуют платные парковки транспорта, после извесного закона о налоге с продаж наша мэрия все это дело замаскировала передав все парковки в ведение МУПа ( типа отменив муниципальный сбор за парковку)и переименовав их в автостоянки, ничего по сути отъема денег не изменив.
В связи с этим такой вопрос.
Теоретически парковщики (работая в Муниципальном унитарном предприятии) являются работниками мэрии и соответственно государственными должностными лицами осуществляющими определенные полномочия.Можно ли привлечь этих лиц к ответственности именно в этом ключе( опустим пока хулиганский характер этих действий) "превышение полномочий, злоупотребление властью" если они угрожают, нецензурно оскорбляют граждан нежелающих оплачивать стоянку, дело иногда до ругоприкладства доходит.Ну вообщем все знают как это бывает и примеры всем извесны.
Вообщем можно ли привлечь их к ответственности по УК как должностных лиц? Или варианты на эту тему..

Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Может продолжим "Трактат о парковках"? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Может продолжим "Трактат о парковках"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Может продолжим "Трактат о парковках"? | сЕмачковый корол | 16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

Может продолжим "Трактат о парковках"? [
Автор: сЕмачковый корол Дата: 16:21 8 мая 2000
Хочу немного некомпетентно потеоретизировать
В г.Краснодаре как наверное и по всей стране существуют платные парковки транспорта, после извесного закона о налоге с продаж наша мэрия все это дело замаскировала передав все парковки в ведение МУПа ( типа отменив муниципальный сбор за парковку)и переименовав их в автостоянки, ничего по сути отъема денег не изменив.
В связи с этим такой вопрос.
Теоретически парковщики (работая в Муниципальном унитарном предприятии) являются работниками мэрии и соответственно государственными должностными лицами осуществляющими определенные полномочия.Можно ли привлечь этих лиц к ответственности именно в этом ключе( опустим пока хулиганский характер этих действий) "превышение полномочий, злоупотребление властью" если они угрожают, нецензурно оскорбляют граждан нежелающих оплачивать стоянку, дело иногда до ругоприкладства доходит.Ну вообщем все знают как это бывает и примеры всем извесны.
Вообщем можно ли привлечь их к ответственности по УК как должностных лиц? Или варианты на эту тему..

Re: Может продолжим "Трактат о парковках"? |  | [
Автор: | beloleg Дата: 22:38 8 мая 2000
Думаю,что победить парковки можно только в теории.На практике местные власти себе прекрасно отдают отчёт в своей безнаказанности.Вы,что,думаете прокуроры или судьи на автомобилях не ездят.В данном случае срабатывает корпаративно-криминально-властный аппарат,направленный на создание,для себя, наиболее благоприятных условий существования,а деньги как раз один из основных факторов этого существования.У нас в Сызрани они даже не потрудились переименовать парковки в стоянки.Сегодня на рынке я,естественно,отказался платить и показал писанину скачанную с конфы.Парковщик даже опешил и говорит:"У нас же лицензия выданная администрацией."По видимому таких как я нет. Приблизительно прикинул,машин 100-150...в час.Считайте бабки господа! Итог печален:В России действует закон целесообразности паханов во власти,а не закон права. И все:администрации,мвд,суды,прокуратура и пр.-один клубок. Россия-НЕДЕМОКРАТИЧЕСКОЕ государство.

Re: Может продолжим "Трактат о парковках"? |  | [
Автор: | ОлегУренгой Дата: 05:38 10 мая 2000
Абсолютно согласен с Вами по всем пунктам. Особенно когда речь идет о Краснодаре. Это мой родной город, я его безумно люблю, хотя, к моему великому сожалению, и нигде в другом месте жить не хочу, хотя и приходится. Но Батька Кондрат (губернатор Кондратенко), как и всякий махровый коммуняка, а также его опричники в виде казачков - с точки зрения наплевательства на законы - это что-то. Я как-то писал по поводу проверки СО на дорогах Кубани. Сам являясь большим поборником отстаивания прав, тем не менее советова на Кубани не ломать копья попусту. Поверьте, исполнители там совершенно искренне не понимают, как закон может быть главнее приказа батьки. С уважением, Олег

Вопрос стоит о ...(+) |  | [
Автор: | сЕмачковый корол Дата: 10:59 10 мая 2000
борьбе не с аппаратом, такая борьба на данном этапе бесполезна, хотя скоро у нас выборы. А о наказании канкретных исполнителей, а на них тот же аппарат наплюет с высокой башни. Может тогда исполнители (ведь такие же граждане как и мы, а с другой стороны барикады) задумаются о том стоит ли идти на работу в эти самые незаконные органы. Кстати батька Кандрат к парковкам вроде как отношения не имеет. Вопрос мой тем не менее в силе. Можно ли привлечь парковщиков к ответственности как должностных лиц( приравниваются ли они к таковым)

Re: Может продолжим "Трактат о парковках"? |  | [
Автор: | beloleg Дата: 13:10 9 мая 2000
Кто читал моё сообщение об отказе в постановке на учёт по договору в простой письменной форме.Занялся я математикой и посчитал прибыль магазина при МРЭО.Берётся лист бумаги за 10 копеек,ксерокопированием изготавливается бланк договора за 10 копеек,вписывается и продаётся за 102 рубля(интересно почему 102,а не 103).Каков % прибыли?Пабло Эскобар со своим Медельинским кортелем отдыхают.Это ещё не предел.У нас в регестрационной палате(где квартиры регестрируют)фирмочка родственно приближенная к главе администрации вообще за заполнение простой письменной формы процент берёт. Господа предлагаю начать сбор подписей с требованием о принятии такого закона,который бы обязывал власти соблюдать на 100% действующие законы и Конституцию,ну хотя бы на 50.А мы всё рассуждаем в конференции любимого журнала:суров закон? Удачи на дорогах!

Re: Может продолжим "Трактат о парковках"? |  | [
Автор: | Консультант ЗР Дата: 21:00 10 мая 2000
Теоретически говорить о привлечении к ответственности можно в том случае, если работники парковки действительно состоят на службе в мэрии. Тогда они не имеют права заниматься коммерческой деятельностью. Но я, честно говоря, сомневаюсь, что они дошли до такого. Намного проще вести эту деятельность через третьих лиц.

Re: Не наше дело бороться с преступлениями |  | [
Автор: | beloleg Дата: 23:35 10 мая 2000
Фактически при осуществлении парковочной деятельности совершается уголовно наказуемое преступление-вымогательство,при отягчающих обстоятельствах-группой лиц по предворительному сговору.Так разве в судах водитель должен доказывать,что у него вымогают деньги.Процедура прописана как Отче Наш в уголовно-процессуальном кодексе.Что будет если кто то из нас подойдёт к прохожему около своего дома и скажет:"ты мне должен за проход около моего дома."?.Ответ очевиден-через час нас арестуют.И не прохожему в суде нужно будет что то доказывать,а нам оправдываться. Но если преступление совершается каждый день на одном и том же месте и никто за это не наказан,то ответ напрашивается сам собой:муниципальная администрация,милиция,суд,прокуратура,фсб состоят в сговоре,т.е. образован преступный синдикат и нам одолеть его не по зубам. Приспосабливайтесь господа,не забывайте где живём.Они нас в одном месте "обувают",мы их в другом,только в конечном итоге мы все вместе проигрываем. Удачи на дорогах!

Парковщики сотрудники (+) |  | [
Автор: | сЕмачковый корол Дата: 17:32 11 мая 2000
Муниципального унитарного предприятия, т.е. как я понимаю предприятия которое является собственностью мэрии на 100%, т.е. собственностью бюджета и соответственно государства. Или я не правильно понимаю что такое МУП?

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Забейте на ТО ! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Забейте на ТО !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Автор: aaaaa Дата: 21:20 8 мая 2000 [
Dear Sir!Забить могут скорее тебя,при особом желании.Дело в том ,что календарик могут расценить как подлог официального документа(поди потом докажи обратное зная наши законы),а это уже статья ,так что не советую ездить без талона вообще.Уж если ездишь то повесь хотя-бы старый.Удачи!!!

Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


газовое оборудование - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
газовое оборудование
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть газовое оборудование
igor65
21:46 8.май.2000
Автор: igor65 Дата: 21:46 8 мая 2000
Какие проблемы возникают при общении с ГИБДД, если машина оборудована газовым оборудованием, что говорит закон?

Re: газовое оборудование | Консультант ЗР | 21:04 10.май.2000
Re: газовое оборудование | Paul(099) | 14:17 11.май.2000
А вот и нет,не надо вносить изменения в документы! | Igor-077 | 18:39 15.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


газовое оборудование - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
газовое оборудование
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть газовое оборудование | igor65 | 21:46 8.май.2000
Re: газовое оборудование | Консультант ЗР | 21:04 10.май.2000
Re: газовое оборудование | Paul(099) | 14:17 11.май.2000
А вот и нет,не надо вносить изменения в документы! | Igor-077 | 18:39 15.май.2000

газовое оборудование [ Автор: igor65 Дата: 21:46 8 мая 2000
Какие проблемы возникают при общении с ГИБДД, если машина оборудована газовым оборудованием, что говорит закон?

Re: газовое оборудование [ Автор: Консультант ЗР Дата: 21:04 10 мая 2000
Скорей всего, проблемы возникнут на техосмотре. Установка газового оборудования есть внесение изменений в конструкцию и должна соответствовать требованиям по безопасности. Именно подтверждение этого соответствия и потребуется на ТО. Здесь однозначного ответа в законе нет. Представляется, что необходимо вносить изменения в регистрационные документы, но зачастую, вполне достаточно бывает показать на ТО сертификат станции, где устанавливалось газовое оборудование.

Re: газовое оборудование [ Автор: Paul(099) Дата: 14:17 11 мая 2000
Полностью согласен с Консультантом ЗР.
Езжу с ГБО уже 7-ой год.
При прохождении ТО необходимо иметь сертификат на ГБО
который выдают при его установке и каждые 2 года ездить на опресовку баллона (тоже справочку дают), но мне она пока не понадобилась.
С уважением

Павел

А вот и нет,не надо вносить изменения в документы! [ Автор: Igor-077 Дата: 18:39 15 мая 2000
В одном из ЗР был ответ зам. начальника ГИБДД, и по-моему, неоднократно. О том, что в ТП вносить ничего не надо.
А про документ, подтверждающий освидетельствование, все правильно - при ТО его посмотрят

Хотя многие гайцы требуют вносить эти самые "изменения"

Игорь

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Может продолжим "Трактат о парковках"? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Может продолжим "Трактат о парковках"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Автор: beloleg Дата: 22:38 8 мая 2000 [
Думаю,что победить парковки можно только в теории.На практике местные власти себе прекрасно отдают отчёт в своей безнаказанности.Вы,что,думаете прокуроры или судьи на автомобилях не ездят.В данном случае срабатывает корпаративно-криминально-властный аппарат,направленный на создание,для себя, наиболее благоприятных условий существования,а деньги как раз один из основных факторов этого существования.У нас в Сызрани они даже не потрудились переименовать парковки в стоянки.Сегодня на рынке я,естественно,отказался платить и показал писанину скачанную с конфы.Парковщик даже опешил и говорит:"У нас же лицензия выданная администрацией."По видимому таких как я нет.
Приблизительно прикинул,машин 100-150...в час.Считайте бабки господа!
Итог печален:В России действует закон целесообразности паханов во власти,а не закон права.
И все:администрации,мвд,суды,прокуратура и пр.-один клубок.
Россия-НЕДЕМОКРАТИЧЕСКОЕ государство.

Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Забейте на ТО ! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Забейте на ТО !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Автор: zay Дата: 01:09 9 мая 2000 [
Календарик не является документом, что на нем кстати и написано. Это тоже самое, если б я повесил на стекле в углу машины икону или свой портрет. Другое дело- это поддельный талон о прохождении ТО, тогда действительно гиббоны тебя могут взять за рога. А пока не разрешат снимать гайцам номера, я и мои друзья ездили и будем ездить без ТО и никаких проблем при этом не испытываем. В крайнем случае всегда можно отмазаться полтинником.

Dir aaaaa, кстати, что гиббоны написали в протоколе, когда изымали права. Ведь они должны были указать статью в КоАПе по которой тебя наказывают. Впредь, если гайцы упираются, пиши в протоколе, что их действия незаконны и ты будешь жаловаться начальству или подавать на них в суд. Когда на них давишь со знанием закона , то они чаще затыкаются.

Так что вывод: как можно лучше изучать законы и впредь всем нам не быть лохами и не бояться продавцов полосатых палочек.
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Может продолжим "Трактат о парковках"? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Может продолжим "Трактат о парковках"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Автор: beloleg Дата: 13:10 9 мая 2000 [
Кто читал моё сообщение об отказе в постановке на учёт по договору в простой письменной форме.Занялся я математикой и посчитал прибыль магазина при МРЭО.Берётся лист бумаги за 10 копеек,ксерокопированием изготавливается бланк договора за 10 копеек,вписывается и продаётся за 102 рубля(интересно почему 102,а не 103).Каков % прибыли?Пабло Эскобар со своим Медельинским кортелем отдыхают.Это ещё не предел.У нас в регестрационной палате(где квартиры регестрируют)фирмочка родственно приближенная к главе администрации вообще за заполнение простой письменной формы процент берёт.
Господа предлагаю начать сбор подписей с требованием о принятии такого закона,который бы обязывал власти соблюдать на 100% действующие законы и Конституцию,ну хотя бы на 50.А мы всё рассуждаем в конференции любимого журнала:суров закон?
Удачи на дорогах!

Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


О замене двигателя на машине снятой с учета - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
О замене двигателя на машине снятой с учета
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О замене двигателя на машине снятой с учета
AleksM
17:01 9.май.2000
Автор: AleksM Дата: 17:01 9 мая 2000
Господа! Раскажите могу ли я поменять двигатель на машине которую купил не ставя ее на учет (сейчас старый хозяин ее снял с учета)и только после смены двигателя ехать В ГИБДД на учет и ТО
Спасибо

Re: О замене двигателя на машине снятой с учета Консультант ЗР 21:05 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


О замене двигателя на машине снятой с учета - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
О замене двигателя на машине снятой с учета
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О замене двигателя на машине снятой с учета | AleksM | 17:01 9.май.2000
Re: О замене двигателя на машине снятой с учета | Консультант ЗР | 21:05 10.май.2000

О замене двигателя на машине снятой с учета [ Автор: AleksM Дата: 17:01 9 мая 2000
Господа! Раскажите могу ли я поменять двигатель на машине которую купил не ставя ее на учет (сейчас старый хозяин ее снял с учета)и только после смены двигателя ехать В ГИБДД на учет и ТО
Спасибо

Re: О замене двигателя на машине снятой с учета [ Автор: Консультант ЗР Дата: 21:05 10 мая 2000
Можете. При постановке на учет, показываете справку-счет на двигатель, и, одновременно с регистрацией автомобиля, регистрируется замена двигателя.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: НЕ Забейте на ТО ! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: НЕ Забейте на ТО !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Автор: beloleg Дата: 19:12 9 мая 2000 [
А , что сильно большие проблемы при прохождении ТО ? Мне кажеться , что ТО всё таки необходимо.

Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Забейте на ТО ! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Забейте на ТО !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Автор: aaaaa Дата: 21:41 9 мая 2000 [
Dear SIR!Откупиться можно но и это статья -на какого идиота нарвешся.Когда у меня был этот инциндент я и про конституцию и про административный и уголовный кодекс(хотя-бы поверхностно свои права надо знать)говорил и даже статьи называл -0-ль эмоций и результат поныне там.Если интересно эта стычка в деталях могу кинуть на ЭМАЙЛ.Удачи!!!

Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Может продолжим "Трактат о парковках"? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Может продолжим "Трактат о парковках"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Автор: ОлегУренгой Дата: 05:38 10 мая 2000 [
Абсолютно согласен с Вами по всем пунктам. Особенно когда речь идет о Краснодаре. Это мой родной город, я его безумно люблю, хотя, к моему великому сожалению, и нигде в другом месте жить не хочу, хотя и приходится. Но Батька Кондрат (губернатор Кондратенко), как и всякий махровый коммуняка, а также его опричники в виде казачков - с точки зрения наплевательства на законы - это что-то. Я как-то писал по поводу проверки СО на дорогах Кубани. Сам являясь большим поборником отстаивания прав, тем не менее советова на Кубани не ломать копья попусту. Поверьте, исполнители там совершенно искренне не понимают, как закон может быть главнее приказа батьки.
С уважением, Олег

Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос стоит о ...(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос стоит о ...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Автор: сЕмачковый корол Дата: 10:59 10 мая 2000 [
борьбе не с аппаратом, такая борьба на данном этапе бесполезна, хотя скоро у нас выборы. А о наказании канкретных исполнителей, а на них тот же аппарат наплюет с высокой башни. Может тогда исполнители (ведь такие же граждане как и мы, а с другой стороны барикады) задумаются о том стоит ли идти на работу в эти самые незаконные органы.
Кстати батька Кандрат к парковкам вроде как отношения не имеет.
Вопрос мой тем не менее в силе. Можно ли привлечь парковщиков к ответственности как должностных лиц( приравниваются ли они к таковым)

Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: борьба продолжается,новый поворот... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: борьба продолжается,новый поворот...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Автор: Консультант ЗР Дата: 11:20 10 мая 2000 [
К сожалению, я не знал, что Вы из Сызрани. Что касается нотариуса, то естественно, если он составляет договор, то он следует специальным правилам, оговоренным, например, в инструкциях по совершению нотариальных действий и т.п. Так что здесь все правильно. Но нигде не говорится, что такой договор должен быть нотариальным. Требования к нему содержатся в ГК РФ (Глава 30). Можно конечно обратиться в суд, но, как правило, достаточно заявления начальнику (или его начальнику). Что касается третьего экземпляра для ГИБДД то действительно, в ГК такого требования нет, но это требует ГИБДД в Москве. Видимо для отчетности.

Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Старые права в России - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Старые права в России
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые права в России
Vlad Anisimov
11:35 10.май.2000
Автор: Vlad Anisimov Дата: 11:35 10 мая 2000
Имеются старые советские права. Живу на Украине, гражданин
Украины. В России насколько мне известно эти права утратили
силу. На Украине действуют. Вопрос: при въезде в Россию
будут они действительны или нет, тот же вопрос касается
старого техпаспорта.

Re: Старые права в России Консультант ЗР 21:08 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Старые права в России - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Старые права в России
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Старые права в России | Vlad Anisimov | 11:35 10.май.2000
Re: Старые права в России | Консультант ЗР | 21:08 10.май.2000

Старые права в России [ Автор: Vlad Anisimov Дата: 11:35 10 мая 2000
Имеются старые советские права. Живу на Украине, гражданин
Украины. В России насколько мне известно эти права утратили
силу. На Украине действуют. Вопрос: при въезде в Россию
будут они действительны или нет, тот же вопрос касается
старого техпаспорта.

Re: Старые права в России [ Автор: Консультант ЗР Дата: 21:08 10 мая 2000
К сожалению, эти "права" действительны на территории РФ не будут, т.к. не соответствуют требованиям Конвенции "О дорожном движении". Для управления в РФ Вам необходимо либо получить национальные украинские "права", соответствующие Конвенции, либо международные, также соответствующие Конвенции.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: как снять машину с учета на сахалине,ну ехать доле - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: как снять машину с учета на сахалине,ну ехать доле
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как снять машину с учета на сахалине,ну ехать доле
snikersi
23:49 6.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | beloleg | 08:59 7.май.2000
Re: как снять машину с учета на сахалине,ну ехать доле | Консультант ЗР | 11:38 10.май.2000
Автор: Консультант ЗР Дата: 11:38 10 мая 2000 [
Этот вопрос уже неоднократно обсуждался в Конференции. Все можно сделать при помощи акту осмотра одиночного транспортного средства. Он составляется по месту нахождения автомобиля и вместе с заявлением о снятии с учета, документами и номерами отправляется в ГИБДД по месту регистрации. Автомобиль снимают с учета, после чего он ставится на учет в общем порядке.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ВСЕ ТОТ ЖЕ ТЕХОСМОТР - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ВСЕ ТОТ ЖЕ ТЕХОСМОТР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ВСЕ ТОТ ЖЕ ТЕХОСМОТР
ПИТ
13:24 10.май.2000
Автор: ПИТ Дата: 13:24 10 мая 2000
Прочитал в №5 статью "как Маша с инструкцией боролась". Буквально через 2 часа меня за ТО штрафуют, изымают права. Решил попробовать метод, указанный в той статье. Не знаю, каковы шансы, но заявление в ГИБДД написал. Чем это выльется сообщу потом. Может кто еще пытался оспаривать инспекторов на основе статьи. Откликнитесь!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ВСЕ ТОТ ЖЕ ТЕХОСМОТР - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ВСЕ ТОТ ЖЕ ТЕХОСМОТР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ВСЕ ТОТ ЖЕ ТЕХОСМОТР
ПИТ
13:24 10.май.2000

ВСЕ ТОТ ЖЕ ТЕХОСМОТР [ Автор: ПИТ Дата: 13:24 10 мая 2000
Прочитал в №5 статью "как Маша с инструкцией боролась". Буквально через 2 часа меня за ТО штрафуют, изымают права. Решил попробовать метод, указанный в той статье. Не знаю, каковы шансы, но заявление в ГИБДД написал. Чем это выльется сообщу потом. Может кто еще пытался оспаривать инспекторов на основе статьи. Откликнитесь!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Москвичи! СПБургцы! Нормальные россияне! Платим на (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Москвичи! СПБургцы! Нормальные россияне! Платим на (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Платим на (-)
Папа
16:52 10.май.2000
Автор: Папа Дата: 16:52 10 мая 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Москвичи! СПБургцы! Нормальные россияне! Платим на (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Москвичи! СПБургцы! Нормальные россияне! Платим на (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Москвичи! СПБургцы! Нормальные россияне! Платим на (-)
Папа
16:52 10.май.2000

Москвичи! СПБургцы! Нормальные россияне! Платим на (-) [ Автор: Папа Дата: 16:52 10 мая 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
Папа
16:57 10.май.2000
Автор: Папа Дата: 16:57 10 мая 2000
Пожалуйста откликнитесь как у вас с налогом более 2.5л?
Платят? Требуют? Наказывают?

Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
По поводу... | ОлегУренгой | 06:20 11.май.2000
Re: По поводу... | Mikle | 15:47 11.май.2000
Re: По поводу... | Diamante | 08:21 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Папа | 16:57 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
По поводу... | ОлегУренгой | 06:20 11.май.2000
Re: По поводу... | Mikle | 15:47 11.май.2000
Re: По поводу... | Diamante | 08:21 12.май.2000

Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 [ Автор: Папа Дата: 16:57 10 мая 2000
Пожалуйста откликнитесь как у вас с налогом более 2.5л?
Платят? Требуют? Наказывают?

Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 [ Автор: Консультант ЗР Дата: 21:11 10 мая 2000
По телефону, в любой налоговой инспекции грозятся, что неплательщиков будут строго наказывать. Но пока ни один "наказанный" не обращался.

Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 [ Автор: Mikle Дата: 21:16 10 мая 2000
Владельцам таких автомобилей приходят уведомления из налоговых инспекций об уплате налога и пени за просрочки. О других способах воздействия на налогоплательщиках пока сообщений не было.

По поводу... [ Автор: ОлегУренгой Дата: 06:20 11 мая 2000
Насчет наказаний - сведений не имею. Но мой хороший знакомый купил в свое время БМВ-730. Парень шофером работает, то есть вовсе не богат. Насчитали ему платить 8000, без этого техосмотр не пройти. Он сказал: "Пошли они все! Буду платить по 40 рублей, 8000 мне хватит крайне надолго. И я его понимаю, что ни говорите.
С уважением, Олег.

Re: По поводу... [ Автор: Mikle Дата: 15:47 11 мая 2000
Самое смешное, что в Москве до сих пор ГИБДД для прохождения техосмотра требует квитанции об уплате налога по преждей схеме (2 и 4 руб. для машин мощностью до 100 и свыше 100 л.с. соответственно). А заплатив налог по таким ставкам, владелец второй раз может уже и не платить

Re: По поводу... [ Автор: Diamante Дата: 08:21 12 мая 2000
И не только в Москве- в Владивостоке я поимел "2001" на 3 литра по старому. Да и налог нужно платить до 1 октября, а вовсе не ТО.
Или я не прав?
Удачи всем, Игорь.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: борьба закончена победой - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: борьба закончена победой
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Автор: beloleg Дата: 17:34 10 мая 2000 [
Уважаемый Консультант! Большое Вам спасибо за помощь, оказанную при постановке автомобиля на учёт. Сегодня всё закончилось нашей маленькой победой над «системой».
Олег.

Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: борьба закончена победой - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: борьба закончена победой
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нач.МРЭО отказал в пост.на учёт по письм.форме.
beloleg
17:31 5.май.2000
Re: Нач.МРЭО отказал в пост.на учёт по письм.форме. | Консультант ЗР | 19:55 5.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | beloleg | 11:11 6.май.2000
Re: Нач.МРЭО отказал ,борьба продолжается... | Консультант ЗР | 12:55 6.май.2000
Re: борьба продолжается,новый поворот... | beloleg | 15:44 6.май.2000
Re: борьба продолжается,новый поворот... | Консультант ЗР | 11:20 10.май.2000
Re: борьба закончена победой | beloleg | 17:34 10.май.2000
Re: борьба закончена победой | Консультант ЗР | 20:57 10.май.2000
Автор: Консультант ЗР Дата: 20:57 10 мая 2000 [
Поздравляю! Надеюсь, что это не последняя.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Может продолжим "Трактат о парковках"? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Может продолжим "Трактат о парковках"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Автор: Консультант ЗР Дата: 21:00 10 мая 2000 [
Теоретически говорить о привлечении к ответственности можно в том случае, если работники парковки действительно состоят на службе в мэрии. Тогда они не имеют права заниматься коммерческой деятельностью. Но я, честно говоря, сомневаюсь, что они дошли до такого. Намного проще вести эту деятельность через третьих лиц.

Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: газовое оборудование - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: газовое оборудование
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть газовое оборудование
igor65
21:46 8.май.2000
Re: газовое оборудование | Консультант ЗР | 21:04 10.май.2000
Автор: Консультант ЗР Дата: 21:04 10 мая 2000
Скорей всего, проблемы возникнут на техосмотре. Установка газового оборудования есть внесение изменений в конструкцию и должна соответствовать требованиям по безопасности. Именно подтверждение этого соответствия и потребуется на ТО. Здесь однозначного ответа в законе нет. Представляется, что необходимо вносить изменения в регистрационные документы, но зачастую, вполне достаточно бывает показать на ТО сертификат станции, где устанавливалось газовое оборудование.

Re: газовое оборудование | Paul(099) | 14:17 11.май.2000
А вот и нет,не надо вносить изменения в документы! | Igor-077 | 18:39 15.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: О замене двигателя на машине снятой с учета - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О замене двигателя на машине снятой с учета
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О замене двигателя на машине снятой с учета
AleksM
17:01 9.май.2000
Re: О замене двигателя на машине снятой с учета Консультант ЗР 21:05 10.май.2000
Автор: Консультант ЗР Дата: 21:05 10 мая 2000
Можете. При постановке на учет, показываете справку-счет на двигатель, и, одновременно с регистрацией автомобиля, регистрируется замена двигателя.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Старые права в России - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Старые права в России
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые права в России
Vlad Anisimov
11:35 10.май.2000
Re: Старые права в России Консультант ЗР 21:08 10.май.2000
Автор: Консультант ЗР Дата: 21:08 10 мая 2000
К сожалению, эти "права" действительны на территории РФ не будут, т.к. не соответствуют требованиям Конвенции "О дорожном движении". Для управления в РФ Вам необходимо либо получить национальные украинские "права", соответствующие Конвенции, либо международные, также соответствующие Конвенции.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
Папа
16:57 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Автор: Консультант ЗР Дата: 21:11 10 мая 2000
По телефону, в любой налоговой инспекции грозятся, что неплательщиков будут строго наказывать. Но пока ни один "наказанный" не обращался.

Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
По поводу... | ОлегУренгой | 06:20 11.май.2000
Re: По поводу... | Mikle | 15:47 11.май.2000
Re: По поводу... | Diamante | 08:21 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
Папа
16:57 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
Автор: Mikle Дата: 21:16 10 мая 2000
Владельцам таких автомобилей приходят уведомления из налоговых инспекций об уплате налога и пени за просрочки. О других способах воздействия на налогоплательщиках пока сообщений не было.

По поводу... | ОлегУренгой | 06:20 11.май.2000
Re: По поводу... | Mikle | 15:47 11.май.2000
Re: По поводу... | Diamante | 08:21 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Не наше дело бороться с преступлениями - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Не наше дело бороться с преступлениями
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Автор: beloleg Дата: 23:35 10 мая 2000 [
Фактически при осуществлении парковочной деятельности совершается уголовно наказуемое преступление-вымогательство,при отягчающих обстоятельствах-группой лиц по предворительному сговору.Так разве в судах водитель должен доказывать,что у него вымогают деньги.Процедура прописана как Отче Наш в уголовно-процессуальном кодексе.Что будет если кто то из нас подойдёт к прохожему около своего дома и скажет:"ты мне должен за проход около моего дома."?.Ответ очевиден-через час нас арестуют.И не прохожему в суде нужно будет что то доказывать,а нам оправдываться.
Но если преступление совершается каждый день на одном и том же месте и никто за это не наказан,то ответ напрашивается сам собой:муниципальная администрация,милиция,суд,прокуратура,фсб состоят в сговоре,т.е. образован преступный синдикат и нам одолеть его не по зубам.
Приспосабливайтесь господа,не забывайте где живём.Они нас в одном месте "обувают",мы их в другом,только в конечном итоге мы все вместе проигрываем.
Удачи на дорогах!

Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос по радарам.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос по радарам....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Автор: Tima Дата: 23:54 10 мая 2000
Привет всем !!!
Извиняюсь ежели уже кто-то поднимал этот вопрос и всё-же ...
Возник вопрос: Имеют ли право ГИББоны держать радары в руках при измерении скорости или же радар должен быть закреплён стационарно. Буду балгодарен за ссылки в сети на тех документацию радаров (конечно если есть такая).
Спасибо и ещё раз извинямс ежели повторяю ранние обсуждения.

С уважением Tima
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос по радарам.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос по радарам....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос по радарам.... | Tima | 23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

Вопрос по радарам.... [ Автор: Tima Дата: 23:54 10 мая 2000
Привет всем !!!
Извиняюсь ежели уже кто-то поднимал этот вопрос и всё-же ...
Возник вопрос: Имеют ли право ГИББоны держать радары в руках при измерении скорости или же радар должен быть закреплён стационарно. Буду балгодарен за ссылки в сети на тех документацию радаров (конечно если есть такая).
Спасибо и ещё раз извинямс ежели повторяю ранние обсуждения.

С уважением Tima

Re: Вопрос по радарам.... [ Автор: beloleg Дата: 00:27 11 мая 2000
А,что от этого показания изменяются?

Re: Вопрос по радарам.... [ Автор: Консультант ЗР Дата: 09:53 11 мая 2000
Конечно, не меняются. А как именно контролировать скорость, держа радар в руках или нет, ничем не определяется. В комплекте с радаром идет два штатива. Один для установки внутри салона (при контроле в движении), а второй, для установки снаружи. Ну и естественно остается последний способ - с руки.

Re: Вопрос по радарам.... [ Автор: Mikle Дата: 15:36 11 мая 2000
Я слышал, что если при измерении скорости радар резко дернуть, его показания могут измениться (за достоверность информации не отвечаю). Но в любом случае измерение скорости должно производиться в соответствии с инструкцией по эксплуатации конкретного радара.

С точки зрения физики-ещё как может [ Автор: Евгений. Дата: 21:19 11 мая 2000

Удачи на дорогах и направлениях
Евгений Бородатый

Re: С точки зрения физики-ещё как может [ Автор: Diamante Дата: 08:17 12 мая 2000
Коллеги!
Конечно, может. "Барьер"-допплеровская РЛС и скорость системы отсчёта далеко не пренебрежима. Т.е., измеряется разница фаз ушедшей и отражённой волны в точке приёмника.
А дело в другом. Есть ФЗ "О единстве измерений". В физике, например, мало иметь поверенный спектрометр или дозиметр, но нужно иметь аттестованную методику измерений и признание Госстандартом компетентности персонала в конкретных измерениях. Без всего этого измерение не может признаваться достоверным.
Т.е., "а где Ваша аккредитация в Госстандарте?".
Но это уж слишком. Мне кажется, подобные изречения в суде вызовут наказание за оскорбление суда...
С наилучшими, Игорь.

Re: Зачем Допплера? [ Автор: Евгений. Дата: 08:24 12 мая 2000
Да уже одного преобразования Галилея достаточно!

Удачи на дорогах и направлениях
Евгений Бородатый

Затем, что именно на этом принципе он и работает. (-) [ Автор: Beholder Дата: 14:34 12 мая 2000

Re: Затем, что именно на этом принципе он и работает. (-) [ Автор: Евгений. Дата: 08:30 13 мая 2000
Просто я хотел сказать, что радар определяет ВЗАИМНУЮ скорость радара и автомобиля. Поэтому применяется преобразовани Галилея для перехода из системы отсчёта радара в систему отсчёта земли.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Уважаемый Консультант [ Автор: DmS Дата: 02:40 12 мая 2000
Честно говоря, очень удивлен!!! Вот это Вы могли бы и знать. Радар, по крайней мере типа "Барьер", не допускается к применению без штатива. Об этом можно прочитать и в инструкции к упомянутому радару, и в наставлении ППС. Рука человеческая не есть монолит, а соответственно имеет обыкновение совершать микродвижения, особенно если удерживает какой-то вес. Хотя эти микродвижения малозаметны, но составляющая скорости их довольно велика. Если подобное движение совершается в момент прихода ответного импульса, то показания прибора могут измениться очень существенно.
Ктати известно ли Вам, что сие изделие нельзя применять, если оно полежало в жаркий летний день на капоте автомобиля? Фокус в том, что температурный режим при котором показания прибора можно считать достоверными ограничен 50 гр. А от капота он нагревается.

Re: Уважаемый Консультант [ Автор: Консультант ЗР Дата: 18:52 16 мая 2000
Прежде всего, хочу отметить, что в вопросе не уточнялось, о каком именно радаре идет речь. Лично я, в инструкции ни к Барьеру, ни к Искре-1Д, а также в наставлении по ДПС, не нашел пункта, запрещающего использовать радар "с руки". Что касается вопроса о возможном изменении показаний радара, то позволю себе промолчать, т.к. довольно далек от физики

Re: Вопрос по радарам.... [ Автор: Tima Дата: 10:44 11 мая 2000
Может и не меняются, но я рассуждаю так:
Радар посылает импульс - импульс встречает машину и отражается обратно (в реале это целый пучок таких импульсов кот в конечном итоге усредняется) - радар вычисляает время отпрвки и возврата и в итоге преобразует (через кучу алгоритмов) в скорость а/м. Но если этот ГАЙ отправит и в след. момент чуть подаст руку вперед, то *пучок* вернётся назад быстрее чем еслиб он был закреплён стационарно ... Иначе у прибора должна быть БОЛЬШАЯ погрешность чтобы компенсировать трясущиеся (в жажде денег) руки ГИББонов. Вот и терзают меня мысли должны ГИББоны стационарно закреплять радары или производители дали им волю самим решать как будет правильно работать радар ....

С уважением Tima

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по радарам.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по радарам....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Автор: beloleg Дата: 00:27 11 мая 2000
А,что от этого показания изменяются?

Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


По поводу... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
По поводу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
Папа
16:57 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
По поводу... | ОлегУренгой | 06:20 11.май.2000
Автор: ОлегУренгой Дата: 06:20 11 мая 2000
Насчет наказаний - сведений не имею. Но мой хороший знакомый купил в свое время БМВ-730. Парень шофером работает, то есть вовсе не богат. Насчитали ему платить 8000, без этого техосмотр не пройти. Он сказал: "Пошли они все! Буду платить по 40 рублей, 8000 мне хватит крайне надолго. И я его понимаю, что ни говорите.
С уважением, Олег.

Re: По поводу... | Mikle | 15:47 11.май.2000
Re: По поводу... | Diamante | 08:21 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по радарам.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по радарам....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Автор: Консультант ЗР Дата: 09:53 11 мая 2000
Конечно, не меняются. А как именно контролировать скорость, держа радар в руках или нет, ничем не определяется. В комплекте с радаром идет два штатива. Один для установки внутри салона (при контроле в движении), а второй, для установки снаружи. Ну и естественно остается последний способ - с руки.

Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по радарам.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по радарам....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000
Автор: Tima Дата: 10:44 11 мая 2000
Может и не меняются, но я рассуждаю так:
Радар посылает импульс - импульс встречает машину и отражается обратно (в реале это целый пучок таких импульсов кот в конечном итоге усредняется) - радар вычисляает время отпрвки и возврата и в итоге преобразует (через кучу алгоритмов) в скорость а/м. Но если этот ГАЙ отправит и в след. момент чуть подаст руку вперед, то *пучок* вернётся назад быстрее чем еслиб он был закреплён стационарно ... Иначе у прибора должна быть БОЛЬШАЯ погрешность чтобы компенсировать трясущиеся (в жажде денег) руки ГИББонов. Вот и терзают меня мысли должны ГИББоны стационарно закреплять радары или производители дали им волю самим решать как будет правильно работать радар ....

С уважением Tima

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Спасибо!!!! (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Спасибо!!!! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав
xam
20:11 5.май.2000
Re: Получение прав | ОлегУренгой | 07:31 6.май.2000
Re: Получение прав | ОлегУренгой | 07:51 6.май.2000
Re: Получение прав | Консультант ЗР | 12:23 6.май.2000
Re: Спасибо!!!! (-) | xam | 10:51 11.май.2000
Автор: xam Дата: 10:51 11 мая 2000 [

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Законны ли требования Управы??? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Законны ли требования Управы???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законны ли требования Управы???
zAlexey
10:59 11.май.2000
Автор: zAlexey Дата: 10:59 11 мая 2000
Несмотря на неоднократные публикации в прессе о том, что установка "ракушки" не требует землеотвода, специальных разрешений и регистраций, местные власти пытаются заставить вступить в ГСК, где стоимость машино-места составляет не менее $7000 (Крылатское) путем рассылки писем с угрозами демонтировать и вывезти "ракушку" на платную площадку. Хотя "ракушка" стоит рядом с замороженной лет 10 назад стройкой и не мешает ни уборке проезжей части, ни проезду спецтехники. Я готов оплатить стоимость землеотвода и разрешения на установку тента. Вопрос: как поступить в этом случае? Законны ли требования Управы по принудительному демонтажу?

Да они просто берут на испуг! | Андрюшка | 15:24 11.май.2000
Re: Законны ли требования Управы??? | Mikle | 15:33 11.май.2000
Re: Законны ли требования Управы??? | Консультант ЗР | 18:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Законны ли требования Управы??? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Законны ли требования Управы???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Законны ли требования Управы??? | zAlexey | 10:59 11.май.2000
Да они просто берут на испуг! | Андрюшка | 15:24 11.май.2000
Re: Законны ли требования Управы??? | Mikle | 15:33 11.май.2000
Re: Законны ли требования Управы??? | Консультант ЗР | 18:56 16.май.2000

Законны ли требования Управы??? [ Автор: zAlexey Дата: 10:59 11 мая 2000
Несмотря на неоднократные публикации в прессе о том, что установка "ракушки" не требует землеотвода, специальных разрешений и регистраций, местные власти пытаются заставить вступить в ГСК, где стоимость машино-места составляет не менее $7000 (Крылатское) путем рассылки писем с угрозами демонтировать и вывезти "ракушку" на платную площадку. Хотя "ракушка" стоит рядом с замороженной лет 10 назад стройкой и не мешает ни уборке проезжей части, ни проезду спецтехники. Я готов оплатить стоимость землеотвода и разрешения на установку тента. Вопрос: как поступить в этом случае? Законны ли требования Управы по принудительному демонтажу?

Да они просто берут на испуг! [ Автор: Андрюшка Дата: 15:24 11 мая 2000
Если Вы сильный духом человек, то можете спокойно игнорировать эти угрозы, как абсолютно лишённые какого-либо основания. Это только в том случае, если Ваша ракушка не стоит на теплотрассе... Мои родители живут в Ясенево (Москва), так им такие филькины грамоты лепят каждый год (года три кряду), а ракушка стоит на том же месте безо всяких поползновений её демонтажа. Лишить Вас собственности (коей является ракушка) может только суд!

Спасибо.

Удачи во всём!

Re: Законны ли требования Управы??? [ Автор: Mikle Дата: 15:33 11 мая 2000
1. Демонтировать Вашу ракушку власти могут только в соответствии с вступившим в законную силу решением суда.

2. Принуждать Вас заключить какой-либо договор власти не имеют права.

Re: Законны ли требования Управы??? [ Автор: Консультант ЗР Дата: 18:56 16 мая 2000
Я тоже полагаю, что у Вас нет оснований волноваться. Даже если Ваша "ракушка" находится на теплотрассе, единственное, что может сделать администрация - подать на Вас в суд.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Автор: Raf Дата: 12:27 11 мая 2000
Недавно еду по не спеша по загородной трассе,знак "50",все встречные моргают,мол не спеши,а то успеешь.Короче настроение замечательное,на спидометре примерно "45".
Полосатая палочка поперек дороги - "права,пожалуйста!"
На демонстрируемом мне радаре - "73" км/ч.
- Покажите время !
- На этом радаре время не фиксируется!.
Как потом выясняется - это дейтвительно так.
Таких радаров я раньше не видел - излучатель стоит на крыше,дисплей - в салоне.Производитель - "то ли Канада, то ли США".
Вопрос - что делать? (тогда,кинул я пингвину полтинник,чтоб настроение не портить)
Вопрос второй - Так ли страшны слухи о судебных разбирательствах? (надо кучу бумаг оформить,ждать по пол-года).
С Уважением Raf.

Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос по конкретному радару | Raf | 12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

Вопрос по конкретному радару [ Автор: Raf Дата: 12:27 11 мая 2000
Недавно еду по не спеша по загородной трассе,знак "50",все встречные моргают,мол не спеши,а то успеешь.Короче настроение замечательное,на спидометре примерно "45".
Полосатая палочка поперек дороги - "права,пожалуйста!"
На демонстрируемом мне радаре - "73" км/ч.
- Покажите время !
- На этом радаре время не фиксируется!.
Как потом выясняется - это дейтвительно так.
Таких радаров я раньше не видел - излучатель стоит на крыше,дисплей - в салоне.Производитель - "то ли Канада, то ли США".
Вопрос - что делать? (тогда,кинул я пингвину полтинник,чтоб настроение не портить)
Вопрос второй - Так ли страшны слухи о судебных разбирательствах? (надо кучу бумаг оформить,ждать по пол-года).
С Уважением Raf.

Re: Вопрос по конкретному радару [ Автор: Tima Дата: 12:41 11 мая 2000
Ситуация не единична ... С моим приятелем был такой случай:
Выезжает он из гаражей. Метров через 30-40 стоят ГИББоны и *постреливают*, но его очевидно не видели ... Он спокойно начинает разгон и его тут же тормозят и показывают 74 км/ч. Он стал сильно возмущаться и спасло его только то, что сторожа за пивом пошли и вступились за него как свидетели того что он только выехал из гаражей и набрать скорость такую не успел бы (машина москвич 41). Видя что у приятеля появились свидетели Гаи проверили наличие аптечки, огнет, знака а/о - сказали *с кем не бывает* отдали права и уехали ... Он записал их номер и подал жалобу в их отдел, ему позвонил кто-то там и сказал что принято к сведению, но есть подтверждения что они были в этот момент в другом месте по вызову старшего ... Ввиду своей занятости мой друг не смог продолжить начатое хотя оптимизма, наглости и нахрапа у него предостаточно ... Вот так вот бывает ... Если нет свидетелей они герои ...

С уважением Tima

Re: Вопрос по конкретному радару [ Автор: Paul(099) Дата: 13:57 11 мая 2000
Я думаю эти слухи здорово преувеличены
Сам несколько раз бывал в такой ситуации. Писал жалобу и постановление отменяли, а права возвращали.
А причина проста - они не смогут доказать, что это ваша скорость, а следовательно не имеют права составлять протокол. Чуть ниже я встречал бланк жалобы написаный Консультантом ЗР.
Если надо могу прислать по почте мои заявления.
С уважением

Павел

А нельзя ли это заявление поместить здесь? [ Автор: Андрюшка Дата: 15:17 11 мая 2000
Думаю, что это многим поможет...

Спасибо.

Удачи во всём!

Re: Я ду [ Автор: Paul(099) Дата: 15:17 12 мая 2000
Я думаю не стоит этого делать.
Я не юрист и все мои заявления касаются частных случаев на дороге, а здесь имеются более образованные и юр. подкованные люди.
В моих заявлениях могут встречаться юр. неточности (читай ошибки). А ведь некоторые посетители конфы могут этого не знать, как и я, и пользоваться ими.
В результате можно навредить хорошим людям

С уважением

Павел

Re: А нельзя ли это заявление поместить здесь? [ Автор: Евгений. Дата: 08:19 13 мая 2000
Смотрите здесь:http://www.zr.ru/forums/urist/1000231-1000306/3160.html#m

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Вопрос по конкретному радару [ Автор: Mikle Дата: 15:45 11 мая 2000
В таком случае есть все основания для жалобы на действия ГИБДД. Насчет кучи бумаг - это не совсем так, набор стандартный, да и по срокам задержки быть не должно - ситуация довольно простая. В суде ГИБДД просто не сможет доказать обоснованность наложения взыскания.

Процедура действий следующая: обращаетесь в с жалобой вышестоящую ГИБДД, если ответ отрицательный или ответа нет вовсе - в суд. Можно сразу в суд. Только велика вероятность, что уже в ГИБДД жалоба будет удовлетворена.

Re: Вопрос по конкретному радару [ Автор: ПИТ Дата: 16:03 11 мая 2000
Была и у меня такая фишка. Ехал с антирадаром, усек их километра за полтора. Не спешу, держу км 45. Тут выскакивают торговцы полосатыми палками и начинают пригружать на 73 км/ч. Пока не тыкнул их носом на антирадар, не отвязывались. Потом посовещались и решили, что это уходящая скорость, то бишь не моя. Так что смотри, особенно в городе, может это уходящий сигнал. Кроме того, у радара ширина полосы обстрела около 60 метров. Только у лазерного 6 метров. Правда появились какие то новые (см "ЗР"№5, 2000г.)

Re: Вопрос по конкретному радару [ Автор: Евгений. Дата: 21:22 11 мая 2000
Доказывать Вы ничего не должны. Доказать, что это Ваша скорость, должны они. Вот только какое-то время по Временному придётся поездить

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Вопрос по конкретному радару [ Автор: Консультант ЗР Дата: 19:35 16 мая 2000
Никакой кучи бумаг в суде не будет. Достаточно направить туда жалобу по почте и, думаю, на первом же заседании вопрос будет решен. Вот только по временному, в этом случае, действительно пришлось бы с полгода поездить.

Re: Вопрос по конкретному радару [ Автор: ВладимирБ Дата: 23:27 16 мая 2000
А как они вообще решают, что это скорость моей машины, ведь в потоке и не определишь?

Re: Вопрос по конкретному радару [ Автор: ВладимирБ Дата: 23:28 16 мая 2000
Наверно в любом случае можно сказать, что это скорость не моего авто, кроме фоторадаров?

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Автор: Tima Дата: 12:41 11 мая 2000
Ситуация не единична ... С моим приятелем был такой случай:
Выезжает он из гаражей. Метров через 30-40 стоят ГИББоны и *постреливают*, но его очевидно не видели ... Он спокойно начинает разгон и его тут же тормозят и показывают 74 км/ч. Он стал сильно возмущаться и спасло его только то, что сторожа за пивом пошли и вступились за него как свидетели того что он только выехал из гаражей и набрать скорость такую не успел бы (машина москвич 41). Видя что у приятеля появились свидетели Гаи проверили наличие аптечки, огнет, знака а/о - сказали *с кем не бывает* отдали права и уехали ... Он записал их номер и подал жалобу в их отдел, ему позвонил кто-то там и сказал что принято к сведению, но есть подтверждения что они были в этот момент в другом месте по вызову старшего ... Ввиду своей занятости мой друг не смог продолжить начатое хотя оптимизма, наглости и нахрапа у него предостаточно ... Вот так вот бывает ... Если нет свидетелей они герои ...

С уважением Tima
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
Автор: Paul(099) Дата: 13:57 11 мая 2000
Я думаю эти слухи здорово преувеличены
Сам несколько раз бывал в такой ситуации. Писал жалобу и постановление отменяли, а права возвращали.
А причина проста - они не смогут доказать, что это ваша скорость, а следовательно не имеют права составлять протокол. Чуть ниже я встречал бланк жалобы написаный Консультантом ЗР.
Если надо могу прислать по почте мои заявления.
С уважением

Павел
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: газовое оборудование - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: газовое оборудование
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть газовое оборудование
igor65
21:46 8.май.2000
Re: газовое оборудование | Консультант ЗР | 21:04 10.май.2000
Re: газовое оборудование | Paul(099) | 14:17 11.май.2000
Автор: Paul(099) Дата: 14:17 11 мая 2000 [ [image] А вот и нет,не надо вносить изменения в документы! Igor-077 18:39 15.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А нельзя ли это заявление поместить здесь? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А нельзя ли это заявление поместить здесь?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Автор: Андрюшка Дата: 15:17 11 мая 2000
Думаю, что это многим поможет...

Спасибо.

Удачи во всём!
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нормы выхлопа СО-СН - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нормы выхлопа СО-СН
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нормы выхлопа СО-СН
Павел71
15:19 11.май.2000
Автор: Павел71 Дата: 15:19 11 мая 2000
10 мая в передаче ВПРОК (утренний выпуск)был сюжет на тему замера СО-СН, где было упомянуто о вышедшем законе об ослаблении требований к выхлопу, который якобы действует уже полгода. Поясните, пожалуйста, этот закон действует или такого нет?

Re: Нормы выхлопа СО-СН | Консультант ЗР | 19:53 16.май.2000
Благодарю за ответ! (-) | Павел71 | 10:35 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нормы выхлопа СО-СН - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нормы выхлопа СО-СН
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Нормы выхлопа СО-СН | Павел71 | 15:19 11.май.2000
Re: Нормы выхлопа СО-СН | Консультант ЗР | 19:53 16.май.2000
Благодарю за ответ! (-) | Павел71 | 10:35 17.май.2000

Нормы выхлопа СО-СН [ Автор: Павел71 Дата: 15:19 11 мая 2000
10 мая в передаче ВПРОК (утренний выпуск)был сюжет на тему замера СО-СН, где было упомянуто о вышедшем законе об ослаблении требований к выхлопу, который якобы действует уже полгода. Поясните, пожалуйста, этот закон действует или такого нет?

Re: Нормы выхлопа СО-СН [ Автор: Консультант ЗР Дата: 19:53 16 мая 2000
Действительно, не так давно были приняты изменения к ГОСТУ 23457. Подробности на http://www2.zr.ru/zr-online/txt/nravroads/prava/Urden.htm.

Благодарю за ответ! (-) [ Автор: Павел71 Дата: 10:35 17 мая 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Да они просто берут на испуг! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Да они просто берут на испуг!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законны ли требования Управы???
zAlexey
10:59 11.май.2000
Да они просто берут на испуг! | Андрюшка | 15:24 11.май.2000
Автор: Андрюшка Дата: 15:24 11 мая 2000
Если Вы сильный духом человек, то можете спокойно игнорировать эти угрозы, как абсолютно лишённые какого-либо основания. Это только в том случае, если Ваша ракушка не стоит на теплотрассе... Мои родители живут в Ясенево (Москва), так им такие филькины грамоты лепят каждый год (года три кряду), а ракушка стоит на том же месте безо всяких поползновений её демонтажа. Лишить Вас собственности (коей является ракушка) может только суд!

Спасибо.

Удачи во всём!
Re: Законны ли требования Управы??? | Mikle | 15:33 11.май.2000
Re: Законны ли требования Управы??? | Консультант ЗР | 18:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Законны ли требования Управы??? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Законны ли требования Управы???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законны ли требования Управы???
zAlexey
10:59 11.май.2000
Да они просто берут на испуг! | Андрюшка | 15:24 11.май.2000
Re: Законны ли требования Управы??? | Mikle | 15:33 11.май.2000
Автор: Mikle Дата: 15:33 11 мая 2000
1. Демонтировать Вашу ракушку власти могут только в соответствии с вступившим в законную силу решением суда.

2. Принуждать Вас заключить какой-либо договор власти не имеют права.

Re: Законны ли требования Управы??? | Консультант ЗР | 18:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по радарам.... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по радарам....
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
Автор: Mikle Дата: 15:36 11 мая 2000
Я слышал, что если при измерении скорости радар резко дернуть, его показания могут измениться (за достоверность информации не отвечаю). Но в любом случае измерение скорости должно производиться в соответствии с инструкцией по эксплуатации конкретного радара.

С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Автор: Mikle Дата: 15:45 11 мая 2000
В таком случае есть все основания для жалобы на действия ГИБДД. Насчет кучи бумаг - это не совсем так, набор стандартный, да и по срокам задержки быть не должно - ситуация довольно простая. В суде ГИБДД просто не сможет доказать обоснованность наложения взыскания.

Процедура действий следующая: обращаетесь в с жалобой вышестоящую ГИБДД, если ответ отрицательный или ответа нет вовсе - в суд. Можно сразу в суд. Только велика вероятность, что уже в ГИБДД жалоба будет удовлетворена.

Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: По поводу... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: По поводу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
Папа
16:57 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
По поводу... | ОлегУренгой | 06:20 11.май.2000
Re: По поводу... | Mikle | 15:47 11.май.2000
Автор: Mikle Дата: 15:47 11 мая 2000
Самое смешное, что в Москве до сих пор ГИБДД для прохождения техосмотра требует квитанции об уплате налога по преждей схеме (2 и 4 руб. для машин мощностью до 100 и свыше 100 л.с. соответственно). А заплатив налог по таким ставкам, владелец второй раз может уже и не платить

Re: По поводу... | Diamante | 08:21 12.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Некачественные запчасти - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Некачественные запчасти
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Некачественные запчасти
ozz
16:03 11.май.2000
Автор: ozz Дата: 16:03 11 мая 2000
Взял тормозные колодки в магазине, при постановке обнаружил, что "левые".Но надо было ехать, проездил 2 дня.Выяснил, что действительно "левые", благо производят в нашем городе.Чек магазина есть, ставил на машину сам, что можно потребовать с магазина за такой "товар".

Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Некачественные запчасти - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Некачественные запчасти
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Некачественные запчасти | ozz | 16:03 11.май.2000
Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000

Некачественные запчасти [ Автор: ozz Дата: 16:03 11 мая 2000
Взял тормозные колодки в магазине, при постановке обнаружил, что "левые".Но надо было ехать, проездил 2 дня.Выяснил, что действительно "левые", благо производят в нашем городе.Чек магазина есть, ставил на машину сам, что можно потребовать с магазина за такой "товар".

Просто вернуть и поменять на нормальные! (-) [ Автор: Андрюшка Дата: 17:28 11 мая 2000

Спасибо.

Удачи во всём!

Re: Некачественные запчасти [ Автор: Mikle Дата: 18:32 11 мая 2000
В соответствии с Законом РФ "О защите прав потребителей" Вы можете потребовать заменить колодки на качественные или потребовать деньги назад.

Re: Некачественные запчасти [ Автор: beloleg Дата: 18:59 11 мая 2000
Думаю,что нужно в обязательном порядке потребовать замену или возврат денежных средств,а так же сообщить в отдел защиты прав потребителей,чтобы никто другой не попал в ДТП.

Re: Некачественные запчасти [ Автор: ОлегУренгой Дата: 06:28 12 мая 2000
Особенно, на мой взгляд, прав beloleg. Непременно обратиться в "защиту прав потребителей", так как завтра такие же колодки купит не такой опытный, как Вы, и попадет в ДТП, сам убьется и других покалечит. Такие вещи спускать нельзя, а то уже покупать что-либо страшно.
Удачи!

Re: Некачественные запчасти [ Автор: Консультант ЗР Дата: 19:56 16 мая 2000
В счет к магазину можете еще включить и затраты на установку.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Автор: ПИТ Дата: 16:03 11 мая 2000
Была и у меня такая фишка. Ехал с антирадаром, усек их километра за полтора. Не спешу, держу км 45. Тут выскакивают торговцы полосатыми палками и начинают пригружать на 73 км/ч. Пока не тыкнул их носом на антирадар, не отвязывались. Потом посовещались и решили, что это уходящая скорость, то бишь не моя. Так что смотри, особенно в городе, может это уходящий сигнал. Кроме того, у радара ширина полосы обстрела около 60 метров. Только у лазерного 6 метров. Правда появились какие то новые (см "ЗР"№5, 2000г.)

Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Просто вернуть и поменять на нормальные! (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Просто вернуть и поменять на нормальные! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Некачественные запчасти
ozz
16:03 11.май.2000
Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Автор: Андрюшка Дата: 17:28 11 мая 2000

Спасибо.

Удачи во всём!
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Парковщики сотрудники (+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Парковщики сотрудники (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Может продолжим "Трактат о парковках"?
сЕмачковый корол
16:21 8.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 22:38 8.май.2000
Re: Может продолжим "Трактат о парковках"? | ОлегУренгой | 05:38 10.май.2000
Вопрос стоит о ...(+) | сЕмачковый корол | 10:59 10.май.2000
Re: Может продолжим "Трактат о парковках"? | beloleg | 13:10 9.май.2000
Re: Может продолжим "Трактат о парковках"? | Консультант ЗР | 21:00 10.май.2000
Re: Не наше дело бороться с преступлениями | beloleg | 23:35 10.май.2000
Парковщики сотрудники (+) | сЕмачковый корол | 17:32 11.май.2000
Автор: сЕмачковый корол Дата: 17:32 11 мая 2000 [
Муниципального унитарного предприятия, т.е. как я понимаю предприятия которое является собственностью мэрии на 100%, т.е. собственностью бюджета и соответственно государства.
Или я не правильно понимаю что такое МУП?

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Некачественные запчасти - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Некачественные запчасти
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Некачественные запчасти
ozz
16:03 11.май.2000
Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Автор: Mikle Дата: 18:32 11 мая 2000
В соответствии с Законом РФ "О защите прав потребителей" Вы можете потребовать заменить колодки на качественные или потребовать деньги назад.

Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Некачественные запчасти - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Некачественные запчасти
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Некачественные запчасти
ozz
16:03 11.май.2000
Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Автор: beloleg Дата: 18:59 11 мая 2000
Думаю,что нужно в обязательном порядке потребовать замену или возврат денежных средств,а так же сообщить в отдел защиты прав потребителей,чтобы никто другой не попал в ДТП.

Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


С точки зрения физики-ещё как может - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
С точки зрения физики-ещё как может
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Автор: Евгений. Дата: 21:19 11 мая 2000

Удачи на дорогах и направлениях
Евгений Бородатый
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Автор: Евгений. Дата: 21:22 11 мая 2000
Доказывать Вы ничего не должны. Доказать, что это Ваша скорость, должны они. Вот только какое-то время по Временному придётся поездить

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Рукописная доверенность: подводный камешек. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Рукописная доверенность: подводный камешек.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Автор: Илья Ремизов Дата: 22:53 11 мая 2000
Хочу рассказать о недавнем случае.
В начале апреля этого года я получил водительские права. Сразу захотелось поводить автомобиль, поездить, учиться езде в городе.
У моего знакомого была старая шестерка (83 г.в.) ужасного вида и состояния; я уговорил его дать мне ее на время.

У меня была книжка Полезные страницы за 1998 год и там было написано, что для управления транспортным средством достаточно иметь рукописную доверенность и приводилась форма этой доверенности.

С заново распечаттанной формой этой доверенности я приехал к знакомому и мы заполнили ее. Он отдал мне документы на авто и я уехал к себе в Северное Бутово.

Неделю я ездил без приключений, но в ночь с 3 на 4 мая случилось страшное.
Около полуночи я ехал по Варшавскому шоссу в сторону области (из Южного Чертаново в Северное Бутово), на пикете (Варш. ш., д.170В) мне дали отмашку, я остановился: проверка документов.

Отдаю все бумажки, открываю все багажники. Вроде все нормально. Попросили остаться в авто. Сижу, жду. Через полчаса или минут сорок, подзывают к окошку.
Там гибддэшник (Г) заявляет мне: "Я забираю ваши права, а за авто приедет эвакуатор".

Я обалдеваю. Спрашиваю: "А в чем дело? Почему?".
Г: Неверно оформлена доверенность;
Я: Верно оформлена (вру, что заполняли у нотариуса и протягиваю отпечатанный на компе образец)!
Г: (протягивая мне что-то) Читай третий абзац;
Я: (смотрю на какую-то бумажку, читаю) Коротко - "для соверешения каких-либо сделок, связанных с автомобилем, требуется нотариально заверенная доверенность".
Я: Да, все правильно. У меня доверенность рукописной формы, дающая право лишь на управление ТС.
Г: Нифига. Тебе ее выписал держатель генеральной доверенности (мой знакомый - второе доверенное лицо), чего делать не мог. Он не владелец. Вот тебе час (время около часа ночи), ищи любого из трех владельцев авто.

И это при том, что сам только что сказал, что мой знакомый не является владельцем авто.

Естесственно я никого не нашел. И начал сомневаться в своей невиновности.

Итог: денег не брали; машину утащили на эвакуаторе;
пол четвертого я был дома с охапкой особо важных вещей из машины;
отобрали права и пока их не могут отдать (потерялись);
содержание авто на спецстоянке вылилось в 1200 (за вызов эвакуатора) + 550 (за охрану в первые сутки) + 450 (за охрану во вторые сутки) = 2200 [знакомого я найти не мог];

Внимание - вопрос! Кто был прав? Что я должен был сделать "по-уму"? Как быть? ...и напутствие на будущее.

Спасибо.

Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Рукописная доверенность: подводный камешек. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Рукописная доверенность: подводный камешек.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Рукописная доверенность: подводный камешек. | Илья Ремизов | 22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

Рукописная доверенность: подводный камешек. [ Автор: Илья Ремизов Дата: 22:53 11 мая 2000
Хочу рассказать о недавнем случае.
В начале апреля этого года я получил водительские права. Сразу захотелось поводить автомобиль, поездить, учиться езде в городе.
У моего знакомого была старая шестерка (83 г.в.) ужасного вида и состояния; я уговорил его дать мне ее на время.

У меня была книжка Полезные страницы за 1998 год и там было написано, что для управления транспортным средством достаточно иметь рукописную доверенность и приводилась форма этой доверенности.

С заново распечаттанной формой этой доверенности я приехал к знакомому и мы заполнили ее. Он отдал мне документы на авто и я уехал к себе в Северное Бутово.

Неделю я ездил без приключений, но в ночь с 3 на 4 мая случилось страшное.
Около полуночи я ехал по Варшавскому шоссу в сторону области (из Южного Чертаново в Северное Бутово), на пикете (Варш. ш., д.170В) мне дали отмашку, я остановился: проверка документов.

Отдаю все бумажки, открываю все багажники. Вроде все нормально. Попросили остаться в авто. Сижу, жду. Через полчаса или минут сорок, подзывают к окошку.
Там гибддэшник (Г) заявляет мне: "Я забираю ваши права, а за авто приедет эвакуатор".

Я обалдеваю. Спрашиваю: "А в чем дело? Почему?".
Г: Неверно оформлена доверенность;
Я: Верно оформлена (вру, что заполняли у нотариуса и протягиваю отпечатанный на компе образец)!
Г: (протягивая мне что-то) Читай третий абзац;
Я: (смотрю на какую-то бумажку, читаю) Коротко - "для соверешения каких-либо сделок, связанных с автомобилем, требуется нотариально заверенная доверенность".
Я: Да, все правильно. У меня доверенность рукописной формы, дающая право лишь на управление ТС.
Г: Нифига. Тебе ее выписал держатель генеральной доверенности (мой знакомый - второе доверенное лицо), чего делать не мог. Он не владелец. Вот тебе час (время около часа ночи), ищи любого из трех владельцев авто.

И это при том, что сам только что сказал, что мой знакомый не является владельцем авто.

Естесственно я никого не нашел. И начал сомневаться в своей невиновности.

Итог: денег не брали; машину утащили на эвакуаторе;
пол четвертого я был дома с охапкой особо важных вещей из машины;
отобрали права и пока их не могут отдать (потерялись);
содержание авто на спецстоянке вылилось в 1200 (за вызов эвакуатора) + 550 (за охрану в первые сутки) + 450 (за охрану во вторые сутки) = 2200 [знакомого я найти не мог];

Внимание - вопрос! Кто был прав? Что я должен был сделать "по-уму"? Как быть? ...и напутствие на будущее.

Спасибо.

Re: Рукописная доверенность: подводный камешек. [ Автор: DmS Дата: 02:52 12 мая 2000
В общем и целом это не камешек, а приличный булыжник. Правы ГАИ. Рукописная доверенность может быть выписана ИСКЛЮЧИТЕЛЬНО владельцем автомобиля. Даже держатель генеральной доверенности этого не может. Т.е. может, но обязательно нотариальное заверение. Те двое приятелей, которые имели доверенности не являются владельцами. Владелец только один - тот кто записан в ПТС и св. о регистрации.

Дополнение [ Автор: ОлегУренгой Дата: 06:33 12 мая 2000
Я так понял, не меньшая проблема в том, что права потеряли. При изъятии удостоверения обязательно составляется протокол с непременным указанием фамилии сотрудника, копия протокола должна быть у Вас на руках. Если потеряли Ваше удостоверение - пишите заявление, как при обычной утере, только непременно с указанием обстоятельств. Через месяц права либо дожны найти и вернуть, либо выписать новые.

Про штрафную площадку созрелоооо... [ Автор: сЕмачковый корол Дата: 16:48 12 мая 2000
Я так понимаю что при заборе авто с штрафной, можно было отказаться от оплаты услуг и эвакуатора и площадки, так ка никакие услуги не могут быть оказаны принудительно или обуславливаться чем либо, надо было требовать выдать авто без оплаты, в случае отказа вызывать милицию и требовать вернуть незаконно удерживаемое имущество.
Или я не прав? что скажут аксакалы?

Я не аксакал, но есть на свете ст. 245 КоАП РФ [ Автор: КИРИЛЛ Дата: 17:22 12 мая 2000
Отстранение от управления транспортным средством, освидетельствование на состояние опьянения, задержание транспортного средства
Управляющие транспортными средствами водители (судоводители)
или иные лица, в отношении которых имеются достаточные основания
полагать, что они находятся в состоянии опьянения, а равно лица,
не имеющие права управления транспортными средствами, или лишенные
этого права, или не имеющие при себе документов, предусмотренных
правилами дорожного движения, или совершившие нарушения,
предусмотренные частями четвертой, пятой и седьмой статьи 114
настоящего Кодекса, подлежат отстранению от управления
транспортным средством, а транспортное средство - задержанию до
устранения причины задержания.

Управляющие транспортными средствами водители (судоводители)
или иные лица, в отношении которых имеются достаточные основания
полагать, что они находятся в состоянии опьянения, подлежат
освидетельствованию в установленном порядке на состояние
опьянения.
Направление указанных лиц на освидетельствование на состояние
опьянения и проведение их освидетельствования производятся в
порядке, устанавливаемом Министерством внутренних дел Российской
Федерации, Министерством здравоохранения Российской Федерации и
Министерством юстиции Российской Федерации.
Задержание транспортного средства производится должностным
лицом органов внутренних дел, а также должностным лицом военной
автомобильной инспекции при совершении водителем или другим лицом,
управляющим транспортным средством Вооруженных Сил Российской
Федерации, административных правонарушений, предусмотренных
частями второй, третьей и четвертой статьи 114 настоящего Кодекса.
Задержание транспортного средства оформляется отдельным
протоколом или в протоколе об административном правонарушении
производится соответствующая запись.
Должностное лицо, задержавшее транспортное средство, несет
ответственность за вред, причиненный его владельцу, только в
случае неправомерного задержания транспортного средства.
Порядок задержания транспортных средств устанавливается
Министерством внутренних дел Российской Федерации, а порядок их
хранения и оплаты хранения - местными органами исполнительной
власти.
Примечание. Под задержанием следует понимать запрещение
эксплуатации транспортного средства с помещением его на специально
отведенное охраняемое место.

КИРИЛЛ

Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ [ Автор: beloleg Дата: 18:32 12 мая 2000
Стоимость хранения не может превышать стоимости хранения обычных(незадержанных)транспортных средств.

Просветите плз где сие написано? (-) [ Автор: КИРИЛЛ Дата: 18:40 12 мая 2000

КИРИЛЛ

Re: Просветите плз где сие написано? [ Автор: ОлегУренгой Дата: 06:05 13 мая 2000
Это нигде не написано, и написано быть не может. Обратите внимание, в приводимой Вами же статье упоминается "охраняемое место", а не "платное охраняемое место". Взимание платы вообще за штрафстоянку есть нарушение закона о правах потребителей и гражданского кодекса. Платить за штрафстоянку - это все равно, что платить за содержание в тюрьме.

Добавлю что как правило платят ЧАСТНОЙ лавочке (+) [ Автор: сЕмачковый корол Дата: 10:48 13 мая 2000
Которую смело можно посылать, так как ее услуг Вы не заказывали, а они ими были Вам навязаны.

Не читайте между строк плиз. [ Автор: КИРИЛЛ Дата: 12:25 15 мая 2000
Порядок задержания транспортных средств устанавливается
Министерством внутренних дел Российской Федерации, а порядок их
хранения и оплаты хранения - местными органами исполнительной
власти.

КИРИЛЛ

Плата за арестплощадку. [ Автор: Diamante Дата: 06:16 16 мая 2000
Коллеги, как однажды рассказывал:
в 1996 году я отказался забирать машину с арестплощадки за деньги. Гаишники посмеялись, я ушёл. В прокуратуру. Написал заявление в общих мотивах. На десятый день приехали за мной в другой город их командиры и на своей трахоме повезли забирать мою с арестплощадки. Платил арестователь.:))
Удачи.

Re: Плата за арестплощадку. [ Автор: ВладимирБ Дата: 23:22 16 мая 2000
Я вот не пойму, мы налоги платим? платим. Они на содержание госструктур идут? в т.ч. ГИБДД? идут. теоретически они должны эти деньги отрабатывать, но они еще берут. Получается двойная плата. Неправильно. Хотя процентов 20 я думаю они отрабатывают. Еще вот что делать при нарушении. Гаишникам платить не хочется, но ведь они берут меньше, чем я бы заплатил по закону, тем более я считаю, если нарушил и попался, надо отвечать. Но ведь вопрос. Что делать?

Re: Рукописная доверенность: подводный камешек. [ Автор: beloleg Дата: 07:57 12 мая 2000
К сожалению, Вы, действительно, не можете управлять автомобилем по доверенности, выданной в порядке передоверия (ст.187 п.3 ГК РФ), без нотариального заверения. Вам нужно было сразу написать доверенность от имени владельца, т.к. пингвины никак не могут проверить, кто её подписал. А сейчас Вам лучше всего действительно представить доверенность от имени владельца и попробовать представить дело таким образом: она и была, только забыл дома и, чтобы за ней доехать пришлось написать доверенному лицу. Конечно не аргумент, но смягчающее обстоятельство. А вот насчёт сумасшедших поборов и навязанных услуг, наверное, нужно обращаться в суд.
Удачи на дорогах!

Собственник, а не владелец. (-) [ Автор: КИРИЛЛ Дата: 11:36 12 мая 2000

КИРИЛЛ

Рукописная доверенность: продолжение. [ Автор: Илья Ремизов Дата: 13:04 12 мая 2000
Как выяснилось, мой знакомый теперь вообще не имеет прав на авто: УМЕР СОБСТВЕННИК автомобиля.

Как он (знакомый) говорит, все в порядке, никто не станет проверять собственника при каких-либо делах с ГИБДД. Я не верю, так как если это всплывет, как я понимаю, могут быть серьезные проблемы.

Так что я даже не знаю что делать с этим холодильником...

А что нужно собственно говоря, [ Автор: КИРИЛЛ Дата: 13:22 12 мая 2000
Вы купить ее хотите?

КИРИЛЛ

Re: А что нужно собственно говоря, [ Автор: Илья Ремизов Дата: 13:32 12 мая 2000
Этот авто мне нужен для учебы вождения после учебы в автошколе и получения прав. Автомобиль непритязательный и если с ним что-то случится, никто не будет переживать.
Так как я студент, мне тяжело купить автомобиль даже за $300.

Вилдите ли, [ Автор: КИРИЛЛ Дата: 13:56 12 мая 2000
у ГАИ переодиески возникает желание регистрировать все доверенности выданные собственникам т\с, но технически это довольно сложно.
Технически же, действительно, Ваш приятель утратил права данные данной доверенностью и более никак не имеет права распоряжатся данным т\с.
Единственный законный путь это выяснить есть ли у умершего наследники и если таковые имеются оформить право наследствия на них и после того уговорить выписать новую доверенность на Вас и Вашего друга.( к примеру если Ваш друг приобрел данной т\с в порядке так называемой купли продажи по доверенности (парадокс)
Действительно Вы можете пойти к нотариусу выписать на Ваше имя передоверенность или доверенность от руки как бы от имени владельца, НО Все это будет не законно * и возможно при проверке где - нибудь на стационарном посту и не принесет проблем ( ну в лом будет Гаишникам проверять не умер ли собственник, но не дай бог случись ДТП и будет судебное разбирательство, обнаружится что собственник - то умер и более того доверенному лицу это было известно ( мало реально конечно это доказать)но всеже проблем может быть гораздо больше, не говоря если в суде будет фигурировать доверенность выписанная от руки. Иными словами не так страшен чер как его малютка, и решать Вам, но в таких случаях разбирательства до суда лучше не доводить.

КИРИЛЛ

Вилдите ли, [ Автор: КИРИЛЛ Дата: 13:57 12 мая 2000
у ГАИ переодиески возникает желание регистрировать все доверенности выданные собственникам т\с, но технически это довольно сложно.
Технически же, действительно, Ваш приятель утратил права данные данной доверенностью и более никак не имеет права распоряжатся данным т\с.
Единственный законный путь это выяснить есть ли у умершего наследники и если таковые имеются оформить право наследствия на них и после того уговорить выписать новую доверенность на Вас и Вашего друга.( к примеру если Ваш друг приобрел данной т\с в порядке так называемой купли продажи по доверенности (парадокс))
Действительно Вы можете пойти к нотариусу выписать на Ваше имя передоверенность или доверенность от руки как бы от имени владельца, НО Все это будет не законно * и возможно при проверке где - нибудь на стационарном посту и не принесет проблем ( ну в лом будет Гаишникам проверять не умер ли собственник), но не дай бог случись ДТП и будет судебное разбирательство, обнаружится что собственник - то умер и более того доверенному лицу это было известно ( мало реально конечно это доказать)но всеже проблем может быть гораздо больше, не говоря если в суде будет фигурировать доверенность выписанная от руки. Иными словами не так страшен черт как его малютка, и решать Вам, но в таких случаях разбирательства до суда лучше не доводить.

КИРИЛЛ

Re: Рукописная доверенность: продолжение. [ Автор: Консультант ЗР Дата: 20:13 16 мая 2000
По поводу недействительности Вашей доверенности и доверенности Вашего знакомого, думаю, уже все ясно. Что касается переоформления автомобиля на себя, то, кроме описанного способа, Ваш знакомый может обратиться в суд с заявлением о признании его собственником автомобиля, мотивируя тем, что договор заключен в устной форме, а доверенность является притворной сделкой.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ПРОИЗВОЛ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ПРОИЗВОЛ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПРОИЗВОЛ
Спартак
00:49 12.май.2000
Автор: Спартак Дата: 00:49 12 мая 2000
Я живу в Уфе,работаю на своем автобусе, по городу людишек вожу. Прохожу техосмотр как положено,два раза в год. Но наши умные гибддшники любят делать рейды: проверить ручник, покрутить руль и тому подобное, техосмотром короче внеочередным заняться. Если им что не нравится, то сразу снимают номер. Мероприятие носит повальный характер, то есть номера сдергивают у всех подряд. Доходит до того что у нового автобуса номер снимают за одну-единственную трещину на лобовом стекле, так как придраться больше не к чему. Я понимаю, что по закону они не имеют права этим заниматься, но жаловаться идти некуда, так как на все эти "рейды" дается команда "сверху", и если пробовать что то доказывать, то номер могут "потерять" на неопределенное время, а время как известно-деньги. К тому же в нашем городе кроме районных подразделений гибдд существует также множество других, такие как городское,республиканское,спецполк ДПС итд. И все кому не лень придираются. В Уфе около 1200 частных автобусов, потому что автопарки не справляются с перевозкой людей. От лица всех "частников" прошу вас обратить внимание на положение дел. Может быть с Вашей помощью нам перестанут мешать работать.
С уважением, С.Г.
по понятным причинам не подписываюсь.

Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ПРОИЗВОЛ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ПРОИЗВОЛ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ПРОИЗВОЛ | Спартак | 00:49 12.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000

ПРОИЗВОЛ [ Автор: Спартак Дата: 00:49 12 мая 2000
Я живу в Уфе,работаю на своем автобусе, по городу людишек вожу. Прохожу техосмотр как положено,два раза в год. Но наши умные гибддшники любят делать рейды: проверить ручник, покрутить руль и тому подобное, техосмотром короче внеочередным заняться. Если им что не нравится, то сразу снимают номер. Мероприятие носит повальный характер, то есть номера сдергивают у всех подряд. Доходит до того что у нового автобуса номер снимают за одну-единственную трещину на лобовом стекле, так как придраться больше не к чему. Я понимаю, что по закону они не имеют права этим заниматься, но жаловаться идти некуда, так как на все эти "рейды" дается команда "сверху", и если пробовать что то доказывать, то номер могут "потерять" на неопределенное время, а время как известно-деньги. К тому же в нашем городе кроме районных подразделений гибдд существует также множество других, такие как городское,республиканское,спецполк ДПС итд. И все кому не лень придираются. В Уфе около 1200 частных автобусов, потому что автопарки не справляются с перевозкой людей. От лица всех "частников" прошу вас обратить внимание на положение дел. Может быть с Вашей помощью нам перестанут мешать работать.
С уважением, С.Г.
по понятным причинам не подписываюсь.

Re: ПРОИЗВОЛ [ Автор: beloleg Дата: 08:18 12 мая 2000
Уважаемый Спартак, Вам действительно не позавидуешь. К сожалению, на сегодняшний день самодурство региональной власти выше Законов РФ, а надзирающие органы являются при них попками, так как кормятся из их рук, а в Башкирии в особенности. Совет один: приспосабливайтесь, криминально-договорные отношения в таких ситуациях наиболее приемлемый выход. И конечно надейтесь на будущее, что когда-то Россия станет демократическим государством.
Удачи на дорогах!

Re: ПРОИЗВОЛ [ Автор: Paul(099) Дата: 15:04 12 мая 2000
А может прежложить Консультанту ЗР включить это письмо в очередной номер и попробовать разобраться ИМХО

С уважением

Павел

Радикальное решение! [ Автор: Димон_киевлянин Дата: 16:55 12 мая 2000
Прикруить номер так, что-бы снять его можно было не менее, чем за полдня. Пусть занимаются.

Re: ПРОИЗВОЛ [ Автор: Desaparecido Дата: 13:20 15 мая 2000
Здравствуйте!
Так у Вас снимают номер если действительно есть неисправности
или просто так? В правилах чётко сказано о запрещении эксплуатации ТС при наличии недостатков и приведён их список.
Я не знаю как у Вас дела с автобусом,но если барахлит рулевое
управление или тормозная система,то не только нельзя возить
пассажиров, но просто ездить нельзя.Вы не подумайте,я не критикан,просто нельзя претендовать на то,чтобы ездить во чтобы
то ни стало и на чём попало,рискуя чужой безопасностью.Не легче
ли поехать к механику и починить всё как следует?
Примеры из жизни нашего города:водитель Газели с неисправными
тормозами наехал на палатку,где был чан с кипящим маслом и обварил женщину.Теперь он на суде заявляет,что у него нет денег,
чтобы оплатить ей лечение,а голова у него была,когда он выехал
из гаража не проверив тормоза?А может он тоже проходит ТО двадцать раз в год?
Или когда тяжёлая фура,оставленная в центре города под уклоном
на ручнике,сорвалась и насмерть задавила девочку,это как?
Почему только в нашей стране существуют автобусы,которые могут
загореться на ходу,или у них могут отваливаться колёса?
Не знаете?Мы взываем прекратить произвол будучи сами участниками
произвола.Мы мечемся по городу в поисках клиентов,беспощадно
перестраиваясь по полосам движения,не включаем повороты,резко
тормозим,паркуемся где попало.Как же быть?

Desaparecido

Re: ПРОИЗВОЛ [ Автор: Консультант ЗР Дата: 20:27 16 мая 2000
К сожалению, из Башкортостана приходит довольно много сообщений о творящемся произволе. По мере возможности, мы публикуем эти факты с соответствующими комментариями. Ваш случай мы обязательно будем иметь в виду. Только лучше, чтобы он не затерялся, продублируйте его на ur@zr.ru. Конфиденциальность гарантирую.

Спвсибо (-) [ Автор: Paul(099) Дата: 19:30 18 мая 2000
Спасибо.
С уважением

Павел

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Уважаемый Консультант - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Уважаемый Консультант
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Автор: DmS Дата: 02:40 12 мая 2000
Честно говоря, очень удивлен!!! Вот это Вы могли бы и знать. Радар, по крайней мере типа "Барьер", не допускается к применению без штатива. Об этом можно прочитать и в инструкции к упомянутому радару, и в наставлении ППС. Рука человеческая не есть монолит, а соответственно имеет обыкновение совершать микродвижения, особенно если удерживает какой-то вес. Хотя эти микродвижения малозаметны, но составляющая скорости их довольно велика. Если подобное движение совершается в момент прихода ответного импульса, то показания прибора могут измениться очень существенно.
Ктати известно ли Вам, что сие изделие нельзя применять, если оно полежало в жаркий летний день на капоте автомобиля? Фокус в том, что температурный режим при котором показания прибора можно считать достоверными ограничен 50 гр. А от капота он нагревается.

Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Рукописная доверенность: подводный камешек. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Рукописная доверенность: подводный камешек.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Автор: DmS Дата: 02:52 12 мая 2000
В общем и целом это не камешек, а приличный булыжник. Правы ГАИ. Рукописная доверенность может быть выписана ИСКЛЮЧИТЕЛЬНО владельцем автомобиля. Даже держатель генеральной доверенности этого не может. Т.е. может, но обязательно нотариальное заверение. Те двое приятелей, которые имели доверенности не являются владельцами. Владелец только один - тот кто записан в ПТС и св. о регистрации.

Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Некачественные запчасти - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Некачественные запчасти
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Некачественные запчасти
ozz
16:03 11.май.2000
Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Автор: ОлегУренгой Дата: 06:28 12 мая 2000
Особенно, на мой взгляд, прав beloleg. Непременно обратиться в "защиту прав потребителей", так как завтра такие же колодки купит не такой опытный, как Вы, и попадет в ДТП, сам убьется и других покалечит. Такие вещи спускать нельзя, а то уже покупать что-либо страшно.
Удачи!

Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Дополнение - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Автор: ОлегУренгой Дата: 06:33 12 мая 2000
Я так понял, не меньшая проблема в том, что права потеряли. При изъятии удостоверения обязательно составляется протокол с непременным указанием фамилии сотрудника, копия протокола должна быть у Вас на руках. Если потеряли Ваше удостоверение - пишите заявление, как при обычной утере, только непременно с указанием обстоятельств. Через месяц права либо дожны найти и вернуть, либо выписать новые.

Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Рукописная доверенность: подводный камешек. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Рукописная доверенность: подводный камешек.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Автор: beloleg Дата: 07:57 12 мая 2000
К сожалению, Вы, действительно, не можете управлять автомобилем по доверенности, выданной в порядке передоверия (ст.187 п.3 ГК РФ), без нотариального заверения. Вам нужно было сразу написать доверенность от имени владельца, т.к. пингвины никак не могут проверить, кто её подписал. А сейчас Вам лучше всего действительно представить доверенность от имени владельца и попробовать представить дело таким образом: она и была, только забыл дома и, чтобы за ней доехать пришлось написать доверенному лицу. Конечно не аргумент, но смягчающее обстоятельство. А вот насчёт сумасшедших поборов и навязанных услуг, наверное, нужно обращаться в суд.
Удачи на дорогах!

Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: С точки зрения физики-ещё как может - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: С точки зрения физики-ещё как может
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Автор: Diamante Дата: 08:17 12 мая 2000
Коллеги!
Конечно, может. "Барьер"-допплеровская РЛС и скорость системы отсчёта далеко не пренебрежима. Т.е., измеряется разница фаз ушедшей и отражённой волны в точке приёмника.
А дело в другом. Есть ФЗ "О единстве измерений". В физике, например, мало иметь поверенный спектрометр или дозиметр, но нужно иметь аттестованную методику измерений и признание Госстандартом компетентности персонала в конкретных измерениях. Без всего этого измерение не может признаваться достоверным.
Т.е., "а где Ваша аккредитация в Госстандарте?".
Но это уж слишком. Мне кажется, подобные изречения в суде вызовут наказание за оскорбление суда...
С наилучшими, Игорь.

Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ПРОИЗВОЛ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ПРОИЗВОЛ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПРОИЗВОЛ
Спартак
00:49 12.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Автор: beloleg Дата: 08:18 12 мая 2000
Уважаемый Спартак, Вам действительно не позавидуешь. К сожалению, на сегодняшний день самодурство региональной власти выше Законов РФ, а надзирающие органы являются при них попками, так как кормятся из их рук, а в Башкирии в особенности. Совет один: приспосабливайтесь, криминально-договорные отношения в таких ситуациях наиболее приемлемый выход. И конечно надейтесь на будущее, что когда-то Россия станет демократическим государством.
Удачи на дорогах!

Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: По поводу... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: По поводу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Москвичи! СПБургцы! Нормальные россияне! Налог 2.6
Папа
16:57 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Консультант ЗР | 21:11 10.май.2000
Re: Москвичи! СПБургцы! Нормальные россияне! Налог 2.6 | Mikle | 21:16 10.май.2000
По поводу... | ОлегУренгой | 06:20 11.май.2000
Re: По поводу... | Mikle | 15:47 11.май.2000
Re: По поводу... | Diamante | 08:21 12.май.2000
Автор: Diamante Дата: 08:21 12 мая 2000
И не только в Москве- в Владивостоке я поимел "2001" на 3 литра по старому. Да и налог нужно платить до 1 октября, а вовсе не ТО.
Или я не прав?
Удачи всем, Игорь.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Зачем Допплера? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Зачем Допплера?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Автор: Евгений. Дата: 08:24 12 мая 2000
Да уже одного преобразования Галилея достаточно!

Удачи на дорогах и направлениях
Евгений Бородатый
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Регистрация - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Регистрация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Регистрация
AAB
11:19 12.май.2000
Автор: AAB Дата: 11:19 12 мая 2000
Смена номерного агрегата произошла вдали от места регистрации автомобиля. Как добраться домой?

Re: Регистрация | DmS | 13:07 12.май.2000
Re: Регистрация | Консультант ЗР | 13:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Регистрация - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Регистрация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Регистрация | AAB | 11:19 12.май.2000
Re: Регистрация | DmS | 13:07 12.май.2000
Re: Регистрация | Консультант ЗР | 13:16 17.май.2000

Регистрация [ Автор: AAB Дата: 11:19 12 мая 2000
Смена номерного агрегата произошла вдали от места регистрации автомобиля. Как добраться домой?

Re: Регистрация [ Автор: DmS Дата: 13:07 12 мая 2000
Можно доехать имея при себе справку-счет на замененный двигатель.
Второй вариант - обратится в местную ГАИ и составить Акт единичного осмотра. В акте должно быть записано, что на а/м установлен двигатель с №..., который соответствует справке-счету. Естественно адресован акт должен в Вашу ГАИ. Справку-счет не теряйте, понадобится при замене свидетельства о регистрации и внесении изменений в ПТС. Особенно советую на старый двигатель получить документы. Пути Господни неисповедимы, может пригодится в будущем.

Re: Регистрация [ Автор: Консультант ЗР Дата: 13:16 17 мая 2000
Втрой путь заметно сложнее, но более надежен. Хотя, если с момента замены мотора не прошло более пяти дней, можете спокойно ехать со справкой-счетом.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Собственник, а не владелец. (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Собственник, а не владелец. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Автор: КИРИЛЛ Дата: 11:36 12 мая 2000

КИРИЛЛ
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Рукописная доверенность: продолжение. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Рукописная доверенность: продолжение.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
Автор: Илья Ремизов Дата: 13:04 12 мая 2000
Как выяснилось, мой знакомый теперь вообще не имеет прав на авто: УМЕР СОБСТВЕННИК автомобиля.

Как он (знакомый) говорит, все в порядке, никто не станет проверять собственника при каких-либо делах с ГИБДД. Я не верю, так как если это всплывет, как я понимаю, могут быть серьезные проблемы.

Так что я даже не знаю что делать с этим холодильником...

А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Регистрация - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Регистрация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Регистрация
AAB
11:19 12.май.2000
Re: Регистрация | DmS | 13:07 12.май.2000
Автор: DmS Дата: 13:07 12 мая 2000
Можно доехать имея при себе справку-счет на замененный двигатель.
Второй вариант - обратится в местную ГАИ и составить Акт единичного осмотра. В акте должно быть записано, что на а/м установлен двигатель с №..., который соответствует справке-счету. Естественно адресован акт должен в Вашу ГАИ. Справку-счет не теряйте, понадобится при замене свидетельства о регистрации и внесении изменений в ПТС. Особенно советую на старый двигатель получить документы. Пути Господни неисповедимы, может пригодится в будущем.

Re: Регистрация | Консультант ЗР | 13:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А что нужно собственно говоря, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А что нужно собственно говоря,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Автор: КИРИЛЛ Дата: 13:22 12 мая 2000
Вы купить ее хотите?

КИРИЛЛ
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: А что нужно собственно говоря, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: А что нужно собственно говоря,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Автор: Илья Ремизов Дата: 13:32 12 мая 2000
Этот авто мне нужен для учебы вождения после учебы в автошколе и получения прав. Автомобиль непритязательный и если с ним что-то случится, никто не будет переживать.
Так как я студент, мне тяжело купить автомобиль даже за $300.

Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вилдите ли, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вилдите ли,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Автор: КИРИЛЛ Дата: 13:56 12 мая 2000
у ГАИ переодиески возникает желание регистрировать все доверенности выданные собственникам т\с, но технически это довольно сложно.
Технически же, действительно, Ваш приятель утратил права данные данной доверенностью и более никак не имеет права распоряжатся данным т\с.
Единственный законный путь это выяснить есть ли у умершего наследники и если таковые имеются оформить право наследствия на них и после того уговорить выписать новую доверенность на Вас и Вашего друга.( к примеру если Ваш друг приобрел данной т\с в порядке так называемой купли продажи по доверенности (парадокс)
Действительно Вы можете пойти к нотариусу выписать на Ваше имя передоверенность или доверенность от руки как бы от имени владельца, НО Все это будет не законно * и возможно при проверке где - нибудь на стационарном посту и не принесет проблем ( ну в лом будет Гаишникам проверять не умер ли собственник, но не дай бог случись ДТП и будет судебное разбирательство, обнаружится что собственник - то умер и более того доверенному лицу это было известно ( мало реально конечно это доказать)но всеже проблем может быть гораздо больше, не говоря если в суде будет фигурировать доверенность выписанная от руки. Иными словами не так страшен чер как его малютка, и решать Вам, но в таких случаях разбирательства до суда лучше не доводить.

КИРИЛЛ
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вилдите ли, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вилдите ли,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Автор: КИРИЛЛ Дата: 13:57 12 мая 2000
у ГАИ переодиески возникает желание регистрировать все доверенности выданные собственникам т\с, но технически это довольно сложно.
Технически же, действительно, Ваш приятель утратил права данные данной доверенностью и более никак не имеет права распоряжатся данным т\с.
Единственный законный путь это выяснить есть ли у умершего наследники и если таковые имеются оформить право наследствия на них и после того уговорить выписать новую доверенность на Вас и Вашего друга.( к примеру если Ваш друг приобрел данной т\с в порядке так называемой купли продажи по доверенности (парадокс))
Действительно Вы можете пойти к нотариусу выписать на Ваше имя передоверенность или доверенность от руки как бы от имени владельца, НО Все это будет не законно * и возможно при проверке где - нибудь на стационарном посту и не принесет проблем ( ну в лом будет Гаишникам проверять не умер ли собственник), но не дай бог случись ДТП и будет судебное разбирательство, обнаружится что собственник - то умер и более того доверенному лицу это было известно ( мало реально конечно это доказать)но всеже проблем может быть гораздо больше, не говоря если в суде будет фигурировать доверенность выписанная от руки. Иными словами не так страшен черт как его малютка, и решать Вам, но в таких случаях разбирательства до суда лучше не доводить.

КИРИЛЛ
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Затем, что именно на этом принципе он и работает. (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Затем, что именно на этом принципе он и работает. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Автор: Beholder Дата: 14:34 12 мая 2000

Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ПРОИЗВОЛ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ПРОИЗВОЛ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПРОИЗВОЛ
Спартак
00:49 12.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Автор: Paul(099) Дата: 15:04 12 мая 2000
А может прежложить Консультанту ЗР включить это письмо в очередной номер и попробовать разобраться ИМХО

С уважением

Павел
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Я ду - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Я ду
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Автор: Paul(099) Дата: 15:17 12 мая 2000
Я думаю не стоит этого делать.
Я не юрист и все мои заявления касаются частных случаев на дороге, а здесь имеются более образованные и юр. подкованные люди.
В моих заявлениях могут встречаться юр. неточности (читай ошибки). А ведь некоторые посетители конфы могут этого не знать, как и я, и пользоваться ими.
В результате можно навредить хорошим людям

С уважением

Павел
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нужна ли категория "Е" - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нужна ли категория "Е"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Автор: m902 Дата: 15:34 12 мая 2000
Можно ли управлять ТС с прицепом имея только категорию "В", если если разрешенная максимальная
масса прицепа 1000 кг., а масса снаряженного автомобиля 1100 кг.?

Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нужна ли категория "Е" - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нужна ли категория "Е"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Нужна ли категория "Е" | m902 | 15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

Нужна ли категория "Е" [ Автор: m902 Дата: 15:34 12 мая 2000
Можно ли управлять ТС с прицепом имея только категорию "В", если если разрешенная максимальная
масса прицепа 1000 кг., а масса снаряженного автомобиля 1100 кг.?

Нужна! [ Автор: Beholder Дата: 17:34 12 мая 2000
Вот вечно я в цифрах путаюсь. Если не ошибаюсь, будь разрешенная максимальная масса до 700, то можно было бы и "В" обойтись, а в данном случае - увы! Может не 700 даже, а еще меньше, ну да Консультант поправит если что. Но то, что 1000 это явный перебор, это, как говорит ВВ, однозначно!

Непарвильно! [ Автор: ОлегУренгой Дата: 06:23 13 мая 2000
750 кг - максимальная РММ прицепа для грузовиков. Для легковых (а не вообще для категории В, это важно) РММ прицепа может быть и более 750 кг. Главное, чтобы, как верно замечено, общая РММ прицепа и автомобиля не превышала 3500 кг, и PMM прицепа была не больше снаряженной массы автомобиля. Есть, правда, еще один подводный камень. Если прицеп не имет тормозов, то фактическая масса прицепа должна быть не более половины фактической массы автомобиля (отсюда, кстати, и взялись 750 кг).

Re: Нужна ли категория "Е": уточнение [ Автор: m902 Дата: 19:07 12 мая 2000
Выдержка из правил:
"Управлять составами транспортных средств без категории "Е" водительского удостоверения
имеют право водители, имеющие категории "В", "С" или "D" при наличии прицепа, разрешенная
максимальная масса которого не превышает 750 кг. Кроме того, категории "В" достаточно, если
разрешенная максимальная масса прицепа не превышает массы снаряженного автомобиля, а
разрешенная максимальная масса состава транспортных средств не превышает 3500 кг."

Как я понял правила, в подобной ситуации (см.выше), категории "В" достаточно несмотря на
то что разрешенная максимальная масса прицепа превышает 750 кг. Или это не так?

Всем спасибо!

Не нужна, [ Автор: КИРИЛЛ Дата: 19:19 12 мая 2000
ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ
от 15 декабря 1999 г. N 1396

ОБ УТВЕРЖДЕНИИ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ
ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ

7. Водители, имеющие право на управление транспортными
средствами категории "В", "С" или "D", могут управлять ими также при наличии прицепа, разрешенная максимальная масса которого не превышает 750 килограммов.
8. Если разрешенная максимальная масса прицепа не превышает массы снаряженного автомобиля, относящегося к категории "В", а разрешенная максимальная масса такого состава транспортных средств не превышает 3500 килограммов, при управлении им достаточно водительского удостоверения с разрешающей отметкой в графе "В".

КИРИЛЛ

Re: ИМХО, Нужна [ Автор: Евгений. Дата: 08:07 13 мая 2000
См здесь http://www2.zr.ru/magzr/geta.asp?zr=200004085

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Внимательно прочитав статью, [ Автор: Евгений. Дата: 11:13 13 мая 2000
Пришёл к выводу, что не нужна. Вот если бы машина у Вас была легче (например, ВАЗ-2109), то была бы нужна. А что скажет Консультант?

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Внимательно прочитав статью, [ Автор: Консультант ЗР Дата: 14:01 17 мая 2000
Я тоже только лишь приведу пункты 7 и 8 Постановления Правительства РФ от 15.12.99 №1396 "Об утверждении Правил сдачи квалификационных экзаменов и выдачи водительских удостоверений":
7. Водители, имеющие право на управление транспортными средствами категории "В", "С" или "D", могут управлять ими также при наличии прицепа, разрешенная максимальная масса которого не превышает 750 килограммов.
8. Если разрешенная максимальная масса прицепа не превышает массы снаряженного автомобиля, относящегося к категории "В", а разрешенная максимальная масса такого состава транспортных средств не превышает 3500 килограммов, при управлении им достаточно водительского удостоверения с разрешающей отметкой в графе "В".
Так что в случае m902 категории "В" вполне достаточно.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Про штрафную площадку созрелоооо... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Про штрафную площадку созрелоооо...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Автор: сЕмачковый корол Дата: 16:48 12 мая 2000
Я так понимаю что при заборе авто с штрафной, можно было отказаться от оплаты услуг и эвакуатора и площадки, так ка никакие услуги не могут быть оказаны принудительно или обуславливаться чем либо, надо было требовать выдать авто без оплаты, в случае отказа вызывать милицию и требовать вернуть незаконно удерживаемое имущество.
Или я не прав? что скажут аксакалы?

Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Финт - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Финт
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Финт
Funt
16:54 12.май.2000
Автор: Funt Дата: 16:54 12 мая 2000
Уважаемые юристы. Насколько я понял, при совершении АПН теоретически возможна следующая ситуация : у меня забирают водительское удостоверение, я езжу 2 (или 3) месяца по временному разрешению (ВС признал не законным ограничение), потом просто забираю права, поскольку срок взыскания уже вышел.
1.Если такое возможно, то есть ли у кого-нибудь реальный опыт ?
2.Грозит ли что-нибудь за такой "финт" (я имею ввиду какую-нибудь формулировку, типа "злостное уклонение от ответственности" )?
Ушами ? | КИРИЛЛ | 18:54 12.май.2000
Re: Финт | DmS | 01:07 13.май.2000
Re: Финт | ОлегУренгой | 06:13 13.май.2000
Re: Финт | Консультант ЗР | 14:10 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Финт - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Финт
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Финт | Funt | 16:54 12.май.2000
Ушами ? | КИРИЛЛ | 18:54 12.май.2000
Re: Финт | DmS | 01:07 13.май.2000
Re: Финт | ОлегУренгой | 06:13 13.май.2000
Re: Финт | Консультант ЗР | 14:10 17.май.2000

Финт [ Автор: Funt Дата: 16:54 12 мая 2000
Уважаемые юристы. Насколько я понял, при совершении АПН теоретически возможна следующая ситуация : у меня забирают водительское удостоверение, я езжу 2 (или 3) месяца по временному разрешению (ВС признал не законным ограничение), потом просто забираю права, поскольку срок взыскания уже вышел.
1.Если такое возможно, то есть ли у кого-нибудь реальный опыт ?
2.Грозит ли что-нибудь за такой "финт" (я имею ввиду какую-нибудь формулировку, типа "злостное уклонение от ответственности" )?

Ушами ? [ Автор: КИРИЛЛ Дата: 18:54 12 мая 2000
Коротенько так времени нет.
Теоретически все выглядит так:
Ст 38, Административное взыскание может быть наложено не позднее двух месяцев со дня совершения правонарушения

Статья 282. Давность исполнения постановлений о наложении административных взысканий

Не подлежит исполнению постановление о наложении административного взыскания, если оно не было обращено к исполнению в течение трех месяцев со дня вынесения
,
Но токмо из-за разгильдяийсва работников ГИБДД, но если вы просто не будете являтся на рассмотрение АПН его рассмотрят и без Вас, просто известя к примеру по почте, и остается только уповать, что в тесении трех м-цев не успеют на Вас наложить адм взыскание.
А так ничего не грозит, обязанность исполнить адм взыскание лежит на органе его наложившее . (слова то какие)
Коротко так , а если, что , то в понедельник.

КИРИЛЛ

Re: Финт [ Автор: DmS Дата: 01:07 13 мая 2000
Я по временному езжу с 5 января. Взыскание вынесено, опротестовано, отказано и т.д. и т.п. В письменной форме отказался платить штраф до решения суда. В суд не обращался, сказал - сами идите... Они прислали судебного исполнителя по месту прописки, хотя я лично в присутствии свидетелей предлагал сообщить адрес проживания. Естественно судебный исполнитель ушел теми же ногами, т.к. меня не обнаружил. Правда, чем-то грозил (карой небесной?), но я на сие наплевал. Уже после этого (15 апреля) являлся в ГАИ и требовал вернуть водительское или принести повестку в суд, хоть чего-нибудь от них. Они только переглядываются и молчат. То ли я их запугал телегами на большом количестве листов машинописного текста, то ли они просто не знают что им делать. Не знаю. Я их спрашиваю - чего делать будете? Смущаются и прячут глаза. Обещал в суд подать за нарушение прав и свобод - вроде не боятся. Вот сейчас в раздумьях. Можно пойти и отобрать у них водительское, а можно действительно дождаться возможности и подать в суд. Думаю выберу второе. Просто интересно. А пока езжу и проблем не имею. Даже удобнее стало. У меня в водительском категория В, а во временном они ее отметить забыли. Так что по временному у меня получается все категории. Цирк.

Re: Финт [ Автор: ОлегУренгой Дата: 06:13 13 мая 2000
Сходите на http://www.gai.auto.ru, там где-то подробно разбирается именно такая ситуация.

Re: Финт [ Автор: Консультант ЗР Дата: 14:10 17 мая 2000
Формально (как мы уже выяснили и практически), дело передадут приставу-исполнителю для взыскания штрафа в принудительном порядке. Если пристав не застанет Вас дома, он может спокойно через ГНИ выяснить место работы нарушителя и взыскать штраф с заработной платы в бесспорном порядке. Так что лучше либо жаловаться, либо оплачивать штраф (если действительно нарушил).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Радикальное решение! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Радикальное решение!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПРОИЗВОЛ
Спартак
00:49 12.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Автор: Димон_киевлянин Дата: 16:55 12 мая 2000
Прикруить номер так, что-бы снять его можно было не менее, чем за полдня. Пусть занимаются.

Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Я не аксакал, но есть на свете ст. 245 КоАП РФ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Я не аксакал, но есть на свете ст. 245 КоАП РФ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Автор: КИРИЛЛ Дата: 17:22 12 мая 2000
Отстранение от управления транспортным средством, освидетельствование на состояние опьянения, задержание транспортного средства
Управляющие транспортными средствами водители (судоводители)
или иные лица, в отношении которых имеются достаточные основания
полагать, что они находятся в состоянии опьянения, а равно лица,
не имеющие права управления транспортными средствами, или лишенные
этого права, или не имеющие при себе документов, предусмотренных
правилами дорожного движения, или совершившие нарушения,
предусмотренные частями четвертой, пятой и седьмой статьи 114
настоящего Кодекса, подлежат отстранению от управления
транспортным средством, а транспортное средство - задержанию до
устранения причины задержания.

Управляющие транспортными средствами водители (судоводители)
или иные лица, в отношении которых имеются достаточные основания
полагать, что они находятся в состоянии опьянения, подлежат
освидетельствованию в установленном порядке на состояние
опьянения.
Направление указанных лиц на освидетельствование на состояние
опьянения и проведение их освидетельствования производятся в
порядке, устанавливаемом Министерством внутренних дел Российской
Федерации, Министерством здравоохранения Российской Федерации и
Министерством юстиции Российской Федерации.
Задержание транспортного средства производится должностным
лицом органов внутренних дел, а также должностным лицом военной
автомобильной инспекции при совершении водителем или другим лицом,
управляющим транспортным средством Вооруженных Сил Российской
Федерации, административных правонарушений, предусмотренных
частями второй, третьей и четвертой статьи 114 настоящего Кодекса.
Задержание транспортного средства оформляется отдельным
протоколом или в протоколе об административном правонарушении
производится соответствующая запись.
Должностное лицо, задержавшее транспортное средство, несет
ответственность за вред, причиненный его владельцу, только в
случае неправомерного задержания транспортного средства.
Порядок задержания транспортных средств устанавливается
Министерством внутренних дел Российской Федерации, а порядок их
хранения и оплаты хранения - местными органами исполнительной
власти.
Примечание. Под задержанием следует понимать запрещение
эксплуатации транспортного средства с помещением его на специально
отведенное охраняемое место.

КИРИЛЛ
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Нужна! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Нужна!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Автор: Beholder Дата: 17:34 12 мая 2000
Вот вечно я в цифрах путаюсь. Если не ошибаюсь, будь разрешенная максимальная масса до 700, то можно было бы и "В" обойтись, а в данном случае - увы! Может не 700 даже, а еще меньше, ну да Консультант поправит если что. Но то, что 1000 это явный перебор, это, как говорит ВВ, однозначно!

Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Автор: beloleg Дата: 18:32 12 мая 2000
Стоимость хранения не может превышать стоимости хранения обычных(незадержанных)транспортных средств.

Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Просветите плз где сие написано? (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Просветите плз где сие написано? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Автор: КИРИЛЛ Дата: 18:40 12 мая 2000

КИРИЛЛ
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Ушами ? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Ушами ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Финт
Funt
16:54 12.май.2000
Ушами ? | КИРИЛЛ | 18:54 12.май.2000
Автор: КИРИЛЛ Дата: 18:54 12 мая 2000
Коротенько так времени нет.
Теоретически все выглядит так:
Ст 38, Административное взыскание может быть наложено не позднее двух месяцев со дня совершения правонарушения

Статья 282. Давность исполнения постановлений о наложении административных взысканий

Не подлежит исполнению постановление о наложении административного взыскания, если оно не было обращено к исполнению в течение трех месяцев со дня вынесения
,
Но токмо из-за разгильдяийсва работников ГИБДД, но если вы просто не будете являтся на рассмотрение АПН его рассмотрят и без Вас, просто известя к примеру по почте, и остается только уповать, что в тесении трех м-цев не успеют на Вас наложить адм взыскание.
А так ничего не грозит, обязанность исполнить адм взыскание лежит на органе его наложившее . (слова то какие)
Коротко так , а если, что , то в понедельник.

КИРИЛЛ
Re: Финт | DmS | 01:07 13.май.2000
Re: Финт | ОлегУренгой | 06:13 13.май.2000
Re: Финт | Консультант ЗР | 14:10 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Нужна ли категория "Е": уточнение - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Нужна ли категория "Е": уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Автор: m902 Дата: 19:07 12 мая 2000
Выдержка из правил:
"Управлять составами транспортных средств без категории "Е" водительского удостоверения
имеют право водители, имеющие категории "В", "С" или "D" при наличии прицепа, разрешенная
максимальная масса которого не превышает 750 кг. Кроме того, категории "В" достаточно, если
разрешенная максимальная масса прицепа не превышает массы снаряженного автомобиля, а
разрешенная максимальная масса состава транспортных средств не превышает 3500 кг."

Как я понял правила, в подобной ситуации (см.выше), категории "В" достаточно несмотря на
то что разрешенная максимальная масса прицепа превышает 750 кг. Или это не так?

Всем спасибо!

Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Автор: Zlatoust Дата: 19:07 12 мая 2000
Имею :
- Водительские Права Молдовы отвечающие международному образцу.
- Гражданство Молдовы
- Регистрацию в г.Москве на 5 лет.
Вопрос :
Прав ли сотрудник ГИБДД утверждающий что я должен переоформить права на российские.Основание срок регистрации более 6 месяцев, т.е. не подпадаю под действие правил о международном движении.
Если прав, то где возможно переоформление.
Заранее Спасибо. Анатолий Златоуст.

Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О водительских правах другого государства. | Zlatoust | 19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

О водительских правах другого государства. [ Автор: Zlatoust Дата: 19:07 12 мая 2000
Имею :
- Водительские Права Молдовы отвечающие международному образцу.
- Гражданство Молдовы
- Регистрацию в г.Москве на 5 лет.
Вопрос :
Прав ли сотрудник ГИБДД утверждающий что я должен переоформить права на российские.Основание срок регистрации более 6 месяцев, т.е. не подпадаю под действие правил о международном движении.
Если прав, то где возможно переоформление.
Заранее Спасибо. Анатолий Златоуст.

Re: О водительских правах другого государства. [ Автор: DmS Дата: 01:16 13 мая 2000
Прав при условии, что истекли 3 месяца постоянного пребывания (может не 3, а больше, точно не помню). А оформляют всех в МРЭО по месту регистрации. Вроде других мест нету.
С другой стороны скажите, что туда-сюда каждый день мотаетесь. У нас с Молдовой вроде режим безвизовый, так что проверить невозможно. А что касаемо срока регистрации - так это ни о чем не говорит. Здесь действуют нормы Конвенции о дорожном движении, а там понятие "регистрация" отсутствует. Там речь идет о постоянном пребывании на территории страны. Если бы было бы по-другому, то всем, кто получает мультивизы сроком более полугода пришлось бы водительскую лицензию получать в каждой стране, в которую виза оформлена. Любопытно, что делать тогда тем, кто шенгенскую визу получил?

Re: О водительских правах другого государства. [ Автор: Mikle Дата: 10:51 16 мая 2000
Сотрудник ГИБДД прав. Если Вы живете в России более 6 месяцев, Вы не можете считаться участникам международного движения. Поэтому необходимо получить новые права и зарегистрировать автомобиль в России.

Re: О водительских правах другого государства. [ Автор: DmS Дата: 14:04 16 мая 2000
Уточните, что прав тогда, когда истекли эти шесть месяцев. И именно постоянного пребывания.

Re: О водительских правах другого государства. [ Автор: Mikle Дата: 17:15 16 мая 2000
Если речь идет об управлении автомобилем, зарегистрированном в Молдове - то да.

Re: О водительских правах другого государства. [ Автор: DmS Дата: 22:02 16 мая 2000
А какая разница? Право управления распостраняется на личность, а не на имущество. Или есть право или его нет, а принадлежность автомобиля в данном случае значения не имеет.

Re: О водительских правах другого государства. [ Автор: Mikle Дата: 12:24 17 мая 2000
Речь идет о международном дорожном движении. Если водитель управляет машиной, зарегистрированной в другом государстве, управлять ею он может на территории России в течение 6 месяцев. Дальше - нужна российская регистрация машины и получение российских прав.

Если гражданин иностранного государства управляет автомобилем, зарегистрированным в России, ему изначально необходимо иметь российские или международные права.

Именно такой вывод я сделал из Федерального закона "О безопасности дорожного движения" и Конвенции ООН 1968 г. Если я не прав - просьба Консультанту ЗР меня поправить.

Re: О водительских правах другого государства. [ Автор: Консультант ЗР Дата: 14:18 17 мая 2000
Mikle совершенно прав. Водитель считается участвующим в международном движении только тогда, когда он управляет автомобилем, зарегистрированным в другом государстве. На автомобилях зарегистрированных в РФ он ездить не имеет права. Ситуация такова, что водитель-иностранец формально даже не имеет права управлять автомобилем, взятым в прокат. Абсурд, конечно, но ... (см. название Конференции).

Re: Mikle,а Вы не из ...? [ Автор: beloleg Дата: 15:52 16 мая 2000
Майкл,Вы неверно подсказываете человеку.У него в.у. международного образца и это всё.А регистрация - осколки прошлых времён.В цивилизованных странах прописка является нарушением прав человека,всё определяет гражданство и документы соответствующие Конвенции о дор. движ.
Удачи на дорогах!

Из кого? [ Автор: Mikle Дата: 16:37 16 мая 2000
"Удостоверение международного образца" - такого понятия в законодательстве нет. Есть национальные водительские удостоверения (соответствующие Конвенции 1968 г. или нет) и международные.

"А регистрация - осколки прошлых времён.В цивилизованных странах прописка является нарушением прав человека"

Прописка и регистрация - это разные вещи. В отношении прописки - согласен, а регистрация существует во всех странах мира (кроме, может быть, племен Центральной Африки [image]). Применяется этот термин и в Конвенции 1968 г.

Регистрация транспортных средств, ввезенных на территорию России более чем на 6 месяцев предусмотрена Правилами регистрации автомототранспортных средств, утв. Приказом МВД РФ от 26.11.96 г. № 624).

Re: Из кого? [ Автор: beloleg Дата: 21:23 16 мая 2000
Cуть российской регистрации есть прописка,и в таком виде её нигде нет.Я, что то ни разу не слышал, чтобы в Германии нужно было в 3-х дневный срок регистрироваться,да ещё за это платить.Изменилось только название в угоду Совету Европы.А водитель спрашивает о том,что у него вымогают по 500 рублей за нарушение какой то инструкции.Вод.уд.не зависит от прописки-регистрации.Оно соответствует Конвенции-это Закон.
Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не нужна, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Не нужна,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Автор: КИРИЛЛ Дата: 19:19 12 мая 2000
ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ
от 15 декабря 1999 г. N 1396

ОБ УТВЕРЖДЕНИИ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ
ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ

7. Водители, имеющие право на управление транспортными
средствами категории "В", "С" или "D", могут управлять ими также при наличии прицепа, разрешенная максимальная масса которого не превышает 750 килограммов.
8. Если разрешенная максимальная масса прицепа не превышает массы снаряженного автомобиля, относящегося к категории "В", а разрешенная максимальная масса такого состава транспортных средств не превышает 3500 килограммов, при управлении им достаточно водительского удостоверения с разрешающей отметкой в графе "В".

КИРИЛЛ
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Интересный вопрос... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Интересный вопрос...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что будет если упорно ездить без талона ТО
Тимоха
14:53 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Mikle | 15:14 5.май.2000
Re: Что будет если упорно ездить без талона ТО | DmS | 18:57 5.май.2000
Re: Что будет если упорно ездить без талона ТО | Консультант ЗР | 19:39 5.май.2000
Интересный вопрос... | ОлегУренгой | 07:29 6.май.2000
Re: Интересный вопрос... | Консультант ЗР | 13:00 6.май.2000
Re: Интересный вопрос... | aaaaa | 22:26 6.май.2000
Забейте на ТО ! | zay | 11:04 8.май.2000
Re: Забейте на ТО ! | aaaaa | 21:20 8.май.2000
Re: Забейте на ТО ! | zay | 01:09 9.май.2000
Re: НЕ Забейте на ТО ! | beloleg | 19:12 9.май.2000
Re: Забейте на ТО ! | aaaaa | 21:41 9.май.2000
Re: Интересный вопрос... | Zlatoust | 19:47 12.май.2000
Автор: Zlatoust Дата: 19:47 12 мая 2000 [
При въезде по ш.Энтузиастов остановили (был календарик на стекле), потребовали показать ТО показал .Потребовали снять календарик, я уперся. Кончилось тем, что показал сотрудник ГИБДД в коментариях к правилам пояснение.
Талон к ТО должен висеть в правом нижнем углу.
Я пояснил, что это не правила а коментарии к ним.
Отпустил, но заставил снять календарь и повесить ТО.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Финт - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Финт
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Финт
Funt
16:54 12.май.2000
Ушами ? | КИРИЛЛ | 18:54 12.май.2000
Re: Финт | DmS | 01:07 13.май.2000
Автор: DmS Дата: 01:07 13 мая 2000
Я по временному езжу с 5 января. Взыскание вынесено, опротестовано, отказано и т.д. и т.п. В письменной форме отказался платить штраф до решения суда. В суд не обращался, сказал - сами идите... Они прислали судебного исполнителя по месту прописки, хотя я лично в присутствии свидетелей предлагал сообщить адрес проживания. Естественно судебный исполнитель ушел теми же ногами, т.к. меня не обнаружил. Правда, чем-то грозил (карой небесной?), но я на сие наплевал. Уже после этого (15 апреля) являлся в ГАИ и требовал вернуть водительское или принести повестку в суд, хоть чего-нибудь от них. Они только переглядываются и молчат. То ли я их запугал телегами на большом количестве листов машинописного текста, то ли они просто не знают что им делать. Не знаю. Я их спрашиваю - чего делать будете? Смущаются и прячут глаза. Обещал в суд подать за нарушение прав и свобод - вроде не боятся. Вот сейчас в раздумьях. Можно пойти и отобрать у них водительское, а можно действительно дождаться возможности и подать в суд. Думаю выберу второе. Просто интересно. А пока езжу и проблем не имею. Даже удобнее стало. У меня в водительском категория В, а во временном они ее отметить забыли. Так что по временному у меня получается все категории. Цирк.

Re: Финт | ОлегУренгой | 06:13 13.май.2000
Re: Финт | Консультант ЗР | 14:10 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Автор: DmS Дата: 01:16 13 мая 2000
Прав при условии, что истекли 3 месяца постоянного пребывания (может не 3, а больше, точно не помню). А оформляют всех в МРЭО по месту регистрации. Вроде других мест нету.
С другой стороны скажите, что туда-сюда каждый день мотаетесь. У нас с Молдовой вроде режим безвизовый, так что проверить невозможно. А что касаемо срока регистрации - так это ни о чем не говорит. Здесь действуют нормы Конвенции о дорожном движении, а там понятие "регистрация" отсутствует. Там речь идет о постоянном пребывании на территории страны. Если бы было бы по-другому, то всем, кто получает мультивизы сроком более полугода пришлось бы водительскую лицензию получать в каждой стране, в которую виза оформлена. Любопытно, что делать тогда тем, кто шенгенскую визу получил?

Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Просветите плз где сие написано? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Просветите плз где сие написано?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Автор: ОлегУренгой Дата: 06:05 13 мая 2000
Это нигде не написано, и написано быть не может. Обратите внимание, в приводимой Вами же статье упоминается "охраняемое место", а не "платное охраняемое место". Взимание платы вообще за штрафстоянку есть нарушение закона о правах потребителей и гражданского кодекса. Платить за штрафстоянку - это все равно, что платить за содержание в тюрьме.

Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Финт - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Финт
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Финт
Funt
16:54 12.май.2000
Ушами ? | КИРИЛЛ | 18:54 12.май.2000
Re: Финт | DmS | 01:07 13.май.2000
Re: Финт | ОлегУренгой | 06:13 13.май.2000
Автор: ОлегУренгой Дата: 06:13 13 мая 2000
Сходите на http://www.gai.auto.ru, там где-то подробно разбирается именно такая ситуация.

Re: Финт | Консультант ЗР | 14:10 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Непарвильно! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Непарвильно!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Автор: ОлегУренгой Дата: 06:23 13 мая 2000
750 кг - максимальная РММ прицепа для грузовиков. Для легковых (а не вообще для категории В, это важно) РММ прицепа может быть и более 750 кг. Главное, чтобы, как верно замечено, общая РММ прицепа и автомобиля не превышала 3500 кг, и PMM прицепа была не больше снаряженной массы автомобиля. Есть, правда, еще один подводный камень. Если прицеп не имет тормозов, то фактическая масса прицепа должна быть не более половины фактической массы автомобиля (отсюда, кстати, и взялись 750 кг).

Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ИМХО, Нужна - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ИМХО, Нужна
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Автор: Евгений. Дата: 08:07 13 мая 2000
См здесь http://www2.zr.ru/magzr/geta.asp?zr=200004085

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: А нельзя ли это заявление поместить здесь? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: А нельзя ли это заявление поместить здесь?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Автор: Евгений. Дата: 08:19 13 мая 2000
Смотрите здесь:http://www.zr.ru/forums/urist/1000231-1000306/3160.html#m

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Затем, что именно на этом принципе он и работает. (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Затем, что именно на этом принципе он и работает. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Автор: Евгений. Дата: 08:30 13 мая 2000
Просто я хотел сказать, что радар определяет ВЗАИМНУЮ скорость радара и автомобиля. Поэтому применяется преобразовани Галилея для перехода из системы отсчёта радара в систему отсчёта земли.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Добавлю что как правило платят ЧАСТНОЙ лавочке (+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Добавлю что как правило платят ЧАСТНОЙ лавочке (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Автор: сЕмачковый корол Дата: 10:48 13 мая 2000
Которую смело можно посылать, так как ее услуг Вы не заказывали, а они ими были Вам навязаны.

Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Внимательно прочитав статью, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Внимательно прочитав статью,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Автор: Евгений. Дата: 11:13 13 мая 2000
Пришёл к выводу, что не нужна. Вот если бы машина у Вас была легче (например, ВАЗ-2109), то была бы нужна. А что скажет Консультант?

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос Консультанту - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
05:19 14.май.2000
Автор: ОлегУренгой Дата: 05:19 14 мая 2000
Уважаемый Консультант!
Прошу Вас просветить меня по некоторым вопросам ПДД.
1. То ли это прокол в Правилах, то ли я чего-то недопонимаю, потому что логики не улавливаю. Правила разрешают грузовикам более 3,5 т на дорогах с односторонним движением только остановку для погрузки-разгрузки, и это логично. Но тогда почему на дорогах с двусторонним движением им разрешена остановка и стоянка без всяких ограничений? Лично я разрешил бы остановку и стоянку на левой стороне дорог с двусторонним движением тоько легковым и мотоциклам из-за опасности последующего трогания по зеркалам. Или я не прав?
2. В "Комментариях", выпущенных издательством "За рулем" (черная книжка под редакцией Федорова), граница железнодорожного переезда определяется между знаками "одно- многопутная дорога". Соответственно, например, разворот запрещен в зоне между этими знаками, и даже вопрос был как-то в "экзамене на дому". Простите,откуда это взялось? Тут же ответ: Инструкция МПС № и т. д. Но водитель не обязан знать и руководствоваться в своих действиях инструкцией МПС. Он обязан знать Правила. А в ПДД зона железнодорожного переезда специальноникак не определена. Следовательно, зоной переезда является само пересечение рельсов с дорогой, или тогда надо вносить изменения в ПДД. Или я не прав?
Может быть, это и буквоедство, но людей же наказывают.
С уважением, Олег

Re: Вопрос Консультанту Консультант ЗР 14:27 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос Консультанту - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Вопрос Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос Консультанту | ОлегУренгой | 05:19 14.май.2000
Re: Вопрос Консультанту | Консультант ЗР | 14:27 17.май.2000

Вопрос Консультанту [ Автор: ОлегУренгой Дата: 05:19 14 мая 2000
Уважаемый Консультант!
Прошу Вас просветить меня по некоторым вопросам ПДД.
1. То ли это прокол в Правилах, то ли я чего-то недопонимаю, потому что логики не улавливаю. Правила разрешают грузовикам более 3,5 т на дорогах с односторонним движением только остановку для погрузки-разгрузки, и это логично. Но тогда почему на дорогах с двусторонним движением им разрешена остановка и стоянка без всяких ограничений? Лично я разрешил бы остановку и стоянку на левой стороне дорог с двусторонним движением тоько легковым и мотоциклам из-за опасности последующего трогания по зеркалам. Или я не прав?
2. В "Комментариях", выпущенных издательством "За рулем" (черная книжка под редакцией Федорова), граница железнодорожного переезда определяется между знаками "одно- многопутная дорога". Соответственно, например, разворот запрещен в зоне между этими знаками, и даже вопрос был как-то в "экзамене на дому". Простите,откуда это взялось? Тут же ответ: Инструкция МПС № и т. д. Но водитель не обязан знать и руководствоваться в своих действиях инструкцией МПС. Он обязан знать Правила. А в ПДД зона железнодорожного переезда специальноникак не определена. Следовательно, зоной переезда является само пересечение рельсов с дорогой, или тогда надо вносить изменения в ПДД. Или я не прав?
Может быть, это и буквоедство, но людей же наказывают.
С уважением, Олег

Re: Вопрос Консультанту [ Автор: Консультант ЗР Дата: 14:27 17 мая 2000
1. С точки зрения безопасности дорожного движения, вполне возможно Вы и правы. Но, к сожалению, ПДД писали не мы с Вами.
2. Как Вы совершенно верно отметили, водитель должен руководствоваться Правилами. Именно Правилами, а не Комментариями или различными инструкциями МПС и т.п. А в ПДД нет запрещения разворота в "зоне железнодорожного переезда". Там есть запрещение разворота на переезде, т.е. на "пересечение дороги с железнодорожными путями на одном уровне" (п.1.2).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Если потеряны документы? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Если потеряны документы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Если потеряны документы?
ИгНат
12:52 14.май.2000
Автор: ИгНат Дата: 12:52 14 мая 2000
Всем привет!
Ситуация такая - утеряны документы: паспорт гражданский, тех.паспорт на авто, водительское удостоверение, но к счастью остались: военный билет, ПТС (серо-голубая "портянка")и документы, которые выдавали по окончании автошколы (готовился заменить права на новые).
Вопрос: можно ли управлять автомобилем имея на руках эти первичные документы.
Кто сталкивался с этой проблемой напишите. Спасибо.

Re: Если потеряны документы? | beloleg | 00:22 15.май.2000
Re: Если потеряны документы? | Mikle | 09:46 15.май.2000
К сожалению по закону ездить нельзя, | КИРИЛЛ | 12:32 15.май.2000
Re: Если потеряны документы? | Консультант ЗР | 14:30 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Если потеряны документы? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Если потеряны документы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Если потеряны документы? | ИгНат | 12:52 14.май.2000
Re: Если потеряны документы? | beloleg | 00:22 15.май.2000
Re: Если потеряны документы? | Mikle | 09:46 15.май.2000
К сожалению по закону ездить нельзя, | КИРИЛЛ | 12:32 15.май.2000
Re: Если потеряны документы? | Консультант ЗР | 14:30 17.май.2000

Если потеряны документы? [ Автор: ИгНат Дата: 12:52 14 мая 2000
Всем привет!
Ситуация такая - утеряны документы: паспорт гражданский, тех.паспорт на авто, водительское удостоверение, но к счастью остались: военный билет, ПТС (серо-голубая "портянка")и документы, которые выдавали по окончании автошколы (готовился заменить права на новые).
Вопрос: можно ли управлять автомобилем имея на руках эти первичные документы.
Кто сталкивался с этой проблемой напишите. Спасибо.

Re: Если потеряны документы? [ Автор: beloleg Дата: 00:22 15 мая 2000
Наверное нужно обратиться в милицию с заявлением об утере,а лучше краже.Они выдадут справку с перечнем документов.С этой справкой какое то время можно передвигаться.Но,думаю,осложнения всё равно будут.
Удачи на дорогах!

Re: Если потеряны документы? [ Автор: Mikle Дата: 09:46 15 мая 2000
Свидетельство об окончании автошколы не является документом, разрешающим управление транспортным средством. Поэтому нужно получить дубликат водительского удостоверения (экзамены для этого сдавать не нужно).

К сожалению по закону ездить нельзя, [ Автор: КИРИЛЛ Дата: 12:32 15 мая 2000
Но проблем нет, получаете паспорт, идете в гаи получаете в\р, восстанавливаете СТС и все.
Только время.

КИРИЛЛ

Re: Если потеряны документы? [ Автор: Консультант ЗР Дата: 14:30 17 мая 2000
Управлять транспортными средствами с такими документами действительно нельзя. Иначе грозит "штрафстоянка". Поэтому документы придется восстанавливать.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Насчет "бесконечной времянки"... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Насчет "бесконечной времянки"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Автор: Brainmaster Дата: 22:48 14 мая 2000
Добрый день!
Не подскажет ли кто из уважаемого all'a, что за слухи пошли насчет того, что временное разрешение ("талон акта"), выдаваемое при изъятии прав, теперь имеет неограниченный "срок годности"???

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Насчет "бесконечной времянки"... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Насчет "бесконечной времянки"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Насчет "бесконечной времянки"... | Brainmaster | 22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

Насчет "бесконечной времянки"... [ Автор: Brainmaster Дата: 22:48 14 мая 2000
Добрый день!
Не подскажет ли кто из уважаемого all'a, что за слухи пошли насчет того, что временное разрешение ("талон акта"), выдаваемое при изъятии прав, теперь имеет неограниченный "срок годности"???

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru

Re: Насчет "бесконечной времянки"... [ Автор: beloleg Дата: 00:25 15 мая 2000
Да это так.Просмотрите архив конфы,там есть.Это решение ВС РФ.
Удачи на дорогах!

Re: Насчет "бесконечной времянки"... [ Автор: DmS Дата: 00:53 15 мая 2000
Здесь есть небольшой нюанс. Временное разрешение, "зеленое", действительно имеет срок действия равный сроку действия водительского удостоверения. Талон Акта - это документ, с позволения сказать, вообще ПДД не предусмотренный. С моей точки зрения "зеленое" вр/р вообще не должно изыматься, т.к. сия мера не предусмотрена ни одним законодательным актом. Если сотрудник ГИБДД все же это делает, то он явно нарушает закон.
Второе. Талон Акта есть документ, выдаваемый ВЗАМЕН ИЗЪЯТОГО. Это написано в нем же. Соответственно он не может иметь срок действия короче, чем тот документ, взамен которого он выдан. Подобный прецедент со мной был, был оспорен и удачно.
Тем не менее было бы интересно узнать мнение Консультанта. Оно часто не совпадает с логическими выкладками. Это тем более интересно, т.к. Консультант - юрист, а следовательно может аргументировать свое мнение не логикой, а буквой Закона.

Слух подтвержден....(+) [ Автор: Nicolas Дата: 07:53 15 мая 2000
работниками ГИБДД. Дело в том, что после того как данное известие было опубликовано в электронной версии ЗР я сразу же начал поиск того самого решения Верховного Суда Рф, но найти нигде не смог -хотя моя база "Консультант" обновляется каждую неделю...
Консультант ЗР заверил меня, что это так, но ссылку на документ тоже не дал...пришлось проверять это следующим образом: когда меня останавливало ГИБДД для проверки документов я просто спрашивал их об этом - и все отвечали, что да - действительно, есть постановление ВС РФ, согласно которому можно кататься по вр/р хоть всю жизнь.

Re: Слух подтвержден....(+) [ Автор: Paul(099) Дата: 11:56 15 мая 2000
На днях разговаривал с одни из командиров подразделений ГИБДД и он подтвердил, что получено письмо в котором говорится о неограниченном сроке действия времянки.
НО. (поправте меня господа юристы) Решение верховного суда не имеет никакого касательства к нам пока не будут внесены изменения в ту самую злополучную инструкцию, потому что в России нет прецендентного права и решение ВС - есть частное определение по конкретному вопросу.
С уважением

Павел

не имеет значение изменили или нет....(+) [ Автор: Nicolas Дата: 13:14 15 мая 2000
главное что есть решение ВС, которое имеею юр силу выше чем какая-то там инструкция ГИБДД. Кроме того как я полагаю в тесте постановления ВС должно быть написано типа жалобу удовлетворить и п.3.1 (по-моему) Инструкции №ХХХ отменить (или признать противоречащим закону). Так вот.

Там и написано ОТМЕНИТЬ ......... (-) (-) [ Автор: сЕмачковый корол Дата: 17:09 15 мая 2000

Re: Насчет "бесконечной времянки"... [ Автор: aaaaa Дата: 23:13 15 мая 2000
DearSir!Я уже более месяца так езжу т.к права не пришли в гаи по месту ж-ва.Когда прошло 2 месяца продлевать их не стали сказав езди так можно теперь.Так и езжу пока вроде без проблем .Удачи!!!

Re: Насчет "бесконечной времянки"... [ Автор: Консультант ЗР Дата: 14:50 17 мая 2000
Такое решение действительно есть. Ссылку, к сожалению, дать не могу, т.к. не знаю, где можно найти его официальный текст в Интернете. Что касается вопроса по талону акта, то здесь ситуация в следующем:
Изъять документ (в том числе и временное разрешение) можно только в том случае, если есть сомнения в его подлинности (ст.244 КоАП РСФСР). Изъятие временного разрешения в целях обеспечения уплаты штрафа не предусмотрено не только КоАП, но и самим Приказом МВД РФ № 130 от 23.03.1993. Так что это - чистой воды самодеятельность. Формально, при задержании временного разрешения, должны также и задерживать автомобиль, т.к. раз документ, подтверждающий право на управление является поддельным, то права на управление нет, отсюда - "любимая" ст.245 КоАП.

Re: Насчет "бесконечной времянки"... [ Автор: praktic Дата: 14:34 19 мая 2000
Насчет отмены срока времянки говориться в Решение Верховного суда от 2.02.99г. № ГКПИ 99-689, опубликовано в газете "Экономика и жизнь" № 6 от 6.02.00г.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Если потеряны документы? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Если потеряны документы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Если потеряны документы?
ИгНат
12:52 14.май.2000
Re: Если потеряны документы? | beloleg | 00:22 15.май.2000
Автор: beloleg Дата: 00:22 15 мая 2000
Наверное нужно обратиться в милицию с заявлением об утере,а лучше краже.Они выдадут справку с перечнем документов.С этой справкой какое то время можно передвигаться.Но,думаю,осложнения всё равно будут.
Удачи на дорогах!

Re: Если потеряны документы? | Mikle | 09:46 15.май.2000
К сожалению по закону ездить нельзя, | КИРИЛЛ | 12:32 15.май.2000
Re: Если потеряны документы? | Консультант ЗР | 14:30 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Насчет "бесконечной времянки"... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Насчет "бесконечной времянки"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Автор: beloleg Дата: 00:25 15 мая 2000
Да это так.Просмотрите архив конфы,там есть.Это решение ВС РФ.
Удачи на дорогах!

Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Насчет "бесконечной времянки"... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Насчет "бесконечной времянки"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Автор: DmS Дата: 00:53 15 мая 2000
Здесь есть небольшой нюанс. Временное разрешение, "зеленое", действительно имеет срок действия равный сроку действия водительского удостоверения. Талон Акта - это документ, с позволения сказать, вообще ПДД не предусмотренный. С моей точки зрения "зеленое" вр/р вообще не должно изыматься, т.к. сия мера не предусмотрена ни одним законодательным актом. Если сотрудник ГИБДД все же это делает, то он явно нарушает закон.
Второе. Талон Акта есть документ, выдаваемый ВЗАМЕН ИЗЪЯТОГО. Это написано в нем же. Соответственно он не может иметь срок действия короче, чем тот документ, взамен которого он выдан. Подобный прецедент со мной был, был оспорен и удачно.
Тем не менее было бы интересно узнать мнение Консультанта. Оно часто не совпадает с логическими выкладками. Это тем более интересно, т.к. Консультант - юрист, а следовательно может аргументировать свое мнение не логикой, а буквой Закона.

Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Слух подтвержден....(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Слух подтвержден....(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Автор: Nicolas Дата: 07:53 15 мая 2000
работниками ГИБДД. Дело в том, что после того как данное известие было опубликовано в электронной версии ЗР я сразу же начал поиск того самого решения Верховного Суда Рф, но найти нигде не смог -хотя моя база "Консультант" обновляется каждую неделю...
Консультант ЗР заверил меня, что это так, но ссылку на документ тоже не дал...пришлось проверять это следующим образом: когда меня останавливало ГИБДД для проверки документов я просто спрашивал их об этом - и все отвечали, что да - действительно, есть постановление ВС РФ, согласно которому можно кататься по вр/р хоть всю жизнь.

Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Если потеряны документы? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Если потеряны документы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Если потеряны документы?
ИгНат
12:52 14.май.2000
Re: Если потеряны документы? | beloleg | 00:22 15.май.2000
Re: Если потеряны документы? | Mikle | 09:46 15.май.2000
Автор: Mikle Дата: 09:46 15 мая 2000
Свидетельство об окончании автошколы не является документом, разрешающим управление транспортным средством. Поэтому нужно получить дубликат водительского удостоверения (экзамены для этого сдавать не нужно).

К сожалению по закону ездить нельзя, | КИРИЛЛ | 12:32 15.май.2000
Re: Если потеряны документы? | Консультант ЗР | 14:30 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Слух подтвержден....(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Слух подтвержден....(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
Автор: Paul(099) Дата: 11:56 15 мая 2000
На днях разговаривал с одни из командиров подразделений ГИБДД и он подтвердил, что получено письмо в котором говорится о неограниченном сроке действия времянки.
НО. (поправте меня господа юристы) Решение верховного суда не имеет никакого касательства к нам пока не будут внесены изменения в ту самую злополучную инструкцию, потому что в России нет прецендентного права и решение ВС - есть частное определение по конкретному вопросу.
С уважением

Павел
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не читайте между строк плиз. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Не читайте между строк плиз.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Автор: КИРИЛЛ Дата: 12:25 15 мая 2000
Порядок задержания транспортных средств устанавливается
Министерством внутренних дел Российской Федерации, а порядок их
хранения и оплаты хранения - местными органами исполнительной
власти.

КИРИЛЛ
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


К сожалению по закону ездить нельзя, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
К сожалению по закону ездить нельзя,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Если потеряны документы?
ИгНат
12:52 14.май.2000
Re: Если потеряны документы? | beloleg | 00:22 15.май.2000
Re: Если потеряны документы? | Mikle | 09:46 15.май.2000
К сожалению по закону ездить нельзя, | КИРИЛЛ | 12:32 15.май.2000
Автор: КИРИЛЛ Дата: 12:32 15 мая 2000
Но проблем нет, получаете паспорт, идете в гаи получаете в\р, восстанавливаете СТС и все.
Только время.

КИРИЛЛ
Re: Если потеряны документы? | Консультант ЗР | 14:30 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


не имеет значение изменили или нет....(+) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
не имеет значение изменили или нет....(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Автор: Nicolas Дата: 13:14 15 мая 2000
главное что есть решение ВС, которое имеею юр силу выше чем какая-то там инструкция ГИБДД. Кроме того как я полагаю в тесте постановления ВС должно быть написано типа жалобу удовлетворить и п.3.1 (по-моему) Инструкции №ХХХ отменить (или признать противоречащим закону). Так вот.

Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ПРОИЗВОЛ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ПРОИЗВОЛ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПРОИЗВОЛ
Спартак
00:49 12.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Автор: Desaparecido Дата: 13:20 15 мая 2000
Здравствуйте!
Так у Вас снимают номер если действительно есть неисправности
или просто так? В правилах чётко сказано о запрещении эксплуатации ТС при наличии недостатков и приведён их список.
Я не знаю как у Вас дела с автобусом,но если барахлит рулевое
управление или тормозная система,то не только нельзя возить
пассажиров, но просто ездить нельзя.Вы не подумайте,я не критикан,просто нельзя претендовать на то,чтобы ездить во чтобы
то ни стало и на чём попало,рискуя чужой безопасностью.Не легче
ли поехать к механику и починить всё как следует?
Примеры из жизни нашего города:водитель Газели с неисправными
тормозами наехал на палатку,где был чан с кипящим маслом и обварил женщину.Теперь он на суде заявляет,что у него нет денег,
чтобы оплатить ей лечение,а голова у него была,когда он выехал
из гаража не проверив тормоза?А может он тоже проходит ТО двадцать раз в год?
Или когда тяжёлая фура,оставленная в центре города под уклоном
на ручнике,сорвалась и насмерть задавила девочку,это как?
Почему только в нашей стране существуют автобусы,которые могут
загореться на ходу,или у них могут отваливаться колёса?
Не знаете?Мы взываем прекратить произвол будучи сами участниками
произвола.Мы мечемся по городу в поисках клиентов,беспощадно
перестраиваясь по полосам движения,не включаем повороты,резко
тормозим,паркуемся где попало.Как же быть?

Desaparecido

Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Там и написано ОТМЕНИТЬ ......... (-) (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Там и написано ОТМЕНИТЬ ......... (-) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Автор: сЕмачковый корол Дата: 17:09 15 мая 2000

Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Автор: Андр. Дата: 18:13 15 мая 2000
Я вот ехал на чужой машине по доверенности. Машина куплена в августе 1998. ТО-2000. На основании того, что на талоне указан срок прохождения - апрель 2000 г. у меня изъяли права, т.к. взятку я не предложил. Есть ли реальный шанс получить права обратно бесплатно, или придётся платить штраф? Я читал, не помню в каком журнале, что талон действителен до конца года, кроме того, самой машине ещё нет двух лет. На основании каких документов я могу спорить с ГИБДД?

Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть ТО, опять ТО. | Андр. | 18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

ТО, опять ТО. [ Автор: Андр. Дата: 18:13 15 мая 2000
Я вот ехал на чужой машине по доверенности. Машина куплена в августе 1998. ТО-2000. На основании того, что на талоне указан срок прохождения - апрель 2000 г. у меня изъяли права, т.к. взятку я не предложил. Есть ли реальный шанс получить права обратно бесплатно, или придётся платить штраф? Я читал, не помню в каком журнале, что талон действителен до конца года, кроме того, самой машине ещё нет двух лет. На основании каких документов я могу спорить с ГИБДД?

Re: ТО, опять ТО. [ Автор: DmS Дата: 00:03 16 мая 2000
Если машина прошла ТО в 98 году, то можете оспаривать на том основании, что закон об обязательном прохождении ТО в месяц указанный в талоне вступил в силу 29 мая 1999года, а соответственно на Вас не распостраняется, т.к. закон обратной силы не имеет. Дата указанная в Вашем талоне носит РЕКОМЕНДАТЕЛЬНЫЙ характер. Обязательной сия дата стала после вступления закона в силу, т.е. с июня 1999г. etc.

Re: ТО, опять ТО. [ Автор: Mikle Дата: 09:38 16 мая 2000
Не соглашусь.

Прохождение ТО в конкретном месяце введено Приказом МВД от 15.03.99. Вступил в силу этот Приказ, действительно, в мае 1999 г. Это означает, что владельцы транспортных средств должны проходить ТО в конкретном месяце начиная с июня 1999 г. независимо от того, когда был пройден предыдущий техосмотр - до вступления в силу Приказа или после.

Re: ТО, опять ТО. [ Автор: DmS Дата: 14:01 16 мая 2000
Тут можно спорить. Приказ оставляет за начальниками отделов ГИБДД право самим устанавливать сроки очередного ТО. Следовательно, если Вы прошли ТО до вступления Приказа в силу, Вы не могли быть проинформированы об обязательности прохождения ТО в конкретный месяц. Вы, также, не обязаны специально интересоваться этим сроком. До Вас этот срок никто не доводил. Вы имеете лишь рекомендованый срок прохождения ТО. Но он для Вас не является обязательным. Приказ не мог сделать его обязательным, т.к. это означало бы обратное действие. Получится, что вроде бы Вам сказали "мы Вам рекомендуем", а по прошествии какого-то времени Вы вдруг слышите "нет, мы передумали и Вы теперь обязаны". Хотя о том, что они передумали Вы не предупреждены. Вот если бы начальники отделов проинформировали ВСЕХ владельцев а/м в письменной форме о принятом ими решении о сроках прохождения ТО, то Ваши возражения имели бы смысл.

Re: ТО, опять ТО. [ Автор: Mikle Дата: 16:15 16 мая 2000
Об изменениях в законодательстве власти не обязаны информировать население. С другой стороны, незнание закона не освобождает от ответственности.

Обратного действия нормативного акта также нет - он действует с мая 1999 г.

Представьте себе: предположим, что до 1970 г. не было всеобщей воинской обязанности, а в 1970 году ее ввели. По Вашей логике матери детей, родившихся до 1970 г. имеют право не отдавать своих сыновей в армию на том основании, что если бы они знали, что их дети пойдут в армию, может, они и не рожали бы.

Re: ТО, опять ТО. [ Автор: Димон_киевлянин Дата: 18:20 16 мая 2000
>> Об изменениях в законодательстве власти не обязаны информировать население. С другой стороны, незнание закона не освобождает от ответственности.

Закон имеет силу закона если он был опубликован в СМИ. И только тогда.
Удачи.

Re: ТО, опять ТО. [ Автор: DmS Дата: 21:57 16 мая 2000
Примерно так. Только здесь несколько более тонко. Приказ опубликован. Но он имеет общую часть, а конкретные решения отнесены в ведение отдельных начальников. А вот именно эти решения до населения не доведены. Так что в данном случае и появляется возможность спорить. А пример с воинской повинностью не корректен, т.к. это закон федеральный, опубликованный и его буква ясна.

Re: ТО, опять ТО. [ Автор: aaaaa Дата: 22:44 16 мая 2000
Dear SIR!А является-ли приказ нач.МВД федеральным законом?Если нет то это внутренний указ по министерству.Помоему в 5 номере на эту тему была ст.про Машу.Удачи!!!

Re: ТО, опять ТО. [ Автор: Mikle Дата: 08:57 17 мая 2000
Аналогичная норма есть и в Постановлении Правительства РФ от 31.07.98 № 880.

Re: ТО, опять ТО. [ Автор: Андр. Дата: 10:59 17 мая 2000
По теме вашей дискуссии я понимаю так: с мая 99-го они устанавливают сроки прохождения ТО, которые для нас ОБЯЗАТЕЛЬНЫ. Но на данную машину никто обязательного срока не устанавливал, то есть не вручал мне бумаги с каким-либо сроком.
Кроме того, есть закон, и он безусловно сильнее любой инструкции, по которому я обязан проходить ТО раз в 2 года. То есть они устанавливают сроки, но по закону НЕ ИМЕЮТ ПРАВА назначать срок раньше положенного. Это как раз и описано в пятом номере. Таким образом, они обязаны вернуть мне права и могут назначить срок прохождения ТО не раньше августа 2000 г.

Завтра они работают вечером, схожу к ним. Результаты доложу.
Полного бака и чистой дороги!

Штраф платить придётся. [ Автор: Андрюшка Дата: 15:04 17 мая 2000
Если у Вас в талоне проставлен срок очередного ТО, то это не рекомендательная, а обязятельная дата! Это и является фактом доведения до сведения населения...

Спасибо.

Удачи во всём!

Re: ТО, опять ТО. [ Автор: Mikle Дата: 08:51 17 мая 2000
"А пример с воинской повинностью не корректен, т.к. это закон федеральный, опубликованный и его буква ясна".

Аналогия как раз один в один. Приказ МВД был опубликован, также как федеральный закон или Конституция (всеобщая воинская обязанность закреплена именно в Конституции). Приказ гласит, что конкретные год и месяц прохождения ТО определяет ГИБДД. Что она и делает, указывая в талоне ТО срок прохождения следующего техосмотра. Что же еще доводить до населения?

Re: ТО, опять ТО. [ Автор: DmS Дата: 01:06 22 мая 2000
Во-первых, Конституция тоже является Федеральным Законом.
Во-вторых, доводить до населения необходимо то, что прямо не указано в Законе, Приказе, Постановлении, etc. В данном случае - решение Начальника конкретного отдела ГИБДД. Дата, указанная в талоне ТО не может считаться доведением до сведения, т.к. она была проставлена до вступления в силу Приказа и носила рекомендательный характер. Она не может стать обязательной автоматически, т.к. это прямо в Приказе не прописано.

Re: ТО, опять ТО. [ Автор: Андр. Дата: 12:03 23 мая 2000
В общем, это всё теория, а на деле ситуация проста. Никакой группы разбора нет, слушать объяснения никто не собирается. Хочешь права - плати штраф. Без всякого к тебе уважения, но и без мата и крика. Так что - либо сразу жалобу, либо в сберкассу.

Re: ТО, опять ТО. [ Автор: Консультант ЗР Дата: 15:16 17 мая 2000
Господа! Mikle прав. Т.к. Приказ МВД РФ № 190 вступил в силу 29 мая, то он устанавливает обязанность водителей проходить ТО точно в указанный срок, если этот срок наступает после вступления Приказа в силу. Независимо от того, когда этот срок был определен. Аналогия с законом "О воинской обязанности" абсолютно верная. Кроме того, во-первых, этот Приказ был опубликован в "Бюллетени нормативных актов федеральных органов исполнительной власти", № 18-19, 10.05.1999, и "Российской газете", № 95, 19.05.1999 и подлежит применению на всей территории РФ и обязателен для всех граждан и организаций. А, во-вторых, п.6 этого Приказа говорит, что "Собственники транспортных средств либо лица, от имени собственников пользующиеся и (или) распоряжающиеся транспортными средствами в установленном гражданским законодательством Российской Федерации порядке (далее - собственники (представители собственников)), обязаны представлять транспортные средства на осмотр в конкретные месяц и год, установленные Государственной инспекцией".

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


А вот и нет,не надо вносить изменения в документы! - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
А вот и нет,не надо вносить изменения в документы!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть газовое оборудование
igor65
21:46 8.май.2000
Re: газовое оборудование | Консультант ЗР | 21:04 10.май.2000
Re: газовое оборудование | Paul(099) | 14:17 11.май.2000
А вот и нет,не надо вносить изменения в документы! | Igor-077 | 18:39 15.май.2000
Автор: Igor-077 Дата: 18:39 15 мая 2000 [

Игорь

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


налог на кубатуру. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
налог на кубатуру.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть налог на кубатуру.
vichulis
22:06 15.май.2000
Автор: vichulis Дата: 22:06 15 мая 2000
у нас в Сибири достаточно не дорого можно приобрести японскую машину(с правым рулём) большого класса за разумные деньги.
Хотел приобрести "ТОЙОТА - ЦЕЛЬСИОР" 1994 года ( аналог LEXSUS LS - 400 для Японского рынка), но подсчитав, что каждый год надо будет выкладывать государству около 300$,призадумался. С одной стороны циркулируют слухи о скорой отмене этого нелепого закона, с другой стороны если не отменят придётся регулярно раскошеливаться.
Интересно, как оценивают шансы отмены этого налога в столице.

С уважением, vichulis.

Re: налог на кубатуру. | DmS | 23:59 15.май.2000
Re: налог на кубатуру. | Mikle | 09:39 16.май.2000
Re: налог на кубатуру. | Консультант ЗР | 17:18 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


налог на кубатуру. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
налог на кубатуру.
<< Предыдущая тема | Все темы
Сообщения по теме
Свернуть налог на кубатуру. | vichulis | 22:06 15.май.2000
Re: налог на кубатуру. | DmS | 23:59 15.май.2000
Re: налог на кубатуру. | Mikle | 09:39 16.май.2000
Re: налог на кубатуру. | Консультант ЗР | 17:18 17.май.2000

налог на кубатуру. [ Автор: vichulis Дата: 22:06 15 мая 2000
у нас в Сибири достаточно не дорого можно приобрести японскую машину(с правым рулём) большого класса за разумные деньги.
Хотел приобрести "ТОЙОТА - ЦЕЛЬСИОР" 1994 года ( аналог LEXSUS LS - 400 для Японского рынка), но подсчитав, что каждый год надо будет выкладывать государству около 300$,призадумался. С одной стороны циркулируют слухи о скорой отмене этого нелепого закона, с другой стороны если не отменят придётся регулярно раскошеливаться.
Интересно, как оценивают шансы отмены этого налога в столице.

С уважением, vichulis.

Re: налог на кубатуру. [ Автор: DmS Дата: 23:59 15 мая 2000
Не знаю. Я еще не встречал ни одного человека, который его бы заплатил. Видимо, так и относятся.

Re: налог на кубатуру. [ Автор: Mikle Дата: 09:39 16 мая 2000
Разговоры такие, действительно, есть, но до конкретных действий еще далеко. В ближайшее время отмены закона ждать не приходится.

Re: налог на кубатуру. [ Автор: Консультант ЗР Дата: 17:18 17 мая 2000
Кроме того, отменять его придется (если такая возможность будет), скорей всего, через суд.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Переоформление и налоги - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Переоформление и налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление и налоги
AnnTV
22:15 15.май.2000
Автор: AnnTV Дата: 22:15 15 мая 2000
Hi, All!
Есть вопрос: надо ли платить налоги и кому при совершении купли-продажи автомобиля. Интересуется ли налоговая полиция покупателем и продавцом: "Откуда у Вас такие деньги?" и проч. Нужна ли налоговая декларация?

Спасибо. Аня.

Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Переоформление и налоги - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Переоформление и налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Переоформление и налоги | AnnTV | 22:15 15.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000

Переоформление и налоги [ Автор: AnnTV Дата: 22:15 15 мая 2000
Hi, All!
Есть вопрос: надо ли платить налоги и кому при совершении купли-продажи автомобиля. Интересуется ли налоговая полиция покупателем и продавцом: "Откуда у Вас такие деньги?" и проч. Нужна ли налоговая декларация?

Спасибо. Аня.

Re: Переоформление и налоги [ Автор: DmS Дата: 23:57 15 мая 2000
Куда, кому и сколько платить узнаете при оформлении в ГИБДД. Фискалы могут поинтересоваться, если сумма покупки явно не соответствует доходам. Ответить можно просто: "Накопил за всю жизнь!" Декларация не нужна при покупке. Декларация нужна, если ведете предпринимательскую деятельность или имеете более одного источника дохода. В этом случае советую ее иметь.

Re: Переоформление и налоги [ Автор: Mikle Дата: 09:47 16 мая 2000
Покупатель никаких налогов не платит. Но после регистрации автомобиля данные о сделке отправляются в налоговую инспекцию, которая, если сумма сделки превышает доход покупателя за предыдущий год, может поинтересоваться об источниках доходов.

Продавец тоже не платит налогов, за исключением случаев, когда машину он продал дороже, чем купил, а также при продаже машины, которая досталась ему по безвозмездной сделке. В этом случае налог платится с разницы между покупной и продажной ценой автомобиля.

Год назад было так... [ Автор: скандинав Дата: 00:33 17 мая 2000
При покупке машины у которой был владелец (комиссионный отдел в автосалоне, "владелец" гнал 300 км из Финляндии через Прибалтику в Россию) сдирался налог 5% от стоимости покупки. Хорошо хоть в салоне об этом знали и в чеке написали смешную цену (в два раза меньше реальной). Такое безобразие творится в Москве. Как потом объяснили, если покупать в области никаких 5% платить не надо. То есть, очередное спасибо мэру лужков. Налог оплачивается при регистрации (а вот реквизитов получателя не помню).

Надеюсь, что немного помог. Удачи!

З.Ы. Налоговиков слать на подальше. И так не голодают. А по поводу закона "о дорогих покупках" (вольный перевод) существует слишком много отмаз, чтобы воспринимать его всерьез.

Re: Переоформление и налоги [ Автор: Консультант ЗР Дата: 17:33 17 мая 2000
У Вас действительно нет поводов для беспокойства. Никаких налогов, кроме налога на владельцев транспортных средств (дорожный) платить не придется.

Re: Переоформление и налоги [ Автор: Hamlet Дата: 18:42 17 мая 2000
В феврале я переоформлял на себя машину после покупки и заплатил только налог с владельцев ТС и еще какую-то небольшую сумму за проведение ТО, по-моему. В налоговую еще не вызывали
:-) , хоть я и нигде не работаю (бедный студент).

Re: Переоформление и налоги [ Автор: AnnTV Дата: 19:45 18 мая 2000
Hi, All!
Попутно возник еще вопрос: когда нужно заполнять налоговую декларацию? Мне говорили, что непосредственно при покупке? Так ли это? И что там можно писать?

Спасибо, Аня.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Насчет "бесконечной времянки"... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Насчет "бесконечной времянки"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Автор: aaaaa Дата: 23:13 15 мая 2000
DearSir!Я уже более месяца так езжу т.к права не пришли в гаи по месту ж-ва.Когда прошло 2 месяца продлевать их не стали сказав езди так можно теперь.Так и езжу пока вроде без проблем .Удачи!!!

Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Переоформление и налоги - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Переоформление и налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление и налоги
AnnTV
22:15 15.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Автор: DmS Дата: 23:57 15 мая 2000
Куда, кому и сколько платить узнаете при оформлении в ГИБДД. Фискалы могут поинтересоваться, если сумма покупки явно не соответствует доходам. Ответить можно просто: "Накопил за всю жизнь!" Декларация не нужна при покупке. Декларация нужна, если ведете предпринимательскую деятельность или имеете более одного источника дохода. В этом случае советую ее иметь.

Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: налог на кубатуру. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: налог на кубатуру.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть налог на кубатуру.
vichulis
22:06 15.май.2000
Re: налог на кубатуру. | DmS | 23:59 15.май.2000
Автор: DmS Дата: 23:59 15 мая 2000
Не знаю. Я еще не встречал ни одного человека, который его бы заплатил. Видимо, так и относятся.

Re: налог на кубатуру. | Mikle | 09:39 16.май.2000
Re: налог на кубатуру. | Консультант ЗР | 17:18 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Автор: DmS Дата: 00:03 16 мая 2000
Если машина прошла ТО в 98 году, то можете оспаривать на том основании, что закон об обязательном прохождении ТО в месяц указанный в талоне вступил в силу 29 мая 1999года, а соответственно на Вас не распостраняется, т.к. закон обратной силы не имеет. Дата указанная в Вашем талоне носит РЕКОМЕНДАТЕЛЬНЫЙ характер. Обязательной сия дата стала после вступления закона в силу, т.е. с июня 1999г. etc.

Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Украинские права, российская машина. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Украинские права, российская машина.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Автор: Мыхайло Дата: 00:18 16 мая 2000
Являясь гражданином Украины, управляю автомобилем с московскими номерами. Московские гаишники утверждают что я не имею права управления, несмотря на то что права у меня международные! Мол, машина российская, значит не участвует в международном движении, а по какому-то приказу 119 с национальным или международным удостоверением страны СНГ можно управлять только автомобилем участвующим в международном движении. Правда ли это и если да, то что такое международное движение. Причем они требуют 500 руб. и только после ожесточенного торга соглашаются на 100! Что делать, посоветуйте!

Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Украинские права, российская машина. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Украинские права, российская машина.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Украинские права, российская машина. | Мыхайло | 00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

Украинские права, российская машина. [ Автор: Мыхайло Дата: 00:18 16 мая 2000
Являясь гражданином Украины, управляю автомобилем с московскими номерами. Московские гаишники утверждают что я не имею права управления, несмотря на то что права у меня международные! Мол, машина российская, значит не участвует в международном движении, а по какому-то приказу 119 с национальным или международным удостоверением страны СНГ можно управлять только автомобилем участвующим в международном движении. Правда ли это и если да, то что такое международное движение. Причем они требуют 500 руб. и только после ожесточенного торга соглашаются на 100! Что делать, посоветуйте!

Re: Украинские права, российская машина. [ Автор: DmS Дата: 03:53 16 мая 2000
Это какой-то бред! Если у Вас есть водительское удостоверение соответствующее всем нормам действующего законодательства Вы имеете право управлять любым автомобилем при условии, что у Вас есть соответсвующие документы на этот автомобиль. Заставьте их составить протокол о АПН и устройте им козью морду в отделении. Если будут брыкаться, идите в ГИБДД Москвы. Только обязательно получите ответ на Ваши претензии в письменной форме во избежание повторения таких случаев.

Re: Украинские права, российская машина. [ Автор: Mikle Дата: 10:06 16 мая 2000
Насчет международного движения - тут сотрудники ГИБДД правы. Водитель участвует в международном движении, если он управляет транспортным средством, зарегистрированным в другом государстве, принадлежащим лицу, имеющему местожительство в другом государстве и временно ввезенным на территорию России (пункт "б" статьи 1 Конвенции 1968 г.). Поэтому, управляя машиной с российскими номерами, Вы не являетесь участником международного движения.

Однако, необходимо уточнить, какое у Вас водительское удостоверение. Если - книжечка с серой обложкой, в которой есть ссылка на Конвенцию, то это - международное водительское удостоверение, которое действует на территории России (пункт 2 статьи 27 Федерального закона "О безопасности дорожного движения"). Если же у Вас национальные права (пусть там и есть перевод всех данных), управлять автомобилем с российскими номерами Вы не можете.

Не совсем понятно... [ Автор: Андрюшка Дата: 10:58 16 мая 2000
А каким же образом я могу ездить со своими правами на арендованном авто. Ведь он тоже будет с местными номерами? В других странах, насколько я знаю, никаких проблем с этим не должно быть. Другой пример - мне дали машину мои знакомые по доверенности, и я со своими национальными правами разве не могу ей управлять?! Проясните, пожалуйста.

Спасибо.

Удачи во всём!

Re: Не совсем понятно... [ Автор: Mikle Дата: 13:35 16 мая 2000
Национальные права - они на то и национальные, что действуют на территории данного государства. Права, соответствующие Конвенции, действуют при участии в международном автомобильном движении. А для управления машиной, зарегистрированной в другом государстве (например, взяв ее напрокат), нужны международные права. Это - общее правило. В любом случае, нужно смотреть законодательство конкретных стран (в некоторых странах можно брать машины напрокат с национальными правами). В России национальные права других стран действительны только при участии в международном движении.

Re: Не совсем понятно... [ Автор: DmS Дата: 14:17 16 мая 2000
Давайте уточним. Управлять автомобилем на территории стран-участников Конвенции можно имея международное водительское удостоверение, либо национальное, соответствующее всем требованиям Конвенции. Например, Российские удостоверения (пластиковые) - национальные, но нормам Конвенции соответствуют. Поэтому и пользоваться ими можно. Если же ГИБДД ссылается на внутренние документы, которые входят в противоречие с Конвенцией, то они не правы, т.к. в Законе "О безопасности дорожного движения" сказано, что если положения национального законодательства вступают в противоречие с международными соглашениями (читай Конвенцией), то применять следует именно нормы международных соглашений.

Re: Не совсем понятно... [ Автор: Консультант ЗР Дата: 17:50 17 мая 2000
Попробую разъяснить ситуацию. Согласно п.45 Постановления Правительства РФ № 1396 от 15.12.1999: "Водительские удостоверения с отличительным знаком "SU" (СССР), выданные в бывших республиках Союза ССР после 1 января 1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, записи в которых произведены или дублированы буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения.
Водительские удостоверения, записи в которых не дублированы буквами латинского алфавита, должны быть переведены на русский язык и иметь удостоверительные надписи о верности перевода, сделанные нотариусом либо другим должностным лицом, имеющим право совершать такие действия.
Если владелец указанного водительского удостоверения переезжает на жительство в Российскую Федерацию, его водительское удостоверение на территории Российской Федерации считается недействительным. Обмен такого удостоверения осуществляется в порядке, установленном пунктом 44 настоящих Правил". Из этого следует, что на территории РФ иностранцам нельзя ездить на автомобиле, зарегистрированном в РФ. Даже если этот автомобиль взят в прокат.

Re: Вопрос к консультанту ЗР [ Автор: Мыхайло Дата: 22:13 17 мая 2000
Получается что все иностранцы, приезжающие в Россию и берущие автомобиль напрокат нарушают закон? А как же выданы лицензии прокатным конторам? И может ли постановление правительства (это ведь не закон) противоречить международной конвенции о взаимном признании юридических документов.

Re: Вопрос к консультанту ЗР [ Автор: DmS Дата: 00:54 18 мая 2000
Уважаемый Консультант! А как быть с Законом "О безопасности дорожного движения" № 196-ФЗ от 10.12.95, в котором сказано, что если международным договором устанавливаются иные правила, то применяются правила международного договора. Или нам международные соглашения, равно как и федеральные законы не указ?

Re: Вопрос к консультанту ЗР [ Автор: Mikle Дата: 09:43 18 мая 2000
Я все-таки полагаю, что иностранец могжет управлять автомобилем, зарегистрированным в России при наличии междунарого водительского удостоверения (не путать с национальным, соответствующим Конвенции). Иначе получается совсем уж глупая ситуация. Тем более, что в Федеральном законе "О безопасности дорожного движения" сказано, что в России действуют национальные и международные в/у.

"если международным договором устанавливаются иные правила, то применяются правила международного договора".

Такое положение есть и в Конституции РФ. Но только Конвенция 1968 г. ругламентирует международное дорожное движение, о котором в данном случае речи не идет.

Re: Dms и Mikle правы [ Автор: beloleg Дата: 10:38 18 мая 2000
Я вообще не мог предположить,что такой вопрос может возникнуть.Какая разница кто где зарегестрирован и проживает.Главное,чтобы документы соответствовали международно признанным нормам права.А данная практика опять протянута заинтересованными лицами(куда смотрит Мин.Юст когда утверждает такую белиберду)для осуществления своих клановых интересов.Могу предположить,что это один из способов укрепления института прописки-регистрации.
Удачи на дорогах!

Re: Dms и Mikle правы [ Автор: Консультант ЗР Дата: 21:38 18 мая 2000
Вся беда как раз в том, что наши нормативные акты соответствуют международным. Обратимся к Конвенции. Статья 1 "Определения", п/п b):"транспортное средство считается находящимся в "международном движении" по территории какого-либо государства, если оно:
i) принадлежит физическому или юридическому лицу, имеющему обычное местожительство вне этого государства;
ii) не зарегистрировано в этом государстве;
iii) временно ввезено в него;
однако каждая Договаривающаяся сторона вправе не считать находящимся в "международном движении" любое транспортное средство, которое оставалось на ее территории более одного года без значительного перерыва, продолжительность которого может устанавливаться этой Договаривающейся стороной".
Теперь к Закону "О безопасности дорожного движения". Пункт 2 ст.27 Закона: "На территории Российской Федерации действуют национальные и международные водительские удостоверения, соответствующие требованиям международных договоров Российской Федерации".. Далее - ПДД (п. 2.2): "Водитель механического транспортного средства, участвующий в международном дорожном движении, обязан:
иметь при себе регистрационные документы на транспортное средство и водительское удостоверение, соответствующие Конвенции о дорожном движении;
иметь на транспортном средстве регистрационный и отличительный знаки государства, в котором оно зарегистрировано;
останавливаться по требованию работников Российской транспортной инспекции Министерства транспорта Российской Федерации в специально обозначенных дорожными знаками контрольных пунктах и предъявлять для проверки транспортное средство, а также разрешения и другие документы, предусмотренные международными договорами Российской Федерации".
Ну и напоследок - п.45 Постановления Правительства РФ № 1396 от 15.12.99: "Водительские удостоверения с отличительным знаком "SU" (СССР), выданные в бывших республиках Союза ССР после 1 января 1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, записи в которых произведены или дублированы буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения".

Re: Dms и Mikle правы,уточнение [ Автор: beloleg Дата: 23:26 18 мая 2000
Предположим, что это так с точки зрения «международного движения». Тогда получается, что он не участвует в этом «международном движении», если управляет автомобилем с российской регистрацией. А как гражданин другого государства, законно находящийся на территории РФ, имеет такие же права как и граждане РФ, в том числе на управление транспортным средством, если его документы соответствуют Конвенции. Право даётся на управление транспортным средством вообще, а не каким то в частности. А так полная чушь выходит. За рулём одного автомобиля в/у недействительно, а за рулём другого действительно. Я всё же уверен, что если эту звезду зажгли на законодательном небе России, то это кому то нужно( читайте моё предыдущее сообщение).
Удачи на дорогах!

Re: Dms и Mikle правы,уточнение [ Автор: Консультант ЗР Дата: 16:05 19 мая 2000
Но ведь в Постановлении № 1396 прямо сказано, что водительские удостоверения действительны на территории РФ только при управлении автомобилями, участвующими в международном движении. Я не говорю, что это хорошо, я просто утверждаю, что требования сотрудника ГИБДД обоснованны.

уточнение [ Автор: DmS Дата: 00:57 22 мая 2000
Уважаемый Консультант! Мне, как не юристу, дико интересно может ли Постановление Правительства отменять или редактировать Федеральные законы ( в т.ч. и Конституцию) и Международные соглашения? Права граждан в т.ч. и иностранных определяются именно этими Актами. Какой же из них имеет приоритет?
К сожалению, мое предыдущее сообщение не записалось в конференцию, но там я поднимал именно этот вопрос. Право либо есть, либо его нет. Не может быть такого, что на территории Государства существует (нормативно или законодательно) квадратный сантиметр, на котором права гражданина перестают действовать. В этом случае Государство перестает быть таковым.

Re: P.S. [ Автор: DmS Дата: 01:09 22 мая 2000
И еще. Насчет транспортного средства-то все ясно. Но речь идет не о нем, а о гражданине в нем находящемся. Он-то в чем участвует?

Re: уточнение [ Автор: Консультант ЗР Дата: 18:08 22 мая 2000
В том то и дело, что это Постановление Правительства не противоречит ни Федеральному закону, ни Конституции, ни международным соглашениям. Права и обязанности любого, кто находится на территории какого-либо государства, устанавливаются всей совокупностью правовых актов данной страны, а не только законами и международными соглашениями. Здесь есть противоречие между двумя нормативными актами одного уровня - Постановлением Правительства, утвердившего ПДД и Постановление № 1396.

Re: Простите... [ Автор: DmS Дата: 04:37 23 мая 2000
Не согласен. В данном случае получается противоречие между Законом "О безопасности..." п.2 ст 27 Вами же приведеная выше: "На территории Российской Федерации ДЕЙСТВУЮТ..." (кстати, федеральным) и Постановлением Правительства № 1396, где написано "...действительны только...". Таким образом получается, что Постановление ограничивает действие Федерального Закона. Допустимо ли это с правовой точки зрения?

Re: Простите...к сожалению [ Автор: beloleg Дата: 23:20 23 мая 2000
В какой то степени Консультант прав.Всё дело,в реальности,не в праве,а в правоприменительной практике.Ни один пингвин не будет руководствоваться Законами,если они противоречат МВДешным приказам.Другой вопрос в том,как появляются документы противоречащие Законам, Конституции РФ и Международным правовым актам? Но эта тема не этой конференции. А если Вы читали мои предыдущие сообщения,то будет понятно,что желательно людям дать понять как приспособиться к праву без права,а не как доказать мелким сошкам в пагончиках свою правоту.
Удачи на дорогах!

Удачи на дорогах!

Вопрос к консультанту ЗР [ Автор: PVE Дата: 10:28 23 мая 2000
Поясните, пожалуйста, это касается и граждан Белоруссии, или в отношении их действуют какие-либо другие договоренности между правительствами РФ и Белоруссии? Известно ли Вам что-либо по этому вопросу?

Я имел в виду то, что [ Автор: Андрюшка Дата: 14:29 16 мая 2000
сам спокойно ездил по нашим Российским правам на арендованной машине в Болгарии, например. Другие говорят, что никаких проблем не было и в других странах... Они ездили на местных машинах и общались с "людьми в форме" без негативных последствий для себя... Я так понимаю, что и с Украинскими правами должно быть также на территории России.

Спасибо.

Удачи во всём!

Re: Я имел в виду то, что [ Автор: Mikle Дата: 16:09 16 мая 2000
Все определяется законодательством конкретной страны.

Re: Не совсем понятно... [ Автор: Мыхайло Дата: 22:04 16 мая 2000
Сегодня снова имел стычку с сотрудником ГИБДД по поводу прав. После всего, что я пытался ему доказать (конвенция, международные права, даже нотариально заверенный перевод прав на русский язык) мне было сказано, что это касается только (!) украинских прав, потому что нечего было Крым забирать. По-моему это беспредел!!!! Но как бороться??? Он ведь вызывает эвакуатор! Пришлось вежливо пригрозить ему и звонить крыше той фирмы, куда я приехал в командировку. И когда три джипа приехали, он сменил гнев на милость, выписал мне квитанцию на 41 руб. и пожелал счатливого пути. Ну невозможно же постоянно звать крышу?! Что у вас в Москве происходит?

Re: Не совсем понятно... [ Автор: DmS Дата: 22:22 16 мая 2000
Происходит то же, что и везде. В общем-то на Украине не лучше. Но дело не в этом. У Вас есть один единственный выход. Один раз получить в письменном виде ответ от ГИБДД, что Вы управляете автомобилем на законном основании. С крышей, без нее, неважно. Дальше предъявляете сию бумагу и вежливо обещаете, что если Вас будут напрягать, то начальство этому ГАЮ башню снесет на основании этого документа. Думаю связываться не будут. Они и половины законов не знают, так что слегка запугать их проблем нет.

Re: Мыхайло!Как дальше жить будете? [ Автор: beloleg Дата: 01:17 24 мая 2000
Обсуждение вышло большое,но,по моему,для Вас не очень ясное.Примите моё сочуствие.
Если Вам надолго оставаться в столице,тогда получите гражданство,причём проще в Киеве в Посольстве,а то никаких денег не хватит на приведение постановления в соответствие с Конституцией РФ.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Украинские права, российская машина. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Украинские права, российская машина.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Автор: DmS Дата: 03:53 16 мая 2000
Это какой-то бред! Если у Вас есть водительское удостоверение соответствующее всем нормам действующего законодательства Вы имеете право управлять любым автомобилем при условии, что у Вас есть соответсвующие документы на этот автомобиль. Заставьте их составить протокол о АПН и устройте им козью морду в отделении. Если будут брыкаться, идите в ГИБДД Москвы. Только обязательно получите ответ на Ваши претензии в письменной форме во избежание повторения таких случаев.

Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Плата за арестплощадку. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Плата за арестплощадку.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Автор: Diamante Дата: 06:16 16 мая 2000
Коллеги, как однажды рассказывал:
в 1996 году я отказался забирать машину с арестплощадки за деньги. Гаишники посмеялись, я ушёл. В прокуратуру. Написал заявление в общих мотивах. На десятый день приехали за мной в другой город их командиры и на своей трахоме повезли забирать мою с арестплощадки. Платил арестователь.:))
Удачи.

Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Автор: Mikle Дата: 09:38 16 мая 2000
Не соглашусь.

Прохождение ТО в конкретном месяце введено Приказом МВД от 15.03.99. Вступил в силу этот Приказ, действительно, в мае 1999 г. Это означает, что владельцы транспортных средств должны проходить ТО в конкретном месяце начиная с июня 1999 г. независимо от того, когда был пройден предыдущий техосмотр - до вступления в силу Приказа или после.

Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: налог на кубатуру. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: налог на кубатуру.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть налог на кубатуру.
vichulis
22:06 15.май.2000
Re: налог на кубатуру. | DmS | 23:59 15.май.2000
Re: налог на кубатуру. | Mikle | 09:39 16.май.2000
Автор: Mikle Дата: 09:39 16 мая 2000
Разговоры такие, действительно, есть, но до конкретных действий еще далеко. В ближайшее время отмены закона ждать не приходится.

Re: налог на кубатуру. | Консультант ЗР | 17:18 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Переоформление и налоги - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Переоформление и налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление и налоги
AnnTV
22:15 15.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Автор: Mikle Дата: 09:47 16 мая 2000
Покупатель никаких налогов не платит. Но после регистрации автомобиля данные о сделке отправляются в налоговую инспекцию, которая, если сумма сделки превышает доход покупателя за предыдущий год, может поинтересоваться об источниках доходов.

Продавец тоже не платит налогов, за исключением случаев, когда машину он продал дороже, чем купил, а также при продаже машины, которая досталась ему по безвозмездной сделке. В этом случае налог платится с разницы между покупной и продажной ценой автомобиля.

Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Украинские права, российская машина. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Украинские права, российская машина.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Автор: Mikle Дата: 10:06 16 мая 2000
Насчет международного движения - тут сотрудники ГИБДД правы. Водитель участвует в международном движении, если он управляет транспортным средством, зарегистрированным в другом государстве, принадлежащим лицу, имеющему местожительство в другом государстве и временно ввезенным на территорию России (пункт "б" статьи 1 Конвенции 1968 г.). Поэтому, управляя машиной с российскими номерами, Вы не являетесь участником международного движения.

Однако, необходимо уточнить, какое у Вас водительское удостоверение. Если - книжечка с серой обложкой, в которой есть ссылка на Конвенцию, то это - международное водительское удостоверение, которое действует на территории России (пункт 2 статьи 27 Федерального закона "О безопасности дорожного движения"). Если же у Вас национальные права (пусть там и есть перевод всех данных), управлять автомобилем с российскими номерами Вы не можете.

Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Автор: Mikle Дата: 10:51 16 мая 2000
Сотрудник ГИБДД прав. Если Вы живете в России более 6 месяцев, Вы не можете считаться участникам международного движения. Поэтому необходимо получить новые права и зарегистрировать автомобиль в России.

Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Не совсем понятно... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Не совсем понятно...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Автор: Андрюшка Дата: 10:58 16 мая 2000
А каким же образом я могу ездить со своими правами на арендованном авто. Ведь он тоже будет с местными номерами? В других странах, насколько я знаю, никаких проблем с этим не должно быть. Другой пример - мне дали машину мои знакомые по доверенности, и я со своими национальными правами разве не могу ей управлять?! Проясните, пожалуйста.

Спасибо.

Удачи во всём!
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Автор: SergG Дата: 11:40 16 мая 2000
в субботу около обеда наблюдал такую картину-г.Каменск-ур,
около рынка гибдд охраняли обочину дороги ,как буд-то это тратуар и за это брали штраф 16 руб, но самое главное только с иногородних.И все беспрекословно им платили.Знаков естественно никаких не было.

Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть наблюдал такую картину | SergG | 11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

наблюдал такую картину [ Автор: SergG Дата: 11:40 16 мая 2000
в субботу около обеда наблюдал такую картину-г.Каменск-ур,
около рынка гибдд охраняли обочину дороги ,как буд-то это тратуар и за это брали штраф 16 руб, но самое главное только с иногородних.И все беспрекословно им платили.Знаков естественно никаких не было.

Re: наблюдал такую картину [ Автор: Yuri_D Дата: 12:35 16 мая 2000
А может у них на бляхах было написано:
"Платный гаишник № ХХХХХ"... 8)

Re: наблюдал такую картину [ Автор: SergG Дата: 13:01 16 мая 2000
после того как возьмут штраф ,водителям разрешали оставаться на машине ,там где стоял.КРУТО.

Re: наблюдал такую картину [ Автор: ОлегУренгой Дата: 13:59 16 мая 2000
А что предъявляли-то?

Re: наблюдал такую картину [ Автор: SergG Дата: 14:20 16 мая 2000
да говорят на тратуар заехали и все.

Re: наблюдал такую картину-много раз [ Автор: beloleg Дата: 15:34 16 мая 2000
Мне тоже приходится наблюдать,что то подобное постоянно.У меня один пингвин,родственник,недоволен,что мало нарушителей стало.Вот они лохов и ищут.Тот кто себя уважает,уважает свой разум,тот не заплатит.А на пингвинов беспредельщиков необходима независимая прокуратура.И пока таковой нет,каждый защищается как может.
Удачи на дорогах!

А...(+) [ Автор: ОлегУренгой Дата: 06:21 17 мая 2000
А что, они говорили, что на легковой на тротуар заезжать нельзя? Вообще-то, знаете, я к таким вещам отношусь своеобразно. Если не знал, что на тротуар заезжать можно, то правильно наказали, за незнание правил. Шутка, конечно.

Re: А...(+) [ Автор: SergG Дата: 09:34 17 мая 2000
разве тратуаром можно назвать обочину? нет даже бордюра ,действительно никто не хочет с ими связываться ,проще заплатить им штраф.Я рассказал эту историю своему соседу -
местному гаишному начальнику - в такой ситуации нужно было
лопухам к акту приложить схему местности (для дальнейшего обжалования)а потом уж и в суд можно обратиться.Но как он сказал что процесс этот утомительный ,но с гаев в принципе можно поиметь за моральный ущерб.

Re: наблюдал такую картину [ Автор: Yuri_D Дата: 10:22 17 мая 2000
А там что, все через бордюрный камень лазали или у гибонов был при себе план города с указанием тратуаров? Чтоб доказать, что ты заехал на тратуар, они сначала должны доказать, что это тратуар....

Re: наблюдал такую картину [ Автор: SergG Дата: 11:31 17 мая 2000
какой там бордюрный камень,просто дорога и обочина не чем не обозначенная , если конкретно большая лужа , где стояли машины.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Не редкость??? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Не редкость???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова о муниципальных парковках...
Yuri_D
23:12 1.май.2000
Re: И снова о муниципальных парковках... | beloleg | 23:33 1.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 23:53 1.май.2000
Re: И снова о муниципальных парковках... | Mikle | 11:58 2.май.2000
Re: И снова о муниципальных парковках... | beloleg | 13:19 2.май.2000
Re: И снова о муниципальных парковках... | DmS | 15:42 2.май.2000
Re: И снова о муниципальных парковках... | Yuri_D | 01:13 3.май.2000
Re: И снова о муниципальных парковках... | beloleg | 01:29 3.май.2000
Re: И снова о муниципальных парковках... | Консультант ЗР | 19:26 4.май.2000
А я голосовал против Лужкова! | Андрюшка | 15:24 3.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 21:40 2.май.2000
Интересно услышать мнение Консультанта ЗР (-) | Yuri_D | 18:11 3.май.2000
Так я ж уже однажды отвечал кому-то | Beholder | 21:55 3.май.2000
Попробую предложить еще вариант | сЕмачковый корол | 11:51 4.май.2000
Не редкость??? | sawa | 03:57 5.май.2000
Re: Не редкость??? | Yuri_D | 12:17 16.май.2000
Автор: Yuri_D Дата: 12:17 16 мая 2000
... остались, но там гашишники шакалють...
а прокололи мне как раз бескамерную резину, но ее очень неплохо починили...самоклеющимися грибами...
к стати, судя по проколам - кололи два человека разными предметами...

Re: И снова о муниципальных парковках... | beloleg | 18:48 6.май.2000
Re: И снова о муниципальных парковках... | aaaaa | 22:29 6.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Автор: Yuri_D Дата: 12:35 16 мая 2000
А может у них на бляхах было написано:
"Платный гаишник № ХХХХХ"... 8)

Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Автор: SergG Дата: 13:01 16 мая 2000
после того как возьмут штраф ,водителям разрешали оставаться на машине ,там где стоял.КРУТО.

Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Не совсем понятно... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Не совсем понятно...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Автор: Mikle Дата: 13:35 16 мая 2000
Национальные права - они на то и национальные, что действуют на территории данного государства. Права, соответствующие Конвенции, действуют при участии в международном автомобильном движении. А для управления машиной, зарегистрированной в другом государстве (например, взяв ее напрокат), нужны международные права. Это - общее правило. В любом случае, нужно смотреть законодательство конкретных стран (в некоторых странах можно брать машины напрокат с национальными правами). В России национальные права других стран действительны только при участии в международном движении.

Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Автор: ОлегУренгой Дата: 13:59 16 мая 2000
А что предъявляли-то?

Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Автор: DmS Дата: 14:01 16 мая 2000
Тут можно спорить. Приказ оставляет за начальниками отделов ГИБДД право самим устанавливать сроки очередного ТО. Следовательно, если Вы прошли ТО до вступления Приказа в силу, Вы не могли быть проинформированы об обязательности прохождения ТО в конкретный месяц. Вы, также, не обязаны специально интересоваться этим сроком. До Вас этот срок никто не доводил. Вы имеете лишь рекомендованый срок прохождения ТО. Но он для Вас не является обязательным. Приказ не мог сделать его обязательным, т.к. это означало бы обратное действие. Получится, что вроде бы Вам сказали "мы Вам рекомендуем", а по прошествии какого-то времени Вы вдруг слышите "нет, мы передумали и Вы теперь обязаны". Хотя о том, что они передумали Вы не предупреждены. Вот если бы начальники отделов проинформировали ВСЕХ владельцев а/м в письменной форме о принятом ими решении о сроках прохождения ТО, то Ваши возражения имели бы смысл.

Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Автор: DmS Дата: 14:04 16 мая 2000
Уточните, что прав тогда, когда истекли эти шесть месяцев. И именно постоянного пребывания.

Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Не совсем понятно... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Не совсем понятно...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Автор: DmS Дата: 14:17 16 мая 2000
Давайте уточним. Управлять автомобилем на территории стран-участников Конвенции можно имея международное водительское удостоверение, либо национальное, соответствующее всем требованиям Конвенции. Например, Российские удостоверения (пластиковые) - национальные, но нормам Конвенции соответствуют. Поэтому и пользоваться ими можно. Если же ГИБДД ссылается на внутренние документы, которые входят в противоречие с Конвенцией, то они не правы, т.к. в Законе "О безопасности дорожного движения" сказано, что если положения национального законодательства вступают в противоречие с международными соглашениями (читай Конвенцией), то применять следует именно нормы международных соглашений.

Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Автор: SergG Дата: 14:20 16 мая 2000
да говорят на тратуар заехали и все.

Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Я имел в виду то, что - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Я имел в виду то, что
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Автор: Андрюшка Дата: 14:29 16 мая 2000
сам спокойно ездил по нашим Российским правам на арендованной машине в Болгарии, например. Другие говорят, что никаких проблем не было и в других странах... Они ездили на местных машинах и общались с "людьми в форме" без негативных последствий для себя... Я так понимаю, что и с Украинскими правами должно быть также на территории России.

Спасибо.

Удачи во всём!
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: наблюдал такую картину-много раз - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: наблюдал такую картину-много раз
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
Автор: beloleg Дата: 15:34 16 мая 2000
Мне тоже приходится наблюдать,что то подобное постоянно.У меня один пингвин,родственник,недоволен,что мало нарушителей стало.Вот они лохов и ищут.Тот кто себя уважает,уважает свой разум,тот не заплатит.А на пингвинов беспредельщиков необходима независимая прокуратура.И пока таковой нет,каждый защищается как может.
Удачи на дорогах!

А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Mikle,а Вы не из ...? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Mikle,а Вы не из ...?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Автор: beloleg Дата: 15:52 16 мая 2000
Майкл,Вы неверно подсказываете человеку.У него в.у. международного образца и это всё.А регистрация - осколки прошлых времён.В цивилизованных странах прописка является нарушением прав человека,всё определяет гражданство и документы соответствующие Конвенции о дор. движ.
Удачи на дорогах!

Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Я имел в виду то, что - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Я имел в виду то, что
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Автор: Mikle Дата: 16:09 16 мая 2000
Все определяется законодательством конкретной страны.

Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Автор: Mikle Дата: 16:15 16 мая 2000
Об изменениях в законодательстве власти не обязаны информировать население. С другой стороны, незнание закона не освобождает от ответственности.

Обратного действия нормативного акта также нет - он действует с мая 1999 г.

Представьте себе: предположим, что до 1970 г. не было всеобщей воинской обязанности, а в 1970 году ее ввели. По Вашей логике матери детей, родившихся до 1970 г. имеют право не отдавать своих сыновей в армию на том основании, что если бы они знали, что их дети пойдут в армию, может, они и не рожали бы.

Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Из кого? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Из кого?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Автор: Mikle Дата: 16:37 16 мая 2000
"Удостоверение международного образца" - такого понятия в законодательстве нет. Есть национальные водительские удостоверения (соответствующие Конвенции 1968 г. или нет) и международные.

"А регистрация - осколки прошлых времён.В цивилизованных странах прописка является нарушением прав человека"

Прописка и регистрация - это разные вещи. В отношении прописки - согласен, а регистрация существует во всех странах мира (кроме, может быть, племен Центральной Африки [image]). Применяется этот термин и в Конвенции 1968 г.

Регистрация транспортных средств, ввезенных на территорию России более чем на 6 месяцев предусмотрена Правилами регистрации автомототранспортных средств, утв. Приказом МВД РФ от 26.11.96 г. № 624).

Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Автор: Mikle Дата: 17:15 16 мая 2000
Если речь идет об управлении автомобилем, зарегистрированном в Молдове - то да.

Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Автор: Димон_киевлянин Дата: 18:20 16 мая 2000
>> Об изменениях в законодательстве власти не обязаны информировать население. С другой стороны, незнание закона не освобождает от ответственности.

Закон имеет силу закона если он был опубликован в СМИ. И только тогда.
Удачи.

Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Уважаемый Консультант - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Уважаемый Консультант
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по радарам....
Tima
23:54 10.май.2000
Re: Вопрос по радарам.... | beloleg | 00:27 11.май.2000
Re: Вопрос по радарам.... | Консультант ЗР | 09:53 11.май.2000
Re: Вопрос по радарам.... | Mikle | 15:36 11.май.2000
С точки зрения физики-ещё как может | Евгений. | 21:19 11.май.2000
Re: С точки зрения физики-ещё как может | Diamante | 08:17 12.май.2000
Re: Зачем Допплера? | Евгений. | 08:24 12.май.2000
Затем, что именно на этом принципе он и работает. (-) | Beholder | 14:34 12.май.2000
Re: Затем, что именно на этом принципе он и работает. (-) | Евгений. | 08:30 13.май.2000
Re: Уважаемый Консультант | DmS | 02:40 12.май.2000
Re: Уважаемый Консультант | Консультант ЗР | 18:52 16.май.2000
Автор: Консультант ЗР Дата: 18:52 16 мая 2000
Прежде всего, хочу отметить, что в вопросе не уточнялось, о каком именно радаре идет речь. Лично я, в инструкции ни к Барьеру, ни к Искре-1Д, а также в наставлении по ДПС, не нашел пункта, запрещающего использовать радар "с руки". Что касается вопроса о возможном изменении показаний радара, то позволю себе промолчать, т.к. довольно далек от физики

Re: Вопрос по радарам.... | Tima | 10:44 11.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Законны ли требования Управы??? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Законны ли требования Управы???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законны ли требования Управы???
zAlexey
10:59 11.май.2000
Да они просто берут на испуг! | Андрюшка | 15:24 11.май.2000
Re: Законны ли требования Управы??? | Mikle | 15:33 11.май.2000
Re: Законны ли требования Управы??? | Консультант ЗР | 18:56 16.май.2000
Автор: Консультант ЗР Дата: 18:56 16 мая 2000
Я тоже полагаю, что у Вас нет оснований волноваться. Даже если Ваша "ракушка" находится на теплотрассе, единственное, что может сделать администрация - подать на Вас в суд.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Автор: Консультант ЗР Дата: 19:35 16 мая 2000
Никакой кучи бумаг в суде не будет. Достаточно направить туда жалобу по почте и, думаю, на первом же заседании вопрос будет решен. Вот только по временному, в этом случае, действительно пришлось бы с полгода поездить.

Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Нормы выхлопа СО-СН - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Нормы выхлопа СО-СН
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нормы выхлопа СО-СН
Павел71
15:19 11.май.2000
Re: Нормы выхлопа СО-СН | Консультант ЗР | 19:53 16.май.2000
Автор: Консультант ЗР Дата: 19:53 16 мая 2000
Действительно, не так давно были приняты изменения к ГОСТУ 23457. Подробности на http://www2.zr.ru/zr-online/txt/nravroads/prava/Urden.htm.

Благодарю за ответ! (-) | Павел71 | 10:35 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Некачественные запчасти - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Некачественные запчасти
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Некачественные запчасти
ozz
16:03 11.май.2000
Просто вернуть и поменять на нормальные! (-) | Андрюшка | 17:28 11.май.2000
Re: Некачественные запчасти | Mikle | 18:32 11.май.2000
Re: Некачественные запчасти | beloleg | 18:59 11.май.2000
Re: Некачественные запчасти | ОлегУренгой | 06:28 12.май.2000
Re: Некачественные запчасти | Консультант ЗР | 19:56 16.май.2000
Автор: Консультант ЗР Дата: 19:56 16 мая 2000
В счет к магазину можете еще включить и затраты на установку.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Рукописная доверенность: продолжение. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Рукописная доверенность: продолжение.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000
Автор: Консультант ЗР Дата: 20:13 16 мая 2000
По поводу недействительности Вашей доверенности и доверенности Вашего знакомого, думаю, уже все ясно. Что касается переоформления автомобиля на себя, то, кроме описанного способа, Ваш знакомый может обратиться в суд с заявлением о признании его собственником автомобиля, мотивируя тем, что договор заключен в устной форме, а доверенность является притворной сделкой.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ПРОИЗВОЛ - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ПРОИЗВОЛ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПРОИЗВОЛ
Спартак
00:49 12.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Автор: Консультант ЗР Дата: 20:27 16 мая 2000
К сожалению, из Башкортостана приходит довольно много сообщений о творящемся произволе. По мере возможности, мы публикуем эти факты с соответствующими комментариями. Ваш случай мы обязательно будем иметь в виду. Только лучше, чтобы он не затерялся, продублируйте его на ur@zr.ru. Конфиденциальность гарантирую.

Спвсибо (-) | Paul(099) | 19:30 18.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Из кого? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Из кого?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000
Автор: beloleg Дата: 21:23 16 мая 2000
Cуть российской регистрации есть прописка,и в таком виде её нигде нет.Я, что то ни разу не слышал, чтобы в Германии нужно было в 3-х дневный срок регистрироваться,да ещё за это платить.Изменилось только название в угоду Совету Европы.А водитель спрашивает о том,что у него вымогают по 500 рублей за нарушение какой то инструкции.Вод.уд.не зависит от прописки-регистрации.Оно соответствует Конвенции-это Закон.
Удачи на дорогах!

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Автор: DmS Дата: 21:57 16 мая 2000
Примерно так. Только здесь несколько более тонко. Приказ опубликован. Но он имеет общую часть, а конкретные решения отнесены в ведение отдельных начальников. А вот именно эти решения до населения не доведены. Так что в данном случае и появляется возможность спорить. А пример с воинской повинностью не корректен, т.к. это закон федеральный, опубликованный и его буква ясна.

Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Автор: DmS Дата: 22:02 16 мая 2000
А какая разница? Право управления распостраняется на личность, а не на имущество. Или есть право или его нет, а принадлежность автомобиля в данном случае значения не имеет.

Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Не совсем понятно... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Не совсем понятно...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Автор: Мыхайло Дата: 22:04 16 мая 2000
Сегодня снова имел стычку с сотрудником ГИБДД по поводу прав. После всего, что я пытался ему доказать (конвенция, международные права, даже нотариально заверенный перевод прав на русский язык) мне было сказано, что это касается только (!) украинских прав, потому что нечего было Крым забирать. По-моему это беспредел!!!! Но как бороться??? Он ведь вызывает эвакуатор! Пришлось вежливо пригрозить ему и звонить крыше той фирмы, куда я приехал в командировку. И когда три джипа приехали, он сменил гнев на милость, выписал мне квитанцию на 41 руб. и пожелал счатливого пути. Ну невозможно же постоянно звать крышу?! Что у вас в Москве происходит?

Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Не совсем понятно... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Не совсем понятно...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Автор: DmS Дата: 22:22 16 мая 2000
Происходит то же, что и везде. В общем-то на Украине не лучше. Но дело не в этом. У Вас есть один единственный выход. Один раз получить в письменном виде ответ от ГИБДД, что Вы управляете автомобилем на законном основании. С крышей, без нее, неважно. Дальше предъявляете сию бумагу и вежливо обещаете, что если Вас будут напрягать, то начальство этому ГАЮ башню снесет на основании этого документа. Думаю связываться не будут. Они и половины законов не знают, так что слегка запугать их проблем нет.

Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Автор: aaaaa Дата: 22:44 16 мая 2000
Dear SIR!А является-ли приказ нач.МВД федеральным законом?Если нет то это внутренний указ по министерству.Помоему в 5 номере на эту тему была ст.про Машу.Удачи!!!

Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Смешно? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Смешно?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смешно?
ВладимирБ
23:13 16.май.2000
Автор: ВладимирБ Дата: 23:13 16 мая 2000
В выходные наблюдал такую картину на пересечении лесной и новослободской. На лесную никого не пускал толстый гаишник с палкой и волгарик по какой-то причине это гаишника не заметил, и медленно проехал ему по ноге. Гаишник закричал, задергался и стал бить своей палкой по капоту новенькой волги. Я думаю детсел помял. Из волги вышли два дядьки и все стали спорить и махать руками, но тут зажегся зеленый и мне пришлось уехать. Кто прав, а кто нет?

Ага, и очень на душе приятно стало почему-то... | Алекс(013) | 16:30 22.май.2000
Re: Смешно? | Grand | 10:32 24.май.2000
Re: Смешно? | ВладимирБ | 18:30 24.май.2000
Виноваты оба | sawa | 20:37 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Смешно? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Смешно?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Смешно? | ВладимирБ | 23:13 16.май.2000
Ага, и очень на душе приятно стало почему-то... | Алекс(013) | 16:30 22.май.2000
Re: Смешно? | Grand | 10:32 24.май.2000
Re: Смешно? | ВладимирБ | 18:30 24.май.2000
Виноваты оба | sawa | 20:37 24.май.2000

Смешно? [ Автор: ВладимирБ Дата: 23:13 16 мая 2000
В выходные наблюдал такую картину на пересечении лесной и новослободской. На лесную никого не пускал толстый гаишник с палкой и волгарик по какой-то причине это гаишника не заметил, и медленно проехал ему по ноге. Гаишник закричал, задергался и стал бить своей палкой по капоту новенькой волги. Я думаю детсел помял. Из волги вышли два дядьки и все стали спорить и махать руками, но тут зажегся зеленый и мне пришлось уехать. Кто прав, а кто нет?

Ага, и очень на душе приятно стало почему-то... [ Автор: Алекс(013) Дата: 16:30 22 мая 2000

Re: Смешно? [ Автор: Grand Дата: 10:32 24 мая 2000
Надо бы поблагодарить водителя волги !! Он сделал то,о чем многие мечтают !!

Re: Смешно? [ Автор: ВладимирБ Дата: 18:30 24 мая 2000
А ведь ему капот мянять. Палка-то твердая...

Виноваты оба [ Автор: sawa Дата: 20:37 24 мая 2000
Дальнейшее зависит от суда (со всем подтекстом) и от у кого повреждений больше.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Плата за арестплощадку. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Плата за арестплощадку.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность: подводный камешек.
Илья Ремизов
22:53 11.май.2000
Re: Рукописная доверенность: подводный камешек. | DmS | 02:52 12.май.2000
Дополнение | ОлегУренгой | 06:33 12.май.2000
Про штрафную площадку созрелоооо... | сЕмачковый корол | 16:48 12.май.2000
Я не аксакал, но есть на свете ст. 245 КоАП РФ | КИРИЛЛ | 17:22 12.май.2000
Re: Я не аксакал, но есть на свете ст. 245 КоАП РФ | beloleg | 18:32 12.май.2000
Просветите плз где сие написано? (-) | КИРИЛЛ | 18:40 12.май.2000
Re: Просветите плз где сие написано? | ОлегУренгой | 06:05 13.май.2000
Добавлю что как правило платят ЧАСТНОЙ лавочке (+) | сЕмачковый корол | 10:48 13.май.2000
Не читайте между строк плиз. | КИРИЛЛ | 12:25 15.май.2000
Плата за арестплощадку. | Diamante | 06:16 16.май.2000
Re: Плата за арестплощадку. | ВладимирБ | 23:22 16.май.2000
Автор: ВладимирБ Дата: 23:22 16 мая 2000
Я вот не пойму, мы налоги платим? платим. Они на содержание госструктур идут? в т.ч. ГИБДД? идут. теоретически они должны эти деньги отрабатывать, но они еще берут. Получается двойная плата. Неправильно. Хотя процентов 20 я думаю они отрабатывают. Еще вот что делать при нарушении. Гаишникам платить не хочется, но ведь они берут меньше, чем я бы заплатил по закону, тем более я считаю, если нарушил и попался, надо отвечать. Но ведь вопрос. Что делать?

Re: Рукописная доверенность: подводный камешек. | beloleg | 07:57 12.май.2000
Собственник, а не владелец. (-) | КИРИЛЛ | 11:36 12.май.2000
Рукописная доверенность: продолжение. | Илья Ремизов | 13:04 12.май.2000
А что нужно собственно говоря, | КИРИЛЛ | 13:22 12.май.2000
Re: А что нужно собственно говоря, | Илья Ремизов | 13:32 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:56 12.май.2000
Вилдите ли, | КИРИЛЛ | 13:57 12.май.2000
Re: Рукописная доверенность: продолжение. | Консультант ЗР | 20:13 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Автор: ВладимирБ Дата: 23:27 16 мая 2000
А как они вообще решают, что это скорость моей машины, ведь в потоке и не определишь?

Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос по конкретному радару - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос по конкретному радару
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по конкретному радару
Raf
12:27 11.май.2000
Re: Вопрос по конкретному радару | Tima | 12:41 11.май.2000
Re: Вопрос по конкретному радару | Paul(099) | 13:57 11.май.2000
А нельзя ли это заявление поместить здесь? | Андрюшка | 15:17 11.май.2000
Re: Я ду | Paul(099) | 15:17 12.май.2000
Re: А нельзя ли это заявление поместить здесь? | Евгений. | 08:19 13.май.2000
Re: Вопрос по конкретному радару | Mikle | 15:45 11.май.2000
Re: Вопрос по конкретному радару | ПИТ | 16:03 11.май.2000
Re: Вопрос по конкретному радару | Евгений. | 21:22 11.май.2000
Re: Вопрос по конкретному радару | Консультант ЗР | 19:35 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:27 16.май.2000
Re: Вопрос по конкретному радару | ВладимирБ | 23:28 16.май.2000
Автор: ВладимирБ Дата: 23:28 16 мая 2000
Наверно в любом случае можно сказать, что это скорость не моего авто, кроме фоторадаров?

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Год назад было так... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Год назад было так...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление и налоги
AnnTV
22:15 15.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Автор: скандинав Дата: 00:33 17 мая 2000
При покупке машины у которой был владелец (комиссионный отдел в автосалоне, "владелец" гнал 300 км из Финляндии через Прибалтику в Россию) сдирался налог 5% от стоимости покупки. Хорошо хоть в салоне об этом знали и в чеке написали смешную цену (в два раза меньше реальной). Такое безобразие творится в Москве. Как потом объяснили, если покупать в области никаких 5% платить не надо. То есть, очередное спасибо мэру лужков. Налог оплачивается при регистрации (а вот реквизитов получателя не помню).

Надеюсь, что немного помог. Удачи!

З.Ы. Налоговиков слать на подальше. И так не голодают. А по поводу закона "о дорогих покупках" (вольный перевод) существует слишком много отмаз, чтобы воспринимать его всерьез.

Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


А...(+) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
А...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Автор: ОлегУренгой Дата: 06:21 17 мая 2000
А что, они говорили, что на легковой на тротуар заезжать нельзя? Вообще-то, знаете, я к таким вещам отношусь своеобразно. Если не знал, что на тротуар заезжать можно, то правильно наказали, за незнание правил. Шутка, конечно.

Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Автор: Mikle Дата: 08:51 17 мая 2000
"А пример с воинской повинностью не корректен, т.к. это закон федеральный, опубликованный и его буква ясна".

Аналогия как раз один в один. Приказ МВД был опубликован, также как федеральный закон или Конституция (всеобщая воинская обязанность закреплена именно в Конституции). Приказ гласит, что конкретные год и месяц прохождения ТО определяет ГИБДД. Что она и делает, указывая в талоне ТО срок прохождения следующего техосмотра. Что же еще доводить до населения?

Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Автор: Mikle Дата: 08:57 17 мая 2000
Аналогичная норма есть и в Постановлении Правительства РФ от 31.07.98 № 880.

Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: А...(+) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: А...(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Автор: SergG Дата: 09:34 17 мая 2000
разве тратуаром можно назвать обочину? нет даже бордюра ,действительно никто не хочет с ими связываться ,проще заплатить им штраф.Я рассказал эту историю своему соседу -
местному гаишному начальнику - в такой ситуации нужно было
лопухам к акту приложить схему местности (для дальнейшего обжалования)а потом уж и в суд можно обратиться.Но как он сказал что процесс этот утомительный ,но с гаев в принципе можно поиметь за моральный ущерб.

Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Автор: Yuri_D Дата: 10:22 17 мая 2000
А там что, все через бордюрный камень лазали или у гибонов был при себе план города с указанием тратуаров? Чтоб доказать, что ты заехал на тратуар, они сначала должны доказать, что это тратуар....

Re: наблюдал такую картину | SergG | 11:31 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Благодарю за ответ! (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Благодарю за ответ! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нормы выхлопа СО-СН
Павел71
15:19 11.май.2000
Re: Нормы выхлопа СО-СН | Консультант ЗР | 19:53 16.май.2000
Благодарю за ответ! (-) | Павел71 | 10:35 17.май.2000
Автор: Павел71 Дата: 10:35 17 мая 2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Автор: Андр. Дата: 10:59 17 мая 2000
По теме вашей дискуссии я понимаю так: с мая 99-го они устанавливают сроки прохождения ТО, которые для нас ОБЯЗАТЕЛЬНЫ. Но на данную машину никто обязательного срока не устанавливал, то есть не вручал мне бумаги с каким-либо сроком.
Кроме того, есть закон, и он безусловно сильнее любой инструкции, по которому я обязан проходить ТО раз в 2 года. То есть они устанавливают сроки, но по закону НЕ ИМЕЮТ ПРАВА назначать срок раньше положенного. Это как раз и описано в пятом номере. Таким образом, они обязаны вернуть мне права и могут назначить срок прохождения ТО не раньше августа 2000 г.

Завтра они работают вечером, схожу к ним. Результаты доложу.
Полного бака и чистой дороги!

Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Вопрос - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Вопрос
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Blood
11:25 17.май.2000
Автор: Blood Дата: 11:25 17 мая 2000
Имеет ли право администрация города запретить стоянку автомобилей вблизи подъезда (расстояние до 5 метров)

Re: Вопрос | Mikle | 12:16 17.май.2000
Re: Вопрос | ОлегУренгой | 05:50 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Вопрос - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Вопрос
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос | Blood | 11:25 17.май.2000
Re: Вопрос | Mikle | 12:16 17.май.2000
Re: Вопрос | ОлегУренгой | 05:50 18.май.2000

Вопрос [ Автор: Blood Дата: 11:25 17 мая 2000
Имеет ли право администрация города запретить стоянку автомобилей вблизи подъезда (расстояние до 5 метров)

Re: Вопрос [ Автор: Mikle Дата: 12:16 17 мая 2000
Да, но только установив соответствующие дорожные знаки.

Re: Вопрос [ Автор: ОлегУренгой Дата: 05:50 18 мая 2000
Если я правильно понял, имеется в виду запрет стоянки ближе 5 м от здания. Тогда имеет. Существует положение, согласно которому установлены нормы удаления стоянок транспорта от жилых зданий, а также детских учреждений, больниц и т. п. Там действительно речь идет о "не ближе 5 м от жилых зданий". Номер постановления не помню, это к юристам, но оно есть. Разумеется, запрещено также стоять на газонах.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: наблюдал такую картину - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: наблюдал такую картину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть наблюдал такую картину
SergG
11:40 16.май.2000
Re: наблюдал такую картину | Yuri_D | 12:35 16.май.2000
Re: наблюдал такую картину | SergG | 13:01 16.май.2000
Re: наблюдал такую картину | ОлегУренгой | 13:59 16.май.2000
Re: наблюдал такую картину | SergG | 14:20 16.май.2000
Re: наблюдал такую картину-много раз | beloleg | 15:34 16.май.2000
А...(+) | ОлегУренгой | 06:21 17.май.2000
Re: А...(+) | SergG | 09:34 17.май.2000
Re: наблюдал такую картину | Yuri_D | 10:22 17.май.2000
Re: наблюдал такую картину | SergG | 11:31 17.май.2000
Автор: SergG Дата: 11:31 17 мая 2000
какой там бордюрный камень,просто дорога и обочина не чем не обозначенная , если конкретно большая лужа , где стояли машины.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Вопрос - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Вопрос
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Blood
11:25 17.май.2000
Re: Вопрос | Mikle | 12:16 17.май.2000
Автор: Mikle Дата: 12:16 17 мая 2000
Да, но только установив соответствующие дорожные знаки.

Re: Вопрос | ОлегУренгой | 05:50 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Автор: Mikle Дата: 12:24 17 мая 2000
Речь идет о международном дорожном движении. Если водитель управляет машиной, зарегистрированной в другом государстве, управлять ею он может на территории России в течение 6 месяцев. Дальше - нужна российская регистрация машины и получение российских прав.

Если гражданин иностранного государства управляет автомобилем, зарегистрированным в России, ему изначально необходимо иметь российские или международные права.

Именно такой вывод я сделал из Федерального закона "О безопасности дорожного движения" и Конвенции ООН 1968 г. Если я не прав - просьба Консультанту ЗР меня поправить.

Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Посоветуйте, как поступить... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Посоветуйте, как поступить...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Посоветуйте, как поступить...
mortal
12:29 17.май.2000
Автор: mortal Дата: 12:29 17 мая 2000
Привет всем. Долго я не появлялся в конфе, безумно много работы. Наконец-то я снова н колесах, все то же самое, что и было, плюс подушка безопасности. Пока все ОК (тьфу три раза). Страховая компания решила все проблемы.
Только вто одна незадача. Помимо страховки после аварии и замены машины я все же попал на 1500 долларов (новая страховка плюс переброска доп. оборудования с разбитой машины на новую). Пилот, который меня подбил. сначала божился не кидать и выплачивать по 200 грин в месяц. Я конечно сам лопухнулся, надо было у него какой нибудь документ забрать, чтобы он за мной бегал и денюшку нес. Теперь вот уже десть дней, как прошел срок, когда он обещал позвонить и отдать первую порцию. Тишина. У меня есть только его мобильник, но он выключен. Явно он меня начал избегать, сомнений нет. В суд подавать - накладно, потом все равно даже по суду долго деньги выбивать, да еще адвокат денег стоит. По месту прописки, я уверен, он не живет. Можно было бы съездить (это московская область) да что толку. Страховщики мне сказали, что они с ним связываться не хотят и даже свою сумму с него трясти не будут. Уж больно ему хорошо получается. Совсем сухим из воды вышел. Может кто посоветует, как все же наказать пацана. Дело не в битье лица, денюшку вернуть охота.
Заранее спасибо, если кто откликнется.

С уважением, mortal.
Re: Посоветуйте, как поступить... | Mikle | 13:57 17.май.2000
Re: Посоветуйте, как поступить... | ВладимирБ | 19:18 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Посоветуйте, как поступить... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Посоветуйте, как поступить...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Посоветуйте, как поступить... | mortal | 12:29 17.май.2000
Re: Посоветуйте, как поступить... | Mikle | 13:57 17.май.2000
Re: Посоветуйте, как поступить... | ВладимирБ | 19:18 18.май.2000

Посоветуйте, как поступить... [ Автор: mortal Дата: 12:29 17 мая 2000
Привет всем. Долго я не появлялся в конфе, безумно много работы. Наконец-то я снова н колесах, все то же самое, что и было, плюс подушка безопасности. Пока все ОК (тьфу три раза). Страховая компания решила все проблемы.
Только вто одна незадача. Помимо страховки после аварии и замены машины я все же попал на 1500 долларов (новая страховка плюс переброска доп. оборудования с разбитой машины на новую). Пилот, который меня подбил. сначала божился не кидать и выплачивать по 200 грин в месяц. Я конечно сам лопухнулся, надо было у него какой нибудь документ забрать, чтобы он за мной бегал и денюшку нес. Теперь вот уже десть дней, как прошел срок, когда он обещал позвонить и отдать первую порцию. Тишина. У меня есть только его мобильник, но он выключен. Явно он меня начал избегать, сомнений нет. В суд подавать - накладно, потом все равно даже по суду долго деньги выбивать, да еще адвокат денег стоит. По месту прописки, я уверен, он не живет. Можно было бы съездить (это московская область) да что толку. Страховщики мне сказали, что они с ним связываться не хотят и даже свою сумму с него трясти не будут. Уж больно ему хорошо получается. Совсем сухим из воды вышел. Может кто посоветует, как все же наказать пацана. Дело не в битье лица, денюшку вернуть охота.
Заранее спасибо, если кто откликнется.

С уважением, mortal.

Re: Посоветуйте, как поступить... [ Автор: Mikle Дата: 13:57 17 мая 2000
Кроме суда, боюсь, законных способов нет. А наезжать с привлечением специалистов по разборкам я бы не советовал - неприятно все это...

Re: Посоветуйте, как поступить... [ Автор: ВладимирБ Дата: 19:18 18 мая 2000
Неприятно-то неприятно, а что делать? Только битьем и научить можно. Он же в следующий раз другого так же кинет, может даже (не дай бог) тебя. Не-ет, бить надо. Только как его найти?..

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Регистрация - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Регистрация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Регистрация
AAB
11:19 12.май.2000
Re: Регистрация | DmS | 13:07 12.май.2000
Re: Регистрация | Консультант ЗР | 13:16 17.май.2000
Автор: Консультант ЗР Дата: 13:16 17 мая 2000
Втрой путь заметно сложнее, но более надежен. Хотя, если с момента замены мотора не прошло более пяти дней, можете спокойно ехать со справкой-счетом.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Посоветуйте, как поступить... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Посоветуйте, как поступить...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Посоветуйте, как поступить...
mortal
12:29 17.май.2000
Re: Посоветуйте, как поступить... | Mikle | 13:57 17.май.2000
Автор: Mikle Дата: 13:57 17 мая 2000
Кроме суда, боюсь, законных способов нет. А наезжать с привлечением специалистов по разборкам я бы не советовал - неприятно все это...

Re: Посоветуйте, как поступить... | ВладимирБ | 19:18 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Внимательно прочитав статью, - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Внимательно прочитав статью,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна ли категория "Е"
m902
15:34 12.май.2000
Нужна! | Beholder | 17:34 12.май.2000
Непарвильно! | ОлегУренгой | 06:23 13.май.2000
Re: Нужна ли категория "Е": уточнение | m902 | 19:07 12.май.2000
Не нужна, | КИРИЛЛ | 19:19 12.май.2000
Re: ИМХО, Нужна | Евгений. | 08:07 13.май.2000
Re: Внимательно прочитав статью, | Евгений. | 11:13 13.май.2000
Re: Внимательно прочитав статью, | Консультант ЗР | 14:01 17.май.2000
Автор: Консультант ЗР Дата: 14:01 17 мая 2000
Я тоже только лишь приведу пункты 7 и 8 Постановления Правительства РФ от 15.12.99 №1396 "Об утверждении Правил сдачи квалификационных экзаменов и выдачи водительских удостоверений":
7. Водители, имеющие право на управление транспортными средствами категории "В", "С" или "D", могут управлять ими также при наличии прицепа, разрешенная максимальная масса которого не превышает 750 килограммов.
8. Если разрешенная максимальная масса прицепа не превышает массы снаряженного автомобиля, относящегося к категории "В", а разрешенная максимальная масса такого состава транспортных средств не превышает 3500 килограммов, при управлении им достаточно водительского удостоверения с разрешающей отметкой в графе "В".
Так что в случае m902 категории "В" вполне достаточно.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Финт - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Финт
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Финт
Funt
16:54 12.май.2000
Ушами ? | КИРИЛЛ | 18:54 12.май.2000
Re: Финт | DmS | 01:07 13.май.2000
Re: Финт | ОлегУренгой | 06:13 13.май.2000
Re: Финт | Консультант ЗР | 14:10 17.май.2000
Автор: Консультант ЗР Дата: 14:10 17 мая 2000
Формально (как мы уже выяснили и практически), дело передадут приставу-исполнителю для взыскания штрафа в принудительном порядке. Если пристав не застанет Вас дома, он может спокойно через ГНИ выяснить место работы нарушителя и взыскать штраф с заработной платы в бесспорном порядке. Так что лучше либо жаловаться, либо оплачивать штраф (если действительно нарушил).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: О водительских правах другого государства. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: О водительских правах другого государства.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О водительских правах другого государства.
Zlatoust
19:07 12.май.2000
Re: О водительских правах другого государства. | DmS | 01:16 13.май.2000
Re: О водительских правах другого государства. | Mikle | 10:51 16.май.2000
Re: О водительских правах другого государства. | DmS | 14:04 16.май.2000
Re: О водительских правах другого государства. | Mikle | 17:15 16.май.2000
Re: О водительских правах другого государства. | DmS | 22:02 16.май.2000
Re: О водительских правах другого государства. | Mikle | 12:24 17.май.2000
Re: О водительских правах другого государства. | Консультант ЗР | 14:18 17.май.2000
Автор: Консультант ЗР Дата: 14:18 17 мая 2000
Mikle совершенно прав. Водитель считается участвующим в международном движении только тогда, когда он управляет автомобилем, зарегистрированным в другом государстве. На автомобилях зарегистрированных в РФ он ездить не имеет права. Ситуация такова, что водитель-иностранец формально даже не имеет права управлять автомобилем, взятым в прокат. Абсурд, конечно, но ... (см. название Конференции).

Re: Mikle,а Вы не из ...? | beloleg | 15:52 16.май.2000
Из кого? | Mikle | 16:37 16.май.2000
Re: Из кого? | beloleg | 21:23 16.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Вопрос Консультанту - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Вопрос Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
05:19 14.май.2000
Re: Вопрос Консультанту Консультант ЗР 14:27 17.май.2000
Автор: Консультант ЗР Дата: 14:27 17 мая 2000
1. С точки зрения безопасности дорожного движения, вполне возможно Вы и правы. Но, к сожалению, ПДД писали не мы с Вами.
2. Как Вы совершенно верно отметили, водитель должен руководствоваться Правилами. Именно Правилами, а не Комментариями или различными инструкциями МПС и т.п. А в ПДД нет запрещения разворота в "зоне железнодорожного переезда". Там есть запрещение разворота на переезде, т.е. на "пересечение дороги с железнодорожными путями на одном уровне" (п.1.2).

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Если потеряны документы? - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Если потеряны документы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Если потеряны документы?
ИгНат
12:52 14.май.2000
Re: Если потеряны документы? | beloleg | 00:22 15.май.2000
Re: Если потеряны документы? | Mikle | 09:46 15.май.2000
К сожалению по закону ездить нельзя, | КИРИЛЛ | 12:32 15.май.2000
Re: Если потеряны документы? | Консультант ЗР | 14:30 17.май.2000
Автор: Консультант ЗР Дата: 14:30 17 мая 2000
Управлять транспортными средствами с такими документами действительно нельзя. Иначе грозит "штрафстоянка". Поэтому документы придется восстанавливать.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Насчет "бесконечной времянки"... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Насчет "бесконечной времянки"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Автор: Консультант ЗР Дата: 14:50 17 мая 2000
Такое решение действительно есть. Ссылку, к сожалению, дать не могу, т.к. не знаю, где можно найти его официальный текст в Интернете. Что касается вопроса по талону акта, то здесь ситуация в следующем:
Изъять документ (в том числе и временное разрешение) можно только в том случае, если есть сомнения в его подлинности (ст.244 КоАП РСФСР). Изъятие временного разрешения в целях обеспечения уплаты штрафа не предусмотрено не только КоАП, но и самим Приказом МВД РФ № 130 от 23.03.1993. Так что это - чистой воды самодеятельность. Формально, при задержании временного разрешения, должны также и задерживать автомобиль, т.к. раз документ, подтверждающий право на управление является поддельным, то права на управление нет, отсюда - "любимая" ст.245 КоАП.

Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Штраф платить придётся. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Штраф платить придётся.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Автор: Андрюшка Дата: 15:04 17 мая 2000
Если у Вас в талоне проставлен срок очередного ТО, то это не рекомендательная, а обязятельная дата! Это и является фактом доведения до сведения населения...

Спасибо.

Удачи во всём!
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000
Автор: Консультант ЗР Дата: 15:16 17 мая 2000
Господа! Mikle прав. Т.к. Приказ МВД РФ № 190 вступил в силу 29 мая, то он устанавливает обязанность водителей проходить ТО точно в указанный срок, если этот срок наступает после вступления Приказа в силу. Независимо от того, когда этот срок был определен. Аналогия с законом "О воинской обязанности" абсолютно верная. Кроме того, во-первых, этот Приказ был опубликован в "Бюллетени нормативных актов федеральных органов исполнительной власти", № 18-19, 10.05.1999, и "Российской газете", № 95, 19.05.1999 и подлежит применению на всей территории РФ и обязателен для всех граждан и организаций. А, во-вторых, п.6 этого Приказа говорит, что "Собственники транспортных средств либо лица, от имени собственников пользующиеся и (или) распоряжающиеся транспортными средствами в установленном гражданским законодательством Российской Федерации порядке (далее - собственники (представители собственников)), обязаны представлять транспортные средства на осмотр в конкретные месяц и год, установленные Государственной инспекцией".

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: налог на кубатуру. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: налог на кубатуру.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть налог на кубатуру.
vichulis
22:06 15.май.2000
Re: налог на кубатуру. | DmS | 23:59 15.май.2000
Re: налог на кубатуру. | Mikle | 09:39 16.май.2000
Re: налог на кубатуру. | Консультант ЗР | 17:18 17.май.2000
Автор: Консультант ЗР Дата: 17:18 17 мая 2000
Кроме того, отменять его придется (если такая возможность будет), скорей всего, через суд.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Подходит ли доверенность от руки для Белоруссии - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Подходит ли доверенность от руки для Белоруссии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подходит ли доверенность от руки для Белоруссии
Tigvic
17:22 17.май.2000
Автор: Tigvic Дата: 17:22 17 мая 2000
или необходима нотариально оформленная довереноость хозяина машины?
Спасибо. Игорь.

Re: Подходит ли доверенность от руки для Белоруссии Консультант ЗР 17:59 17.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Подходит ли доверенность от руки для Белоруссии - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Подходит ли доверенность от руки для Белоруссии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Подходит ли доверенность от руки для Белоруссии | Tigvic | 17:22 17.май.2000
Re: Подходит ли доверенность от руки для Белоруссии | Консультант ЗР | 17:59 17.май.2000

Подходит ли доверенность от руки для Белоруссии [ Автор: Tigvic Дата: 17:22 17 мая 2000
или необходима нотариально оформленная довереноость хозяина машины?
Спасибо. Игорь.

Re: Подходит ли доверенность от руки для Белоруссии [ Автор: Консультант ЗР Дата: 17:59 17 мая 2000
К сожалению, не имея перед глазами Гражданского кодекса Белоруссии ответить на Ваш вопрос невозможно. Попробуйте обратиться в посольство РБ. Думаю, там Вам помогут.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Переоформление и налоги - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Переоформление и налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление и налоги
AnnTV
22:15 15.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Автор: Консультант ЗР Дата: 17:33 17 мая 2000
У Вас действительно нет поводов для беспокойства. Никаких налогов, кроме налога на владельцев транспортных средств (дорожный) платить не придется.

Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Не совсем понятно... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Не совсем понятно...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Автор: Консультант ЗР Дата: 17:50 17 мая 2000
Попробую разъяснить ситуацию. Согласно п.45 Постановления Правительства РФ № 1396 от 15.12.1999: "Водительские удостоверения с отличительным знаком "SU" (СССР), выданные в бывших республиках Союза ССР после 1 января 1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, записи в которых произведены или дублированы буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения.
Водительские удостоверения, записи в которых не дублированы буквами латинского алфавита, должны быть переведены на русский язык и иметь удостоверительные надписи о верности перевода, сделанные нотариусом либо другим должностным лицом, имеющим право совершать такие действия.
Если владелец указанного водительского удостоверения переезжает на жительство в Российскую Федерацию, его водительское удостоверение на территории Российской Федерации считается недействительным. Обмен такого удостоверения осуществляется в порядке, установленном пунктом 44 настоящих Правил". Из этого следует, что на территории РФ иностранцам нельзя ездить на автомобиле, зарегистрированном в РФ. Даже если этот автомобиль взят в прокат.

Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Подходит ли доверенность от руки для Белоруссии - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Подходит ли доверенность от руки для Белоруссии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подходит ли доверенность от руки для Белоруссии
Tigvic
17:22 17.май.2000
Re: Подходит ли доверенность от руки для Белоруссии Консультант ЗР 17:59 17.май.2000
Автор: Консультант ЗР Дата: 17:59 17 мая 2000
К сожалению, не имея перед глазами Гражданского кодекса Белоруссии ответить на Ваш вопрос невозможно. Попробуйте обратиться в посольство РБ. Думаю, там Вам помогут.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Переоформление и налоги - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Переоформление и налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление и налоги
AnnTV
22:15 15.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Автор: Hamlet Дата: 18:42 17 мая 2000
В феврале я переоформлял на себя машину после покупки и заплатил только налог с владельцев ТС и еще какую-то небольшую сумму за проведение ТО, по-моему. В налоговую еще не вызывали
:-) , хоть я и нигде не работаю (бедный студент).

Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


А как посчитать налог на V? извините :-/ - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
А как посчитать налог на V? извините :-/
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А как посчитать налог на V? извините :-/
S_Brown
20:04 17.май.2000
Автор: S_Brown Дата: 20:04 17 мая 2000
Как почитать налог на превышение 2,5 литра? или его с лошадиных сил берут?

Re: А как посчитать налог на V? извините :-/ | Mikle | 09:30 18.май.2000
Большой тхенкс | S_Brown | 20:29 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


А как посчитать налог на V? извините :-/ - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
А как посчитать налог на V? извините :-/
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть А как посчитать налог на V? извините :-/ | S_Brown | 20:04 17.май.2000
Re: А как посчитать налог на V? извините :-/ | Mikle | 09:30 18.май.2000
Большой тхенкс | S_Brown | 20:29 18.май.2000

А как посчитать налог на V? извините :-/ [ Автор: S_Brown Дата: 20:04 17 мая 2000
Как почитать налог на превышение 2,5 литра? или его с лошадиных сил берут?

Re: А как посчитать налог на V? извините :-/ [ Автор: Mikle Дата: 09:30 18 мая 2000
Налог считается с куб. см. и считается от полного объема двигателя, а не с превышения 2,5 л.

Ставка налога: 2 руб/куб. см. при объеме двигателя от 2,5 до 3 литров и 3 руб/куб. см. при объеме двигателя свыше 3 литров.

Применяется коэффициент 0,4 для автомобилей старше 10 лет и коэффициент 0,7 - для автомобилей от 5 до 10 лет.

Налогом не облагаются автомобили старше 25 лет.

Большой тхенкс [ Автор: S_Brown Дата: 20:29 18 мая 2000
Большой тхенкс

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


номерные знаки - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть номерные знаки
miklef
20:30 17.май.2000
Автор: miklef Дата: 20:30 17 мая 2000
может быть это и не совесем в тему....
мне нужно заменить номерной знак помятый в аварии. я слышал, что это можно сделать и в ГИБДД и в фирме Автознак (может есть еще какие-нить фирмы), но где эта фирма находиться и как ее найти не знаю.
может кто подскажет?!

Михаил

Re: номерные знаки Консультант ЗР 21:41 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


номерные знаки - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть номерные знаки | miklef | 20:30 17.май.2000
Re: номерные знаки | Консультант ЗР | 21:41 18.май.2000

номерные знаки [ Автор: miklef Дата: 20:30 17 мая 2000
может быть это и не совесем в тему....
мне нужно заменить номерной знак помятый в аварии. я слышал, что это можно сделать и в ГИБДД и в фирме Автознак (может есть еще какие-нить фирмы), но где эта фирма находиться и как ее найти не знаю.
может кто подскажет?!

Михаил

Re: номерные знаки [ Автор: Консультант ЗР Дата: 21:41 18 мая 2000
Не советую обращаться в фирму. Лучше в ГИБДД. Там уж точно выдадут официальные регистрационные знаки.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Вопрос к консультанту ЗР - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Вопрос к консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Автор: Мыхайло Дата: 22:13 17 мая 2000
Получается что все иностранцы, приезжающие в Россию и берущие автомобиль напрокат нарушают закон? А как же выданы лицензии прокатным конторам? И может ли постановление правительства (это ведь не закон) противоречить международной конвенции о взаимном признании юридических документов.

Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Вопрос к консультанту ЗР - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Вопрос к консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Автор: DmS Дата: 00:54 18 мая 2000
Уважаемый Консультант! А как быть с Законом "О безопасности дорожного движения" № 196-ФЗ от 10.12.95, в котором сказано, что если международным договором устанавливаются иные правила, то применяются правила международного договора. Или нам международные соглашения, равно как и федеральные законы не указ?

Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Вопрос - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Вопрос
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Blood
11:25 17.май.2000
Re: Вопрос | Mikle | 12:16 17.май.2000
Re: Вопрос | ОлегУренгой | 05:50 18.май.2000
Автор: ОлегУренгой Дата: 05:50 18 мая 2000
Если я правильно понял, имеется в виду запрет стоянки ближе 5 м от здания. Тогда имеет. Существует положение, согласно которому установлены нормы удаления стоянок транспорта от жилых зданий, а также детских учреждений, больниц и т. п. Там действительно речь идет о "не ближе 5 м от жилых зданий". Номер постановления не помню, это к юристам, но оно есть. Разумеется, запрещено также стоять на газонах.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


По моему мнению... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
По моему мнению...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть По моему мнению...
ОлегУренгой
06:49 18.май.2000
Автор: ОлегУренгой Дата: 06:49 18 мая 2000
водители только тогда будут сознательно соблюдать ПДД, если будут понимать, почему существует тот или иной пункт. Непонимание порождает отношение к Правилам не как к безопасной организации движения, а как к попытке поставить всех в строй. С соответствующей реакцией. Проколы в Правилах есть, но их не так много, как кажется на первый взгляд. В этой связи предлагаю подумать:
1.Почему любым грузовикам и автобусам запрещено заезжать для стоянки на тротуар?
2. Не лишним ли является пункт, обязывающий уступить дорогу при выезде с полосы разгона? Ведь это можно рассматривать, как обычное перестроение, а при этом и так нужно уступать дорогу тому, кто едет по соседней полосе прямо согласно другому пункту Правил.
Вопросы не так просты, как кажется на первый взгляд. Если заинтересует, я могу предложить еще.
С уважением, Олег.

Re: По поводу п.1 (+) | Yuri_D | 10:13 18.май.2000
Re: По моему мнению... | Raf | 12:57 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


По моему мнению... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
По моему мнению...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть По моему мнению... | ОлегУренгой | 06:49 18.май.2000
Re: По поводу п.1 (+) | Yuri_D | 10:13 18.май.2000
Re: По моему мнению... | Raf | 12:57 25.май.2000

По моему мнению... [ Автор: ОлегУренгой Дата: 06:49 18 мая 2000
водители только тогда будут сознательно соблюдать ПДД, если будут понимать, почему существует тот или иной пункт. Непонимание порождает отношение к Правилам не как к безопасной организации движения, а как к попытке поставить всех в строй. С соответствующей реакцией. Проколы в Правилах есть, но их не так много, как кажется на первый взгляд. В этой связи предлагаю подумать:
1.Почему любым грузовикам и автобусам запрещено заезжать для стоянки на тротуар?
2. Не лишним ли является пункт, обязывающий уступить дорогу при выезде с полосы разгона? Ведь это можно рассматривать, как обычное перестроение, а при этом и так нужно уступать дорогу тому, кто едет по соседней полосе прямо согласно другому пункту Правил.
Вопросы не так просты, как кажется на первый взгляд. Если заинтересует, я могу предложить еще.
С уважением, Олег.

Re: По поводу п.1 (+) [ Автор: Yuri_D Дата: 10:13 18 мая 2000
У меня напротив дома припарковался ГАЗон на газоне...т.е. на тротуаре, так там не то что пешеход не пройдет..............
Теперь они, бедалаги, штоб его обойти под колеса выпрыгивают.

Удачи !

Re: По моему мнению... [ Автор: Raf Дата: 12:57 25 мая 2000
1.Потому что тротуар для пешеходов,а не машин.
2.Возможно этот п. и лишний,но при выезде с полосы разгона почему то так и не уступают.
С нашим народом только так и надо - в строй!
Дашь слабину-вырастет аварийность(мое мнение).
Удачи!

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Цвет... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Цвет...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Автор: Grand Дата: 07:03 18 мая 2000
Пригнанный мой ВАЗ-21093 в декабре '94 года цвета мокрый асфальт был зарегистрирован в ГАИ под цветом синий,в '98 году перерегистрировали и снова они указали цвет синий.При прохождениях ТО никаких притензий никто не предъявлял,да и сами ГИБДДшники никогда не придирались,а тут на днях останавливают и говорят:
-Первое и последнее предупреждение.Меняй цвет в паспорте или заберем на стоянку машину!
Я что-то их не пойму,я что ли виноват,что они сами в паспорт не те цвета вписывают.
Может кто подскажет,правы ли они???
С уважением Grand.

Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Цвет... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Цвет...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Цвет... | Grand | 07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

Цвет... [ Автор: Grand Дата: 07:03 18 мая 2000
Пригнанный мой ВАЗ-21093 в декабре '94 года цвета мокрый асфальт был зарегистрирован в ГАИ под цветом синий,в '98 году перерегистрировали и снова они указали цвет синий.При прохождениях ТО никаких притензий никто не предъявлял,да и сами ГИБДДшники никогда не придирались,а тут на днях останавливают и говорят:
-Первое и последнее предупреждение.Меняй цвет в паспорте или заберем на стоянку машину!
Я что-то их не пойму,я что ли виноват,что они сами в паспорт не те цвета вписывают.
Может кто подскажет,правы ли они???
С уважением Grand.

Re: Цвет... [ Автор: Mikle Дата: 09:35 18 мая 2000
Нет, не правы.

Если Вы не перекрашивали машину, Вашей вины в том, что ГИБДД указало не тот цвет, нет. А, значит, Вы не можете быть привлечены к административной ответственности, поскольку административное правонарушение есть деяние ВИНОВНОЕ.

Поэтому на штрафстоянку Ваш автомобиль помещен быть не может.

Re: Цвет,не обостряйте [ Автор: beloleg Дата: 10:46 18 мая 2000
В данной ситуации лучше доехать до РЭО и попросить их исправить.Это займёт 10 минут.Будет только один недостаток в виде разрезанного ламината техпаспорта.
Удачи на дорогах!

Re: Цвет,не обостряйте [ Автор: Консультант ЗР Дата: 16:17 19 мая 2000
Честно говоря, не думаю, что эта процедура займет десять минут. Кроме того, никакого наказания за синий цвет в регистрационных документах не будет.

Re: Цвет,не обостряйте [ Автор: beloleg Дата: 12:28 20 мая 2000
Мой ответ основан на личном опыте.У меня при регистрации прошлого автомобиля ошибочно записали номер двигателя(последняя цифра).Я приехал в МРЭО,отдал техпаспорт,его разрезали и в средине записали правильный номер.На это ушло 10 минут.
Удачи на дорогах!

Re: Цвет,не обостряйте [ Автор: Консультант ЗР Дата: 18:11 22 мая 2000
У меня, пару лет назад, такая же процедура (разрезали свидетельство о регистрации) отняла весь день. Раз на раз не приходится

Re: Цвет [ Автор: Grand Дата: 06:59 24 мая 2000
Тогда такой вопрос :
какой тогда они впишут цвет? Ведь при покупки и регистрации ТС как нам объяснили,такого цвета НЕТ (мокрый асфальт)!! И существуют только 7 цветов радуги , так же и нет серого !!

Re: Цвет [ Автор: Andrew2110 Дата: 07:08 24 мая 2000
Когда у меня была 093 цвета "мокрый асфальт" в документах было написано "темно-серый", а сейчас 10 "мурена" - записано "сине-зеленый". Все зависит от цветовосприятия (дальтонизма) инспектора [image].

С наилучшими пожеланиями, Андрей.

Блпгодарю !! (-) [ Автор: Grand Дата: 10:26 24 мая 2000

Проще машину перекрасить ;) (-) [ Автор: sawa Дата: 04:44 25 мая 2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: А как посчитать налог на V? извините :-/ - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: А как посчитать налог на V? извините :-/
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А как посчитать налог на V? извините :-/
S_Brown
20:04 17.май.2000
Re: А как посчитать налог на V? извините :-/ | Mikle | 09:30 18.май.2000
Автор: Mikle Дата: 09:30 18 мая 2000
Налог считается с куб. см. и считается от полного объема двигателя, а не с превышения 2,5 л.

Ставка налога: 2 руб/куб. см. при объеме двигателя от 2,5 до 3 литров и 3 руб/куб. см. при объеме двигателя свыше 3 литров.

Применяется коэффициент 0,4 для автомобилей старше 10 лет и коэффициент 0,7 - для автомобилей от 5 до 10 лет.

Налогом не облагаются автомобили старше 25 лет.

Большой тхенкс | S_Brown | 20:29 18.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Цвет... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Цвет...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Автор: Mikle Дата: 09:35 18 мая 2000
Нет, не правы.

Если Вы не перекрашивали машину, Вашей вины в том, что ГИБДД указало не тот цвет, нет. А, значит, Вы не можете быть привлечены к административной ответственности, поскольку административное правонарушение есть деяние ВИНОВНОЕ.

Поэтому на штрафстоянку Ваш автомобиль помещен быть не может.

Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Вопрос к консультанту ЗР - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Вопрос к консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Автор: Mikle Дата: 09:43 18 мая 2000
Я все-таки полагаю, что иностранец могжет управлять автомобилем, зарегистрированным в России при наличии междунарого водительского удостоверения (не путать с национальным, соответствующим Конвенции). Иначе получается совсем уж глупая ситуация. Тем более, что в Федеральном законе "О безопасности дорожного движения" сказано, что в России действуют национальные и международные в/у.

"если международным договором устанавливаются иные правила, то применяются правила международного договора".

Такое положение есть и в Конституции РФ. Но только Конвенция 1968 г. ругламентирует международное дорожное движение, о котором в данном случае речи не идет.

Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Техосмотр - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр
HAM
10:05 18.май.2000
Автор: HAM Дата: 10:05 18 мая 2000
Здравствуйте, уважаемые Юристы!
В марте 1999 года я купил новый автомобиль ВАЗ-21099. В апреле этого же года я прошел технический осмотр, поставил автомобиль на учет, произвел все необходимые оплаты.
Когда я должен проходить очередной тех.осмотр?
Какие оплаты и в какие сроки я должен проводить в этом году и далее?
Какими документами это определено?
И.Лагунов.

Re: Техосмотр | Yuri_D | 10:24 18.май.2000
Re: Техосмотр | Paul(099) | 15:34 18.май.2000
Re: Техосмотр | Консультант ЗР | 17:28 19.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Техосмотр - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Техосмотр | HAM | 10:05 18.май.2000
Re: Техосмотр | Yuri_D | 10:24 18.май.2000
Re: Техосмотр | Paul(099) | 15:34 18.май.2000
Re: Техосмотр | Консультант ЗР | 17:28 19.май.2000

Техосмотр [ Автор: HAM Дата: 10:05 18 мая 2000
Здравствуйте, уважаемые Юристы!
В марте 1999 года я купил новый автомобиль ВАЗ-21099. В апреле этого же года я прошел технический осмотр, поставил автомобиль на учет, произвел все необходимые оплаты.
Когда я должен проходить очередной тех.осмотр?
Какие оплаты и в какие сроки я должен проводить в этом году и далее?
Какими документами это определено?
И.Лагунов.

Re: Техосмотр [ Автор: Yuri_D Дата: 10:24 18 мая 2000
Насколько я помню, для новых а/м техосмотр проводится раз в 2 года, месяц прохождения очередного ТО указан на таллоне, а в этом году Вы должны оплатить только дорожный налог (т.к. этот налог оплачивается ежегодно и относится к налоговой инспекции, а не к ГИБ2Д)

Удачи !

Re: Техосмотр [ Автор: Paul(099) Дата: 15:34 18 мая 2000
А я поступаю не так. Я все оплачиваю за 2 года перед ТО.
И мне кажется, ТО на 2 года не дадут если оплатил налоги на один, но лично не проверял сие.
С уважением

Павел

Re: Техосмотр [ Автор: Консультант ЗР Дата: 17:28 19 мая 2000
ТО вообще не дадут, если налог оплачен только на один год. А когда оплачивать налог - заранее или непосредственно перед ТО, неважно.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: По поводу п.1 (+) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: По поводу п.1 (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть По моему мнению...
ОлегУренгой
06:49 18.май.2000
Re: По поводу п.1 (+) | Yuri_D | 10:13 18.май.2000
Автор: Yuri_D Дата: 10:13 18 мая 2000
У меня напротив дома припарковался ГАЗон на газоне...т.е. на тротуаре, так там не то что пешеход не пройдет..............
Теперь они, бедалаги, штоб его обойти под колеса выпрыгивают.

Удачи !

Re: По моему мнению... | Raf | 12:57 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Help! Ушла красная 7-ка Е 477 ОК 66 - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Help! Ушла красная 7-ка Е 477 ОК 66
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Help! Ушла красная 7-ка Е 477 ОК 66
Sokol
10:16 18.май.2000
Автор: Sokol Дата: 10:16 18 мая 2000
С 11-го на 12-е мая в районе м.П.Культуры угнали Ваз 2107,1998 года, красного цвета, на лобовом стекле в правом нижнем углу трещина 8-10 см.На правой передней двери ниже замка вмятина 4-6 см., на форточке левой задней двери наклейка "Я люблю BP" Гос. номер Е477ОК (66 регион). Если кто где увидит брошенную или что-то видел, просьба сообщить!Проставлюсь от души!

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Help! Ушла красная 7-ка Е 477 ОК 66 - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Help! Ушла красная 7-ка Е 477 ОК 66
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Help! Ушла красная 7-ка Е 477 ОК 66
Sokol
10:16 18.май.2000

Help! Ушла красная 7-ка Е 477 ОК 66 [ Автор: Sokol Дата: 10:16 18 мая 2000
С 11-го на 12-е мая в районе м.П.Культуры угнали Ваз 2107,1998 года, красного цвета, на лобовом стекле в правом нижнем углу трещина 8-10 см.На правой передней двери ниже замка вмятина 4-6 см., на форточке левой задней двери наклейка "Я люблю BP" Гос. номер Е477ОК (66 регион). Если кто где увидит брошенную или что-то видел, просьба сообщить!Проставлюсь от души!

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Техосмотр - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр
HAM
10:05 18.май.2000
Re: Техосмотр | Yuri_D | 10:24 18.май.2000
Автор: Yuri_D Дата: 10:24 18 мая 2000
Насколько я помню, для новых а/м техосмотр проводится раз в 2 года, месяц прохождения очередного ТО указан на таллоне, а в этом году Вы должны оплатить только дорожный налог (т.к. этот налог оплачивается ежегодно и относится к налоговой инспекции, а не к ГИБ2Д)

Удачи !

Re: Техосмотр | Paul(099) | 15:34 18.май.2000
Re: Техосмотр | Консультант ЗР | 17:28 19.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Dms и Mikle правы - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Dms и Mikle правы
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Автор: beloleg Дата: 10:38 18 мая 2000
Я вообще не мог предположить,что такой вопрос может возникнуть.Какая разница кто где зарегестрирован и проживает.Главное,чтобы документы соответствовали международно признанным нормам права.А данная практика опять протянута заинтересованными лицами(куда смотрит Мин.Юст когда утверждает такую белиберду)для осуществления своих клановых интересов.Могу предположить,что это один из способов укрепления института прописки-регистрации.
Удачи на дорогах!

Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Цвет,не обостряйте - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Цвет,не обостряйте
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Автор: beloleg Дата: 10:46 18 мая 2000
В данной ситуации лучше доехать до РЭО и попросить их исправить.Это займёт 10 минут.Будет только один недостаток в виде разрезанного ламината техпаспорта.
Удачи на дорогах!

Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Техосмотр - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр
HAM
10:05 18.май.2000
Re: Техосмотр | Yuri_D | 10:24 18.май.2000
Re: Техосмотр | Paul(099) | 15:34 18.май.2000
Автор: Paul(099) Дата: 15:34 18 мая 2000
А я поступаю не так. Я все оплачиваю за 2 года перед ТО.
И мне кажется, ТО на 2 года не дадут если оплатил налоги на один, но лично не проверял сие.
С уважением

Павел
Re: Техосмотр | Консультант ЗР | 17:28 19.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


За границу на машине. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
За границу на машине.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть За границу на машине.
Влад 2110
17:14 18.май.2000
Автор: Влад 2110 Дата: 17:14 18 мая 2000
Может и не здесь спрашивать надо было...

Собрался ехать в Латвию на машине. В посольстве спросил, что нужно оформить для этого - ничего внятного не сказали.

Может кто-нибудь знает про это?
Или ездил уже за бугор и готов поделится впечатлениями?

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


За границу на машине. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
За границу на машине.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть За границу на машине.
Влад 2110
17:14 18.май.2000

За границу на машине. [ Автор: Влад 2110 Дата: 17:14 18 мая 2000
Может и не здесь спрашивать надо было...

Собрался ехать в Латвию на машине. В посольстве спросил, что нужно оформить для этого - ничего внятного не сказали.

Может кто-нибудь знает про это?
Или ездил уже за бугор и готов поделится впечатлениями?

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Посоветуйте, как поступить... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Посоветуйте, как поступить...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Посоветуйте, как поступить...
mortal
12:29 17.май.2000
Re: Посоветуйте, как поступить... | Mikle | 13:57 17.май.2000
Re: Посоветуйте, как поступить... | ВладимирБ | 19:18 18.май.2000
Автор: ВладимирБ Дата: 19:18 18 мая 2000
Неприятно-то неприятно, а что делать? Только битьем и научить можно. Он же в следующий раз другого так же кинет, может даже (не дай бог) тебя. Не-ет, бить надо. Только как его найти?..

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Спвсибо (-) - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Спвсибо (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПРОИЗВОЛ
Спартак
00:49 12.май.2000
Re: ПРОИЗВОЛ | beloleg | 08:18 12.май.2000
Re: ПРОИЗВОЛ | Paul(099) | 15:04 12.май.2000
Радикальное решение! | Димон_киевлянин | 16:55 12.май.2000
Re: ПРОИЗВОЛ | Desaparecido | 13:20 15.май.2000
Re: ПРОИЗВОЛ | Консультант ЗР | 20:27 16.май.2000
Спвсибо (-) | Paul(099) | 19:30 18.май.2000
Автор: Paul(099) Дата: 19:30 18 мая 2000
Спасибо.
С уважением

Павел

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: Переоформление и налоги - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Переоформление и налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление и налоги
AnnTV
22:15 15.май.2000
Re: Переоформление и налоги | DmS | 23:57 15.май.2000
Re: Переоформление и налоги | Mikle | 09:47 16.май.2000
Год назад было так... | скандинав | 00:33 17.май.2000
Re: Переоформление и налоги | Консультант ЗР | 17:33 17.май.2000
Re: Переоформление и налоги | Hamlet | 18:42 17.май.2000
Re: Переоформление и налоги | AnnTV | 19:45 18.май.2000
Автор: AnnTV Дата: 19:45 18 мая 2000
Hi, All!
Попутно возник еще вопрос: когда нужно заполнять налоговую декларацию? Мне говорили, что непосредственно при покупке? Так ли это? И что там можно писать?

Спасибо, Аня.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Большой тхенкс - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Большой тхенкс
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А как посчитать налог на V? извините :-/
S_Brown
20:04 17.май.2000
Re: А как посчитать налог на V? извините :-/ | Mikle | 09:30 18.май.2000
Большой тхенкс | S_Brown | 20:29 18.май.2000
Автор: S_Brown Дата: 20:29 18 мая 2000
Большой тхенкс

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Dms и Mikle правы - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Dms и Mikle правы
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Автор: Консультант ЗР Дата: 21:38 18 мая 2000
Вся беда как раз в том, что наши нормативные акты соответствуют международным. Обратимся к Конвенции. Статья 1 "Определения", п/п b):"транспортное средство считается находящимся в "международном движении" по территории какого-либо государства, если оно:
i) принадлежит физическому или юридическому лицу, имеющему обычное местожительство вне этого государства;
ii) не зарегистрировано в этом государстве;
iii) временно ввезено в него;
однако каждая Договаривающаяся сторона вправе не считать находящимся в "международном движении" любое транспортное средство, которое оставалось на ее территории более одного года без значительного перерыва, продолжительность которого может устанавливаться этой Договаривающейся стороной".
Теперь к Закону "О безопасности дорожного движения". Пункт 2 ст.27 Закона: "На территории Российской Федерации действуют национальные и международные водительские удостоверения, соответствующие требованиям международных договоров Российской Федерации".. Далее - ПДД (п. 2.2): "Водитель механического транспортного средства, участвующий в международном дорожном движении, обязан:
иметь при себе регистрационные документы на транспортное средство и водительское удостоверение, соответствующие Конвенции о дорожном движении;
иметь на транспортном средстве регистрационный и отличительный знаки государства, в котором оно зарегистрировано;
останавливаться по требованию работников Российской транспортной инспекции Министерства транспорта Российской Федерации в специально обозначенных дорожными знаками контрольных пунктах и предъявлять для проверки транспортное средство, а также разрешения и другие документы, предусмотренные международными договорами Российской Федерации".
Ну и напоследок - п.45 Постановления Правительства РФ № 1396 от 15.12.99: "Водительские удостоверения с отличительным знаком "SU" (СССР), выданные в бывших республиках Союза ССР после 1 января 1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, записи в которых произведены или дублированы буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения".

Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: номерные знаки - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть номерные знаки
miklef
20:30 17.май.2000
Re: номерные знаки Консультант ЗР 21:41 18.май.2000
Автор: Консультант ЗР Дата: 21:41 18 мая 2000
Не советую обращаться в фирму. Лучше в ГИБДД. Там уж точно выдадут официальные регистрационные знаки.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Хочу новый номерной знак - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Хочу новый номерной знак
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу новый номерной знак
Hamlet
21:52 18.май.2000
Автор: Hamlet Дата: 21:52 18 мая 2000
Народ, кто-нибудь знает, можно ли в России поставить номер не как у всех. Хочу знак со своим ником :<) Или такой знак ставится как дополнительный(украшение)? Тогда где можно сделать его?

Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Хочу новый номерной знак - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Хочу новый номерной знак
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Хочу новый номерной знак | Hamlet | 21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000

Хочу новый номерной знак [ Автор: Hamlet Дата: 21:52 18 мая 2000
Народ, кто-нибудь знает, можно ли в России поставить номер не как у всех. Хочу знак со своим ником :<) Или такой знак ставится как дополнительный(украшение)? Тогда где можно сделать его?

Re: Хочу новый номерной знак [ Автор: Консультант ЗР Дата: 17:32 19 мая 2000
Формально такой возможности нет. Номера выдаются в случайном порядке.

Re: Хочу новый номерной знак [ Автор: Hamlet Дата: 17:40 19 мая 2000
Видел пару раз на автомобилях были прикреплены номера зеленого цвета с надписями типа "Пашка" . Они были дополнительно к основным, то бишь основной номер тоже присутствовал. Где такие номера делают и сколько они стоят?

Re: Хочу новый номерной знак [ Автор: Консультант ЗР Дата: 11:53 24 мая 2000
Официально такие "номера" в виде сувениров изготавливаются Санкт-Петербургской фирмой "Буборг". Попробуйте обратиться по адресу: 192241, Санкт-Петербург, Южное шоссе, д.37

А в Москве есть такие фирмы? [ Автор: Hamlet Дата: 15:07 24 мая 2000
Спасибо за помощь! Но я хотел бы узнать, где в Москве можно приобрести такой номер, т.к. живу я в Москве и, к сожалению, в ближайшее время в Петербурге не буду.
Еще раз СПАСИБО !!!
С уважением.
Юрий

Нехорошее подозрение [ Автор: sawa Дата: 20:24 24 мая 2000
У меня есть нехорошее подозрение, что за такой номер придется много платить. По ходу использования. Чтобы не платить, наверное, в первый же раз придется подавать в суд, когда Вас захотят наказать за "создания помех движению, отвлечение внимания, не соответствие т/с документации завода-изготовителя" и бог его знает, что они там еще придумают...
Или заранее запастись какой-то сильной справкой. По типу на "тонированные стекла" и "рекламу".

Re: Нехорошее подозрение [ Автор: Hamlet Дата: 15:26 25 мая 2000
Честно говоря, я в этом не информирован, но ездят же куча старых "американцев" с ихними старыми номерами. Висят они как украшение. И я хочу себе дополнительное украшение. Ведь я не буду свои номера снимать, а повешу еще один - декоративный. И написаь я на нем одно слово хочу всего. Разве к этому могут придраться? Неужели так все плохо. Спасибо, что предупредил. Теперь придется узнавать, докапываются ли до этого гаишники.
С уважением.
Юрий

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Dms и Mikle правы,уточнение - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Dms и Mikle правы,уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Автор: beloleg Дата: 23:26 18 мая 2000
Предположим, что это так с точки зрения «международного движения». Тогда получается, что он не участвует в этом «международном движении», если управляет автомобилем с российской регистрацией. А как гражданин другого государства, законно находящийся на территории РФ, имеет такие же права как и граждане РФ, в том числе на управление транспортным средством, если его документы соответствуют Конвенции. Право даётся на управление транспортным средством вообще, а не каким то в частности. А так полная чушь выходит. За рулём одного автомобиля в/у недействительно, а за рулём другого действительно. Я всё же уверен, что если эту звезду зажгли на законодательном небе России, то это кому то нужно( читайте моё предыдущее сообщение).
Удачи на дорогах!

Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Законность "временного разрешения"? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Законность "временного разрешения"?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность "временного разрешения"?
beloleg
00:16 19.май.2000
Автор: beloleg Дата: 00:16 19 мая 2000
Сегодня смотрел телепередачу «Процесс». Обсуждались поправки в КоАП. Но меня более всего заинтересовало выступление Д.Ольшанского по «временным разрешениям». Он сказал, что он выиграл все судебные процессы о незаконности «временного разрешения», в том числе в Верховном Суде. Я полностью согласен с его мнением, что «временные разрешения»были введены в действие во исполнение ст.118 прим.1.И соответственно после изъятия этой статьи из КоАП также должны быть отменены. НО! Тогда почему мой точно такой же иск Президиум ВС РФ оставил без удовлетворения. И почему их ещё продолжают требовать.
И насчёт того, что изъятие водительского удостоверения, в залог, является мерой исполнения наказания тоже абсурдно. А если водитель нарушил ещё раз после изъятия, что тогда изымать? « Временное разрешение»? А что вместо него выдать?
У кого есть мнения Господа?
Удачи на дорогах!
P.S. Если кто знает Email Ольшанского подскажите пожалуйста.

Re: Законность "временного разрешения"? | Raf | 12:13 19.май.2000
Re: Законность "временного разрешения"? | aaaaa | 21:55 19.май.2000
Талон Акта | sawa | 20:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Законность "временного разрешения"? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Законность "временного разрешения"?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Законность "временного разрешения"? | beloleg | 00:16 19.май.2000
Re: Законность "временного разрешения"? | Raf | 12:13 19.май.2000
Re: Законность "временного разрешения"? | aaaaa | 21:55 19.май.2000
Талон Акта | sawa | 20:17 24.май.2000

Законность "временного разрешения"? [ Автор: beloleg Дата: 00:16 19 мая 2000
Сегодня смотрел телепередачу «Процесс». Обсуждались поправки в КоАП. Но меня более всего заинтересовало выступление Д.Ольшанского по «временным разрешениям». Он сказал, что он выиграл все судебные процессы о незаконности «временного разрешения», в том числе в Верховном Суде. Я полностью согласен с его мнением, что «временные разрешения»были введены в действие во исполнение ст.118 прим.1.И соответственно после изъятия этой статьи из КоАП также должны быть отменены. НО! Тогда почему мой точно такой же иск Президиум ВС РФ оставил без удовлетворения. И почему их ещё продолжают требовать.
И насчёт того, что изъятие водительского удостоверения, в залог, является мерой исполнения наказания тоже абсурдно. А если водитель нарушил ещё раз после изъятия, что тогда изымать? « Временное разрешение»? А что вместо него выдать?
У кого есть мнения Господа?
Удачи на дорогах!
P.S. Если кто знает Email Ольшанского подскажите пожалуйста.

Re: Законность "временного разрешения"? [ Автор: Raf Дата: 12:13 19 мая 2000
Считаю ,что временное разрешение не такая уж плохая штука,при нашем действующем правиле изымать права.Изъяли - смела ехай дальше - хоть на северный полюс.Нарушил опять - сделают во ВР новую отметку,протокол по месту жительства и так до бесконечности.

Re: Законность "временного разрешения"? [ Автор: aaaaa Дата: 21:55 19 мая 2000
Dear SIR!Проще не изымать а сразу отправлять по местк жит-ва счет-гемороя меньше и права человека соблюдены во всей красе закона.Удачи!!!

Талон Акта [ Автор: sawa Дата: 20:17 24 мая 2000
При нарушении после того как у Вас изъяли ВУ, изымают ВР. И выдают талон акта. При следующем нарушении изымают его и выдают новый талон акта. И тд. Что бы получить свое ВУ, придется получять все талоны акта в обратном порядке. Что такое "талон акта" и откуда он произошел, я не нашел. Консультант ЗР тоже. Однако это существующая практика. Сам езжу по талону уже более полугода. В талоне должны быть указаны наименование и номер изъятого документа, кто изъял, подпись, печать. В моей ситуации талон просто продлевают (я просто сужусь с ГИБДД). У этого документа (за границу с ним не выедешь, конечно) есть свои очевидные плюсы. Однако получить его очень сложно :)

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Похоже, что у ГИБ2Д сегодня начался гон(+) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Похоже, что у ГИБ2Д сегодня начался гон(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Автор: Yuri_D Дата: 10:41 19 мая 2000
...имеют всех и вся за все....
В частности:
Почти за каждым светофором прячется самец с полосатым №;%;! и ловит отставших от стада, если жертва, как ему кажется, выбежала на желтый....
Так шта... поакорааатнее....

Удачи!

Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Похоже, что у ГИБ2Д сегодня начался гон(+) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Похоже, что у ГИБ2Д сегодня начался гон(+)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Похоже, что у ГИБ2Д сегодня начался гон(+) | Yuri_D | 10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

Похоже, что у ГИБ2Д сегодня начался гон(+) [ Автор: Yuri_D Дата: 10:41 19 мая 2000
...имеют всех и вся за все....
В частности:
Почти за каждым светофором прячется самец с полосатым №;%;! и ловит отставших от стада, если жертва, как ему кажется, выбежала на желтый....
Так шта... поакорааатнее....

Удачи!

Спасибо за предупреждение! [ Автор: Hamlet Дата: 18:12 19 мая 2000
Я как раз сейчас собирался поехать по делам, а у меня часто получается проскакивать на желтый :-) Буду внимателен!

Re: Спасибо за предупреждение! [ Автор: ОлегУренгой Дата: 06:35 20 мая 2000
Господа, да кончайте вы лезть в карман за деньгами по первому запросу! Проезд на желтый при невозможности остановиться без экстренного торможения не является нарушением. "А нас штрафуют!" А вы не штрафуйтесь
Удачи!

Re: Правильно! [ Автор: Евгений. Дата: 07:29 20 мая 2000
Один раз тормознули за "Оранжевый свет" (я утверждал, что ехал на жёлтый, а он-- что на красный), сошлись на среднем [image]. Ничего он не смог бы доказать, да мне нужны были права (собирался за бугор). Но странно: на месте брать отказался, а прочто вернул права. Я этот случай упоминал.
А презумпцмя невиновности заложена в Конституции. Если не согласны, за границу не собираетесь-- оформляйте протокол. Вот только что написать в протоколе, хочу спросить юристов.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Правильно! [ Автор: DmS Дата: 01:19 22 мая 2000
Я не юрист, но нагло написал бы, что ехал на зеленый. Один раз был случай. Останавливает меня ГАЙ и говорит, что я не остановился у знака "СТОП". Клянусь, я останавливался. Я ему говорю, что остановился, но ненадолго, а если он в этот момент моргнул и этого не заметил, то это его проблемы. А длительность остановки у знака нигде не оговаривается. Он попробовал бузить, но был отправлен к прародителям и на итоге остался при своих.

К прародителям - это на кладбище? (-) [ Автор: Diamante Дата: 06:32 22 мая 2000

Бузить - это круто! [ Автор: Алекс(013) Дата: 16:22 22 мая 2000
При прочтении фразы "Он попробовал бузить" я едва со стула не рухнул. У меня перед глазами предстала следующая картина: такой маленький толстенький ментик плачет и топает ножками из-за того, что ему не дали конфету. Замечательно сказано. Но вот "отправлен к прародителям" - это ж статья!

Re: Бузить - это круто! [ Автор: DmS Дата: 04:44 23 мая 2000
Статья - это когда в доступной форме и с использованием национального фольклора. Я же облек напутствие в приемлемую форму. Т.е. я не стал уточнять, что именно сделали с его мамой, чтобы она его зачала. Хотя у ГАЯ хватило фантазии прочитать между строк.

Re: Правильно! [ Автор: Консультант ЗР Дата: 18:20 22 мая 2000
Ответ может показаться банальным, но в протоколе надо писать правду. Ведь если не нарушал, то и бояться нечего...

Re: Правильно! [ Автор: DmS Дата: 04:48 23 мая 2000
Вашими устами да мед бы... А вообще-то иной раз граница между правдой и ложью так исчезающе мала...

Re: Спасибо за предупреждение! [ Автор: nesh Дата: 09:39 23 мая 2000
Знакомый у меня один при проскакивании на желтый встретился с поперечным, который проскакивал на будущий зеленый. Хороший был мужик. Так я последнее время как то опасаюсь проскакивать на желтый, и вовсе не из-за ГИБ2Д.
Удачи.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Законность "временного разрешения"? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Законность "временного разрешения"?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность "временного разрешения"?
beloleg
00:16 19.май.2000
Re: Законность "временного разрешения"? | Raf | 12:13 19.май.2000
Автор: Raf Дата: 12:13 19 мая 2000
Считаю ,что временное разрешение не такая уж плохая штука,при нашем действующем правиле изымать права.Изъяли - смела ехай дальше - хоть на северный полюс.Нарушил опять - сделают во ВР новую отметку,протокол по месту жительства и так до бесконечности.

Re: Законность "временного разрешения"? | aaaaa | 21:55 19.май.2000
Талон Акта | sawa | 20:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Насчет "бесконечной времянки"... - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: Насчет "бесконечной времянки"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Насчет "бесконечной времянки"...
Brainmaster
22:48 14.май.2000
Re: Насчет "бесконечной времянки"... | beloleg | 00:25 15.май.2000
Re: Насчет "бесконечной времянки"... | DmS | 00:53 15.май.2000
Слух подтвержден....(+) | Nicolas | 07:53 15.май.2000
Re: Слух подтвержден....(+) | Paul(099) | 11:56 15.май.2000
не имеет значение изменили или нет....(+) | Nicolas | 13:14 15.май.2000
Там и написано ОТМЕНИТЬ ......... (-) (-) | сЕмачковый корол | 17:09 15.май.2000
Re: Насчет "бесконечной времянки"... | aaaaa | 23:13 15.май.2000
Re: Насчет "бесконечной времянки"... | Консультант ЗР | 14:50 17.май.2000
Re: Насчет "бесконечной времянки"... | praktic | 14:34 19.май.2000
Автор: praktic Дата: 14:34 19 мая 2000
Насчет отмены срока времянки говориться в Решение Верховного суда от 2.02.99г. № ГКПИ 99-689, опубликовано в газете "Экономика и жизнь" № 6 от 6.02.00г.

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Бесконечное "Вр.разрешение" и оплата штрафа - WWW-Конференции "За рулем"

с 15 по 20 мая 2000 года
Бесконечное "Вр.разрешение" и оплата штрафа
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Бесконечное "Вр.разрешение" и оплата штрафа
MrDave
14:58 19.май.2000
Автор: MrDave Дата: 14:58 19 мая 2000
Господа , только что прочитал в Авторевю N 9 2000г. стр 6:
"Безвременное" разрешение:
....... Теперь ситуация изменилась . ЕСли права утеряны или не дошли по почте , водитель может ездить по временному разрешению до тех пор , пока сотрудники ГИБДД не отыщут пропажу. При себе нужно иметь еще копию постановления об административном нарушении и квитанцию об оплате штрафов.
А можно в 10-дневный срок обжаловать действия инспектора в вышестоящих инстанциях или суде ( в этом случае штраф платить необязательно ). Тогда временное разрешение продлевается на срок рассмотрения дела. В вышестоящих органах жалоба рассматривается в срок до 14 дней , а в суде это может длиться до полугода."
Это все правда ?
Это что получается , что через месяц , как у меня забрали вод.удостоверение я иду в ГИБДД , моего вод.уд нет там , но мне как примерному говорят сколько заплатить штраф ( если сумма штрафа - "вилка" от ... и до .. ) и только после этого могу дальше ездить с временным ? Или неверно пишут в Авторевю ? Если неверно , то больше им верить не буду и откажусь их читать категорически.
Сегодня разговаривал с сотрудником ГИБДД и он сказал , что ничего продлевать не надо , просто езди дальше.

С уважением
Алексей

Re: Бесконечное "Вр.разрешение" и оплата штрафа Консультант ЗР 17:42 19.май.2000

[ Архив конференции "Закон суров" - с 15 по 20 мая 2000 года ]


Бесконечное "Вр.разрешение" и оплата штрафа - WWW-Конференции "За рулем"

с 15 по 20 мая 2000 года
Бесконечное "Вр.разрешение" и оплата штрафа
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Бесконечное "Вр.разрешение" и оплата штрафа | MrDave | 14:58 19.май.2000
Re: Бесконечное "Вр.разрешение" и оплата штрафа | Консультант ЗР | 17:42 19.май.2000

Бесконечное "Вр.разрешение" и оплата штрафа [ Автор: MrDave Дата: 14:58 19 мая 2000
Господа , только что прочитал в Авторевю N 9 2000г. стр 6:
"Безвременное" разрешение:
....... Теперь ситуация изменилась . ЕСли права утеряны или не дошли по почте , водитель может ездить по временному разрешению до тех пор , пока сотрудники ГИБДД не отыщут пропажу. При себе нужно иметь еще копию постановления об административном нарушении и квитанцию об оплате штрафов.
А можно в 10-дневный срок обжаловать действия инспектора в вышестоящих инстанциях или суде ( в этом случае штраф платить необязательно ). Тогда временное разрешение продлевается на срок рассмотрения дела. В вышестоящих органах жалоба рассматривается в срок до 14 дней , а в суде это может длиться до полугода."
Это все правда ?
Это что получается , что через месяц , как у меня забрали вод.удостоверение я иду в ГИБДД , моего вод.уд нет там , но мне как примерному говорят сколько заплатить штраф ( если сумма штрафа - "вилка" от ... и до .. ) и только после этого могу дальше ездить с временным ? Или неверно пишут в Авторевю ? Если неверно , то больше им верить не буду и откажусь их читать категорически.
Сегодня разговаривал с сотрудником ГИБДД и он сказал , что ничего продлевать не надо , просто езди дальше.

С уважением
Алексей

Re: Бесконечное "Вр.разрешение" и оплата штрафа [ Автор: Консультант ЗР Дата: 17:42 19 мая 2000
Ситуация действительно изменилась. Срок действия временного разрешения теперь не ограничен. Это относится ко всем случаям, а не только, если Ваше водительское удостоверение пересылается по почте. Копию постановления с собой возить не надо (п.2.1 ПДД). А Вы можете ездить по временному разрешению, не платя штраф, пока не будет вынесено постановление. Если же и после этого не оплачивать штраф, то его будут взыскивать в принудительном порядке через судебного пристава-исполнителя.

[ Архив конференции "Закон суров" - с 15 по 20 мая 2000 года ]


Re: Dms и Mikle правы,уточнение - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Dms и Mikle правы,уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
Автор: Консультант ЗР Дата: 16:05 19 мая 2000
Но ведь в Постановлении № 1396 прямо сказано, что водительские удостоверения действительны на территории РФ только при управлении автомобилями, участвующими в международном движении. Я не говорю, что это хорошо, я просто утверждаю, что требования сотрудника ГИБДД обоснованны.

уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Цвет,не обостряйте - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Цвет,не обостряйте
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Автор: Консультант ЗР Дата: 16:17 19 мая 2000
Честно говоря, не думаю, что эта процедура займет десять минут. Кроме того, никакого наказания за синий цвет в регистрационных документах не будет.

Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Техосмотр - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр
HAM
10:05 18.май.2000
Re: Техосмотр | Yuri_D | 10:24 18.май.2000
Re: Техосмотр | Paul(099) | 15:34 18.май.2000
Re: Техосмотр | Консультант ЗР | 17:28 19.май.2000
Автор: Консультант ЗР Дата: 17:28 19 мая 2000
ТО вообще не дадут, если налог оплачен только на один год. А когда оплачивать налог - заранее или непосредственно перед ТО, неважно.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Хочу новый номерной знак - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Хочу новый номерной знак
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу новый номерной знак
Hamlet
21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Автор: Консультант ЗР Дата: 17:32 19 мая 2000
Формально такой возможности нет. Номера выдаются в случайном порядке.

Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Хочу новый номерной знак - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Хочу новый номерной знак
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу новый номерной знак
Hamlet
21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Автор: Hamlet Дата: 17:40 19 мая 2000
Видел пару раз на автомобилях были прикреплены номера зеленого цвета с надписями типа "Пашка" . Они были дополнительно к основным, то бишь основной номер тоже присутствовал. Где такие номера делают и сколько они стоят?

Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Бесконечное "Вр.разрешение" и оплата штрафа - WWW-Конференции "За рулем"

с 15 по 20 мая 2000 года
Re: Бесконечное "Вр.разрешение" и оплата штрафа
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Бесконечное "Вр.разрешение" и оплата штрафа
MrDave
14:58 19.май.2000
Re: Бесконечное "Вр.разрешение" и оплата штрафа Консультант ЗР 17:42 19.май.2000
Автор: Консультант ЗР Дата: 17:42 19 мая 2000
Ситуация действительно изменилась. Срок действия временного разрешения теперь не ограничен. Это относится ко всем случаям, а не только, если Ваше водительское удостоверение пересылается по почте. Копию постановления с собой возить не надо (п.2.1 ПДД). А Вы можете ездить по временному разрешению, не платя штраф, пока не будет вынесено постановление. Если же и после этого не оплачивать штраф, то его будут взыскивать в принудительном порядке через судебного пристава-исполнителя.

[ Архив конференции "Закон суров" - с 15 по 20 мая 2000 года ]


Спасибо за предупреждение! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Спасибо за предупреждение!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Автор: Hamlet Дата: 18:12 19 мая 2000
Я как раз сейчас собирался поехать по делам, а у меня часто получается проскакивать на желтый :-) Буду внимателен!

Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Законность "временного разрешения"? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Законность "временного разрешения"?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность "временного разрешения"?
beloleg
00:16 19.май.2000
Re: Законность "временного разрешения"? | Raf | 12:13 19.май.2000
Re: Законность "временного разрешения"? | aaaaa | 21:55 19.май.2000
Автор: aaaaa Дата: 21:55 19 мая 2000
Dear SIR!Проще не изымать а сразу отправлять по местк жит-ва счет-гемороя меньше и права человека соблюдены во всей красе закона.Удачи!!!

Талон Акта | sawa | 20:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Спасибо за предупреждение! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Спасибо за предупреждение!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Автор: ОлегУренгой Дата: 06:35 20 мая 2000
Господа, да кончайте вы лезть в карман за деньгами по первому запросу! Проезд на желтый при невозможности остановиться без экстренного торможения не является нарушением. "А нас штрафуют!" А вы не штрафуйтесь
Удачи!

Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Правильно! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Правильно!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Автор: Евгений. Дата: 07:29 20 мая 2000
Один раз тормознули за "Оранжевый свет" (я утверждал, что ехал на жёлтый, а он-- что на красный), сошлись на среднем [image]. Ничего он не смог бы доказать, да мне нужны были права (собирался за бугор). Но странно: на месте брать отказался, а прочто вернул права. Я этот случай упоминал.
А презумпцмя невиновности заложена в Конституции. Если не согласны, за границу не собираетесь-- оформляйте протокол. Вот только что написать в протоколе, хочу спросить юристов.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Вопрос - WWW-Конференции "За рулем"

с 15 по 21 мая 2000 года
Вопрос
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Ilya Marder
08:41 20.май.2000
Автор: Ilya Marder Дата: 08:41 20 мая 2000
Простите за такой, может быть, странный вопрос.
Дело в том что мое временное разрешение пришло в негодое состояние (помятое, пожеванное ) И я, чтобы продлить его жизнь заламинировал его.
Всвязи с этим вопрос. Будут ли у меня проблемы с сотрудниками ГИБДД, и если его необходимо заменить, то какую сумму следует заплатить и нужно ли будет при этом сдавать экзамены ?
И вопрос вдогонку. Слышал такое, что если ничего не нарушил. то временное разрешение предъявлять не нужно. Так ли это ?

По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 21 мая 2000 года ]


Вопрос - WWW-Конференции "За рулем"

с 15 по 21 мая 2000 года
Вопрос
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос | Ilya Marder | 08:41 20.май.2000
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000

Вопрос [ Автор: Ilya Marder Дата: 08:41 20 мая 2000
Простите за такой, может быть, странный вопрос.
Дело в том что мое временное разрешение пришло в негодое состояние (помятое, пожеванное ) И я, чтобы продлить его жизнь заламинировал его.
Всвязи с этим вопрос. Будут ли у меня проблемы с сотрудниками ГИБДД, и если его необходимо заменить, то какую сумму следует заплатить и нужно ли будет при этом сдавать экзамены ?
И вопрос вдогонку. Слышал такое, что если ничего не нарушил. то временное разрешение предъявлять не нужно. Так ли это ?

По-поводу догонки: Согласно п. 2.1.1 ПДД РФ [ Автор: скандинав Дата: 23:51 20 мая 2000
"Водитель... обязан иметь при себе и по требованию... передавать... для проверки: водительское удостоверение и временное разрешение на право управления ТС..."
Вроде нигде не наврал.

З.Ы. Редакция от 1998 года

Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ [ Автор: ОлегУренгой Дата: 06:27 22 мая 2000
И пока в ПДД не будут внесены изменения - так и будет. Ламинировать ВР нельзя, т. к. должен быть доступ для внесения записей об изъятом удостоверении. Экзамены при замене сдавать не нужно.
Удачи, Олег.

Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ [ Автор: Консультант ЗР Дата: 19:10 22 мая 2000
Запрещения ламинировать временное разрешение не содержится ни в одном нормативном акте. Обычно, если его ламинируют, то оставляют место для записей. Что касается предъявления временного разрешения, то такая обязанность действительно предусмотрена п.2.1.1 ПДД.

Тут еще один вопрос возникает [ Автор: sawa Дата: 04:32 25 мая 2000
С ВР вообще странно: то, что сейчас (с отменой балов) там отмечают, нужно скорее нам, чем ГИБДД. Я б на их месте только радовался, что оно все заламинированно.

А вот хочется как-то затруднить изъятие ВУ, талона (о регистрации) и ключей. Потому как некоторые очень прыткие лихо все это выхватывают, а потом заявляют, что ничего не брали. Или просто передают другим (не все знают, что этого не стоит им позволять, да и не позволить трудно). Вот если ВУ "забронировать", взять в стальную рамку под бронесткло и за уголок к машине на замок. Как чашки у титанов раньше. Захочет изъять, оформит документально, тогда открою замочек. А предъявить мы всегда пожалуйста! Смотри, любуйся, рыцарь дорог. Я конечно утрирую, но идея реализуема.

Re: Ошибочная трактовка п. 2.1.1 ПДД РФ [ Автор: Владимир И. Дата: 18:23 25 мая 2000
По моему мнению при трактовке п. 2.1.1 ПДД РФ систематически допускается ошибка: действительно в ПДД в п. 2.1.1 записано, что водитель обязан предьявлять ... "водительское удостоверение и временное разрешение", но буквальная трактовка этой записи приводит к абсурду по следующим причинам.
1. Временное разрешение (ВР) предназначено заменить водительское удостоверение (ВУ) при его изьятии.Таким образом, после изьятия ВУ по каким либо причинам указанный пункт правил уже не может быть выполнен (ВУ не может быть предьявлено), хотя водитель имеет право управлять ТС в течение срока указанного в ВР при изьятии удостоверения. Буквально данный пункт в этом случае применять нельзя
2. Предположим, что по каким либо причинам у водителя нет ВР (утеряно во время дальней поездки)- какое за это следует наказание в соответствии с ПДД? Действительно, водитель обязан заявить о пропаже и по месту получения ВУ, получить новое ВР или его дубликат. Но ведь до этого у него сохранилось право управления транспортным средством если не изьято удостоверение по другим причинам. Если за это нарушение изьять ВУ, то как можно востановить ВР?

В связи с изложенным выше, напрашивается следующая трактовка п.2.1.1 ..."водительское удостоверение и временное разрешение" ... являются документами удостоверяющими право на управление ТС и при наличии одного из них водитель не может быть лишен права управления ТС (не может быть отстранен от управления ТС), если для этого нет других оснований. Если же инспектор считает, что водитель нарушил п.2.1.1 ПДД в связи с отсутствием (утерей) ВР, то за такое нарушение не предусмотрено лишение права управления ТС или другое наказание, а если предусмотрено - то каким нормативным актом ?
Сегодня была конфликтная ситуация с ГИБДД по данному вопросу. Выше изложенная мотивировка помогла избежать каких либо последстви - инспектор ДПС был в хорошем расположении и в спокойной беседе ничего не смог противопоставить.
Владимир

[ Архив конференции "Закон суров" - с 15 по 21 мая 2000 года ]


Re: Цвет,не обостряйте - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Цвет,не обостряйте
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Автор: beloleg Дата: 12:28 20 мая 2000
Мой ответ основан на личном опыте.У меня при регистрации прошлого автомобиля ошибочно записали номер двигателя(последняя цифра).Я приехал в МРЭО,отдал техпаспорт,его разрезали и в средине записали правильный номер.На это ушло 10 минут.
Удачи на дорогах!

Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


По-поводу догонки: Согласно п. 2.1.1 ПДД РФ - WWW-Конференции "За рулем"

с 15 по 21 мая 2000 года
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Ilya Marder
08:41 20.май.2000
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Автор: скандинав Дата: 23:51 20 мая 2000
"Водитель... обязан иметь при себе и по требованию... передавать... для проверки: водительское удостоверение и временное разрешение на право управления ТС..."
Вроде нигде не наврал.

З.Ы. Редакция от 1998 года

Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 21 мая 2000 года ]


хотят кинуть ? - WWW-Конференции "За рулем"

с 15 по 22 мая 2000 года
хотят кинуть ?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть хотят кинуть ?
Братик
15:24 21.май.2000
Автор: Братик Дата: 15:24 21 мая 2000
Купил девятку, офорвил как надо, поставил на учет. Через 3 недели милиция арестовала машину по той причине что она числится в угоне. Что мне делать ?
Заранее спасибо.

Re: хотят кинуть ? Mikle 08:51 22.май.2000

[ Архив конференции "Закон суров" - с 15 по 22 мая 2000 года ]


хотят кинуть ? - WWW-Конференции "За рулем"

с 15 по 22 мая 2000 года
хотят кинуть ?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть хотят кинуть ? | Братик | 15:24 21.май.2000
Re: хотят кинуть ? | Mikle | 08:51 22.май.2000

хотят кинуть ? [ Автор: Братик Дата: 15:24 21 мая 2000
Купил девятку, офорвил как надо, поставил на учет. Через 3 недели милиция арестовала машину по той причине что она числится в угоне. Что мне делать ?
Заранее спасибо.

Re: хотят кинуть ? [ Автор: Mikle Дата: 08:51 22 мая 2000
Видимо, речь идет о покупке подержанной машины, и у милиции возникло подозрение в подделке номерных агрегатов. В любом случае нужно дождаться результатов криминалистической экспертизы. Она определит, перебиты номера или нет, восстановит прежние номера и установит, находится ли автомобиль в угоне. Если машина окажется в угоне, Вы сможете предъявить претензии продавцу автомобиля или ГИБДД, которая поставила зарегистрировала угнанный автомобиль. Первое - предпочтительнее, поскольку судиться с ГИБДД - дело очень хлопотное.

[ Архив конференции "Закон суров" - с 15 по 22 мая 2000 года ]


уточнение - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Автор: DmS Дата: 00:57 22 мая 2000
Уважаемый Консультант! Мне, как не юристу, дико интересно может ли Постановление Правительства отменять или редактировать Федеральные законы ( в т.ч. и Конституцию) и Международные соглашения? Права граждан в т.ч. и иностранных определяются именно этими Актами. Какой же из них имеет приоритет?
К сожалению, мое предыдущее сообщение не записалось в конференцию, но там я поднимал именно этот вопрос. Право либо есть, либо его нет. Не может быть такого, что на территории Государства существует (нормативно или законодательно) квадратный сантиметр, на котором права гражданина перестают действовать. В этом случае Государство перестает быть таковым.

Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Автор: DmS Дата: 01:06 22 мая 2000
Во-первых, Конституция тоже является Федеральным Законом.
Во-вторых, доводить до населения необходимо то, что прямо не указано в Законе, Приказе, Постановлении, etc. В данном случае - решение Начальника конкретного отдела ГИБДД. Дата, указанная в талоне ТО не может считаться доведением до сведения, т.к. она была проставлена до вступления в силу Приказа и носила рекомендательный характер. Она не может стать обязательной автоматически, т.к. это прямо в Приказе не прописано.

Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Re: P.S. - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: P.S.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Автор: DmS Дата: 01:09 22 мая 2000
И еще. Насчет транспортного средства-то все ясно. Но речь идет не о нем, а о гражданине в нем находящемся. Он-то в чем участвует?

Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Правильно! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Правильно!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
Автор: DmS Дата: 01:19 22 мая 2000
Я не юрист, но нагло написал бы, что ехал на зеленый. Один раз был случай. Останавливает меня ГАЙ и говорит, что я не остановился у знака "СТОП". Клянусь, я останавливался. Я ему говорю, что остановился, но ненадолго, а если он в этот момент моргнул и этого не заметил, то это его проблемы. А длительность остановки у знака нигде не оговаривается. Он попробовал бузить, но был отправлен к прародителям и на итоге остался при своих.

К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ - WWW-Конференции "За рулем"

с 15 по 21 мая 2000 года
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Ilya Marder
08:41 20.май.2000
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Автор: ОлегУренгой Дата: 06:27 22 мая 2000
И пока в ПДД не будут внесены изменения - так и будет. Ламинировать ВР нельзя, т. к. должен быть доступ для внесения записей об изъятом удостоверении. Экзамены при замене сдавать не нужно.
Удачи, Олег.

Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 21 мая 2000 года ]


К прародителям - это на кладбище? (-) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
К прародителям - это на кладбище? (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Автор: Diamante Дата: 06:32 22 мая 2000

Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: хотят кинуть ? - WWW-Конференции "За рулем"

с 15 по 22 мая 2000 года
Re: хотят кинуть ?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть хотят кинуть ?
Братик
15:24 21.май.2000
Re: хотят кинуть ? Mikle 08:51 22.май.2000
Автор: Mikle Дата: 08:51 22 мая 2000
Видимо, речь идет о покупке подержанной машины, и у милиции возникло подозрение в подделке номерных агрегатов. В любом случае нужно дождаться результатов криминалистической экспертизы. Она определит, перебиты номера или нет, восстановит прежние номера и установит, находится ли автомобиль в угоне. Если машина окажется в угоне, Вы сможете предъявить претензии продавцу автомобиля или ГИБДД, которая поставила зарегистрировала угнанный автомобиль. Первое - предпочтительнее, поскольку судиться с ГИБДД - дело очень хлопотное.

[ Архив конференции "Закон суров" - с 15 по 22 мая 2000 года ]


Снятие и постановка на учет - номерные знаки. - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Снятие и постановка на учет - номерные знаки.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снятие и постановка на учет - номерные знаки.
AVP
15:12 22.май.2000
Автор: AVP Дата: 15:12 22 мая 2000
У меня возникли вопросы касательно смены номерных знаков при смене владельца, т.е. продаже авто.

1. Почему в Москве ТРЕБУЮТ при снятии с учета СДАТЬ номера, если авто продается в тот же регион 77/99 и номерные знаки уже нового образца?
Почему, например, в Воронеже при продаже авто с новыми номерами меняется только имя владельца?

2. К тому же - зачем ТРЕБУЮТ получить транзитные номера, если опять-таки авто не собирается покидать Москву?

Москвичей можно и нужно "доить" или у нас феодальное государство?

Энди.

Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Потому | sawa | 15:13 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Снятие и постановка на учет - номерные знаки. - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Снятие и постановка на учет - номерные знаки.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Снятие и постановка на учет - номерные знаки. | AVP | 15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Потому | sawa | 15:13 25.май.2000

Снятие и постановка на учет - номерные знаки. [ Автор: AVP Дата: 15:12 22 мая 2000
У меня возникли вопросы касательно смены номерных знаков при смене владельца, т.е. продаже авто.

1. Почему в Москве ТРЕБУЮТ при снятии с учета СДАТЬ номера, если авто продается в тот же регион 77/99 и номерные знаки уже нового образца?
Почему, например, в Воронеже при продаже авто с новыми номерами меняется только имя владельца?

2. К тому же - зачем ТРЕБУЮТ получить транзитные номера, если опять-таки авто не собирается покидать Москву?

Москвичей можно и нужно "доить" или у нас феодальное государство?

Энди.

Re: Снятие и постановка на учет - номерные знаки. [ Автор: Mikle Дата: 18:00 22 мая 2000
Процедура сдачи номерных знаков при снятии с учета, получения транзитных номеров и новых номеров при постановке на учет предусмотрена пунктом 3.27 "ПРАВИЛ РЕГИСТРАЦИИ АВТОМОТОТРАНСПОРТНЫХ СРЕДСТВ И ПРИЦЕПОВ К НИМ В ГОСУДАРСТВЕННОЙ АВТОМОБИЛЬНОЙ ИНСПЕКЦИИ" (утв. Приказом МВД от 26.11.96 г. № 624).

Re: Снятие и постановка на учет - номерные знаки. [ Автор: Raf Дата: 09:19 23 мая 2000
Я понимаю есть такой закон - но согласитесь,что это маразм.
P.S. У нас в Татарстане с перерегистрацией такая же канитель.

Re: Снятие и постановка на учет - номерные знаки. [ Автор: Mikle Дата: 09:57 23 мая 2000
Конечно, маразм. Если номерные знаки новые и не нуждаются в замене - зачем их менять? Но такова наша система - максимум функций чиновникам.

Re: Снятие и постановка на учет - номерные знаки. [ Автор: AVP Дата: 11:55 23 мая 2000
Только остался вопрос - в Воронеже-то почему можно сменить собственника без смены номерных знаков?

А хрен его знает.... (-) [ Автор: Raf Дата: 12:47 25 мая 2000

Потому [ Автор: sawa Дата: 15:13 25 мая 2000
что то, что процитировал уважаемый Mikle -- приказ, а не закон. А сотрудники органов обязаны выполнять только те приказы, которые не противоречат законам. Поэтому, у ГИБДД есть выбор -- выполнять или нет :)

Как видим, даже КоАП имеет массу противоречий с основными законами. Однако нам доказывать это приходится через суд, да и то не у всех получается

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Бузить - это круто! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Бузить - это круто!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Автор: Алекс(013) Дата: 16:22 22 мая 2000
При прочтении фразы "Он попробовал бузить" я едва со стула не рухнул. У меня перед глазами предстала следующая картина: такой маленький толстенький ментик плачет и топает ножками из-за того, что ему не дали конфету. Замечательно сказано. Но вот "отправлен к прародителям" - это ж статья!

Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Ага, и очень на душе приятно стало почему-то... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Ага, и очень на душе приятно стало почему-то...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смешно?
ВладимирБ
23:13 16.май.2000
Ага, и очень на душе приятно стало почему-то... | Алекс(013) | 16:30 22.май.2000
Автор: Алекс(013) Дата: 16:30 22 мая 2000

Re: Смешно? | Grand | 10:32 24.май.2000
Re: Смешно? | ВладимирБ | 18:30 24.май.2000
Виноваты оба | sawa | 20:37 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Снятие и постановка на учет - номерные знаки. - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Re: Снятие и постановка на учет - номерные знаки.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снятие и постановка на учет - номерные знаки.
AVP
15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Автор: Mikle Дата: 18:00 22 мая 2000
Процедура сдачи номерных знаков при снятии с учета, получения транзитных номеров и новых номеров при постановке на учет предусмотрена пунктом 3.27 "ПРАВИЛ РЕГИСТРАЦИИ АВТОМОТОТРАНСПОРТНЫХ СРЕДСТВ И ПРИЦЕПОВ К НИМ В ГОСУДАРСТВЕННОЙ АВТОМОБИЛЬНОЙ ИНСПЕКЦИИ" (утв. Приказом МВД от 26.11.96 г. № 624).

Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Потому | sawa | 15:13 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Re: уточнение - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Автор: Консультант ЗР Дата: 18:08 22 мая 2000
В том то и дело, что это Постановление Правительства не противоречит ни Федеральному закону, ни Конституции, ни международным соглашениям. Права и обязанности любого, кто находится на территории какого-либо государства, устанавливаются всей совокупностью правовых актов данной страны, а не только законами и международными соглашениями. Здесь есть противоречие между двумя нормативными актами одного уровня - Постановлением Правительства, утвердившего ПДД и Постановление № 1396.

Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Цвет,не обостряйте - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Цвет,не обостряйте
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Автор: Консультант ЗР Дата: 18:11 22 мая 2000
У меня, пару лет назад, такая же процедура (разрезали свидетельство о регистрации) отняла весь день. Раз на раз не приходится

Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Правильно! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Правильно!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Автор: Консультант ЗР Дата: 18:20 22 мая 2000
Ответ может показаться банальным, но в протоколе надо писать правду. Ведь если не нарушал, то и бояться нечего...

Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ - WWW-Конференции "За рулем"

с 15 по 21 мая 2000 года
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Ilya Marder
08:41 20.май.2000
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Автор: Консультант ЗР Дата: 19:10 22 мая 2000
Запрещения ламинировать временное разрешение не содержится ни в одном нормативном акте. Обычно, если его ламинируют, то оставляют место для записей. Что касается предъявления временного разрешения, то такая обязанность действительно предусмотрена п.2.1.1 ПДД.

Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 21 мая 2000 года ]


Re: Простите... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Простите...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Автор: DmS Дата: 04:37 23 мая 2000
Не согласен. В данном случае получается противоречие между Законом "О безопасности..." п.2 ст 27 Вами же приведеная выше: "На территории Российской Федерации ДЕЙСТВУЮТ..." (кстати, федеральным) и Постановлением Правительства № 1396, где написано "...действительны только...". Таким образом получается, что Постановление ограничивает действие Федерального Закона. Допустимо ли это с правовой точки зрения?

Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Бузить - это круто! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Бузить - это круто!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Автор: DmS Дата: 04:44 23 мая 2000
Статья - это когда в доступной форме и с использованием национального фольклора. Я же облек напутствие в приемлемую форму. Т.е. я не стал уточнять, что именно сделали с его мамой, чтобы она его зачала. Хотя у ГАЯ хватило фантазии прочитать между строк.

Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Правильно! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Правильно!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Автор: DmS Дата: 04:48 23 мая 2000
Вашими устами да мед бы... А вообще-то иной раз граница между правдой и ложью так исчезающе мала...

Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Снятие и постановка на учет - номерные знаки. - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Re: Снятие и постановка на учет - номерные знаки.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снятие и постановка на учет - номерные знаки.
AVP
15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Автор: Raf Дата: 09:19 23 мая 2000
Я понимаю есть такой закон - но согласитесь,что это маразм.
P.S. У нас в Татарстане с перерегистрацией такая же канитель.

Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Потому | sawa | 15:13 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Re: Спасибо за предупреждение! - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Спасибо за предупреждение!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Похоже, что у ГИБ2Д сегодня начался гон(+)
Yuri_D
10:41 19.май.2000
Спасибо за предупреждение! | Hamlet | 18:12 19.май.2000
Re: Спасибо за предупреждение! | ОлегУренгой | 06:35 20.май.2000
Re: Правильно! | Евгений. | 07:29 20.май.2000
Re: Правильно! | DmS | 01:19 22.май.2000
К прародителям - это на кладбище? (-) | Diamante | 06:32 22.май.2000
Бузить - это круто! | Алекс(013) | 16:22 22.май.2000
Re: Бузить - это круто! | DmS | 04:44 23.май.2000
Re: Правильно! | Консультант ЗР | 18:20 22.май.2000
Re: Правильно! | DmS | 04:48 23.май.2000
Re: Спасибо за предупреждение! | nesh | 09:39 23.май.2000
Автор: nesh Дата: 09:39 23 мая 2000
Знакомый у меня один при проскакивании на желтый встретился с поперечным, который проскакивал на будущий зеленый. Хороший был мужик. Так я последнее время как то опасаюсь проскакивать на желтый, и вовсе не из-за ГИБ2Д.
Удачи.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Снятие и постановка на учет - номерные знаки. - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Re: Снятие и постановка на учет - номерные знаки.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снятие и постановка на учет - номерные знаки.
AVP
15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Автор: Mikle Дата: 09:57 23 мая 2000
Конечно, маразм. Если номерные знаки новые и не нуждаются в замене - зачем их менять? Но такова наша система - максимум функций чиновникам.

Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Потому | sawa | 15:13 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Вопрос к консультанту ЗР - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Вопрос к консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Автор: PVE Дата: 10:28 23 мая 2000
Поясните, пожалуйста, это касается и граждан Белоруссии, или в отношении их действуют какие-либо другие договоренности между правительствами РФ и Белоруссии? Известно ли Вам что-либо по этому вопросу?

Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Снятие и постановка на учет - номерные знаки. - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Re: Снятие и постановка на учет - номерные знаки.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снятие и постановка на учет - номерные знаки.
AVP
15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
Автор: AVP Дата: 11:55 23 мая 2000
Только остался вопрос - в Воронеже-то почему можно сменить собственника без смены номерных знаков?

А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Потому | sawa | 15:13 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Re: ТО, опять ТО. - WWW-Конференции "За рулем"

с 12 апреля по 15 мая 2000 года
Re: ТО, опять ТО.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО, опять ТО.
Андр.
18:13 15.май.2000
Re: ТО, опять ТО. | DmS | 00:03 16.май.2000
Re: ТО, опять ТО. | Mikle | 09:38 16.май.2000
Re: ТО, опять ТО. | DmS | 14:01 16.май.2000
Re: ТО, опять ТО. | Mikle | 16:15 16.май.2000
Re: ТО, опять ТО. | Димон_киевлянин | 18:20 16.май.2000
Re: ТО, опять ТО. | DmS | 21:57 16.май.2000
Re: ТО, опять ТО. | aaaaa | 22:44 16.май.2000
Re: ТО, опять ТО. | Mikle | 08:57 17.май.2000
Re: ТО, опять ТО. | Андр. | 10:59 17.май.2000
Штраф платить придётся. | Андрюшка | 15:04 17.май.2000
Re: ТО, опять ТО. | Mikle | 08:51 17.май.2000
Re: ТО, опять ТО. | DmS | 01:06 22.май.2000
Re: ТО, опять ТО. | Андр. | 12:03 23.май.2000
Автор: Андр. Дата: 12:03 23 мая 2000
В общем, это всё теория, а на деле ситуация проста. Никакой группы разбора нет, слушать объяснения никто не собирается. Хочешь права - плати штраф. Без всякого к тебе уважения, но и без мата и крика. Так что - либо сразу жалобу, либо в сберкассу.

Re: ТО, опять ТО. | Консультант ЗР | 15:16 17.май.2000

[ Архив конференции "Закон суров" - с 12 апреля по 15 мая 2000 года ]


Отправить кузов в глубинку из Москвы - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Отправить кузов в глубинку из Москвы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отправить кузов в глубинку из Москвы
Rules
16:35 23.май.2000
Автор: Rules Дата: 16:35 23 мая 2000

Господа!
Есть у меня ВАЗ 2106 1981 г.в. Я ее разобрал по комплектующим и хотел бы отправить кузов в Пугачев своему брату. Машина стоит на учете в Перерве.
Такой вопрос: чтоб снять с учета нужно машину везти в Перерву или нет? (она была не на ходу, состояние кузова более чем кошмарное).
И второй вопрос: Я смогу договориться с дальнобойщиком который возит из Самары ВАЗы а туда ходит пустой чтобы он забрал в Самару мой старый кузов. Если я сниму машину с учета - какими "конституционными" правами я буду наделен чтобы отправить кузов?

Re: Отправить кузов в глубинку из Москвы | Консультант ЗР | 12:08 24.май.2000
Re: Отправить кузов в глубинку из Москвы | Rules | 11:33 26.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Отправить кузов в глубинку из Москвы - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Отправить кузов в глубинку из Москвы
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Отправить кузов в глубинку из Москвы | Rules | 16:35 23.май.2000
Re: Отправить кузов в глубинку из Москвы | Консультант ЗР | 12:08 24.май.2000
Re: Отправить кузов в глубинку из Москвы | Rules | 11:33 26.май.2000

Отправить кузов в глубинку из Москвы [ Автор: Rules Дата: 16:35 23 мая 2000

Господа!
Есть у меня ВАЗ 2106 1981 г.в. Я ее разобрал по комплектующим и хотел бы отправить кузов в Пугачев своему брату. Машина стоит на учете в Перерве.
Такой вопрос: чтоб снять с учета нужно машину везти в Перерву или нет? (она была не на ходу, состояние кузова более чем кошмарное).
И второй вопрос: Я смогу договориться с дальнобойщиком который возит из Самары ВАЗы а туда ходит пустой чтобы он забрал в Самару мой старый кузов. Если я сниму машину с учета - какими "конституционными" правами я буду наделен чтобы отправить кузов?

Re: Отправить кузов в глубинку из Москвы [ Автор: Консультант ЗР Дата: 12:08 24 мая 2000
При снятии автомобиля с учета Вам придется получать свидетельство на высвободившийся номерной агрегат. Представлять автомобиль в ГИБДД не обязательно, можно представить акт осмотра, составляемый инспектором ГИБДД по месту нахождения ТС. Для транспортировки кузова, если Вас не будет рядом с приятелем-дальнобойщиком, желательно, чтобы у него от Вас была доверенность на перевозку кузова. С точки зрения гражданского права - полный абсурд, но на постах без такой доверенности могут быть проблемы.

Re: Отправить кузов в глубинку из Москвы [ Автор: Rules Дата: 11:33 26 мая 2000
Благодарю Вас! Большое спасибо и удачи!

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Про Белорусские номера, HELP! (+) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Про Белорусские номера, HELP! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Белорусские номера, HELP! (+)
mwave
21:01 23.май.2000
Автор: mwave Дата: 21:01 23 мая 2000
Просветите меня, темного человека! У меня машина (купил в Москве пару месяцев назад) с Белорусским учетом. До вчерашнего дня ездил по Москве и Моск. обл. нормально (раз 15 останавливали - никаких претензий). Но недавно поздно вечеркомь осановили на посту в Мытищах. Вообщем, сказали мне, что я нарушил какие-то там пункты 130 и 131 (не помню точно ) ввоза, и вообще меня уже должны были давно поставить на штрафстоянку (наговорили тут же мне и про литовские машины), права отобрать и вообще мне не расплатиться, т.к. мне мою машину надо растамаживать у нас, в России. Т.е., я вообще как бы в незакона оказался. Теперь боюсь на улицу выезжать. Скажите, действительно-ли мне ее надо растамаживать или это был их блеф? А то у меня на такие шутки никакого здоровья и денег не хватит. Насколько я помню, был какой-то закон, который разрешал не растомаживать машины , ввезенные из Белоруссии. Сам я Москвич, доверенность от Белорусса по-прописки. Спасибо.

Re: Про Белорусские номера, HELP! (+) | Консультант ЗР | 19:54 29.май.2000
Re: Про Белорусские номера, HELP! (+) | DmS | 22:20 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Про Белорусские номера, HELP! (+) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Про Белорусские номера, HELP! (+)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Про Белорусские номера, HELP! (+) | mwave | 21:01 23.май.2000
Re: Про Белорусские номера, HELP! (+) | Консультант ЗР | 19:54 29.май.2000
Re: Про Белорусские номера, HELP! (+) | DmS | 22:20 29.май.2000

Про Белорусские номера, HELP! (+) [ Автор: mwave Дата: 21:01 23 мая 2000
Просветите меня, темного человека! У меня машина (купил в Москве пару месяцев назад) с Белорусским учетом. До вчерашнего дня ездил по Москве и Моск. обл. нормально (раз 15 останавливали - никаких претензий). Но недавно поздно вечеркомь осановили на посту в Мытищах. Вообщем, сказали мне, что я нарушил какие-то там пункты 130 и 131 (не помню точно ) ввоза, и вообще меня уже должны были давно поставить на штрафстоянку (наговорили тут же мне и про литовские машины), права отобрать и вообще мне не расплатиться, т.к. мне мою машину надо растамаживать у нас, в России. Т.е., я вообще как бы в незакона оказался. Теперь боюсь на улицу выезжать. Скажите, действительно-ли мне ее надо растамаживать или это был их блеф? А то у меня на такие шутки никакого здоровья и денег не хватит. Насколько я помню, был какой-то закон, который разрешал не растомаживать машины , ввезенные из Белоруссии. Сам я Москвич, доверенность от Белорусса по-прописки. Спасибо.

Re: Про Белорусские номера, HELP! (+) [ Автор: Консультант ЗР Дата: 19:54 29 мая 2000
Т.к. у России и Белоруссии единое таможенное пространство, то автомобили ввезенные из РБ таможенному оформлению не подлежат. Вот только почему-то таможня этого понимать не хочет и заставляет всех лиц ввозящих ТС из Белоруссии растаможивать автомобили. К сожалению, бороться с этим можно только в суде.

Re: Про Белорусские номера, HELP! (+) [ Автор: DmS Дата: 22:20 29 мая 2000
В целом Консультант безусловно прав. Можно только добавить, что таможня не признает белорусскую растаможку по одной причине. Печально известный "Киндер-сюрприз" ввел дополнительные 3% таможенной пошлины (не помню мотивировки), которые в Белоруссии не берут. С этого момента возникли проблемы. Если раньше вы таможились в Белоруссии или в России и далее ГТК этих стран разбирались друг с другом в чей бюджет пойдут деньги, то теперь Российская таможня требует, чтобы на товар (любой), растаможенный в Белоруссии, имелся документ, подтверждающий, что он растаможен на Россию и сумма таможенных платежей зачислена в российский бюджет. Такого документа белорусская таможня, по понятным соображениям, давать не хочет. Отсюда и проблемы.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Простите...к сожалению - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Простите...к сожалению
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Автор: beloleg Дата: 23:20 23 мая 2000
В какой то степени Консультант прав.Всё дело,в реальности,не в праве,а в правоприменительной практике.Ни один пингвин не будет руководствоваться Законами,если они противоречат МВДешным приказам.Другой вопрос в том,как появляются документы противоречащие Законам, Конституции РФ и Международным правовым актам? Но эта тема не этой конференции. А если Вы читали мои предыдущие сообщения,то будет понятно,что желательно людям дать понять как приспособиться к праву без права,а не как доказать мелким сошкам в пагончиках свою правоту.
Удачи на дорогах!

Удачи на дорогах!
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Техосмотр как вид коммерции(незаконной) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Техосмотр как вид коммерции(незаконной)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр как вид коммерции(незаконной)
beloleg
00:04 24.май.2000
Автор: beloleg Дата: 00:04 24 мая 2000
У нас в городе, при проведении техосмотра, сложилась и действует, на протяжении нескольких лет, практика оказания навязанных услуг.Всем прибывшим на техосмотр предлагают пройти "тормозной стенд" и проверку отработавших газов на СО,естественно не бесплатно,а с покупкой каких то талончиков.Цены кажеться 36р. за тормоза и 25р. за СО,но я точно не знаю,я не проходил.Оплата за ТО производится единой квитанцией-27р.Если дружба начальника ГИБДД и начальника СТО ВАЗ,где проходит техосмотр,продлиться и дальше,то можно предположить,что спектр навязанных услуг будет расширяться.Почему бы не продавать талончики за рулевое управление,состояние прозрачности стёкол,компрессию в цилиндрах,зарядку аккумулятора,регулировку фар и т.д.,да мало ли...
Таких как я,кто не улучшает их благосостояние,единицы.В Прокуратуре есть стандартный ответ:"Если Ваши права нарушили,тогда подавайте в Суд" Но мои то я не дал нарушить,а как всем остальным? Основная масса людей боиться связываться с СИСТЕМОЙ.
Гспода!Как защитить права граждан?

Удачи на дорогах!
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Техосмотр как вид коммерции(незаконной) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Техосмотр как вид коммерции(незаконной)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Техосмотр как вид коммерции(незаконной) | beloleg | 00:04 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000

Техосмотр как вид коммерции(незаконной) [ Автор: beloleg Дата: 00:04 24 мая 2000
У нас в городе, при проведении техосмотра, сложилась и действует, на протяжении нескольких лет, практика оказания навязанных услуг.Всем прибывшим на техосмотр предлагают пройти "тормозной стенд" и проверку отработавших газов на СО,естественно не бесплатно,а с покупкой каких то талончиков.Цены кажеться 36р. за тормоза и 25р. за СО,но я точно не знаю,я не проходил.Оплата за ТО производится единой квитанцией-27р.Если дружба начальника ГИБДД и начальника СТО ВАЗ,где проходит техосмотр,продлиться и дальше,то можно предположить,что спектр навязанных услуг будет расширяться.Почему бы не продавать талончики за рулевое управление,состояние прозрачности стёкол,компрессию в цилиндрах,зарядку аккумулятора,регулировку фар и т.д.,да мало ли...
Таких как я,кто не улучшает их благосостояние,единицы.В Прокуратуре есть стандартный ответ:"Если Ваши права нарушили,тогда подавайте в Суд" Но мои то я не дал нарушить,а как всем остальным? Основная масса людей боиться связываться с СИСТЕМОЙ.
Гспода!Как защитить права граждан?

Удачи на дорогах!

Re: Техосмотр как вид коммерции(незаконной) [ Автор: ОлегУренгой Дата: 06:20 24 мая 2000
Что ж Вы удивляетесь? Инструментальный-то контроль введен почти повсеместно, и я что-то не слышал, чтобы это делалось бесплатно. У Вас еще цены божеские.

Re: Техосмотр как вид коммерции(незаконной) [ Автор: beloleg Дата: 14:08 24 мая 2000
Инструментальный контроль у нас не введён,а за техосмотр каждый платит установленную суммму.И за эту сумму пингвины должны произвести осмотр ТС,а не разделять осмотр на составные части,коммерческую и собственную.Я уверен в необходимости полного инструментального контроля,но чтобы он был на основании закона и со всеми наобходимыми процедурами.Но я против того,чтобы граждане скидывались на чьё то благополучие.

Удачи на дорогах!

Увы, это полный апофигей! [ Автор: Андрюшка Дата: 15:39 24 мая 2000
Вы можете на личном примере показать людям, что платить совсем не обязятельно, и что с СИСТЕМОЙ можно и нужно бороться! Ведь подавать в Суд вряд ли кто согласиться... А цены у вас и впрямь божеские (в Москве - надо нолик справа дорисовать!)

Спасибо.

Удачи во всём!

Re: это официальные цены... (-) [ Автор: beloleg Дата: 23:31 24 мая 2000

Удачи на дорогах!

Re: Техосмотр как вид коммерции(незаконной) [ Автор: Консультант ЗР Дата: 20:00 29 мая 2000
Не совсем понятно, почему эти услуги навязаны. Если без таких "талончиков" не проводят ГТО, то, конечно, эта деятельность незаконна. Если же они никакой роли не играют, то нет проблем - хочешь, получай талончик, хочешь, нет. А насчет прокуратуры, то в принципе она является органом, обязанным наблюдать за законностью. Напишите туда заявление. В случае отсутствия ответа (или получения "отписки") в течение месяца - направьте жалобу в вышестоящую прокуратуру. И т.д. Конечно, это не просто, но иначе никак.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Мыхайло!Как дальше жить будете? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Мыхайло!Как дальше жить будете?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украинские права, российская машина.
Мыхайло
00:18 16.май.2000
Re: Украинские права, российская машина. | DmS | 03:53 16.май.2000
Re: Украинские права, российская машина. | Mikle | 10:06 16.май.2000
Не совсем понятно... | Андрюшка | 10:58 16.май.2000
Re: Не совсем понятно... | Mikle | 13:35 16.май.2000
Re: Не совсем понятно... | DmS | 14:17 16.май.2000
Re: Не совсем понятно... | Консультант ЗР | 17:50 17.май.2000
Re: Вопрос к консультанту ЗР | Мыхайло | 22:13 17.май.2000
Re: Вопрос к консультанту ЗР | DmS | 00:54 18.май.2000
Re: Вопрос к консультанту ЗР | Mikle | 09:43 18.май.2000
Re: Dms и Mikle правы | beloleg | 10:38 18.май.2000
Re: Dms и Mikle правы | Консультант ЗР | 21:38 18.май.2000
Re: Dms и Mikle правы,уточнение | beloleg | 23:26 18.май.2000
Re: Dms и Mikle правы,уточнение | Консультант ЗР | 16:05 19.май.2000
уточнение | DmS | 00:57 22.май.2000
Re: P.S. | DmS | 01:09 22.май.2000
Re: уточнение | Консультант ЗР | 18:08 22.май.2000
Re: Простите... | DmS | 04:37 23.май.2000
Re: Простите...к сожалению | beloleg | 23:20 23.май.2000
Вопрос к консультанту ЗР | PVE | 10:28 23.май.2000
Я имел в виду то, что | Андрюшка | 14:29 16.май.2000
Re: Я имел в виду то, что | Mikle | 16:09 16.май.2000
Re: Не совсем понятно... | Мыхайло | 22:04 16.май.2000
Re: Не совсем понятно... | DmS | 22:22 16.май.2000
Re: Мыхайло!Как дальше жить будете? | beloleg | 01:17 24.май.2000
Автор: beloleg Дата: 01:17 24 мая 2000
Обсуждение вышло большое,но,по моему,для Вас не очень ясное.Примите моё сочуствие.
Если Вам надолго оставаться в столице,тогда получите гражданство,причём проще в Киеве в Посольстве,а то никаких денег не хватит на приведение постановления в соответствие с Конституцией РФ.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Техосмотр как вид коммерции(незаконной) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Техосмотр как вид коммерции(незаконной)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр как вид коммерции(незаконной)
beloleg
00:04 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Автор: ОлегУренгой Дата: 06:20 24 мая 2000
Что ж Вы удивляетесь? Инструментальный-то контроль введен почти повсеместно, и я что-то не слышал, чтобы это делалось бесплатно. У Вас еще цены божеские.

Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Цвет - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Цвет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Автор: Grand Дата: 06:59 24 мая 2000
Тогда такой вопрос :
какой тогда они впишут цвет? Ведь при покупки и регистрации ТС как нам объяснили,такого цвета НЕТ (мокрый асфальт)!! И существуют только 7 цветов радуги , так же и нет серого !!

Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Цвет - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Цвет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Автор: Andrew2110 Дата: 07:08 24 мая 2000
Когда у меня была 093 цвета "мокрый асфальт" в документах было написано "темно-серый", а сейчас 10 "мурена" - записано "сине-зеленый". Все зависит от цветовосприятия (дальтонизма) инспектора [image].

С наилучшими пожеланиями, Андрей.
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Оформление гаража - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Оформление гаража
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление гаража
KPOT
09:01 24.май.2000
Автор: KPOT Дата: 09:01 24 мая 2000
Многоуважаемые коллеги! Подскажите, пожалуйста, коллеге не менее уважаемому, но значительно менее опытному, какие документы должны оформляться при покупке гаража в ГСК? Мне предлагают получить на руки гаражную книжку, договор купли-продажи, но все это без нотариуса. Я вот никак понять и не могу, это всегда такой порядок, или меня пытаются "кинуть"? Спасибо, друзья! :)

e-mail: kpot_laa@mail.ru
ICQ 43197340
Re: Оформление гаража | Bawell | 17:03 24.май.2000
Re: Оформление гаража | Консультант ЗР | 20:04 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Оформление гаража - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Оформление гаража
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оформление гаража | KPOT | 09:01 24.май.2000
Re: Оформление гаража | Bawell | 17:03 24.май.2000
Re: Оформление гаража | Консультант ЗР | 20:04 29.май.2000

Оформление гаража [ Автор: KPOT Дата: 09:01 24 мая 2000
Многоуважаемые коллеги! Подскажите, пожалуйста, коллеге не менее уважаемому, но значительно менее опытному, какие документы должны оформляться при покупке гаража в ГСК? Мне предлагают получить на руки гаражную книжку, договор купли-продажи, но все это без нотариуса. Я вот никак понять и не могу, это всегда такой порядок, или меня пытаются "кинуть"? Спасибо, друзья! :)

e-mail: kpot_laa@mail.ru
ICQ 43197340

Re: Оформление гаража [ Автор: Bawell Дата: 17:03 24 мая 2000
У меня вообще гаражная книжка чистая как туалетная бумага до использования, ни одной страницы не заполнено. Так что все в порядке.

Re: Оформление гаража [ Автор: Консультант ЗР Дата: 20:04 29 мая 2000
Нотариус здесь ни при чем. А вот действительность договора купли-продажи зависит от вида гаража. Если он относится к недвижимому имуществу, то Ваши права на него подлежит регистрации в государственных органах по регистрации сделки с недвижимостью. Во всех остальных случаях этих документов достаточно.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Блпгодарю !! (-) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Блпгодарю !! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Автор: Grand Дата: 10:26 24 мая 2000

Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Смешно? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Смешно?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смешно?
ВладимирБ
23:13 16.май.2000
Ага, и очень на душе приятно стало почему-то... | Алекс(013) | 16:30 22.май.2000
Re: Смешно? | Grand | 10:32 24.май.2000
Автор: Grand Дата: 10:32 24 мая 2000
Надо бы поблагодарить водителя волги !! Он сделал то,о чем многие мечтают !!

Re: Смешно? | ВладимирБ | 18:30 24.май.2000
Виноваты оба | sawa | 20:37 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Хочу новый номерной знак - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Хочу новый номерной знак
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу новый номерной знак
Hamlet
21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
Автор: Консультант ЗР Дата: 11:53 24 мая 2000
Официально такие "номера" в виде сувениров изготавливаются Санкт-Петербургской фирмой "Буборг". Попробуйте обратиться по адресу: 192241, Санкт-Петербург, Южное шоссе, д.37

А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


О перерегистрации ТС - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
О перерегистрации ТС
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О перерегистрации ТС
Ильин Сергей
12:00 24.май.2000
Автор: Ильин Сергей Дата: 12:00 24 мая 2000
Здравствуйте!
Проживая в г. Енисейск Красноярского края, в конце 1998 года я нашел хорошую работу по специальности в Москве (я инженер). Снял в аренду квартиру, перевез семью, перегнал автомобиль. Поскольку мыкался по арендованным квартирам, машину на временный учет не ставил. Получил кредит, добавил своих денег, приобрел квартиру в г. Люберцы и прописался в ней. Решил перерегистрировать автомобиль по месту жительства. Я считал, что это можно сделать без перегона автомобиля к месту предыдущей регистрации, поскольку знал живых людей, осуществивших этот процесс без каких-либо затруднений. Однако начальник Люберецкого ОГИБДД при личной встрече сказал мне, что акт осмотра автомобиля, который я должен буду предъявить в Енисейский ОГИБДД вместе с госномерами для снятия с учета, дается только в исключительных случаях. Мой случай – не исключительный, и поэтому нет таких законов, которые бы заставили начальника дать такой акт.
Дорога в оба конца имеет протяженность 8000 км, что будет серьезным ударом и по автомобилю (у меня Нива), и по кошельку. Кто мог предположить весной 99 года, что бензин за несколько месяцев вырастет в цене в 3-4 раза? Почему нельзя инспектору на государственной службе составить за пять минут бумажку, которая сэкономит мне, гражданину России, массу времени и денег?
Вопросы:
Прав ли начальник Люберецкого ГИБДД?
Можно ли обжаловать его действия и как это сделать?
С уважением, Ильин Сергей.

Re: О перерегистрации ТС | Boris | 14:16 24.май.2000
Re: О перерегистрации ТС | Bawell | 16:53 24.май.2000
Re: О перерегистрации ТС | Консультант ЗР | 20:09 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


О перерегистрации ТС - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
О перерегистрации ТС
Все темы | Следующая тема >>
Сообщения по теме
Свернуть О перерегистрации ТС | Ильин Сергей | 12:00 24.май.2000
Re: О перерегистрации ТС | Boris | 14:16 24.май.2000
Re: О перерегистрации ТС | Bawell | 16:53 24.май.2000
Re: О перерегистрации ТС | Консультант ЗР | 20:09 29.май.2000

О перерегистрации ТС [ Автор: Ильин Сергей Дата: 12:00 24 мая 2000
Здравствуйте!
Проживая в г. Енисейск Красноярского края, в конце 1998 года я нашел хорошую работу по специальности в Москве (я инженер). Снял в аренду квартиру, перевез семью, перегнал автомобиль. Поскольку мыкался по арендованным квартирам, машину на временный учет не ставил. Получил кредит, добавил своих денег, приобрел квартиру в г. Люберцы и прописался в ней. Решил перерегистрировать автомобиль по месту жительства. Я считал, что это можно сделать без перегона автомобиля к месту предыдущей регистрации, поскольку знал живых людей, осуществивших этот процесс без каких-либо затруднений. Однако начальник Люберецкого ОГИБДД при личной встрече сказал мне, что акт осмотра автомобиля, который я должен буду предъявить в Енисейский ОГИБДД вместе с госномерами для снятия с учета, дается только в исключительных случаях. Мой случай – не исключительный, и поэтому нет таких законов, которые бы заставили начальника дать такой акт.
Дорога в оба конца имеет протяженность 8000 км, что будет серьезным ударом и по автомобилю (у меня Нива), и по кошельку. Кто мог предположить весной 99 года, что бензин за несколько месяцев вырастет в цене в 3-4 раза? Почему нельзя инспектору на государственной службе составить за пять минут бумажку, которая сэкономит мне, гражданину России, массу времени и денег?
Вопросы:
Прав ли начальник Люберецкого ГИБДД?
Можно ли обжаловать его действия и как это сделать?
С уважением, Ильин Сергей.

Re: О перерегистрации ТС [ Автор: Boris Дата: 14:16 24 мая 2000
Был в аналогичной ситуации, но ни каких проблем с актом ТО не возникло, никто даже не спрашивал, зачем он мне, осмотрели машину и выдали акт на основании личного заявления, которое там же барышня на компьютере состряпала, на все ушло не более 40 мин, и какие-то небольшие деньги. Сам к месту регистрации авто не ездил даже, отправил документы, заявление о снятии с учета и номера по почте и через пару недель получил ПТС с нужными отметками. Так что начальник абсолютно не прав, надо попросить у них письменный отказ, тогда они сговорчивее становятся

С уважением, Борис ICQ #13845765

Re: О перерегистрации ТС [ Автор: Bawell Дата: 16:53 24 мая 2000
Думаю гаишник прекрасно понимал в какую ситуацию Вы попадаете. Даю голову на отсечение, что он ждал взятки в размере примерно стоимости кол-ва бензина необходимого для приодоления автомобилем "Нива" пробега в 8000км. Ну или хотя-бы четверти этого.

Re: О перерегистрации ТС [ Автор: Консультант ЗР Дата: 20:09 29 мая 2000
Напишите на имя этого начальника письменное заявление о выдаче акта осмотра одиночного транспортного средства. Если в течение месяца не выдаст, то жалуйтесь на него в вышестоящую ГИБДД, Хотя я думаю, что заявления будет достаточно.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Отправить кузов в глубинку из Москвы - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Re: Отправить кузов в глубинку из Москвы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отправить кузов в глубинку из Москвы
Rules
16:35 23.май.2000
Re: Отправить кузов в глубинку из Москвы | Консультант ЗР | 12:08 24.май.2000
Автор: Консультант ЗР Дата: 12:08 24 мая 2000
При снятии автомобиля с учета Вам придется получать свидетельство на высвободившийся номерной агрегат. Представлять автомобиль в ГИБДД не обязательно, можно представить акт осмотра, составляемый инспектором ГИБДД по месту нахождения ТС. Для транспортировки кузова, если Вас не будет рядом с приятелем-дальнобойщиком, желательно, чтобы у него от Вас была доверенность на перевозку кузова. С точки зрения гражданского права - полный абсурд, но на постах без такой доверенности могут быть проблемы.

Re: Отправить кузов в глубинку из Москвы | Rules | 11:33 26.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Re: Техосмотр как вид коммерции(незаконной) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Техосмотр как вид коммерции(незаконной)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр как вид коммерции(незаконной)
beloleg
00:04 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Автор: beloleg Дата: 14:08 24 мая 2000
Инструментальный контроль у нас не введён,а за техосмотр каждый платит установленную суммму.И за эту сумму пингвины должны произвести осмотр ТС,а не разделять осмотр на составные части,коммерческую и собственную.Я уверен в необходимости полного инструментального контроля,но чтобы он был на основании закона и со всеми наобходимыми процедурами.Но я против того,чтобы граждане скидывались на чьё то благополучие.

Удачи на дорогах!
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: О перерегистрации ТС - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: О перерегистрации ТС
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О перерегистрации ТС
Ильин Сергей
12:00 24.май.2000
Re: О перерегистрации ТС | Boris | 14:16 24.май.2000
Автор: Boris Дата: 14:16 24 мая 2000
Был в аналогичной ситуации, но ни каких проблем с актом ТО не возникло, никто даже не спрашивал, зачем он мне, осмотрели машину и выдали акт на основании личного заявления, которое там же барышня на компьютере состряпала, на все ушло не более 40 мин, и какие-то небольшие деньги. Сам к месту регистрации авто не ездил даже, отправил документы, заявление о снятии с учета и номера по почте и через пару недель получил ПТС с нужными отметками. Так что начальник абсолютно не прав, надо попросить у них письменный отказ, тогда они сговорчивее становятся

С уважением, Борис ICQ #13845765
Re: О перерегистрации ТС | Bawell | 16:53 24.май.2000
Re: О перерегистрации ТС | Консультант ЗР | 20:09 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


А в Москве есть такие фирмы? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
А в Москве есть такие фирмы?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу новый номерной знак
Hamlet
21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Автор: Hamlet Дата: 15:07 24 мая 2000
Спасибо за помощь! Но я хотел бы узнать, где в Москве можно приобрести такой номер, т.к. живу я в Москве и, к сожалению, в ближайшее время в Петербурге не буду.
Еще раз СПАСИБО !!!
С уважением.
Юрий

Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Увы, это полный апофигей! - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Увы, это полный апофигей!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр как вид коммерции(незаконной)
beloleg
00:04 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Автор: Андрюшка Дата: 15:39 24 мая 2000
Вы можете на личном примере показать людям, что платить совсем не обязятельно, и что с СИСТЕМОЙ можно и нужно бороться! Ведь подавать в Суд вряд ли кто согласиться... А цены у вас и впрямь божеские (в Москве - надо нолик справа дорисовать!)

Спасибо.

Удачи во всём!
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


есть ли смысл судиться с дорожниками? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
есть ли смысл судиться с дорожниками?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Автор: Bawell Дата: 16:46 24 мая 2000
Ситуация: нерегулируемый перекресток, знаков приоритета ни с одной стороны нет, но за 500м до перекрестка, в начале улицы установлен знак "главная дорога". Я намеревался пересечь эту главную дорогу, но так как у меня не было знака "уступите дорогу" и в поле зрения не было знаков "главная дорога" у пересекаемой мною дороги, я естественно решил, что идущие слева машины должны меня пропустить. Аккуратно выезжаю на перекресток, а там... летит. И разумеется прямо в меня. У меня ремонт $200, у того $350. В группе разбора сказали вообще уникальную фразу, что оба водителя были правы и оба не виноваты. А кто тогда виноват? Ведь это не стихийное бедствие было. Короче те гаишники, из группы разбора намекнули, что по идее надо с дорожниками судиться, т.к. знак не поставили, но дело это по их словам бесполезное. Что делать? Стоит ли в самом деле судиться или в итоге себе дороже выйдет?
P.S. примерно месяц(!) назад мой знакомый оказывается при тех же обстоятельствах попал в точно такую же аварию, только ремонт дороже встал намного, но на дорожников в суд подавать не стал.

Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


есть ли смысл судиться с дорожниками? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
есть ли смысл судиться с дорожниками?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть есть ли смысл судиться с дорожниками? | Bawell | 16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

есть ли смысл судиться с дорожниками? [ Автор: Bawell Дата: 16:46 24 мая 2000
Ситуация: нерегулируемый перекресток, знаков приоритета ни с одной стороны нет, но за 500м до перекрестка, в начале улицы установлен знак "главная дорога". Я намеревался пересечь эту главную дорогу, но так как у меня не было знака "уступите дорогу" и в поле зрения не было знаков "главная дорога" у пересекаемой мною дороги, я естественно решил, что идущие слева машины должны меня пропустить. Аккуратно выезжаю на перекресток, а там... летит. И разумеется прямо в меня. У меня ремонт $200, у того $350. В группе разбора сказали вообще уникальную фразу, что оба водителя были правы и оба не виноваты. А кто тогда виноват? Ведь это не стихийное бедствие было. Короче те гаишники, из группы разбора намекнули, что по идее надо с дорожниками судиться, т.к. знак не поставили, но дело это по их словам бесполезное. Что делать? Стоит ли в самом деле судиться или в итоге себе дороже выйдет?
P.S. примерно месяц(!) назад мой знакомый оказывается при тех же обстоятельствах попал в точно такую же аварию, только ремонт дороже встал намного, но на дорожников в суд подавать не стал.

Разумеется есть [ Автор: Beholder Дата: 17:13 24 мая 2000
Да, конечно, это время, нервы и т.п. Но, все же у вас есть шанс во-первых отыграть деньги на ремонт (не думаю, что есть желание из своего кармана платить за чье-то головотяпство и халатность), во-вторых, возможно после этого они одумаются и наконец поставят знаки, тогда больше и другие в аварию там не попадут.

А может, со вторым водителем? [ Автор: sawa Дата: 04:16 25 мая 2000
Я не понимаю, из чего следует, что Вы пересекали главную дорогу? Может, в этом месте она как раз поворачивала в Вашу сторону? Или где-то еще 500 метров спустя присутствовал знак 2.2?

А вообще, надо заставить УГИБДД выложить на всеобщее обозрение информацию о расстановке знаков. Пусть они даже и не стоят, но где они должны стоять. Хотя бы для Москвы сначала! Потому как не всегда дорожники виноваты, они ж не имеют права расставлять знаки самовольно. Почему-то мне даже кажется, что в большинстве случаев виновато ГИБДД.

Кроме того, будет пресечена самодеятельность, аналогичная известному анекдоту "о выдаче знака нуждающемуся ДПСу". Неужели кто-то думает, что это только анекдот, далекий от реальности?! Они не только ставят, они еще и снимают!

Re: есть ли смысл судиться с дорожниками? [ Автор: ОлегУренгой Дата: 07:09 25 мая 2000
Дело в том, что дорожники ставят знаки не по своему усмотрению, а по предписанию ГИБДД. ГИБ.. же должно и следить за исправностью знаков и вовремя выдавать предписания дорожникам на устранение. Так что судиться придется, скорее всего, с ГИБДД. Самое главное - не бояться этого.
Удачи!

Re: есть ли смысл судиться с дорожниками? [ Автор: Phil Дата: 10:48 29 мая 2000
Доброго времени суток.
У меня вообще подозрения, что дорожники устанавливают знаки ТОЛЬКО в роли подрядчиков. ГИБДД, как заказчик данных работ, должна указать дорожникам где ставить, какой знак ставить и самое главное оплатить эти работы. Может по этому в данном случае виноватых нет? Так же думается мне, что если цивилизованное человечество приспособило для движения автомобилей участки земли оно просто обязано расставить на перекрестках знаки. Кстати как то самый главный ГИБ Федоров говорил, что 2-3% личного состава ГИБДД занимается знаками, разметкой и организацией движения, получая за это зарплату.
В твоем случае, классический пример нарушения правила помехи справа со стороны "низколетящего" т.к. знаков перед перекрестком нет а дальше его забота искать кто виновен в не установке знаков.
Phil

Re: есть ли смысл судиться с дорожниками? [ Автор: Консультант ЗР Дата: 20:16 29 мая 2000
Думаю, что ГИБДД просто пытается от Вас отвязаться. В принципе виноваты, конечно, и они и дорожники, т.к. одни не дали вовремя предписание, а вторые исполнили имеющееся не так, как надо. А ситуация гораздо проще. Перед перекрестком знаков приоритета нет. Поэтому виноват тот, кто слева. Если ГИБДД не хочет никого обвинять, то надо обжаловать решение ГИБДД. А судиться с дорожниками и ГИБДД будет уже "виновник" ДТП.

Почему он виноват? [ Автор: Beholder Дата: 14:02 30 мая 2000
если он проезжал мимо знака "Главная дорога", и явной его отмены не было, то он тоже не виноват.

Re: Почему он виноват? [ Автор: Консультант ЗР Дата: 14:50 30 мая 2000
Непосредственно перед перекрестком знака 2.1 не было. А потому, водитель не имел права считать, что он находится на главной дороге.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: О перерегистрации ТС - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: О перерегистрации ТС
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О перерегистрации ТС
Ильин Сергей
12:00 24.май.2000
Re: О перерегистрации ТС | Boris | 14:16 24.май.2000
Re: О перерегистрации ТС | Bawell | 16:53 24.май.2000
Автор: Bawell Дата: 16:53 24 мая 2000
Думаю гаишник прекрасно понимал в какую ситуацию Вы попадаете. Даю голову на отсечение, что он ждал взятки в размере примерно стоимости кол-ва бензина необходимого для приодоления автомобилем "Нива" пробега в 8000км. Ну или хотя-бы четверти этого.

Re: О перерегистрации ТС | Консультант ЗР | 20:09 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Оформление гаража - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Оформление гаража
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление гаража
KPOT
09:01 24.май.2000
Re: Оформление гаража | Bawell | 17:03 24.май.2000
Автор: Bawell Дата: 17:03 24 мая 2000
У меня вообще гаражная книжка чистая как туалетная бумага до использования, ни одной страницы не заполнено. Так что все в порядке.

Re: Оформление гаража | Консультант ЗР | 20:04 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Разумеется есть - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Разумеется есть
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
Автор: Beholder Дата: 17:13 24 мая 2000
Да, конечно, это время, нервы и т.п. Но, все же у вас есть шанс во-первых отыграть деньги на ремонт (не думаю, что есть желание из своего кармана платить за чье-то головотяпство и халатность), во-вторых, возможно после этого они одумаются и наконец поставят знаки, тогда больше и другие в аварию там не попадут.

А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Смешно? - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Смешно?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смешно?
ВладимирБ
23:13 16.май.2000
Ага, и очень на душе приятно стало почему-то... | Алекс(013) | 16:30 22.май.2000
Re: Смешно? | Grand | 10:32 24.май.2000
Re: Смешно? | ВладимирБ | 18:30 24.май.2000
Автор: ВладимирБ Дата: 18:30 24 мая 2000
А ведь ему капот мянять. Палка-то твердая...

Виноваты оба | sawa | 20:37 24.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


О получени ВУ после года включительно - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
О получени ВУ после года включительно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О получени ВУ после года включительно
sawa
20:00 24.май.2000
Автор: sawa Дата: 20:00 24 мая 2000
В ст. 298 КоАП есть такая фраза:
"По истечении срока лишения специального права, ... лицу, подвергнутому данной мере административного взыскания, возвращаются в установленном порядке изъятые у него документы"

В постановлении правительства от 15 декабря 1999 г. N 1396:
"42. Возврат водительских удостоверений лицам, срок лишения которых права управления транспортными средствами истек, производится в установленном порядке после представления ими медицинской справки."

В обоих случаях ключевые слова "в установленном порядке".
К сожалению, в п. 39 постановления (где "производится без сдачи экзаменов"), пункт 42 не указан.

Как я уже когда-то писал в этой конференции, при возврате ВУ по истечении срока в год и более могут заставить сдавать экзамены, сославшись на отсутствие практики вождения. Сейчас я уже не помню, где я это прочитал -- в законе, приказе, кодексе и тп. Там, где я это прочитал, было написано примерно следующее: "В случае отсутствия практики вождения в течении года и более, водитель должен подтвердить право на управление т/с сдав соответствующие экзамены". К сожалению, так никто и не ответил на это замечание. Однако мои опасения нашли сегодня подтверждение при разговоре с УГИБДД. Далее цитирую свое же письмо.

В ответ на:

<<.... Дозвонился по 9244959 -- это оказалось УГИБДД. Тот, кто поднял трубку, не представился. Я изложил суть своей просьбы, те заставить ОГИБДД исполнить закон. Первый вопрос
был: "А почему Вы не пожаловались начальнику?". Я ответил, что жалуюсь,
собственно, на начальника (хотя это не совсем правда, он там зам). Тогда он
поинтересовался, в чем суть. Я сообщил, что 29 апреля 1999 года было вынесено
постановление об административном взыскании: "лишении права управления а/т
сроком на 12 месяцев". И сегодня мне их не вернули. Он сказал, что так и должно
быть, надо сдавать экзамен. Вот если бы срок был менее года, то тогда мне не
пришлось бы сдавать экзамен. Я не стал спорить об этом, хотя, помнится, в нашей
конфе я уже обращал внимание на тот факт, что они могут воспользоваться этим
предлогом -- отсутствие практики вождения в течении года и более. Как-то никто
(и ты) на это не обратил внимания (вынесу-ка я этот вопрос в конфу снова). В
данном случае, сказал я ему, у меня было изъято ВУ, но мне все время выдавали
талон акта. Тогда он начал доказывать правоту ОГИБДД, опираясь, судя по всему,
на ст.ст. 278, 282 КоАП. Я сказал, что он путает "давностной срок" и "срок о
лишении прав", и зачитал ему ст. 298 КоАП, а именно: "считаются лишенными
специального права со дня вынесения постановления о лишении этого права". Тогда
он смешался, и сказал то, что они всегда говорят: "Пишите письма". Но зачем же
писать, говорю, ведь это для меня лишнее время, для вас тоже не очень хорошо...
Вообщем, придется писать?

Кстати, насколько я понимаю "течение давностного срока приостанавливается до
рассмотрения жалобы или протеста" для того, чтобы никто не мог воспользоваться
"Не подлежит исполнению постановление о наложении административного взыскания
если оно не было обращено к исполнению в течение трех месяцев со дня вынесения".
Все та же 282. А то бы я мог забрать права уже дывным-давно, ведь я же никогда
не "уклонялся". Вообще, у них эта путаница в голове, потому что: "При
обжаловании или опротестовании постановления о наложении административного
взыскания постановление подлежит исполнению после оставления жалобы или протеста
без удовлетворения " (278). Им надо явно указать, что-нибудь типа: "исчисления
срока о лишении специального права при этом производится как указано в ст. 298 и
никак иначе" и "в случее истечения указанного срока постановление исполнению не
подлежит"8). Хотя последнее предложение -- нонсенс.

До сих пор не могу понять: то ли они действительно не знают законов (даже в
УГИБДД, что в ОГИБДД не знают -- это я понял давно), то ли пользуются тем, что
мы их не знаем?>>

Я думаю, кое-кому будет интересно узнать мнение правозащитников о сдаче экзаменов по окончании срока лишения...

Re: О получени ВУ после года включительно | beloleg | 23:41 25.май.2000
Re: О получени ВУ после года включительно | Консультант ЗР | 20:29 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


О получени ВУ после года включительно - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
О получени ВУ после года включительно
Все темы | Следующая тема >>
Сообщения по теме
Свернуть О получени ВУ после года включительно | sawa | 20:00 24.май.2000
Re: О получени ВУ после года включительно | beloleg | 23:41 25.май.2000
Re: О получени ВУ после года включительно | Консультант ЗР | 20:29 29.май.2000

О получени ВУ после года включительно [ Автор: sawa Дата: 20:00 24 мая 2000
В ст. 298 КоАП есть такая фраза:
"По истечении срока лишения специального права, ... лицу, подвергнутому данной мере административного взыскания, возвращаются в установленном порядке изъятые у него документы"

В постановлении правительства от 15 декабря 1999 г. N 1396:
"42. Возврат водительских удостоверений лицам, срок лишения которых права управления транспортными средствами истек, производится в установленном порядке после представления ими медицинской справки."

В обоих случаях ключевые слова "в установленном порядке".
К сожалению, в п. 39 постановления (где "производится без сдачи экзаменов"), пункт 42 не указан.

Как я уже когда-то писал в этой конференции, при возврате ВУ по истечении срока в год и более могут заставить сдавать экзамены, сославшись на отсутствие практики вождения. Сейчас я уже не помню, где я это прочитал -- в законе, приказе, кодексе и тп. Там, где я это прочитал, было написано примерно следующее: "В случае отсутствия практики вождения в течении года и более, водитель должен подтвердить право на управление т/с сдав соответствующие экзамены". К сожалению, так никто и не ответил на это замечание. Однако мои опасения нашли сегодня подтверждение при разговоре с УГИБДД. Далее цитирую свое же письмо.

В ответ на:

<<.... Дозвонился по 9244959 -- это оказалось УГИБДД. Тот, кто поднял трубку, не представился. Я изложил суть своей просьбы, те заставить ОГИБДД исполнить закон. Первый вопрос
был: "А почему Вы не пожаловались начальнику?". Я ответил, что жалуюсь,
собственно, на начальника (хотя это не совсем правда, он там зам). Тогда он
поинтересовался, в чем суть. Я сообщил, что 29 апреля 1999 года было вынесено
постановление об административном взыскании: "лишении права управления а/т
сроком на 12 месяцев". И сегодня мне их не вернули. Он сказал, что так и должно
быть, надо сдавать экзамен. Вот если бы срок был менее года, то тогда мне не
пришлось бы сдавать экзамен. Я не стал спорить об этом, хотя, помнится, в нашей
конфе я уже обращал внимание на тот факт, что они могут воспользоваться этим
предлогом -- отсутствие практики вождения в течении года и более. Как-то никто
(и ты) на это не обратил внимания (вынесу-ка я этот вопрос в конфу снова). В
данном случае, сказал я ему, у меня было изъято ВУ, но мне все время выдавали
талон акта. Тогда он начал доказывать правоту ОГИБДД, опираясь, судя по всему,
на ст.ст. 278, 282 КоАП. Я сказал, что он путает "давностной срок" и "срок о
лишении прав", и зачитал ему ст. 298 КоАП, а именно: "считаются лишенными
специального права со дня вынесения постановления о лишении этого права". Тогда
он смешался, и сказал то, что они всегда говорят: "Пишите письма". Но зачем же
писать, говорю, ведь это для меня лишнее время, для вас тоже не очень хорошо...
Вообщем, придется писать?

Кстати, насколько я понимаю "течение давностного срока приостанавливается до
рассмотрения жалобы или протеста" для того, чтобы никто не мог воспользоваться
"Не подлежит исполнению постановление о наложении административного взыскания
если оно не было обращено к исполнению в течение трех месяцев со дня вынесения".
Все та же 282. А то бы я мог забрать права уже дывным-давно, ведь я же никогда
не "уклонялся". Вообще, у них эта путаница в голове, потому что: "При
обжаловании или опротестовании постановления о наложении административного
взыскания постановление подлежит исполнению после оставления жалобы или протеста
без удовлетворения " (278). Им надо явно указать, что-нибудь типа: "исчисления
срока о лишении специального права при этом производится как указано в ст. 298 и
никак иначе" и "в случее истечения указанного срока постановление исполнению не
подлежит"8). Хотя последнее предложение -- нонсенс.

До сих пор не могу понять: то ли они действительно не знают законов (даже в
УГИБДД, что в ОГИБДД не знают -- это я понял давно), то ли пользуются тем, что
мы их не знаем?>>

Я думаю, кое-кому будет интересно узнать мнение правозащитников о сдаче экзаменов по окончании срока лишения...

Re: О получени ВУ после года включительно [ Автор: beloleg Дата: 23:41 25 мая 2000
По телефону такие вопросы не решают.Вам лучше прибыть в ГИБДД и написать заявление в 2 экземплярах,с просьбой о возврате в/у.Один экземпляр для Вас с подписью секретаря ГИБДД о принятии.Они обязаны в течении 10 дней дать ответ.А с письменным ответом можно начинать действовать.

Удачи на дорогах!

Re: О получени ВУ после года включительно [ Автор: Консультант ЗР Дата: 20:29 29 мая 2000
Этот порядок установлен Постановлением Правительства РФ № 1396. Дело в том, что Федеральным Законом "О безопасности дорожного движения" (ст.27) установлено, что порядок выдачи водительских удостоверений определяется Правительством РФ. Проблема в том, что МВД пока не отменило Приказ МВД от 30.12.1997 № 860 "ОБ УТВЕРЖДЕНИИ ИНСТРУКЦИИ ПО ПРИМЕНЕНИЮ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ", принятый во исполнение отмененного Постановления Правительства № 831. Именно поэтому ГИБДД требует сдавать экзамены. Однако установить обязанность сдавать экзамены при выдаче в/у после лишения может только Правительство РФ. Кроме того, с отменой вышестоящего нормативного акта, автоматически отменяются и принятые во исполнение последнего, нижестоящие акты. А Правительство указало, что выдача в/у производится "в установленном порядке, после предоставления медицинской справки". И ни слова об экзаменах. Так что ничего сдавать не надо.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Талон Акта - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Талон Акта
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность "временного разрешения"?
beloleg
00:16 19.май.2000
Re: Законность "временного разрешения"? | Raf | 12:13 19.май.2000
Re: Законность "временного разрешения"? | aaaaa | 21:55 19.май.2000
Талон Акта | sawa | 20:17 24.май.2000
Автор: sawa Дата: 20:17 24 мая 2000
При нарушении после того как у Вас изъяли ВУ, изымают ВР. И выдают талон акта. При следующем нарушении изымают его и выдают новый талон акта. И тд. Что бы получить свое ВУ, придется получять все талоны акта в обратном порядке. Что такое "талон акта" и откуда он произошел, я не нашел. Консультант ЗР тоже. Однако это существующая практика. Сам езжу по талону уже более полугода. В талоне должны быть указаны наименование и номер изъятого документа, кто изъял, подпись, печать. В моей ситуации талон просто продлевают (я просто сужусь с ГИБДД). У этого документа (за границу с ним не выедешь, конечно) есть свои очевидные плюсы. Однако получить его очень сложно :)

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Нехорошее подозрение - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Нехорошее подозрение
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу новый номерной знак
Hamlet
21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Автор: sawa Дата: 20:24 24 мая 2000
У меня есть нехорошее подозрение, что за такой номер придется много платить. По ходу использования. Чтобы не платить, наверное, в первый же раз придется подавать в суд, когда Вас захотят наказать за "создания помех движению, отвлечение внимания, не соответствие т/с документации завода-изготовителя" и бог его знает, что они там еще придумают...
Или заранее запастись какой-то сильной справкой. По типу на "тонированные стекла" и "рекламу".

Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Виноваты оба - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Виноваты оба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смешно?
ВладимирБ
23:13 16.май.2000
Ага, и очень на душе приятно стало почему-то... | Алекс(013) | 16:30 22.май.2000
Re: Смешно? | Grand | 10:32 24.май.2000
Re: Смешно? | ВладимирБ | 18:30 24.май.2000
Виноваты оба | sawa | 20:37 24.май.2000
Автор: sawa Дата: 20:37 24 мая 2000
Дальнейшее зависит от суда (со всем подтекстом) и от у кого повреждений больше.

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Правила проезда перекрестка. - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Правила проезда перекрестка.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правила проезда перекрестка.
Ilev
20:58 24.май.2000
Автор: Ilev Дата: 20:58 24 мая 2000
Уж не знаю, сюда или в конфу "Бывает".
Ситуация такая:
(Ох, попытаюсь поподробней описать, не знаю как получится)
Поворачиваю направо, на регилируемом перекрестке.Ширина дороги - две полосы в одном направлении.
Справа пешеходов нет. С противоположной стороны пешеходы начали переход.
С встречного направления(как я ехал до поворота) в туже сторону что и я (то-есть для него налево)
поворачивает AUDI( не разбираюсь я в них, но не старая модель, 80 и 100 я знаю).
Вобщем вписываемся мы нормально, даже друг другу не мешаем.
Я на правую полосу, он на левую. Пешеходы уже подходят к середине дороги.
Я проезжаю, считая, что никому не создаю помех.
В метрах 50 стоит ГИБ2Д-эшник, тормозит меня и предъявляет претензию:
"Уважвемый(издевается наверное?), почеву вы не пропустили пешеходов?"
У меня чесно говоря, челюсть чуть не отпала до асфальта.
Замечу, Аудюха проехала мимо ГИБ2Д-эшника нормально, а ведь пешеходы были занчительно ближе к ней.
Говорю:"Нарушения не было, Помех никому не создал."
Ах так, говорит, вы желаете поспорить? И из свой шахи достает правила и цитирует:
"При переезде перекрестка..... обязан уступить дорогу....." вообщем, что цитировать, коню понятно,
формально он прав. И говорит, вы уважаемый(опять издевается?), спорить любите, вот составим протокольчик,
полежат ваши права и поспорите в другом месте.
И тут, я разошелся, и что-то на меня нашло, все высказал, что думаю о ГИД2Д-дунах и о том, что я
козел отпущения на дороге.
Уж не знаю, что на него подействовало, наверное слово "козел".
Он разворачивается, отдает права и говорит:"Не надо называть себя козлом, можете ехать" .
Если бы у меня челюсть была железная, то хана дорожному покрытию была бы.
И все-таки, прав я или неправ, в смысле проезда перекрестка?
И если прав, то как действовать, в подобной ситуации в дальнейшем.
Почему уверен, что может повторится, у нас ловят на стандартных ситуациях
(именно ловят, а не наказывают нарушителей).
Я конечно не ангел, "Кто без греха, пусть первый......". Но жутко не переношу несправедливость.
А что четко выучил, из опыта общения с ГИБ2Д-шниками, так это то, что нельзя уступать:
грубо говоря, им даш палец они руку откусят.
И какое значение имеет слово "козел"?
Наверное глупый вопрос, для водителя со стажем 8 лет?

С уважением, Владимир.
Ну вот, побеспокоил зря конфереев, исправляюсь | Ilev | 22:27 24.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | ОлегУренгой | 07:16 25.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | Raf | 12:44 25.май.2000
Всё правильно! | Андрюшка | 15:16 26.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Правила проезда перекрестка. - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Правила проезда перекрестка.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Правила проезда перекрестка. | Ilev | 20:58 24.май.2000
Ну вот, побеспокоил зря конфереев, исправляюсь | Ilev | 22:27 24.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | ОлегУренгой | 07:16 25.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | Raf | 12:44 25.май.2000
Всё правильно! | Андрюшка | 15:16 26.май.2000

Правила проезда перекрестка. [ Автор: Ilev Дата: 20:58 24 мая 2000
Уж не знаю, сюда или в конфу "Бывает".
Ситуация такая:
(Ох, попытаюсь поподробней описать, не знаю как получится)
Поворачиваю направо, на регилируемом перекрестке.Ширина дороги - две полосы в одном направлении.
Справа пешеходов нет. С противоположной стороны пешеходы начали переход.
С встречного направления(как я ехал до поворота) в туже сторону что и я (то-есть для него налево)
поворачивает AUDI( не разбираюсь я в них, но не старая модель, 80 и 100 я знаю).
Вобщем вписываемся мы нормально, даже друг другу не мешаем.
Я на правую полосу, он на левую. Пешеходы уже подходят к середине дороги.
Я проезжаю, считая, что никому не создаю помех.
В метрах 50 стоит ГИБ2Д-эшник, тормозит меня и предъявляет претензию:
"Уважвемый(издевается наверное?), почеву вы не пропустили пешеходов?"
У меня чесно говоря, челюсть чуть не отпала до асфальта.
Замечу, Аудюха проехала мимо ГИБ2Д-эшника нормально, а ведь пешеходы были занчительно ближе к ней.
Говорю:"Нарушения не было, Помех никому не создал."
Ах так, говорит, вы желаете поспорить? И из свой шахи достает правила и цитирует:
"При переезде перекрестка..... обязан уступить дорогу....." вообщем, что цитировать, коню понятно,
формально он прав. И говорит, вы уважаемый(опять издевается?), спорить любите, вот составим протокольчик,
полежат ваши права и поспорите в другом месте.
И тут, я разошелся, и что-то на меня нашло, все высказал, что думаю о ГИД2Д-дунах и о том, что я
козел отпущения на дороге.
Уж не знаю, что на него подействовало, наверное слово "козел".
Он разворачивается, отдает права и говорит:"Не надо называть себя козлом, можете ехать" .
Если бы у меня челюсть была железная, то хана дорожному покрытию была бы.
И все-таки, прав я или неправ, в смысле проезда перекрестка?
И если прав, то как действовать, в подобной ситуации в дальнейшем.
Почему уверен, что может повторится, у нас ловят на стандартных ситуациях
(именно ловят, а не наказывают нарушителей).
Я конечно не ангел, "Кто без греха, пусть первый......". Но жутко не переношу несправедливость.
А что четко выучил, из опыта общения с ГИБ2Д-шниками, так это то, что нельзя уступать:
грубо говоря, им даш палец они руку откусят.
И какое значение имеет слово "козел"?
Наверное глупый вопрос, для водителя со стажем 8 лет?

С уважением, Владимир.

Ну вот, побеспокоил зря конфереев, исправляюсь [ Автор: Ilev Дата: 22:27 24 мая 2000
Ну вот почитал, сейчас правила и понял, меня обули!

Итак:
13.1. При повороте направо или налево водитель обязан уступить дорогу
пешеходам, переходящим проезжую часть дороги, на которую он поворачивает, а
также велосипедистам, пересекающим ее по велосипедной дорожке.

Расшифровываем "уступить дорогу":

Уступить дорогу (не создавать помех)" - требование, означающее, что
участник дорожного движения не должен начинать, возобновлять или продолжать
движение, осуществлять какой-либо маневр, если это может вынудить других
участников движения, имеющих по отношению к нему преимущество, изменять
направление движения или скорость.

Вот дела, на дороге действуют не правила, а трактовка.

С уважением, Владимир.

Re: Ну вот, побеспокоил зря конфереев, исправляюсь [ Автор: ОлегУренгой Дата: 07:16 25 мая 2000
Не казните себя, Вы не одиноки. По моему достаточно большому опыту преподавания, неточное понимание термина "уступить дорогу" встречается примерно у каждого второго водителя абсолютно независимо от стажа. На этом зачастую и зарабатывает ГИБДД.
Удачи!

Re: Ну вот, побеспокоил зря конфереев, исправляюсь [ Автор: Raf Дата: 12:44 25 мая 2000
В подобных ситуациях все зависит не от трактовок, понимания смысла понятия, а от жадности Г....
Неднократно проверено.
Удачи!

Всё правильно! [ Автор: Андрюшка Дата: 15:16 26 мая 2000
В этой ситуации водитель AUDI более виновен, а за Вами вообще никакой вины не видно! Ведь AUDI только могла реально заставить пешеходов изменить скорость или траекторию движения!

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Ну вот, побеспокоил зря конфереев, исправляюсь - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Ну вот, побеспокоил зря конфереев, исправляюсь
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правила проезда перекрестка.
Ilev
20:58 24.май.2000
Ну вот, побеспокоил зря конфереев, исправляюсь | Ilev | 22:27 24.май.2000
Автор: Ilev Дата: 22:27 24 мая 2000
Ну вот почитал, сейчас правила и понял, меня обули!

Итак:
13.1. При повороте направо или налево водитель обязан уступить дорогу
пешеходам, переходящим проезжую часть дороги, на которую он поворачивает, а
также велосипедистам, пересекающим ее по велосипедной дорожке.

Расшифровываем "уступить дорогу":

Уступить дорогу (не создавать помех)" - требование, означающее, что
участник дорожного движения не должен начинать, возобновлять или продолжать
движение, осуществлять какой-либо маневр, если это может вынудить других
участников движения, имеющих по отношению к нему преимущество, изменять
направление движения или скорость.

Вот дела, на дороге действуют не правила, а трактовка.

С уважением, Владимир.
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | ОлегУренгой | 07:16 25.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | Raf | 12:44 25.май.2000
Всё правильно! | Андрюшка | 15:16 26.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: это официальные цены... (-) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: это официальные цены... (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр как вид коммерции(незаконной)
beloleg
00:04 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Автор: beloleg Дата: 23:31 24 мая 2000

Удачи на дорогах!
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


А может, со вторым водителем? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
А может, со вторым водителем?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Автор: sawa Дата: 04:16 25 мая 2000
Я не понимаю, из чего следует, что Вы пересекали главную дорогу? Может, в этом месте она как раз поворачивала в Вашу сторону? Или где-то еще 500 метров спустя присутствовал знак 2.2?

А вообще, надо заставить УГИБДД выложить на всеобщее обозрение информацию о расстановке знаков. Пусть они даже и не стоят, но где они должны стоять. Хотя бы для Москвы сначала! Потому как не всегда дорожники виноваты, они ж не имеют права расставлять знаки самовольно. Почему-то мне даже кажется, что в большинстве случаев виновато ГИБДД.

Кроме того, будет пресечена самодеятельность, аналогичная известному анекдоту "о выдаче знака нуждающемуся ДПСу". Неужели кто-то думает, что это только анекдот, далекий от реальности?! Они не только ставят, они еще и снимают!

Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Тут еще один вопрос возникает - WWW-Конференции "За рулем"

с 15 по 21 мая 2000 года
Тут еще один вопрос возникает
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Ilya Marder
08:41 20.май.2000
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Автор: sawa Дата: 04:32 25 мая 2000
С ВР вообще странно: то, что сейчас (с отменой балов) там отмечают, нужно скорее нам, чем ГИБДД. Я б на их месте только радовался, что оно все заламинированно.

А вот хочется как-то затруднить изъятие ВУ, талона (о регистрации) и ключей. Потому как некоторые очень прыткие лихо все это выхватывают, а потом заявляют, что ничего не брали. Или просто передают другим (не все знают, что этого не стоит им позволять, да и не позволить трудно). Вот если ВУ "забронировать", взять в стальную рамку под бронесткло и за уголок к машине на замок. Как чашки у титанов раньше. Захочет изъять, оформит документально, тогда открою замочек. А предъявить мы всегда пожалуйста! Смотри, любуйся, рыцарь дорог. Я конечно утрирую, но идея реализуема.

Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 21 мая 2000 года ]


предел слепоты - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
предел слепоты
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть предел слепоты
sawa
04:41 25.май.2000
Автор: sawa Дата: 04:41 25 мая 2000
Я на днях прошел медосмотр, годен. Однако по сравнению с предыдущим зрение упало на 0.2 (правый было 0.7 стало 0.5, левый 1 и 0.8 соответственно). В связи с этим вопрос: "Чем все это кончится?" Когда заставят одевать очки? И придется ли менять ВУ (говорят, фото должно быть в очках)?

Re: предел слепоты | ОлегУренгой | 07:01 25.май.2000
Получается, предел 0.5? (-) | sawa | 15:06 25.май.2000
Re: предел слепоты | Консультант ЗР | 20:42 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


предел слепоты - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
предел слепоты
Все темы | Следующая тема >>
Сообщения по теме
Свернуть предел слепоты | sawa | 04:41 25.май.2000
Re: предел слепоты | ОлегУренгой | 07:01 25.май.2000
Получается, предел 0.5? (-) | sawa | 15:06 25.май.2000
Re: предел слепоты | Консультант ЗР | 20:42 29.май.2000

предел слепоты [ Автор: sawa Дата: 04:41 25 мая 2000
Я на днях прошел медосмотр, годен. Однако по сравнению с предыдущим зрение упало на 0.2 (правый было 0.7 стало 0.5, левый 1 и 0.8 соответственно). В связи с этим вопрос: "Чем все это кончится?" Когда заставят одевать очки? И придется ли менять ВУ (говорят, фото должно быть в очках)?

Re: предел слепоты [ Автор: ОлегУренгой Дата: 07:01 25 мая 2000
Когда в медицинской справке будет написано "Вождение в очках". С этого момента все фото должны быть в очках. Вообще-то уже должно быть такое заключение.
Удачи!

Получается, предел 0.5? (-) [ Автор: sawa Дата: 15:06 25 мая 2000

Re: предел слепоты [ Автор: Консультант ЗР Дата: 20:42 29 мая 2000
К сожалению, ответить на это вопрос сложно т.к. нужно иметь специальное образование. Но могу посоветовать посмотреть Приказ Минздрава СССР от 29.09.1989 № 555 "О совершенствовании системы медицинских осмотров трудящихся и водителей индивидуальных транспортных средств". Там перечислены все медицинские противопоказания к допуску водителей к управлению транспортными средствами.

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Проще машину перекрасить ;) (-) - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Проще машину перекрасить ;) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Цвет...
Grand
07:03 18.май.2000
Re: Цвет... | Mikle | 09:35 18.май.2000
Re: Цвет,не обостряйте | beloleg | 10:46 18.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 16:17 19.май.2000
Re: Цвет,не обостряйте | beloleg | 12:28 20.май.2000
Re: Цвет,не обостряйте | Консультант ЗР | 18:11 22.май.2000
Re: Цвет | Grand | 06:59 24.май.2000
Re: Цвет | Andrew2110 | 07:08 24.май.2000
Блпгодарю !! (-) | Grand | 10:26 24.май.2000
Проще машину перекрасить ;) (-) | sawa | 04:44 25.май.2000
Автор: sawa Дата: 04:44 25 мая 2000

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: предел слепоты - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: предел слепоты
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть предел слепоты
sawa
04:41 25.май.2000
Re: предел слепоты | ОлегУренгой | 07:01 25.май.2000
Автор: ОлегУренгой Дата: 07:01 25 мая 2000
Когда в медицинской справке будет написано "Вождение в очках". С этого момента все фото должны быть в очках. Вообще-то уже должно быть такое заключение.
Удачи!

Получается, предел 0.5? (-) | sawa | 15:06 25.май.2000
Re: предел слепоты | Консультант ЗР | 20:42 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: есть ли смысл судиться с дорожниками? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: есть ли смысл судиться с дорожниками?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Автор: ОлегУренгой Дата: 07:09 25 мая 2000
Дело в том, что дорожники ставят знаки не по своему усмотрению, а по предписанию ГИБДД. ГИБ.. же должно и следить за исправностью знаков и вовремя выдавать предписания дорожникам на устранение. Так что судиться придется, скорее всего, с ГИБДД. Самое главное - не бояться этого.
Удачи!

Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Ну вот, побеспокоил зря конфереев, исправляюсь - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Ну вот, побеспокоил зря конфереев, исправляюсь
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правила проезда перекрестка.
Ilev
20:58 24.май.2000
Ну вот, побеспокоил зря конфереев, исправляюсь | Ilev | 22:27 24.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | ОлегУренгой | 07:16 25.май.2000
Автор: ОлегУренгой Дата: 07:16 25 мая 2000
Не казните себя, Вы не одиноки. По моему достаточно большому опыту преподавания, неточное понимание термина "уступить дорогу" встречается примерно у каждого второго водителя абсолютно независимо от стажа. На этом зачастую и зарабатывает ГИБДД.
Удачи!

Re: Ну вот, побеспокоил зря конфереев, исправляюсь | Raf | 12:44 25.май.2000
Всё правильно! | Андрюшка | 15:16 26.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Ну вот, побеспокоил зря конфереев, исправляюсь - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Ну вот, побеспокоил зря конфереев, исправляюсь
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правила проезда перекрестка.
Ilev
20:58 24.май.2000
Ну вот, побеспокоил зря конфереев, исправляюсь | Ilev | 22:27 24.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | ОлегУренгой | 07:16 25.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | Raf | 12:44 25.май.2000
Автор: Raf Дата: 12:44 25 мая 2000
В подобных ситуациях все зависит не от трактовок, понимания смысла понятия, а от жадности Г....
Неднократно проверено.
Удачи!

Всё правильно! | Андрюшка | 15:16 26.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


А хрен его знает.... (-) - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
А хрен его знает.... (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снятие и постановка на учет - номерные знаки.
AVP
15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Автор: Raf Дата: 12:47 25 мая 2000

Потому | sawa | 15:13 25.май.2000

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Re: По моему мнению... - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: По моему мнению...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть По моему мнению...
ОлегУренгой
06:49 18.май.2000
Re: По поводу п.1 (+) | Yuri_D | 10:13 18.май.2000
Re: По моему мнению... | Raf | 12:57 25.май.2000
Автор: Raf Дата: 12:57 25 мая 2000
1.Потому что тротуар для пешеходов,а не машин.
2.Возможно этот п. и лишний,но при выезде с полосы разгона почему то так и не уступают.
С нашим народом только так и надо - в строй!
Дашь слабину-вырастет аварийность(мое мнение).
Удачи!

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Получается, предел 0.5? (-) - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Получается, предел 0.5? (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть предел слепоты
sawa
04:41 25.май.2000
Re: предел слепоты | ОлегУренгой | 07:01 25.май.2000
Получается, предел 0.5? (-) | sawa | 15:06 25.май.2000
Автор: sawa Дата: 15:06 25 мая 2000

Re: предел слепоты | Консультант ЗР | 20:42 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Потому - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Потому
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снятие и постановка на учет - номерные знаки.
AVP
15:12 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 18:00 22.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Raf | 09:19 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | Mikle | 09:57 23.май.2000
Re: Снятие и постановка на учет - номерные знаки. | AVP | 11:55 23.май.2000
А хрен его знает.... (-) | Raf | 12:47 25.май.2000
Потому | sawa | 15:13 25.май.2000
Автор: sawa Дата: 15:13 25 мая 2000
что то, что процитировал уважаемый Mikle -- приказ, а не закон. А сотрудники органов обязаны выполнять только те приказы, которые не противоречат законам. Поэтому, у ГИБДД есть выбор -- выполнять или нет :)

Как видим, даже КоАП имеет массу противоречий с основными законами. Однако нам доказывать это приходится через суд, да и то не у всех получается

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


Re: Нехорошее подозрение - WWW-Конференции "За рулем"

с 15 по 19 мая 2000 года
Re: Нехорошее подозрение
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу новый номерной знак
Hamlet
21:52 18.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 17:32 19.май.2000
Re: Хочу новый номерной знак | Hamlet | 17:40 19.май.2000
Re: Хочу новый номерной знак | Консультант ЗР | 11:53 24.май.2000
А в Москве есть такие фирмы? | Hamlet | 15:07 24.май.2000
Нехорошее подозрение | sawa | 20:24 24.май.2000
Re: Нехорошее подозрение | Hamlet | 15:26 25.май.2000
Автор: Hamlet Дата: 15:26 25 мая 2000
Честно говоря, я в этом не информирован, но ездят же куча старых "американцев" с ихними старыми номерами. Висят они как украшение. И я хочу себе дополнительное украшение. Ведь я не буду свои номера снимать, а повешу еще один - декоративный. И написаь я на нем одно слово хочу всего. Разве к этому могут придраться? Неужели так все плохо. Спасибо, что предупредил. Теперь придется узнавать, докапываются ли до этого гаишники.
С уважением.
Юрий

[ Архив конференции "Закон суров" - с 15 по 19 мая 2000 года ]


Re: Ошибочная трактовка п. 2.1.1 ПДД РФ - WWW-Конференции "За рулем"

с 15 по 21 мая 2000 года
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос
Ilya Marder
08:41 20.май.2000
По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | скандинав | 23:51 20.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | ОлегУренгой | 06:27 22.май.2000
Re: По-поводу догонки: Согласно п. 2.1.1 ПДД РФ | Консультант ЗР | 19:10 22.май.2000
Тут еще один вопрос возникает | sawa | 04:32 25.май.2000
Re: Ошибочная трактовка п. 2.1.1 ПДД РФ | Владимир И. | 18:23 25.май.2000
Автор: Владимир И. Дата: 18:23 25 мая 2000
По моему мнению при трактовке п. 2.1.1 ПДД РФ систематически допускается ошибка: действительно в ПДД в п. 2.1.1 записано, что водитель обязан предьявлять ... "водительское удостоверение и временное разрешение", но буквальная трактовка этой записи приводит к абсурду по следующим причинам.
1. Временное разрешение (ВР) предназначено заменить водительское удостоверение (ВУ) при его изьятии.Таким образом, после изьятия ВУ по каким либо причинам указанный пункт правил уже не может быть выполнен (ВУ не может быть предьявлено), хотя водитель имеет право управлять ТС в течение срока указанного в ВР при изьятии удостоверения. Буквально данный пункт в этом случае применять нельзя
2. Предположим, что по каким либо причинам у водителя нет ВР (утеряно во время дальней поездки)- какое за это следует наказание в соответствии с ПДД? Действительно, водитель обязан заявить о пропаже и по месту получения ВУ, получить новое ВР или его дубликат. Но ведь до этого у него сохранилось право управления транспортным средством если не изьято удостоверение по другим причинам. Если за это нарушение изьять ВУ, то как можно востановить ВР?

В связи с изложенным выше, напрашивается следующая трактовка п.2.1.1 ..."водительское удостоверение и временное разрешение" ... являются документами удостоверяющими право на управление ТС и при наличии одного из них водитель не может быть лишен права управления ТС (не может быть отстранен от управления ТС), если для этого нет других оснований. Если же инспектор считает, что водитель нарушил п.2.1.1 ПДД в связи с отсутствием (утерей) ВР, то за такое нарушение не предусмотрено лишение права управления ТС или другое наказание, а если предусмотрено - то каким нормативным актом ?
Сегодня была конфликтная ситуация с ГИБДД по данному вопросу. Выше изложенная мотивировка помогла избежать каких либо последстви - инспектор ДПС был в хорошем расположении и в спокойной беседе ничего не смог противопоставить.
Владимир

[ Архив конференции "Закон суров" - с 15 по 21 мая 2000 года ]


растоможенную на льготника - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
растоможенную на льготника
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть растоможенную на льготника
Чуча
19:03 25.май.2000
Автор: Чуча Дата: 19:03 25 мая 2000
то есть на физическое лицо машину можно ли покупать? Или это грозит неприятностями? Пожалуйста, поделитесь опытом!

Re: растоможенную на льготника | beloleg | 23:43 25.май.2000
Подробнее | Чуча | 10:06 29.май.2000
Re: Подробнее | Консультант ЗР | 20:45 29.май.2000
Re: Опасно одназначно. | Д-Митрич | 14:38 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


растоможенную на льготника - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
растоможенную на льготника
Все темы | Следующая тема >>
Сообщения по теме
Свернуть растоможенную на льготника | Чуча | 19:03 25.май.2000
Re: растоможенную на льготника | beloleg | 23:43 25.май.2000
Подробнее | Чуча | 10:06 29.май.2000
Re: Подробнее | Консультант ЗР | 20:45 29.май.2000
Re: Опасно одназначно. | Д-Митрич | 14:38 11.июн.2000

растоможенную на льготника [ Автор: Чуча Дата: 19:03 25 мая 2000
то есть на физическое лицо машину можно ли покупать? Или это грозит неприятностями? Пожалуйста, поделитесь опытом!

Re: растоможенную на льготника [ Автор: beloleg Дата: 23:43 25 мая 2000
Объясните конкретнее.

Удачи на дорогах!

Подробнее [ Автор: Чуча Дата: 10:06 29 мая 2000
Предлагают к продаже автомобиль с пробегом 500 км, выпуска 98 года, который стоит несколько дешевле нового за счет того, что прошлым летом был растаможен на льготника - физическое лицо. Теперь он продается не от салона, а, соответственно, от физ. лица по доверенности. Стоит ли брать? Не опасна ли такая растаможка? Заранее спасибо за советы

Re: Подробнее [ Автор: Консультант ЗР Дата: 20:45 29 мая 2000
Как показывают обращения читателей, покупать такой автомобиль весьма опасно. Так что если продавец не близкий знакомый, то я бы рисковать не советовал.

Re: Опасно одназначно. [ Автор: Д-Митрич Дата: 14:38 11 июня 2000
По этому поводу по ящику дескуссия уже была.
Чистой воды машейничество.

Глядите в О-ба Господа хорошие.

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Мужики ! Помогите. Если можете. - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Мужики ! Помогите. Если можете.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мужики ! Помогите. Если можете.
Игорь@@@
20:09 25.май.2000
Автор: Игорь@@@ Дата: 20:09 25 мая 2000
Привет всем ! Прошу помощи у всех кто может помочь . Дело в том , что я 24.05.2000 отмечал
возвращение некоторой суммы которую занял в прошлом году . Всё бы хорошо , да на следующий
день недосчитался всех своих документов которые в тот вечер были со мной ( тех. паспорт , временные
права , паспорт и др не столь важные док.-ты. ) . Прошу отметить то , что я не был в стельку пьян , а лиш чуть чуть выпивший ( 0.7 л пива ) , но тем не менее документов я на утро не досчитался . ( мне так кажется что это всё сраный карман рубашки виноват , из которого эта пачка документов так и норовила выпасть . А положить их больше не куда . Больше карманов у меня нет .) Так вот , у меня следующий вопрос : Если кто нибудь попадал так же , как попал сейчас я , то у меня огромная прозьба
напишите что мне грозит ( в плане потери "маней" и пр. головных болей ) , какова процедура восстановления техпаспорта ( куда и с чем нужно идти , какие документы и сколько денег нужно брать с собой и пр.) , а так же , на сколько это может затянуться ,и что делать если утеряны не настоящие а временные права.

Цитата : "Если проблемм нет , их можно создать" Ктото.

Заранее благодарю ВСЕХ ответивших . О Ч Е Н Ь !

З.Ы. На машине я езжу по доверенности ( от руки ) , а машина зарегестрирована на моего деда.

Удачи Всем.
С Уважением , Игорь.

DRIVE
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Мужики ! Помогите. Если можете. - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Мужики ! Помогите. Если можете.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Мужики ! Помогите. Если можете. | Игорь@@@ | 20:09 25.май.2000
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000

Мужики ! Помогите. Если можете. [ Автор: Игорь@@@ Дата: 20:09 25 мая 2000
Привет всем ! Прошу помощи у всех кто может помочь . Дело в том , что я 24.05.2000 отмечал
возвращение некоторой суммы которую занял в прошлом году . Всё бы хорошо , да на следующий
день недосчитался всех своих документов которые в тот вечер были со мной ( тех. паспорт , временные
права , паспорт и др не столь важные док.-ты. ) . Прошу отметить то , что я не был в стельку пьян , а лиш чуть чуть выпивший ( 0.7 л пива ) , но тем не менее документов я на утро не досчитался . ( мне так кажется что это всё сраный карман рубашки виноват , из которого эта пачка документов так и норовила выпасть . А положить их больше не куда . Больше карманов у меня нет .) Так вот , у меня следующий вопрос : Если кто нибудь попадал так же , как попал сейчас я , то у меня огромная прозьба
напишите что мне грозит ( в плане потери "маней" и пр. головных болей ) , какова процедура восстановления техпаспорта ( куда и с чем нужно идти , какие документы и сколько денег нужно брать с собой и пр.) , а так же , на сколько это может затянуться ,и что делать если утеряны не настоящие а временные права.

Цитата : "Если проблемм нет , их можно создать" Ктото.

Заранее благодарю ВСЕХ ответивших . О Ч Е Н Ь !

З.Ы. На машине я езжу по доверенности ( от руки ) , а машина зарегестрирована на моего деда.

Удачи Всем.
С Уважением , Игорь.

DRIVE

Re: Мужики ! Помогите. Если можете. [ Автор: beloleg Дата: 23:50 25 мая 2000
Обращаться нужно туда же где вы эти документы получали,с заявлением об утере.Но попробуйте обратиться в отделение милиции с заявлением о краже.Они выдадут справку с перечнем документов.Какое то время, если есть необходимость пользоваться автомобилем,может и это прокатить.Но лучше начать с МРЭО и авто поставить.Получение дубликатов займёт не много времени.

Удачи на дорогах!

Step by step, [ Автор: КИРИЛЛ Дата: 13:47 26 мая 2000
Сначала восстанавливает паспорт, пока его делают возмите в отделении М справку его заменяющюю. Пока будут делать справку , берете деда под ручки и обещая пол-литра, идете в Гаи где машина стоит на учете, где дедуля и занимается процедурой восстановления СТС, Вы как получите хотя бы справку ( что быстрей т.к. сам паспорт восстанавливается окол 2-х м-цев) прямиком в Гаи прихватив док - ты об окончании автошколы, получаете временное и катаетесь месяц, пока Гаи "пробивает" права, а там глядиш и паспорт восстановят.
А зачем тех паспорт таскать ссобой ? Или у Вас старого образца ?

КИРИЛЛ

Re: Step by step, [ Автор: Консультант ЗР Дата: 15:01 30 мая 2000
Ни с какими справками, к сожалению, ездить нельзя. Пока не восстановите все документы, никаких поездок, иначе автомобиль заберут на стоянку. Вам прежде всего необходимо обратиться в ГИБДД с заявлением о выдаче дубликатов регистрационных документов и водительского удостоверения. Временное разрешение должны выдать сразу, а вот в регистрационными документами поридется подождать. Кроме того, т.к. автомобиль предоставить в ГИБДД нельзя, придется просить ГИБДД по месту нахождения автомобиля составить актосмотра одиночного транспортного средства.

Может еще не поздно посоветовать... [ Автор: Алекс(013) Дата: 17:57 29 мая 2000
Если будете в милиции заявлять о краже/утере - не промахнитесь. Они очень любят такую фигню "А где это случилось? А вот на такой-то улице. А ну и идите тогда в то отделение, которое обслуживает эту улицу."

У меня с прицепа номер сперли, я на это попался. Пришел-то естественно в свое. Но быстро просек что к чему, пошел просто к другому оперу, сказал все то же самое, только сказал что это около дома случилось.

Еще они очень не любят оформлять кражи. Так и норовят списать на утерю. Если кража надо дело заводить, а это 100% висяк. Для вас наверное нет особой разницы, только вот при утере по-моему штраф надо платить. Сам точно не знаю.

Посмотрите выше ответна вопрос Quater. VDE (0). (-) [ Автор: vde Дата: 22:02 29 мая 2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Перерегистрация старой иномарки - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Перерегистрация старой иномарки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перерегистрация старой иномарки
MouseKing
21:11 25.май.2000
Автор: MouseKing Дата: 21:11 25 мая 2000
Всем привет!
Сегодня решил привести в порядок свои отношения с МРЭО и припер туда свой 15-летний рыдван (Опель) и справку-счет на замененный в 1999 движок. Внесите, говорю, мне изменения в ПТС, ГИБДДйцы! А они, глумливо посмеиваясь, говорят: а где у тебя копия справки на высвобождение агрегата? Я им говорю: жара нынче в Москве, заметно... В магазине, говорю, справка о высвобождении, где и быть ей! А они -- дескать, двигатель-то у тебя иностранный, так что или гони св-во о растаможке, или копию справки о высвобождении. Или плачь, Гиви!
Сижу, плачу. Раскопать справку о высвобождении (годовой-то давности!) малореально. А ездить хочется. Один вопрос не дает разогнать старушку и вогнать им в окно -- ПО ЗАКОНУ СПРАВКИ О ВЫСВОБОЖДЕНИИ нет в списке документов, предоставляемых на регистрацию, а вот подозрение, что им самим просто лень шерстить этот магазинчик, есть. Тем более что ПРАВО МОЕЙ СОБСТВЕННОСТИ на агрегат справкой-счетом полностью подтверждены.
Сорри, что много.

На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Re: Только так! | MouseKing | 16:38 29.май.2000
Re: Только так! | MouseKing | 16:39 29.май.2000
Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Перерегистрация старой иномарки - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Перерегистрация старой иномарки
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Перерегистрация старой иномарки | MouseKing | 21:11 25.май.2000
На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Re: Только так! | MouseKing | 16:38 29.май.2000
Re: Только так! | MouseKing | 16:39 29.май.2000
Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000

Перерегистрация старой иномарки [ Автор: MouseKing Дата: 21:11 25 мая 2000
Всем привет!
Сегодня решил привести в порядок свои отношения с МРЭО и припер туда свой 15-летний рыдван (Опель) и справку-счет на замененный в 1999 движок. Внесите, говорю, мне изменения в ПТС, ГИБДДйцы! А они, глумливо посмеиваясь, говорят: а где у тебя копия справки на высвобождение агрегата? Я им говорю: жара нынче в Москве, заметно... В магазине, говорю, справка о высвобождении, где и быть ей! А они -- дескать, двигатель-то у тебя иностранный, так что или гони св-во о растаможке, или копию справки о высвобождении. Или плачь, Гиви!
Сижу, плачу. Раскопать справку о высвобождении (годовой-то давности!) малореально. А ездить хочется. Один вопрос не дает разогнать старушку и вогнать им в окно -- ПО ЗАКОНУ СПРАВКИ О ВЫСВОБОЖДЕНИИ нет в списке документов, предоставляемых на регистрацию, а вот подозрение, что им самим просто лень шерстить этот магазинчик, есть. Тем более что ПРАВО МОЕЙ СОБСТВЕННОСТИ на агрегат справкой-счетом полностью подтверждены.
Сорри, что много.

На нет собственно и ........... [ Автор: КИРИЛЛ Дата: 11:47 26 мая 2000
Идите к ним с такой фразой : Дайте господай Зайцы мне писменный отказ и потом прямиком в вышестоящюю зайчатню к клавному Зайцу с жалобой или в суд сразу. А иначе никак.

КИРИЛЛ

Re: Только так! (-) [ Автор: beloleg Дата: 22:22 26 мая 2000

Удачи на дорогах!

Re: Только так! [ Автор: MouseKing Дата: 16:38 29 мая 2000
Спасибо всем.

Re: Только так! [ Автор: MouseKing Дата: 16:39 29 мая 2000
Спасибо всем.
Завтра пойду бодаться.
Бог не выдаст -- забодаю.
МК

Re: На нет собственно и ........... [ Автор: Консультант ЗР Дата: 15:05 30 мая 2000
Я только добавлю, что для получения письменного отказа и обратиться лучше письменно.

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Помогите разобраться! - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Помогите разобраться!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите разобраться!
Jon
22:44 25.май.2000
Автор: Jon Дата: 22:44 25 мая 2000
Здравствуйте!
У меня Волга 029-ая. Уехал я на работу (на неделю), а когда приехал, то обнаружил, что правое крыло (моего авто) помято.
Нашел свидетелей которые видели кто это сделал с моей машиной.
Виновных я знаю и знаю, как их найти.
МОГУ ли я обратиться в ГИБДД, чтобы с их помошью наказать виновных, чтобы они востановили то - что поломали?
С уважением purt@surgut.ru

ИМХО - можно, но только через суд. | Андрюшка | 14:41 26.май.2000
Re: Помогите разобраться! | ОлегУренгой | 07:23 27.май.2000
Re: Помогите разобраться! | Консультант ЗР | 15:09 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Помогите разобраться! - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Помогите разобраться!
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Помогите разобраться! | Jon | 22:44 25.май.2000
ИМХО - можно, но только через суд. | Андрюшка | 14:41 26.май.2000
Re: Помогите разобраться! | ОлегУренгой | 07:23 27.май.2000
Re: Помогите разобраться! | Консультант ЗР | 15:09 30.май.2000

Помогите разобраться! [ Автор: Jon Дата: 22:44 25 мая 2000
Здравствуйте!
У меня Волга 029-ая. Уехал я на работу (на неделю), а когда приехал, то обнаружил, что правое крыло (моего авто) помято.
Нашел свидетелей которые видели кто это сделал с моей машиной.
Виновных я знаю и знаю, как их найти.
МОГУ ли я обратиться в ГИБДД, чтобы с их помошью наказать виновных, чтобы они востановили то - что поломали?
С уважением purt@surgut.ru

ИМХО - можно, но только через суд. [ Автор: Андрюшка Дата: 14:41 26 мая 2000
И при условии, что Вы сможете взять писменные показания свидетелей. Сомневаюсь, что ГИБДД согласиться составлять какой-либо протокол. Можно написать заявление в милицию о порче имущества и приложить к нему показания свидетелей. Если это не поможет, то придётся идти в суд.
P.S. А что, мирными средствами инциндент исчерпать никак нельзя?

Спасибо.

Удачи во всём!

Re: Помогите разобраться! [ Автор: ОлегУренгой Дата: 07:23 27 мая 2000
Есть такой парень - участковый называется. Многие об этом забывают, но у него, в отличие от остальной милиции, есть право и обязанность наравне с ГИБДД разбираться с ДТП. Попробуйте обратиться к нему. Это как раз его случай.
Удачи!

Re: Помогите разобраться! [ Автор: Консультант ЗР Дата: 15:09 30 мая 2000
К сожалению, если это происшествие имело место не в сельской местности, то участковый оформлять ДТП не станет. А вот обратиться в ГИБДД можно. Проблема будет только в одном - доказать, какие конкретно лица причинили вред. А сделать это, боюсь, будет довольно сложно, даже при наличии свидетелей.

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: О получени ВУ после года включительно - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: О получени ВУ после года включительно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О получени ВУ после года включительно
sawa
20:00 24.май.2000
Re: О получени ВУ после года включительно | beloleg | 23:41 25.май.2000
Автор: beloleg Дата: 23:41 25 мая 2000
По телефону такие вопросы не решают.Вам лучше прибыть в ГИБДД и написать заявление в 2 экземплярах,с просьбой о возврате в/у.Один экземпляр для Вас с подписью секретаря ГИБДД о принятии.Они обязаны в течении 10 дней дать ответ.А с письменным ответом можно начинать действовать.

Удачи на дорогах!
Re: О получени ВУ после года включительно | Консультант ЗР | 20:29 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: растоможенную на льготника - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: растоможенную на льготника
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть растоможенную на льготника
Чуча
19:03 25.май.2000
Re: растоможенную на льготника | beloleg | 23:43 25.май.2000
Автор: beloleg Дата: 23:43 25 мая 2000
Объясните конкретнее.

Удачи на дорогах!
Подробнее | Чуча | 10:06 29.май.2000
Re: Подробнее | Консультант ЗР | 20:45 29.май.2000
Re: Опасно одназначно. | Д-Митрич | 14:38 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Мужики ! Помогите. Если можете. - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Мужики ! Помогите. Если можете.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мужики ! Помогите. Если можете.
Игорь@@@
20:09 25.май.2000
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Автор: beloleg Дата: 23:50 25 мая 2000
Обращаться нужно туда же где вы эти документы получали,с заявлением об утере.Но попробуйте обратиться в отделение милиции с заявлением о краже.Они выдадут справку с перечнем документов.Какое то время, если есть необходимость пользоваться автомобилем,может и это прокатить.Но лучше начать с МРЭО и авто поставить.Получение дубликатов займёт не много времени.

Удачи на дорогах!
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Отправить кузов в глубинку из Москвы - WWW-Конференции "За рулем"

с 15 по 23 мая 2000 года
Re: Отправить кузов в глубинку из Москвы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отправить кузов в глубинку из Москвы
Rules
16:35 23.май.2000
Re: Отправить кузов в глубинку из Москвы | Консультант ЗР | 12:08 24.май.2000
Re: Отправить кузов в глубинку из Москвы | Rules | 11:33 26.май.2000
Автор: Rules Дата: 11:33 26 мая 2000
Благодарю Вас! Большое спасибо и удачи!

[ Архив конференции "Закон суров" - с 15 по 23 мая 2000 года ]


На нет собственно и ........... - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
На нет собственно и ...........
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перерегистрация старой иномарки
MouseKing
21:11 25.май.2000
На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Автор: КИРИЛЛ Дата: 11:47 26 мая 2000
Идите к ним с такой фразой : Дайте господай Зайцы мне писменный отказ и потом прямиком в вышестоящюю зайчатню к клавному Зайцу с жалобой или в суд сразу. А иначе никак.

КИРИЛЛ
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Re: Только так! | MouseKing | 16:38 29.май.2000
Re: Только так! | MouseKing | 16:39 29.май.2000
Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Бетонные сваи как защита погребов - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Бетонные сваи как защита погребов
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Бетонные сваи как защита погребов
dfkthbq
12:36 26.май.2000
Автор: dfkthbq Дата: 12:36 26 мая 2000
Вопрос: На а/м Митсубиси Срейс Вагон с 5-ю пассажирами ,я везжал в населенный пункт в 8 утра при нормальной видимости. На въезде установлены знаки населенный пункт и разворот налево и дорга (афсфальт)после этих знаков через 200 метров заканчивается площадкой для разворота автобусов, площадка вся засыпана песком слоем до 1 см.Вправо и влево от площадки уходятгрунтовые дороги(улицы). Напртив въезда, накраю дороги положены сваи без какой либо разметки для защиты погребов ,которые установлены в 1 метре от свай.Скорость на въезде в нас.пункт была 100-110 км.ч. После знака "Населенный пункт"Я применил экстренное торможение, но столкновения избежать не удалось,т.к машина пошла юзом по песку.Автомобиль востонавлению не подлежит ,есть пострадавшие (один человек с переломом таза находиться в больнице , второй ,с ушибами ,от госпитализации отказался ,а через две недели попал в больницу с гинекологическимкровтечением, остальные с ушибами) все пострадавшие сразу же написали заявления ,что притензий ко мне никаких неимеют.Прошу, обясните пожалуйста: 1 Могу ли я предъявить притензии к дорожным или службам ГИБДД по поводу отсутствия разметки на сваях и отсутствия знаков Тупик, Крутой поворот,и к владельцам погребов? 2 Могут ли пострадавшие после своих заявлении предъявить ко мне притензии? 3 Может ли пострадавшая отказавшаяся от госпитализации и попавшая в больницу через 2недели предъявить притензии. Спасибо. (Лоскутов В.П.)

Re: Бетонные сваи как защита погребов | DmS | 13:21 26.май.2000
Re: Бетонные сваи как защита погребов | beloleg | 01:33 27.май.2000
все может быть | sawa | 15:26 27.май.2000
Re: Бетонные сваи как защита погребов | Консультант ЗР | 15:42 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Бетонные сваи как защита погребов - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Бетонные сваи как защита погребов
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Бетонные сваи как защита погребов | dfkthbq | 12:36 26.май.2000
Re: Бетонные сваи как защита погребов | DmS | 13:21 26.май.2000
Re: Бетонные сваи как защита погребов | beloleg | 01:33 27.май.2000
все может быть | sawa | 15:26 27.май.2000
Re: Бетонные сваи как защита погребов | Консультант ЗР | 15:42 30.май.2000

Бетонные сваи как защита погребов [ Автор: dfkthbq Дата: 12:36 26 мая 2000
Вопрос: На а/м Митсубиси Срейс Вагон с 5-ю пассажирами ,я везжал в населенный пункт в 8 утра при нормальной видимости. На въезде установлены знаки населенный пункт и разворот налево и дорга (афсфальт)после этих знаков через 200 метров заканчивается площадкой для разворота автобусов, площадка вся засыпана песком слоем до 1 см.Вправо и влево от площадки уходятгрунтовые дороги(улицы). Напртив въезда, накраю дороги положены сваи без какой либо разметки для защиты погребов ,которые установлены в 1 метре от свай.Скорость на въезде в нас.пункт была 100-110 км.ч. После знака "Населенный пункт"Я применил экстренное торможение, но столкновения избежать не удалось,т.к машина пошла юзом по песку.Автомобиль востонавлению не подлежит ,есть пострадавшие (один человек с переломом таза находиться в больнице , второй ,с ушибами ,от госпитализации отказался ,а через две недели попал в больницу с гинекологическимкровтечением, остальные с ушибами) все пострадавшие сразу же написали заявления ,что притензий ко мне никаких неимеют.Прошу, обясните пожалуйста: 1 Могу ли я предъявить притензии к дорожным или службам ГИБДД по поводу отсутствия разметки на сваях и отсутствия знаков Тупик, Крутой поворот,и к владельцам погребов? 2 Могут ли пострадавшие после своих заявлении предъявить ко мне притензии? 3 Может ли пострадавшая отказавшаяся от госпитализации и попавшая в больницу через 2недели предъявить притензии. Спасибо. (Лоскутов В.П.)

Re: Бетонные сваи как защита погребов [ Автор: DmS Дата: 13:21 26 мая 2000
Как мне кажется претензии надо предъявлять к себе. 200 метров - достаточно большое расстояние, чтобы остановиться, 100-110 км/ч - слишком большая скорость, если Вы едете не по автомагистрали, знак "Населенный пункт" Вы должны проезжать со скоростью 60 км/ч, а не "экстренно тормозить" после него.
Это первые аргументы, которые приходят на ум после краткого ознакомления с ситуацией. Возможно владельцы погребов сталкивались с подобными случаями и раньше, поэтому идея положить сваи по-своему неплоха. Интересно, если бы Вы снесли погреба, Вы бы спрашивали о возможности предъявления претензий их владельцам? А сваи Вы повредили? Владельцы погребов (и свай) могут иметь к Вам претензии за это.
И еще. У меня медицинское образование. Чтобы сломать таз надо, например, попасть под гидравлический пресс. Это очень непросто. Какова же была скорость в момент столкновения?
В общем, конечно, машину жалко, людей - еще больше. ГАИ может лишить Вас права управления на год и будет права. Будем надеяться, что Ваш опыт послужит уроком и Вам и нам.

Re: Бетонные сваи как защита погребов [ Автор: beloleg Дата: 01:33 27 мая 2000
Будьте откровенны сами с собой и тогда совесть подскажет в чём причина этого ДТП.Нет худа без добра.Возможно этот случай спас Вас от более худшего.

Удачи на дорогах!

все может быть [ Автор: sawa Дата: 15:26 27 мая 2000
На все три вопроса -- да.

Только прежде чем делать 1, внимательно прочитайте, что Вам написал DmS. К тому же сваи лежали НЕ НА дороге.

Re: Бетонные сваи как защита погребов [ Автор: Консультант ЗР Дата: 15:42 30 мая 2000
1. Исходя из описанной ситуации, виноваты в ДТП именно Вы, поэтому на первый вопрос ответ "нет".
2,3. На оба вопроса ответ "да", т.к. согласно ст.ст.15, 1064, 1079 ГК РФ, устанавливают Вашу обязанность возместить вред пострадавшим, к которым, теоретически, можно отнести и владельцев погребов.

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Бетонные сваи как защита погребов - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Бетонные сваи как защита погребов
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Бетонные сваи как защита погребов
dfkthbq
12:36 26.май.2000
Re: Бетонные сваи как защита погребов | DmS | 13:21 26.май.2000
Автор: DmS Дата: 13:21 26 мая 2000
Как мне кажется претензии надо предъявлять к себе. 200 метров - достаточно большое расстояние, чтобы остановиться, 100-110 км/ч - слишком большая скорость, если Вы едете не по автомагистрали, знак "Населенный пункт" Вы должны проезжать со скоростью 60 км/ч, а не "экстренно тормозить" после него.
Это первые аргументы, которые приходят на ум после краткого ознакомления с ситуацией. Возможно владельцы погребов сталкивались с подобными случаями и раньше, поэтому идея положить сваи по-своему неплоха. Интересно, если бы Вы снесли погреба, Вы бы спрашивали о возможности предъявления претензий их владельцам? А сваи Вы повредили? Владельцы погребов (и свай) могут иметь к Вам претензии за это.
И еще. У меня медицинское образование. Чтобы сломать таз надо, например, попасть под гидравлический пресс. Это очень непросто. Какова же была скорость в момент столкновения?
В общем, конечно, машину жалко, людей - еще больше. ГАИ может лишить Вас права управления на год и будет права. Будем надеяться, что Ваш опыт послужит уроком и Вам и нам.

Re: Бетонные сваи как защита погребов | beloleg | 01:33 27.май.2000
все может быть | sawa | 15:26 27.май.2000
Re: Бетонные сваи как защита погребов | Консультант ЗР | 15:42 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Step by step, - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Step by step,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мужики ! Помогите. Если можете.
Игорь@@@
20:09 25.май.2000
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Автор: КИРИЛЛ Дата: 13:47 26 мая 2000
Сначала восстанавливает паспорт, пока его делают возмите в отделении М справку его заменяющюю. Пока будут делать справку , берете деда под ручки и обещая пол-литра, идете в Гаи где машина стоит на учете, где дедуля и занимается процедурой восстановления СТС, Вы как получите хотя бы справку ( что быстрей т.к. сам паспорт восстанавливается окол 2-х м-цев) прямиком в Гаи прихватив док - ты об окончании автошколы, получаете временное и катаетесь месяц, пока Гаи "пробивает" права, а там глядиш и паспорт восстановят.
А зачем тех паспорт таскать ссобой ? Или у Вас старого образца ?

КИРИЛЛ
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


ГИБДД сами создают пробки - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
ГИБДД сами создают пробки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД сами создают пробки
ВладимирБ
14:18 26.май.2000
Автор: ВладимирБ Дата: 14:18 26 мая 2000
В последнее время стал часто утром ездить на работу и заметил любопытную вещь. Утро. Машин дофига. Едут по три машины на двух полосах. Каждый сантиметр на вес золота... Стоит машина ГИБДД на крайней правой и смотрит, где бы срубить бабок. или еще чего-то там смотрит. Т.е. занимаю ценнейшую полосу. А у них еще эти Форды здоровые как три моих девятки. А еще кого-нибудь выдергивают из серединки, так это вообще капец. Вопрос: КАКОГО ХЕРА???

Re: ГИБДД сами создают пробки | mikel | 16:42 26.май.2000
Каширка | sawa | 15:34 27.май.2000
Re: Понятное дело. | Д-Митрич | 14:15 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


ГИБДД сами создают пробки - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
ГИБДД сами создают пробки
Все темы | Следующая тема >>
Сообщения по теме
Свернуть ГИБДД сами создают пробки | ВладимирБ | 14:18 26.май.2000
Re: ГИБДД сами создают пробки | mikel | 16:42 26.май.2000
Каширка | sawa | 15:34 27.май.2000
Re: Понятное дело. | Д-Митрич | 14:15 11.июн.2000

ГИБДД сами создают пробки [ Автор: ВладимирБ Дата: 14:18 26 мая 2000
В последнее время стал часто утром ездить на работу и заметил любопытную вещь. Утро. Машин дофига. Едут по три машины на двух полосах. Каждый сантиметр на вес золота... Стоит машина ГИБДД на крайней правой и смотрит, где бы срубить бабок. или еще чего-то там смотрит. Т.е. занимаю ценнейшую полосу. А у них еще эти Форды здоровые как три моих девятки. А еще кого-нибудь выдергивают из серединки, так это вообще капец. Вопрос: КАКОГО ХЕРА???

Re: ГИБДД сами создают пробки [ Автор: mikel Дата: 16:42 26 мая 2000
Ну для примера посмотри как например на въезде в Москву по Каширке (с МКАДа) 4 полосы, в которых легко умещается 6 колонн машин (а в воскресенье вечером - и все семь колонн), сворачиваются в две полосы на светофоре. Где гиббоны раздумывают, кого бы выдернуть.

Время прохождения этой искусственной пробочки - в лучшем случаем минут 15. Я там как-то 45 минут стоял.

Каширка [ Автор: sawa Дата: 15:34 27 мая 2000
2Mikle: И ведь обычно это более быстро, чем через Царицыно! Сам простаиваю и там и там.

Хотя Владимир говорит о нарушении со стороны ДПС, а на Каширке и Царицыно они выполняют приказ в связи с войной на юге.

2ВладимирБ: жалуйтесь по телефонам 9244959, 9233628, 9237892, 2008548, 2008936, 2009081. По-моему, достаточно номера их форда, а также где и когда.

Re: Понятное дело. [ Автор: Д-Митрич Дата: 14:15 11 июня 2000
Ответ очень прост, у каждого из них есть семь я, дети голодные
дома сидят, жена ,тёща, план, и т.п ит.д

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


ИМХО - можно, но только через суд. - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
ИМХО - можно, но только через суд.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите разобраться!
Jon
22:44 25.май.2000
ИМХО - можно, но только через суд. | Андрюшка | 14:41 26.май.2000
Автор: Андрюшка Дата: 14:41 26 мая 2000
И при условии, что Вы сможете взять писменные показания свидетелей. Сомневаюсь, что ГИБДД согласиться составлять какой-либо протокол. Можно написать заявление в милицию о порче имущества и приложить к нему показания свидетелей. Если это не поможет, то придётся идти в суд.
P.S. А что, мирными средствами инциндент исчерпать никак нельзя?

Спасибо.

Удачи во всём!
Re: Помогите разобраться! | ОлегУренгой | 07:23 27.май.2000
Re: Помогите разобраться! | Консультант ЗР | 15:09 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Всё правильно! - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Всё правильно!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правила проезда перекрестка.
Ilev
20:58 24.май.2000
Ну вот, побеспокоил зря конфереев, исправляюсь | Ilev | 22:27 24.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | ОлегУренгой | 07:16 25.май.2000
Re: Ну вот, побеспокоил зря конфереев, исправляюсь | Raf | 12:44 25.май.2000
Всё правильно! | Андрюшка | 15:16 26.май.2000
Автор: Андрюшка Дата: 15:16 26 мая 2000
В этой ситуации водитель AUDI более виновен, а за Вами вообще никакой вины не видно! Ведь AUDI только могла реально заставить пешеходов изменить скорость или траекторию движения!

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Желтый свет - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Желтый свет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Автор: Андрей В Дата: 16:07 26 мая 2000
Я часто катаюсь на желтый свет, и знаю, что не прав. НО. Вчера перестраиваясь в средний ряд вижу перед собой желтый свет, а сзади Mers летящий мне в задницу на всех парах.
Я принимаю решение не тормозить, дабы не создавать аварийной ситуации, а на следующем светофоре начинаю доказывать ГИБДД, что я не баран, и , расставаясь с деньгами уезжаю.
Что делать в такой ситуации???

Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Желтый свет - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Желтый свет
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Желтый свет | Андрей В | 16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: | Таня | 06:25 31.май.2000
Re: Отвечу так: | DmS | 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

Желтый свет [ Автор: Андрей В Дата: 16:07 26 мая 2000
Я часто катаюсь на желтый свет, и знаю, что не прав. НО. Вчера перестраиваясь в средний ряд вижу перед собой желтый свет, а сзади Mers летящий мне в задницу на всех парах.
Я принимаю решение не тормозить, дабы не создавать аварийной ситуации, а на следующем светофоре начинаю доказывать ГИБДД, что я не баран, и , расставаясь с деньгами уезжаю.
Что делать в такой ситуации???

Re: Желтый свет [ Автор: Beholder Дата: 20:54 26 мая 2000
Не комментируя ситуацию, расскажу одну историю. Она произошла с моим коллегой по работе. У него все было точно так же, он на Волге подъезжает к перекрестку, там желтый. А ему надо налево. В принципе, как он говорил, он мог или резво затормозить, при этом его скорость была такова, что если сзади бы с нормальной дистанцией шла другая машина, то ее водитель более чем успел бы нажать на тормоз, если бы он был, конечно, не тормоз. . Но! Сзади точно также летело нечто, тормозить оно по видимому и не собиралось. Ну, мой коллега принял решение продолжать движение на желтый. Ну, повернул, нечто улетело дальше уже на оранжеввый свет (т.е. еще не красный, но уже и не желтый). И опаньки! Тут ему инспектор палочкой и машет. Вот, говорит, желтый был, и остановиться ты вроде мог... Коллега мой не стал доказывать мог-не мог, бить кулаками в грудь и т.д. Он ему сказал: знаешь, я вину с себя не снимаю, но пойми правильно. Я лучше сейчас тебе штраф отдам, нежели буду потом собирать по кускам задок машины, клеить разборы с влетевшим в меня сзади, тратить время, здоровье и нервы, (и т.д.).
Уж не знаю то ли инспектор толковый попался, то ли мой коллега его за душу так задел своим монологом, но тот ему сказал быть повнимательней на дорогах и отпустил.
Вот такая история. Мораль: лучше уж отдать штраф зайцу, чем потом лицезреть металлолом из своей ласточки, хорошо еще, если лицезреть удастся. Правда может еще быть так, что во время влета на перекресток на желтый, можно поймать в бочину резвых парней с перепндикулярного направления, рвущих с места уже при мигающем зеленом для вас. Но это уже совсем другая история.

Re: Желтый свет [ Автор: ОлегУренгой Дата: 07:37 27 мая 2000
Господа, я уже много раз высказывался на эту тему. Алгоритм такой:
1. Берете Правила.
2. Точно выучиваете, как правильно должно быть. Если не совсем понятно - консультируетесь, только у преподавателя по ПДД, а ни в коем случае не у Гайца или знакомых водителей. Знакомых преподавателей искать не надо, с удовольствием поможет и незнакомый.
3. При наезде со стороны ГИБ.. цитируете Правила корректно и с чувством собственного достоинства.
4. Если нарушили - не спорьте, объясните причину и заплатите штраф. Будет быстрее и штраф меньше, а может, и без штрафа обойдется.
Удачи!

"перестраиваясь в средний ряд" [ Автор: sawa Дата: 15:49 27 мая 2000
Надеюсь, это было не перед самым светофором? Там ведь не зря сплошные (как и перед зебрами) нарисованы.

Потому как я не на мерсе, а на родной 8 еду по левой с дозволенными 80, на светофоре зеленый мигает, кто ехал в среднем решает остановиться, за ним вроде тоже, я уже у светофора (все еще мигает зеленый, проеду до желтого), и тут этот ... нехороший человек ... который ехал вторым в среднем, решает перестроиться в мой ряд (тоже проехать хочет). Представляете, со своего почти 0 км/ч, а я уже -- тут! Мерс, кстати, или еще какая-то крутая иномарка. И на острове стоят пешеходы (то есть налево -- мясорубка). Даже если тормозить -- мясорубка. Я даже на сигнал нажать не успел, только когда проехал этого... На расстоянии 1 мм. Спасло только то, что двигатель у моей 8 резвый, удалось скакнуть на overdrive-е.

Re: "перестраиваясь в средний ряд" [ Автор: DmS Дата: 02:07 28 мая 2000
Куча эмоций! Когда я ездил на отечественных автомобилях у меня была мечта попасть в ситуацию, сходную с этой. Я бы вспорол "мерс" не задумываясь. Может быть новую тачку купил бы.
Проезд светофора на желтый свет не может быть нарушением. Никто не в состоянии доказать, что Вы могли остановиться не применяя экстренного торможения.

Re: "перестраиваясь в средний ряд" [ Автор: sawa Дата: 04:06 29 мая 2000
Да нет, в описанной мной ситуации врубаться в мерс было противопаказано. Наплевать на правила: меня бы выкинуло налево, на людей. Оставалось вправо, в кучу машин. Но опять же есть вероятность, что улетишь к людям, да и врубаясь на такой скорости в чей-то бок, можешь его убить. Тормозить времени не было. Если бы двигатель меня подкачал, то я опять бы отлетел на людей, но повезло.

К чему я это все: Андрей В пишет очень интересно. "перестраиваясь в средний ряд вижу перед собой желтый свет, а сзади Mers летящий мне в задницу на всех парах".
Если он перестраивался перед светофором, то не удивительно, что увидел приключения на свою. И оштрафовали-то его в таком случае не за желтый, а за перестроение перед светофором (пересечение сплошных). ГАИ то же люди ;), желтым легче наказать.

Re: В состоянии или не в состоянии доказать ГИБДД [ Автор: Таня Дата: 08:34 30 мая 2000
что-либо, но почти все мои штрафы связаны именно с проездом на желтый. А когда после очередного штрафа я я очень внимательно тормозила на мигающий зеленый - меня достал грузовик, хорошо, фаркоп машину спас, но спина и шея болели, машина отлетела на метр, фаркоп согнуло и т. д. Тем не менее, когда зимой на скорости 60 как-то подъезжала к перекрестку, а светофор стал мигать зеленым я тормозить не стала, почти сразу включился красный, за перекрестком меня остановили, а когда я робко намекнула на экстренное торможение на ледяной дороге мне было сказано - не умеешь ездить - положи права в стол. Про то, что машину на абсолютно голом льду могло выкинуть куда угодно я даже не заикнулась - сразу бы запретили эксплуатацию "ТС с неисправными тормозами". Так что даже и не знаю, что лучше - тормозить на мигающий зеленый или нет. А насчет проезда на желтый - у нас это вообще грубейшее нарушение с проездом на запрещающий сигнал. Вот так.

Ну уж извините [ Автор: Beholder Дата: 13:59 30 мая 2000
при торможении на льду под 60 они бы не заикнулись о "неисправности тормозной системы". Какая несправность??? Машина летит юзом, колеса схвачены намертво - тормозная система свою работу выполнила (хотя для достижения цели нужно совершнно противоположное!). Какие могут быть претензии при этом к тормозной системе??? А вот что они действительно могли инкриминировать, так это что выбрали режим движения, не соответствующим текущим дорожным и погодным условиям.
Насчет проезда на желтый. Тут уже два варианта. Вы то ТОЧНО знаете МОГЛИ или НЕ МОГЛИ остановиться. Я имею в виду не экстренную, а нормальную остановку. И в первом случае, вы смело давите на то, что вы НЕ МОГЛИ остановиться не экстренно! А во втором... Согласитесь, глупо доказывать что ты прав, хотя знаешь в душе что не прав, и инспектор тоже знает, что ты не прав. И совесть стучится, и в глазах ГИБДДшника выглядишь как...
Правда, есть еще вариант. Ты остановиться можешь, но вот тот, кто сзади - черт его знает, что у него на уме. Тогда реши, что тебе дороже: штраф или здоровье свое и машины.

Re: Отвечу так: [ Автор: Таня Дата: 06:25 31 мая 2000
По моим наблюдениям, в каждом регионе ГИБДД имеет свою установку, на что обращать особое внимание. Так вот, у нас в Энске - категорически запрещается въезжать на перекресток при желтом (не оранжевом! свете). Если не удалось остановиться или приходится применить экстренное торможение - значит неправильно выбрал скорость, она не соответствует и т.д. Будете у нас в гостях - учтите! Так что приходится тормозить на мигающий зеленый - и никакой неуверенности в вождении, я за рулем девятый год круглогодично. Правда, ГИБДД стоит не за каждым перекрестком, а в строго определенных местах, так что смотрю по обстоятельствам. Почему-то к превышению скорости у нас относятся иной раз даже снисходительнее, а вот проезд на желтый - ВСЕГДА тяжкое нарушение. Таня.

Re: Отвечу так: [ Автор: DmS Дата: 09:44 31 мая 2000
Любопытно, на основании какого пункта ПДД?

Я согласен с DmS [ Автор: Beholder Дата: 13:56 31 мая 2000
И можно еще поинтересоваться что такое "у нас в Энске - категорически запрещается въезжать на перекресток при желтом (не оранжевом! свете)" ? ПДД одни на всю территорию России. А если тупые гаишники их трактуют по своему именно в Энске - это их проблемы. Я конечно не настаиваю, чтобы вы с ними вступали в стычки, поступайте так, как вам удобнее (тормозить на мигающий зеленый, платить штрафы инспекторам). Но лично я буду одинаково придерживаться ПДД в любом городе, и в Энске, и в Эмске.

Re: Вот что я Вам отвечу... [ Автор: DmS Дата: 03:47 31 мая 2000
уважаемая Татьяна! Торможение на мигающий зеленый - во многих случаях суть создание аварийной ситуации. Поэтому у Вас и возникли болевые ощущения и фаркоп погнулся. Вам еще повезло. Я не навязываю свое мнение, но большинство водителей знает, что медленная, излишне осторожная, неуверенная езда значительно опаснее лихачества. Я имел несчастье отскребать свою ауди от 130 ЗИЛа, когда на скользкой дороге впереди меня затормозил на мигающий зеленый "каблук". Но он-то весит 900 кг, а я 2 тонны. Если бы я не ушел под соседний ЗИЛ, то "каблука" бы отскребали от асфальта. Хотя скорость была в пределах нормы. И я был бы виноват. Проезжать на желтый можно. Нельзя ехать на "оранжевый". Нельзя ехать, когда красный сменяется желтым. На желтый можно, если это продиктовано необходимостью и безопасностью. И плевал я на гаишников, которые попробуют мне доказать обратное. Ремонт машины ( или покупка новой) обойдутся дороже.

А вот мои размышления. [ Автор: Андрюшка Дата: 14:29 1 июня 2000
Если бы Вы в тот раз держали бы правильную дистанцию, то никаких бы тяжелых последствий не было! Меня, честно говоря, достали уже водители, садящиеся "на хвоста" и так и едущие впритирку к тебе невзирая ни на что, а потом ещё матерящих тебя за "резкий" тормоз. Головой надо думать!

Спасибо.

Удачи во всём!

Re: Если бы у бабушки были... [ Автор: DmS Дата: 01:50 2 июня 2000
и т.д. Что Вы называете правильной дистанцией? Расстояние между автомобилями при котором они ни при каких обстоятельствах не смогут соприкоснуться? Я хотел бы на Вас посмотреть (и на Ваш автомобиль) после того, как Вы на скорости 60 собираетесь пересечь перекресток (сухо, холодно, ноябрь, снега нет) и вдруг понимаете, что под колесами немного инея, а кретин впереди (метрах в 20-25) тормозит "в пол" на уровне стоп-линии потому, что он вдруг решил, что мигающий зеленый предвещает конец света (или дороги). Кстати, когда я уже растекся по ЗИЛу, зеленый еще мигал. По-Вашему я должен прежде чем двинуться с места провести психиатрическую экспертизу впереди едущего? Или вообще не трогаться? Между прочим резкое торможение или маневр тоже должны быть оправданы. Есть такое понятие: "подрезать". Так вот за это наказывают вполне официально. И если Вы окажетесь впереди меня на ровной дороге и резко затормозите, а я Вас догоню, то Вам придеться долго, и, возможно, бесполезно доказывать, что Ваш маневр был оправдан дорожной ситуацией. Очень жаль, что из ПДД исключили статью о том, что каждый участник дорожного движения вправе расчитывать на то, что остальные участники знают и соблюдают ПДД.

Так если Москвич смог затормозить в пол, [ Автор: Андрюшка Дата: 14:53 2 июня 2000
а Вы не успели при прочих равных (состояние дороги для него и для Вас было одинаковым), то это говорит о несоблюдении дистанции - см.ПДД! Ну или о плохой резине на Вашем авто - неправильное техническое состояние - см.ПДД!

Спасибо.

Удачи во всём!

Re: В общем-то... [ Автор: DmS Дата: 05:34 3 июня 2000
не очень хочется спорить по-пустому. Ситуация не может быть равной для двух разных машин, особенно когда одна из них сзади. При скорости ~15 м/с расстояние сокращается неуловимо быстро. Нужно время на реакцию и т.д. и т.п. Если Вы готовы к тому, что автомобиль впереди Вас может совершить какой-то маневр, т.е., когда его поведение оправдано и предсказуемо, тогда Вы разумеется правы. Но речь идет о ситуации, когда водитель впереди идущей машины действует неоправданно и непредсказуемо. В этом и есть его вина и корень проблемы. А все остальное лирика и пустопорожние рассуждения. Если все на дороге будут вести себя корректно, то аварий значительно поубавится.

Re: Желтый свет [ Автор: nesh Дата: 12:54 29 мая 2000
Радуйся, что не встретил поперечного, стартующего на твой желтый. Уже писал как-то. Один мой знакомый поехал вот так на желтый. Хороший был мужик. Ругайте, если хотите, но после того на желтый не езжу. Жизнь дороже кормы моей ласточки.
Удачи.

Re: Желтый свет [ Автор: Консультант ЗР Дата: 16:25 30 мая 2000
Прежде всего, необходимо оценивать конкретную ситуацию. Если Вы действительно не могли затормозить, не применяя экстренного торможения, то никакого нарушения в Ваших действиях нет. Поэтому и совесть не будет стучаться [image]. Если же нарушили, то надо платить штраф.
Что касается низко летящего Мерседеса или опасности выезда сбоку очередного лихача, то здесь ничего сказать нельзя. Но если от удара сзади шансов пострадать немного, то от удара в левую дверь [image]...

Re:Легко отделался. [ Автор: Д-Митрич Дата: 14:09 11 июня 2000
Расмотри ситуатцию, если в тебя "МЕРЕН" вписался?
Но на жёлтый ездить не желательно.

Мягких посадок на лежачих полицейских.

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: ГИБДД сами создают пробки - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: ГИБДД сами создают пробки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД сами создают пробки
ВладимирБ
14:18 26.май.2000
Re: ГИБДД сами создают пробки | mikel | 16:42 26.май.2000
Автор: mikel Дата: 16:42 26 мая 2000
Ну для примера посмотри как например на въезде в Москву по Каширке (с МКАДа) 4 полосы, в которых легко умещается 6 колонн машин (а в воскресенье вечером - и все семь колонн), сворачиваются в две полосы на светофоре. Где гиббоны раздумывают, кого бы выдернуть.

Время прохождения этой искусственной пробочки - в лучшем случаем минут 15. Я там как-то 45 минут стоял.

Каширка | sawa | 15:34 27.май.2000
Re: Понятное дело. | Д-Митрич | 14:15 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Как на законных основаниях не платить местный сбор - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Как на законных основаниях не платить местный сбор
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как на законных основаниях не платить местный сбор
Andru
16:46 26.май.2000
Автор: Andru Дата: 16:46 26 мая 2000
Можете подсказать? Ситуация: Татарстан переезд через реку.Есть два пути и везде платишь:
1 мост
2 паром
Не платят только местные, остальные платят. Я могу догадываться что это не законо, но как доказать это.
Андрей

Re: Как на законных основаниях не платить местный сбор | beloleg | 01:23 27.май.2000
А были ли такие случаи? | Andru | 11:00 30.май.2000
Re: Как на законных основаниях не платить местный сбор | Консультант ЗР | 16:43 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Как на законных основаниях не платить местный сбор - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Как на законных основаниях не платить местный сбор
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как на законных основаниях не платить местный сбор | Andru | 16:46 26.май.2000
Re: Как на законных основаниях не платить местный сбор | beloleg | 01:23 27.май.2000
А были ли такие случаи? | Andru | 11:00 30.май.2000
Re: Как на законных основаниях не платить местный сбор | Консультант ЗР | 16:43 30.май.2000

Как на законных основаниях не платить местный сбор [ Автор: Andru Дата: 16:46 26 мая 2000
Можете подсказать? Ситуация: Татарстан переезд через реку.Есть два пути и везде платишь:
1 мост
2 паром
Не платят только местные, остальные платят. Я могу догадываться что это не законо, но как доказать это.
Андрей

Re: Как на законных основаниях не платить местный сбор [ Автор: beloleg Дата: 01:23 27 мая 2000
В данной ситуации необходимо писать заявление прокурору о возбуждении уголовного дела по факту нарушения конституционного права на свободу передвижения.Но учитывая карманность местных прокуратур, параллельно запускайте процедуру обжалования в суде с возмещением ущерба.

Удачи на дорогах!

А были ли такие случаи? [ Автор: Andru Дата: 11:00 30 мая 2000
Имеется ввиду кто отстаивал в подобных делах свои права.
Андрей

Re: Как на законных основаниях не платить местный сбор [ Автор: Консультант ЗР Дата: 16:43 30 мая 2000
Случаи, когда Генеральная прокуратура отменяла такие распоряжения местных властей. Мы об этом писали в прошлом году. Но гражданам, к сожалению, при нарушении их прав приходится обращаться за защитой в каждом конкретном случае.

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Желтый свет - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Желтый свет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Автор: Beholder Дата: 20:54 26 мая 2000
Не комментируя ситуацию, расскажу одну историю. Она произошла с моим коллегой по работе. У него все было точно так же, он на Волге подъезжает к перекрестку, там желтый. А ему надо налево. В принципе, как он говорил, он мог или резво затормозить, при этом его скорость была такова, что если сзади бы с нормальной дистанцией шла другая машина, то ее водитель более чем успел бы нажать на тормоз, если бы он был, конечно, не тормоз. . Но! Сзади точно также летело нечто, тормозить оно по видимому и не собиралось. Ну, мой коллега принял решение продолжать движение на желтый. Ну, повернул, нечто улетело дальше уже на оранжеввый свет (т.е. еще не красный, но уже и не желтый). И опаньки! Тут ему инспектор палочкой и машет. Вот, говорит, желтый был, и остановиться ты вроде мог... Коллега мой не стал доказывать мог-не мог, бить кулаками в грудь и т.д. Он ему сказал: знаешь, я вину с себя не снимаю, но пойми правильно. Я лучше сейчас тебе штраф отдам, нежели буду потом собирать по кускам задок машины, клеить разборы с влетевшим в меня сзади, тратить время, здоровье и нервы, (и т.д.).
Уж не знаю то ли инспектор толковый попался, то ли мой коллега его за душу так задел своим монологом, но тот ему сказал быть повнимательней на дорогах и отпустил.
Вот такая история. Мораль: лучше уж отдать штраф зайцу, чем потом лицезреть металлолом из своей ласточки, хорошо еще, если лицезреть удастся. Правда может еще быть так, что во время влета на перекресток на желтый, можно поймать в бочину резвых парней с перепндикулярного направления, рвущих с места уже при мигающем зеленом для вас. Но это уже совсем другая история.

Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Только так! (-) - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Только так! (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перерегистрация старой иномарки
MouseKing
21:11 25.май.2000
На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Автор: beloleg Дата: 22:22 26 мая 2000

Удачи на дорогах!
Re: Только так! | MouseKing | 16:38 29.май.2000
Re: Только так! | MouseKing | 16:39 29.май.2000
Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Как на законных основаниях не платить местный сбор - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: Как на законных основаниях не платить местный сбор
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как на законных основаниях не платить местный сбор
Andru
16:46 26.май.2000
Re: Как на законных основаниях не платить местный сбор | beloleg | 01:23 27.май.2000
Автор: beloleg Дата: 01:23 27 мая 2000
В данной ситуации необходимо писать заявление прокурору о возбуждении уголовного дела по факту нарушения конституционного права на свободу передвижения.Но учитывая карманность местных прокуратур, параллельно запускайте процедуру обжалования в суде с возмещением ущерба.

Удачи на дорогах!
А были ли такие случаи? | Andru | 11:00 30.май.2000
Re: Как на законных основаниях не платить местный сбор | Консультант ЗР | 16:43 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Бетонные сваи как защита погребов - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Бетонные сваи как защита погребов
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Бетонные сваи как защита погребов
dfkthbq
12:36 26.май.2000
Re: Бетонные сваи как защита погребов | DmS | 13:21 26.май.2000
Re: Бетонные сваи как защита погребов | beloleg | 01:33 27.май.2000
Автор: beloleg Дата: 01:33 27 мая 2000
Будьте откровенны сами с собой и тогда совесть подскажет в чём причина этого ДТП.Нет худа без добра.Возможно этот случай спас Вас от более худшего.

Удачи на дорогах!
все может быть | sawa | 15:26 27.май.2000
Re: Бетонные сваи как защита погребов | Консультант ЗР | 15:42 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


"нестандартный" руль реэкспортной Самары - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
"нестандартный" руль реэкспортной Самары
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Автор: Сергей123 Дата: 01:57 27 мая 2000
Вчера на ПИКе в Ясеневе меня отразили с диагнозом: "нестандартный руль без сертификата".
Автомобиль ВАЗ-2108 1993 года выпуска куплен мною с этим рулем в Германии в 1995 году у официального дилера АвтоВАЗа. Этот же дилер продавал этот автомобиль первому владельцу-немцу, вел сервисное и предпродажное обслуживание. Я получил полный комплект квитанций и распечаток о ВСЕХ работах с перечнем каждого винтика, добавленного или замененного на машине с момента прибытия с АвтоВАЗа. По бумагам выходит, что руль "raid" с кожаной поверхностью НЕ был добавлен дилером или первым владельцем, то есть автомобиль был снабжен этим рулем на АвтоВАЗе. Вообще в этом автомобиле было очень мало российских деталей. Очень экспортный экземпляр.
Ни на одном техосмотре за последние 5 лет мой руль не привлекал внимания инспекторов, ибо имеет вполне стандартные размеры, внешность и идеально соответсвует салону по фактуре и цвету. Вчера автоинспектор сообщил, что если на руле нет вазовской эмблемы, то должен быть сертификат. Мой довод о том, что АвтоВАЗ никогда не прикладывает к автомобилям сертификаты на иностранные детали - его не заинтересовал.
Вчера я не стал предлагать взятку. В крайнем случае, можно купить штатный руль за 600 рублей - специально для техосмотра. Может быть есть более цивилизованный и менее унизительный способ? Есть ли где-нибудь "белый" список рулей, применяемых АвтоВАЗом, или одобренных НАМИ. (Я, правда, уже закупил вазовкий шильдик, который примериваюсь врезать в центр рулевого колеса.)
Посоветуйте, как быть?
Заранее спасибо.
Сергей.

Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


"нестандартный" руль реэкспортной Самары - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
"нестандартный" руль реэкспортной Самары
Все темы | Следующая тема >>
Сообщения по теме
Свернуть "нестандартный" руль реэкспортной Самары | Сергей123 | 01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

"нестандартный" руль реэкспортной Самары [ Автор: Сергей123 Дата: 01:57 27 мая 2000
Вчера на ПИКе в Ясеневе меня отразили с диагнозом: "нестандартный руль без сертификата".
Автомобиль ВАЗ-2108 1993 года выпуска куплен мною с этим рулем в Германии в 1995 году у официального дилера АвтоВАЗа. Этот же дилер продавал этот автомобиль первому владельцу-немцу, вел сервисное и предпродажное обслуживание. Я получил полный комплект квитанций и распечаток о ВСЕХ работах с перечнем каждого винтика, добавленного или замененного на машине с момента прибытия с АвтоВАЗа. По бумагам выходит, что руль "raid" с кожаной поверхностью НЕ был добавлен дилером или первым владельцем, то есть автомобиль был снабжен этим рулем на АвтоВАЗе. Вообще в этом автомобиле было очень мало российских деталей. Очень экспортный экземпляр.
Ни на одном техосмотре за последние 5 лет мой руль не привлекал внимания инспекторов, ибо имеет вполне стандартные размеры, внешность и идеально соответсвует салону по фактуре и цвету. Вчера автоинспектор сообщил, что если на руле нет вазовской эмблемы, то должен быть сертификат. Мой довод о том, что АвтоВАЗ никогда не прикладывает к автомобилям сертификаты на иностранные детали - его не заинтересовал.
Вчера я не стал предлагать взятку. В крайнем случае, можно купить штатный руль за 600 рублей - специально для техосмотра. Может быть есть более цивилизованный и менее унизительный способ? Есть ли где-нибудь "белый" список рулей, применяемых АвтоВАЗом, или одобренных НАМИ. (Я, правда, уже закупил вазовкий шильдик, который примериваюсь врезать в центр рулевого колеса.)
Посоветуйте, как быть?
Заранее спасибо.
Сергей.

Re: "нестандартный" руль реэкспортной Самары [ Автор: ОлегУренгой Дата: 07:41 27 мая 2000
Понимаете, формально они правы. Вносить изменения в рулевое управление и тормоза без разрешения запрещено. Вы сами предложили самый простой путь - купить стандартный руль. Могу предложить еще проще - попросить на время руль у знакомых, а 600 рублей со знакомым и пропить. .
Удачи!

А как тогда ремонтировать? [ Автор: sawa Дата: 16:01 27 мая 2000
А как тогда ремонтировать, Олег? Вот сломался руль, я новый купил-поставил -- и что, не имел права? Олег, он же не вносил изменения!

Сергей123, я точно не помню, тут Вам КонсультантЗР уточнит, но скорей всего вас просто надувают. Требования к рулям по диметру (не больше, не меньше) и по толщине (то же диаметр, его пределы). Помнится, были в моде "спортивные" рули, ну очень уж маленькие и толстые. Мне такой на Южке предложили, так полное ощущение, что держишь бутылку (не за горлышко:)))). Вот такие запрещено.

Re: А как тогда ремонтировать? [ Автор: Евгений. Дата: 00:52 28 мая 2000
Помимо удобства, руль должен быть безопасным в ДТП, т.е. при аварии, когда водитель бьётся об рудь, руль не должен нанести ему травмы.

Удачи на дорогах и направлениях
Евгений Бородатый
А/м ВАЗ 21093

Re: А как тогда ремонтировать? [ Автор: ОлегУренгой Дата: 06:42 29 мая 2000
Если Вы во время ремонта ставите стандартный руль (т. е. заведомо одобренный заводом) - это одно дело, если нестандартный - другое. Вам же не придет в голову поставить на девятку рулевые тяги от тройки БМВ, хотя они подходят и, конечно, окажутся не в пример надежнее.
Удачи!

Re: "нестандартный" руль реэкспортной Самары [ Автор: DmS Дата: 02:18 28 мая 2000
Ну кто-нибудь может прочитать закон? Потребитель не обязан предъявлять сертификат соответствия. Если ГИБДД почему-то не устраивают параметры вашего рулевого колеса, то пусть они предъявят претензии обоснованные документально. Если они этого сделать не смогут, а они не смогут, требуйте талон ТО. Скажите, что в противном случае обратитесь с жалобой. Они не будут связываться. ПОМНИТЕ!!!!!!!!!!!!!! Они знают законы значительно хуже нас!!!!!!!!!!!!!!!!!!!!!!

о законе и здравом смысле [ Автор: Сергей123 Дата: 14:07 28 мая 2000
О каком законе идет речь?
К примеру, в ПДД запрещают вмешиваться в конструкцию рулевого управления, а в наставлении о проведении инструментального контроля есть пункт: "проверка соответствия рулевого колеса модели т/с". Далее ПИКовец говорит, что он может только измерить габаритные размеры руля, а выяснить его травмобезопасность и сохранение работоспособности при больших нагрузках можно только при (разрушающих руль) испытаниях на спец. стенде. Поэтому-де и нужен сертификат на любой нештатный руль. Звучит убедительно.
Вопрос в другом.
Если завод сам поставил импортный руль (который, хочется верить, был испытан по всей форме), но не озаботился приложить к нему сертификат - то почему это становится моей виной и проблемой?
Какие еще признаки (кроме узнавания инспектором штатного руля в лицо) могут служить подтверждением того, что я НЕ ЗАМЕНЯЛ руль, а значил НЕ ВМЕШИВАЛСЯ в конструкцию рулевого управления?

Re: о законе и здравом смысле [ Автор: DmS Дата: 00:27 29 мая 2000
Да поймите наконец-то! Это ИХ проблема - доказать, что руль нештатный. Если они этого не могут сделать - обязаны выдать талон ТО. Вы им ничего доказывать не должны. Никаких сертификатов Вы на руках иметь не обязаны. Это обязанность производителя и продавца. Замена рулевого колеса не является изменением конструкции. Вы же не квадратное колесо поставили. В данном случае достаточно Вашего утверждения о том, что руль установлен на заводе-изготовителе и рекомендации обращаться за всеми потребными бумагами туда. То, о чем Вы говорите приблизительно можно сравнить с ситуацией, когда Вы приходите к врачу за результатом анализов, а он Вам говорит, что не выдаст их до тех пор, пока Вы не принесете сертификаты на съеденные Вами вчера продукты.

Вы, наверное, правы, вот только... [ Автор: Андрюшка Дата: 10:51 30 мая 2000
чихать они на всё это хотели. К сожалению, действительность в России такова, что именно Вам приходится бегать и что-то доказывать [image]... Можно, конечно, попробовать припугнуть их жалобой или даже судом, но может проще взять и поставить штатный руль для прохождения ТО, а потом опять всё поменять на место?

Спасибо.

Удачи во всём!

Re: Вы, наверное, правы, вот только... [ Автор: Консультант ЗР Дата: 17:17 30 мая 2000
Если действовать так, как советует уважаемый Андрюшка, то мы тогда всю жизнь будем менять рули и платить взятки. Никаких сертификатов предоставлять не надо. Менять руль можно, лишь бы его толщина не превышала 4 см. Таковы требования ГОСТа 25478-91. В случае отказа - требуйте письменный отказ и заявление на имя начальника. Думаю, его будет вполне достаточно.

Да нет, я с Вами согласен, только... [ Автор: Андрюшка Дата: 14:48 2 июня 2000
иногда легче с ними согласиться, чем что-либо доказывать. Ведь Вы же сами писали о судебном разбирательстве длинною в несколько лет, когда водитель получил по суду компенсацию в размере 80 (или что-то около этого) рублей, а сколько сил, энегрии и здоровья было потрачено [image]... Так что каждый решает сам, ввязываться в эти тяжбы или нет, а вот с Вашей стороны давать однозначные советы в любой ситуации идти в суд - по крайней мере не корректно, ибо не каждый представляет насколько это тяжело! Вы бы лучше приводили бы здесь больше статистики по выигранным или проигранным делам, да более подробно рассказали людям все детали этого длительного процесса судопроизводства, да сколько это всё стоит! Ну а за соблюдением законности работниками ГИБДД должны не водители следить, а Прокуратура!

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Помогите разобраться! - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Помогите разобраться!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите разобраться!
Jon
22:44 25.май.2000
ИМХО - можно, но только через суд. | Андрюшка | 14:41 26.май.2000
Re: Помогите разобраться! | ОлегУренгой | 07:23 27.май.2000
Автор: ОлегУренгой Дата: 07:23 27 мая 2000
Есть такой парень - участковый называется. Многие об этом забывают, но у него, в отличие от остальной милиции, есть право и обязанность наравне с ГИБДД разбираться с ДТП. Попробуйте обратиться к нему. Это как раз его случай.
Удачи!

Re: Помогите разобраться! | Консультант ЗР | 15:09 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Желтый свет - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Желтый свет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
Автор: ОлегУренгой Дата: 07:37 27 мая 2000
Господа, я уже много раз высказывался на эту тему. Алгоритм такой:
1. Берете Правила.
2. Точно выучиваете, как правильно должно быть. Если не совсем понятно - консультируетесь, только у преподавателя по ПДД, а ни в коем случае не у Гайца или знакомых водителей. Знакомых преподавателей искать не надо, с удовольствием поможет и незнакомый.
3. При наезде со стороны ГИБ.. цитируете Правила корректно и с чувством собственного достоинства.
4. Если нарушили - не спорьте, объясните причину и заплатите штраф. Будет быстрее и штраф меньше, а может, и без штрафа обойдется.
Удачи!

"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: "нестандартный" руль реэкспортной Самары - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: "нестандартный" руль реэкспортной Самары
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
Автор: ОлегУренгой Дата: 07:41 27 мая 2000
Понимаете, формально они правы. Вносить изменения в рулевое управление и тормоза без разрешения запрещено. Вы сами предложили самый простой путь - купить стандартный руль. Могу предложить еще проще - попросить на время руль у знакомых, а 600 рублей со знакомым и пропить. .
Удачи!

А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


все может быть - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
все может быть
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Бетонные сваи как защита погребов
dfkthbq
12:36 26.май.2000
Re: Бетонные сваи как защита погребов | DmS | 13:21 26.май.2000
Re: Бетонные сваи как защита погребов | beloleg | 01:33 27.май.2000
все может быть | sawa | 15:26 27.май.2000
Автор: sawa Дата: 15:26 27 мая 2000
На все три вопроса -- да.

Только прежде чем делать 1, внимательно прочитайте, что Вам написал DmS. К тому же сваи лежали НЕ НА дороге.

Re: Бетонные сваи как защита погребов | Консультант ЗР | 15:42 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Каширка - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Каширка
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД сами создают пробки
ВладимирБ
14:18 26.май.2000
Re: ГИБДД сами создают пробки | mikel | 16:42 26.май.2000
Каширка | sawa | 15:34 27.май.2000
Автор: sawa Дата: 15:34 27 мая 2000
2Mikle: И ведь обычно это более быстро, чем через Царицыно! Сам простаиваю и там и там.

Хотя Владимир говорит о нарушении со стороны ДПС, а на Каширке и Царицыно они выполняют приказ в связи с войной на юге.

2ВладимирБ: жалуйтесь по телефонам 9244959, 9233628, 9237892, 2008548, 2008936, 2009081. По-моему, достаточно номера их форда, а также где и когда.

Re: Понятное дело. | Д-Митрич | 14:15 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Ситуация.. - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Ситуация..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Автор: marat2107 Дата: 15:38 27 мая 2000
Простите, если повторюсь со своим вопросом.
Ехал по 100 раз езженной дороге.Знаю, что скоро будет 60 (ограничение). Метров за 100 начинаю снижать скорость. Вижу,что метров за 200 ПОСЛЕ знака стоит ГАИ с радаром. Под знак въезжаю 60 (чистая правда!!) - и еду. Останавливают - показывают "У вас 72 км/ч." Пробовал препираться - мол измерили ещё до знака, говорят "протокол и т.д." - пришлось платить на месте, ведь все равно права придут по месту жительства и забрать можно будет только уплатив штраф. Ну не может же мой спидометр врать на 12 км/ч. при всём остальном стандартном!
Как доказать свою скорость ?

Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Ситуация.. - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Ситуация..
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ситуация.. | marat2107 | 15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

Ситуация.. [ Автор: marat2107 Дата: 15:38 27 мая 2000
Простите, если повторюсь со своим вопросом.
Ехал по 100 раз езженной дороге.Знаю, что скоро будет 60 (ограничение). Метров за 100 начинаю снижать скорость. Вижу,что метров за 200 ПОСЛЕ знака стоит ГАИ с радаром. Под знак въезжаю 60 (чистая правда!!) - и еду. Останавливают - показывают "У вас 72 км/ч." Пробовал препираться - мол измерили ещё до знака, говорят "протокол и т.д." - пришлось платить на месте, ведь все равно права придут по месту жительства и забрать можно будет только уплатив штраф. Ну не может же мой спидометр врать на 12 км/ч. при всём остальном стандартном!
Как доказать свою скорость ?

Re: Ситуация.. [ Автор: beloleg Дата: 16:09 27 мая 2000
Я бы не согласился с обвинением. В протоколе записал бы как всё было. И минуя разбор(никогда не стою пионером перед пингвинами) написал заявление в Суд. Пусть они доказывают Ваше нарушение. А они изначально нарушили закон тем, что встали с радаром за 200м до знака, т.е. в спорном, с точки зрения доказательства виновности, месте. Согласно Конституции РФ любые сомнения толкуются в пользу обвиняемого.

Удачи на дорогах!

Re: Ситуация.. [ Автор: DmS Дата: 02:28 28 мая 2000
Может быть куму-нибудь послужит на пользу. Вчера в плохом настроении превысил скорость. Попался ГИБДД. Он подвел меня к прибору и говорит: "Нарушаете! 97 км/ч." Ну, положим, я ехал медленнее, но это не суть. Я ему: " Ну и что?". Он мне: "Штраф положен! Вот Ваше время!" 54 секунды. Я ему: " А номер автомобиля где?" Он говорит, что я один ехал, а я ему, что может быть в противоположную сторону кто-нибудь двигался. В общем, отдал права и не жужжал, правда обиделся сильно, даже ТО посмотрел. Ну, конечно, это под плохое настпроение, так бы завплатил бы. Но вывод - не поддавайтесь на уловки.

Re: Ситуация.. [ Автор: Hamlet Дата: 20:38 28 мая 2000
Да, всегда, по-моему, нужно предупреждать их, что не согласен с их мнением и предлагать судиться! Помню свой первый (не столь давний опыт). Подъехал я к перекрестку и стою на красный свет. А слева подъезжает какой-то мент и, посмотрев на меня секунд 20, показывает мол остановись за перекрестком! Ни вопрос, останавливаюсь. Он высакивает из машины и кричит мне: "Че в очках ниче не видишь? Сними тогда! Че мне с тобой делать?!". Я тогда в солнцезащитных очках был. Так вот. Говорю я ему, типа, ниче не делай. И спросил, че он вааще орет здесь? Тогда пригласил он меня к себе в машину разбираться. И пытался он мне несколько минут доказать, что я нарушил 15 минут назад в 500 метрах от сюда правила проезда перекрестка.Мол я не уступил ему и он чудом избежал аварии. Типа даже следы его торможения остались там. Я ему просто и понятно раз пять, смотря в лицо заявил: " Я ТЕ НИ КОПЕЙКИ НЕ ЗАПЛАЧУ!!!". Он не понимал, наверное, стал стонать, что по 12 часов пашет на дорогах :-)))
Но когда я ему предложил судиться и рассказал, что учусь в МАДИ, то бишь в этом плане малость подкован, он мгновенно отстал и все понял. Вот такие пироги! Теперь, если на меня какой ГИБон гнать будет, я сразу ему объясню ситуацию. Главное повыше держать голову с ними! а то они вааще съедят!
Удачи на дорогах!
Юрий

Re: Ситуация.. [ Автор: majorPAE Дата: 17:01 29 мая 2000
Мужики!!! Ну хоть кто нибудь прежде чем садиться за руль административный кодекс читал? Сотрудник ГИБДД обязан предоставить ДОКАЗАТЕЛЬСТВА Вашей вины!
Показания приборов типа "Барьер" не являются доказательством ВАШЕЙ вины, т.к. они по определению (т.е. по природе своей) есть "Определители скорости потока ТС", а сотрудники ДПС не могут являться свидетелями того, что поток состоял из Вас одного.
Кроме того дальность действия у них в идеале до 2-х километров, а радиоволны, как известно, распространяются и через здания, и через деревья, а главное во все стороны. Так что на индикаторе ГИБ-онов вполне может быть скорость пролетавшего мимо самолета. Так что же Мы за это штраф должны платить?
Это раз.
Второе. Все приборы, а тем более те, показания которых могут использоваться для определения вины граждан, должны быть АТТЕСТОВАНЫ!!! Аттестация таких приборов как "Барьер" (т.е. состоящих из нескольких блоков), согласно действующим ГОСТам, подразумевает не только наличие сертификата РОСТЕСТа, который у них (ГИБ2Д-ков) как правило есть, но и наличие бирок о проведении метрологической поверки на КАЖДОМ !!! блоке, которых я еще ни разу (за 14 лет и 600 тыс. км ) не видел!
Выводы делайте сами.
Удачи на дорогах.

"а сотрудники ДПС не могут являться свидетелями" [ Автор: sawa Дата: 02:01 30 мая 2000
Вот-вот, "прежде чем садиться за руль административный кодекс читал?"

Это с каких пор они не являются свидетелями?! Да на этом все у них и держится! Наплевать на прибор, на суд придет 5 (или там 10) свидетелей, скажут -- Ваша скорость 250 km/h. И все. Внимательней читайте конференцию. Тут людей вообще ни за что штрафуют, потому как в 2 ночи нам свидетелей не сыскать, а они всегда не меньше чем пара.

"а сотрудники ДПС не могут являться свидетелями" [ Автор: Andru Дата: 10:57 30 мая 2000
Когда их двое на посту то тут правило подчинённости и один не может быть свидетелем другого, т.к. лицо подчинённое и зависимое.
Андрей

Andru, вы не правы [ Автор: Beholder Дата: 13:43 30 мая 2000
Закон гласит, что свидетель - это лицо, которому что-либо известно по факту правонарушения. И в законе ничего не говорится про заинтересованность, правило подчиненности, подкупа, зависимости или еще чего. Если ты ВИДЕЛ событие, то ты свидетель, независимо от твоих взаимотношений с участниками события.

ЗЫ: Кстати, по приколу, Beholder с английского не что иное, как свидетель.

Меньше американских фильмов надо смотреть [ Автор: sawa Дата: 15:05 30 мая 2000
А больше читать КоАП, Конституцию etc

Кстати, размышляя в Вашем стиле, надо всех свидетелей повыгонять из судов: там сплошные родственники и подчиненные!
А кто же еще рядом с нами обычно? Оглянитесь!

А вот и проверим 6 июня (+) [ Автор: сЕмачковый корол Дата: 17:08 30 мая 2000
у меня суд по аналогичному случаю( превышение скорости) с гибонами.Посмотрим в реале г.Краснодара и районного суда Кто является, кто нет, кто будет доказывать и что..
У меня есть свидетель, посмотрим на тактику гаев.Расскажу обязательно.

Re: А вот и проверим 6 июня (+) [ Автор: Консультант ЗР Дата: 17:25 30 мая 2000
Уверен на 100 %, что при достаточной грамотности судьи Вы выиграете процесс. Что касается свидетелей и доказательств, то любой сотрудник ГИБДД является свидетелем, и показания радара являются доказательством. Но вот доказательства и показания свидетелей подлежат оценке, а при оценке этих доказательств и показаний вывод об их недостаточности очевиден. Именно поэтому такие дела выигрышные

Надеюсь что Вы правы (-) [ Автор: сЕмачковый корол Дата: 12:04 31 мая 2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


"перестраиваясь в средний ряд" - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
"перестраиваясь в средний ряд"
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Автор: sawa Дата: 15:49 27 мая 2000
Надеюсь, это было не перед самым светофором? Там ведь не зря сплошные (как и перед зебрами) нарисованы.

Потому как я не на мерсе, а на родной 8 еду по левой с дозволенными 80, на светофоре зеленый мигает, кто ехал в среднем решает остановиться, за ним вроде тоже, я уже у светофора (все еще мигает зеленый, проеду до желтого), и тут этот ... нехороший человек ... который ехал вторым в среднем, решает перестроиться в мой ряд (тоже проехать хочет). Представляете, со своего почти 0 км/ч, а я уже -- тут! Мерс, кстати, или еще какая-то крутая иномарка. И на острове стоят пешеходы (то есть налево -- мясорубка). Даже если тормозить -- мясорубка. Я даже на сигнал нажать не успел, только когда проехал этого... На расстоянии 1 мм. Спасло только то, что двигатель у моей 8 резвый, удалось скакнуть на overdrive-е.

Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


А как тогда ремонтировать? - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
А как тогда ремонтировать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Автор: sawa Дата: 16:01 27 мая 2000
А как тогда ремонтировать, Олег? Вот сломался руль, я новый купил-поставил -- и что, не имел права? Олег, он же не вносил изменения!

Сергей123, я точно не помню, тут Вам КонсультантЗР уточнит, но скорей всего вас просто надувают. Требования к рулям по диметру (не больше, не меньше) и по толщине (то же диаметр, его пределы). Помнится, были в моде "спортивные" рули, ну очень уж маленькие и толстые. Мне такой на Южке предложили, так полное ощущение, что держишь бутылку (не за горлышко:)))). Вот такие запрещено.

Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Ситуация.. - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: Ситуация..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Автор: beloleg Дата: 16:09 27 мая 2000
Я бы не согласился с обвинением. В протоколе записал бы как всё было. И минуя разбор(никогда не стою пионером перед пингвинами) написал заявление в Суд. Пусть они доказывают Ваше нарушение. А они изначально нарушили закон тем, что встали с радаром за 200м до знака, т.е. в спорном, с точки зрения доказательства виновности, месте. Согласно Конституции РФ любые сомнения толкуются в пользу обвиняемого.

Удачи на дорогах!
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


тонировка - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
тонировка
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Автор: vichulis Дата: 22:25 27 мая 2000
Хочу затонировать машину. Какие стёкла в какой степени можно тонировать? Какие ГОСТы по тонировки действуют в настоящий момент и ожидаются ли какие-нибудь послабления в этой области?
Какая ответственность предполагается за нарушение этих норм?

Благодарю всех откликнувшихся!

Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


тонировка - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
тонировка
Все темы | Следующая тема >>
Сообщения по теме
Свернуть тонировка | vichulis | 22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

тонировка [ Автор: vichulis Дата: 22:25 27 мая 2000
Хочу затонировать машину. Какие стёкла в какой степени можно тонировать? Какие ГОСТы по тонировки действуют в настоящий момент и ожидаются ли какие-нибудь послабления в этой области?
Какая ответственность предполагается за нарушение этих норм?

Благодарю всех откликнувшихся!

Ох уж эти тонировки [ Автор: Beholder Дата: 17:51 29 мая 2000
Я вот все тоже этой идеей горел, все фирмы искал, приценивался... (Я имею в виду пленочную тонировку). На мои вопросы о соответствии ГОСТу мне говорили разное от "легко!!" до "пленка по ГОСТу не бывает". Искал статейки и цифры ГОСТа в Инете, и пришел к выводу: пленка, кажись, действительно ГОСТу не бывает. (ЭТО мой личный вывод не претендующий на истину). А стало быть при ТО инцидента с енспектором не избежать, при езде по городу могут как докопаться, так и игнорировать - от ихнего настроения зависит. Теперь я планирую поставить себе БОРовские стекла с заводской тонировкой. Плюсы: однозначно подходят под ГОСТ, сертифицированы, никаких проблем при ТО. Минус: дороже, чем тонировка пленкой.

Re: Ох уж эти тонировки [ Автор: Hamlet Дата: 17:58 29 мая 2000
А где стекла покупать будешь? Тоже хочу свою ласточку затонировать.
С уважением.
Юрий

Тут есть один нюанс [ Автор: Beholder Дата: 18:09 29 мая 2000
поскольку я свою зубилку буду зимой обновлять на новую зубилку или десятку (уж как денег хватит), то сейчас решил не тратиться, ибо при продаже этого никто не оценит. Тем не менее я через знакомых пытался узнавать адреса таких фирм по Москве, - как чего узнаю,то сразу сообщу.

Re: Ох уж эти тонировки [ Автор: vichulis Дата: 21:43 29 мая 2000
Поставил бы БОРовские стёкла, но у меня иномарка, Toyota Celsior (Lexsus LS 400 в варианте для Японского рынка), остаётся только плёнка.

Ну почему, можно шторы повесить (-) [ Автор: sawa Дата: 02:04 30 мая 2000

Мужики, тонировка отстой, поверьте (-) [ Автор: сЕмачковый корол Дата: 17:11 30 мая 2000

А вот это уж кому как нравится [ Автор: Beholder Дата: 17:39 30 мая 2000
Я ездил в тонированной машине, мне нравится. И в солнечный яркмй день комфортней, и с точки зрения "а нефиг рассматривать содержимое моей машины", и по другим критериям. Единственное, что не люблю, так это тонировку в полный ноль, когда вообще черным черно. А кто-то возможно и впрямь считает, что тонировка это полная ерунда. Каждый ездит как ему больше нравится. Я, к примеру, ненавижу всякие кубики, мартышки, эмблемки на стеклах, и всякие наклейки типа "Прикрой, я атакую". А кто-то без них жить не может.
Так каждый и ездит, в условиях, которые ему больше по душе подходят.

неправда Ваша, (+) [ Автор: сЕмачковый корол Дата: 17:56 30 мая 2000
тонировка кроме "нефиг смотреть" и "мне просто нравиться"
никаких аргументов ЗА не имеет.В жаркий день НЕ помогает. Езда в условиях плохой видимости (ночь, дождь, туман)в тонированной машине, сдача задним ходом ночью это даже не просто неудобство, а прямая опасность. Тонированные по ГОСТУ стекла в нашем обиходном понимании для вышеуказанных целей (комфорта и т.п.) просто не годяться, отсюда взялись тонировки "под ноль", а они чреваты для всех.Большинство машин так и затонировано, что и вводит в искушение остальных юзеров

В жаркий день помогает! [ Автор: Beholder Дата: 14:10 31 мая 2000
Да, температура воздуха в салоне ниже не будет. А вот если вы едете в темном пиджаке или брюках - уверяю, без тонировки солнышко их гораздо быстрее нагреет! Для этого и стекло необязательно держать открытым, да и необязательно лето должно быть на улице. А аргумента "нефиг смотреть" я тоже не сторонюсь. Я не в восторге от любопытных глаз, гуляющих по салону в моей машине, тем паче в мое отсутствие. Вот с чем я полностью солидарен, так это с неприятием тонировки под ноль. Действительно, вечерами или в непогоду это может сослужить плохую службу. А насчет заднего стекла (ну, чтоб задний ход был безопасней), так я его не тонировал и не собираюсь. У меня там шторка, и я все прекрасно вижу и днем, и ночью.

Ребята, есть выход [ Автор: sawa Дата: 03:24 1 июня 2000
Только очень дорогой: поляризованные стекла. Прозрачность плавно регулируется от 0 до почти 100%.

Re: Ох уж эти тонировки [ Автор: Володимир Дата: 20:17 5 июня 2000
Есть для Вас еще одно решение!
На япономарках встречается комплектация стеклами - "хамелеонами". Эти стекла темнеют от ультрафиолета.
Однако о цене не знаю!
Удачи!

Re: тонировка [ Автор: Консультант ЗР Дата: 17:46 30 мая 2000
По ГОСТу тонировать можно не более чем на 30 % боковые и заднее стекла автомобиля, лобовое не более чем на 15 %. Такая слабая тонировка практически незаметна. С сожалением могу еще добавить, что как показывает практика, проблемы с ГИБДД бывают у 99,99999...% процентов водителей, имеющих тонированные стекла и пытающиеся пройти ТО официально.

Уважаемый консультант, значит ли это (+) [ Автор: Beholder Дата: 14:03 31 мая 2000
Что БОРовские стекла, официально выпускаемые заводом, (а стало быть должные влезать в рамки ГОСТа), также не проходят под ГОСТ?
И, в частности, ГАЗ-3110, в некоторых вариантах уже идущие с ЗАВОДА с такими стеклами (такого оранжевого цвета), тоже не проходят по ГОСТу???
Нестыковочка получается...

Re: Совсем в темноте. [ Автор: Д-Митрич Дата: 14:30 11 июня 2000
Значится так. Задние стёкла включая боковые забевайте фанерой до нулевого цикла. Боковые зеркала иметь лутше с двх сторон, желательно антибликовые. А спереди если вам так светло то лутше тёмных очков ни чего не подойдёт, думаю ГИБДД
на пропускаемость света проверять их не будет.

Магестрального всем цикла.

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: А как тогда ремонтировать? - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: А как тогда ремонтировать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Автор: Евгений. Дата: 00:52 28 мая 2000
Помимо удобства, руль должен быть безопасным в ДТП, т.е. при аварии, когда водитель бьётся об рудь, руль не должен нанести ему травмы.

Удачи на дорогах и направлениях
Евгений Бородатый
А/м ВАЗ 21093
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: "перестраиваясь в средний ряд" - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: "перестраиваясь в средний ряд"
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Автор: DmS Дата: 02:07 28 мая 2000
Куча эмоций! Когда я ездил на отечественных автомобилях у меня была мечта попасть в ситуацию, сходную с этой. Я бы вспорол "мерс" не задумываясь. Может быть новую тачку купил бы.
Проезд светофора на желтый свет не может быть нарушением. Никто не в состоянии доказать, что Вы могли остановиться не применяя экстренного торможения.

Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: "нестандартный" руль реэкспортной Самары - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: "нестандартный" руль реэкспортной Самары
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
Автор: DmS Дата: 02:18 28 мая 2000
Ну кто-нибудь может прочитать закон? Потребитель не обязан предъявлять сертификат соответствия. Если ГИБДД почему-то не устраивают параметры вашего рулевого колеса, то пусть они предъявят претензии обоснованные документально. Если они этого сделать не смогут, а они не смогут, требуйте талон ТО. Скажите, что в противном случае обратитесь с жалобой. Они не будут связываться. ПОМНИТЕ!!!!!!!!!!!!!! Они знают законы значительно хуже нас!!!!!!!!!!!!!!!!!!!!!!

о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Ситуация.. - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: Ситуация..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Автор: DmS Дата: 02:28 28 мая 2000
Может быть куму-нибудь послужит на пользу. Вчера в плохом настроении превысил скорость. Попался ГИБДД. Он подвел меня к прибору и говорит: "Нарушаете! 97 км/ч." Ну, положим, я ехал медленнее, но это не суть. Я ему: " Ну и что?". Он мне: "Штраф положен! Вот Ваше время!" 54 секунды. Я ему: " А номер автомобиля где?" Он говорит, что я один ехал, а я ему, что может быть в противоположную сторону кто-нибудь двигался. В общем, отдал права и не жужжал, правда обиделся сильно, даже ТО посмотрел. Ну, конечно, это под плохое настпроение, так бы завплатил бы. Но вывод - не поддавайтесь на уловки.

Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


о законе и здравом смысле - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
о законе и здравом смысле
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Автор: Сергей123 Дата: 14:07 28 мая 2000
О каком законе идет речь?
К примеру, в ПДД запрещают вмешиваться в конструкцию рулевого управления, а в наставлении о проведении инструментального контроля есть пункт: "проверка соответствия рулевого колеса модели т/с". Далее ПИКовец говорит, что он может только измерить габаритные размеры руля, а выяснить его травмобезопасность и сохранение работоспособности при больших нагрузках можно только при (разрушающих руль) испытаниях на спец. стенде. Поэтому-де и нужен сертификат на любой нештатный руль. Звучит убедительно.
Вопрос в другом.
Если завод сам поставил импортный руль (который, хочется верить, был испытан по всей форме), но не озаботился приложить к нему сертификат - то почему это становится моей виной и проблемой?
Какие еще признаки (кроме узнавания инспектором штатного руля в лицо) могут служить подтверждением того, что я НЕ ЗАМЕНЯЛ руль, а значил НЕ ВМЕШИВАЛСЯ в конструкцию рулевого управления?

Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Опять о доверенностях - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Опять о доверенностях
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять о доверенностях
Александр К.
16:18 28.май.2000
Автор: Александр К. Дата: 16:18 28 мая 2000
Консультанту ЗР : За рулем я совсем новичок. В каких случаях достаточно простой письменной доверенности без заверения нотариусом ? Если ответ слишком объемен для конференции, укажите, где в сети можно найти понятную информацию по этому вопросу.

Re: Опять о доверенностях | Mikle | 10:07 29.май.2000
Re: Опять о доверенностях | Консультант ЗР | 17:47 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Опять о доверенностях - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Опять о доверенностях
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Опять о доверенностях | Александр К. | 16:18 28.май.2000
Re: Опять о доверенностях | Mikle | 10:07 29.май.2000
Re: Опять о доверенностях | Консультант ЗР | 17:47 30.май.2000

Опять о доверенностях [ Автор: Александр К. Дата: 16:18 28 мая 2000
Консультанту ЗР : За рулем я совсем новичок. В каких случаях достаточно простой письменной доверенности без заверения нотариусом ? Если ответ слишком объемен для конференции, укажите, где в сети можно найти понятную информацию по этому вопросу.

Re: Опять о доверенностях [ Автор: Mikle Дата: 10:07 29 мая 2000
Простой письменной формы доверенности достаточно в любом случае. Разумеется, на территории России.

Re: Опять о доверенностях [ Автор: Консультант ЗР Дата: 17:47 30 мая 2000
Статья 185 ГК РФ

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Ситуация.. - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: Ситуация..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Автор: Hamlet Дата: 20:38 28 мая 2000
Да, всегда, по-моему, нужно предупреждать их, что не согласен с их мнением и предлагать судиться! Помню свой первый (не столь давний опыт). Подъехал я к перекрестку и стою на красный свет. А слева подъезжает какой-то мент и, посмотрев на меня секунд 20, показывает мол остановись за перекрестком! Ни вопрос, останавливаюсь. Он высакивает из машины и кричит мне: "Че в очках ниче не видишь? Сними тогда! Че мне с тобой делать?!". Я тогда в солнцезащитных очках был. Так вот. Говорю я ему, типа, ниче не делай. И спросил, че он вааще орет здесь? Тогда пригласил он меня к себе в машину разбираться. И пытался он мне несколько минут доказать, что я нарушил 15 минут назад в 500 метрах от сюда правила проезда перекрестка.Мол я не уступил ему и он чудом избежал аварии. Типа даже следы его торможения остались там. Я ему просто и понятно раз пять, смотря в лицо заявил: " Я ТЕ НИ КОПЕЙКИ НЕ ЗАПЛАЧУ!!!". Он не понимал, наверное, стал стонать, что по 12 часов пашет на дорогах :-)))
Но когда я ему предложил судиться и рассказал, что учусь в МАДИ, то бишь в этом плане малость подкован, он мгновенно отстал и все понял. Вот такие пироги! Теперь, если на меня какой ГИБон гнать будет, я сразу ему объясню ситуацию. Главное повыше держать голову с ними! а то они вааще съедят!
Удачи на дорогах!
Юрий

Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


В пятницу случилась неприятность. - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
В пятницу случилась неприятность.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Автор: vde Дата: 21:12 28 мая 2000
Вчера попал в ДТП на пл. Амилкара Кабрала (это в Москве рядом с м. Выхино). Но площади круговое движение в три ряда. Пересе-кающиеся улицы Молдагуловой имеет два ряда, а Вещняковская- три ряда движения. Приближаюсь к площади по Молдагуловой под гор-ку в левом ряду снижая скорость. Левый поворотник включен метров за 30 до выезда на площадь. Передо мной в метрах 20 джип уходит на круговое. На площади стоит транспорт на правый поворот.
Легковые в правом ряду, во втором- троллейбус и также легковые, а в левом мне не видно из-за троллейбуса. Пропустив джип, трол-лейбус начинает движение, и с ним две машины из правого ряда. Я, продолжая притормаживать, ухожу из левого ряда в средний на круговом, чтобы продолжить движение по Молдагуловой дальше, но получаю удар в заднее левое крыло от Волжанки. Проехав где-то еще около метра я остановился и вышел из машины. Водитель Волги также вышел. Разговор начал он, и почему-то с претензий в мою сторону. Когда я указал ему на то, что мы находимся на площади с "кру-говым" и я в момент столкновения шел на левый поворот, он сказал, что его водительский стаж 35 лет, что я ничего не понимаю, и вообще- я его подрезал из четвертого ряда. После таких слов я вызвал ГИБДД. Где-то через час подъехал старший лейтенант и составил схему ДТП. После этого мы втроем проехали на пост на МКАД для составления протокола. Были взяты объяснения с водителя Волги, а также с меня. Был составлен протокол ДТП. После этого два сотрудника ГИБДД пытались объяснить товарищу, что он не прав, но он оказался "упертый". Назначено разбирательство 2 июня на Измайловском ш. д.71. Теперь вопросики. Могу ли я попытаться выправить крыло до разбора ДТП (на неровностях очень неприятно по нему скребет колесо)? И как себя вести на этом самом разборе?
Заранее благодарен всем кто сможет ответить, а также проком-ментировать эту ситуацию. С уважением Валиков Дмитрий.

Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


В пятницу случилась неприятность. - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
В пятницу случилась неприятность.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть В пятницу случилась неприятность. | vde | 21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

В пятницу случилась неприятность. [ Автор: vde Дата: 21:12 28 мая 2000
Вчера попал в ДТП на пл. Амилкара Кабрала (это в Москве рядом с м. Выхино). Но площади круговое движение в три ряда. Пересе-кающиеся улицы Молдагуловой имеет два ряда, а Вещняковская- три ряда движения. Приближаюсь к площади по Молдагуловой под гор-ку в левом ряду снижая скорость. Левый поворотник включен метров за 30 до выезда на площадь. Передо мной в метрах 20 джип уходит на круговое. На площади стоит транспорт на правый поворот.
Легковые в правом ряду, во втором- троллейбус и также легковые, а в левом мне не видно из-за троллейбуса. Пропустив джип, трол-лейбус начинает движение, и с ним две машины из правого ряда. Я, продолжая притормаживать, ухожу из левого ряда в средний на круговом, чтобы продолжить движение по Молдагуловой дальше, но получаю удар в заднее левое крыло от Волжанки. Проехав где-то еще около метра я остановился и вышел из машины. Водитель Волги также вышел. Разговор начал он, и почему-то с претензий в мою сторону. Когда я указал ему на то, что мы находимся на площади с "кру-говым" и я в момент столкновения шел на левый поворот, он сказал, что его водительский стаж 35 лет, что я ничего не понимаю, и вообще- я его подрезал из четвертого ряда. После таких слов я вызвал ГИБДД. Где-то через час подъехал старший лейтенант и составил схему ДТП. После этого мы втроем проехали на пост на МКАД для составления протокола. Были взяты объяснения с водителя Волги, а также с меня. Был составлен протокол ДТП. После этого два сотрудника ГИБДД пытались объяснить товарищу, что он не прав, но он оказался "упертый". Назначено разбирательство 2 июня на Измайловском ш. д.71. Теперь вопросики. Могу ли я попытаться выправить крыло до разбора ДТП (на неровностях очень неприятно по нему скребет колесо)? И как себя вести на этом самом разборе?
Заранее благодарен всем кто сможет ответить, а также проком-ментировать эту ситуацию. С уважением Валиков Дмитрий.

Re: В пятницу случилась неприятность. [ Автор: DmS Дата: 00:39 29 мая 2000
Советую повреждения исправлять после того, как произведете калькуляцию. Иначе ничего не получите с виновника торжества, тем более, что он "упертый". А на разборе никак себя не ведите. Если ГАИ считают, что он виноват, то получите справку об аварии и все. Узнайте обязательно координаты крестничка. В ГАИ Вам обязаны их сообщить. После - калькуляция независимой экспертизой (обязательно уведомите виновника телеграммой) и только потом - ремонт. Если виновный брыкается и не платит - в суд.

Спасибо Вам за советы, я их обязательно учту (0). (-) [ Автор: vde Дата: 21:56 29 мая 2000

Re: В пятницу случилась неприятность. [ Автор: sawa Дата: 04:18 29 мая 2000
Если повреждения занесли в протокол полностью, то ничего не мешает отремонтировать машину. Только не самому, а на станции, взяв чеки и тп. И хранить их для суда. Самому можно подправить, чтоб не скребло.

Обязательно накажите негодяя, а то в последнее время таких много развелось. Главное, не верьте его басням, а только получив ВСЕ деньги.

В суд надо подавать гражданский иск на сумму ремонта плюс 50% от нее -- моральный вред. Если не совсем упертый попался, то после первой же повестки пойдет на мировую. А так, конечно, люди годами платят 100 рублей. И безработные они, и машина не их, и имущества никакого...

Спасибо за Ваш ответ (+) [ Автор: vde Дата: 21:57 29 мая 2000
Повреждения занесли в протокол, но без детального описания, т.е. не указана ни глубина вмятины на моей машине. Тоже самое и по поводу его повреждений. Именно поэтому я принял решение до разбора поставить машину на прикол и сесть ха руль только лишь для того, чтобы на него приехать.
По поводу того чтобы "наказать" я полностью с Вами согласен и намерен идти до конца. Может быть в следующий раз этот товарищ не будет трепать нервы другим ни своим вождением (будет внимательней на дороге), ни своей упёртостью.
Искренне Ваш Валиков Дмитрий.

Re: В пятницу случилась неприятность.Не торопись! [ Автор: xam Дата: 12:25 29 мая 2000
Если ты смейчас её отремонтируешь то это отразится на калькуляции и соответственно уменьшится исковое возмещение.Поэтому советую подождать разбора, а потом напиши-посоветуем...
Удачного разбора полетов.!!!!!!!!!!!!!!!!

Спасибо за Ваш совет и пожелания. (-) [ Автор: vde Дата: 21:57 29 мая 2000

Спасибо за Ваш совет и пожелания (0). (-) [ Автор: vde Дата: 21:57 29 мая 2000

Я полагаю, что "Волгарь" [ Автор: Beholder Дата: 18:04 29 мая 2000
глянув на твой мигающий левый поворотник, решил что ты хочешь повернуть к "Универсаму", он как раз метров за 20-30 до круга (я просто сам на Выхино живу), ну и забыл про все на свете, начал ворон ловить, а когда тебя "догнал", решил на испуг взять. Стой на своем, думаю, что правда будет на твоей стороне. Единственное, что интересно, внесли ли в протокол его слова, что ты его подрезал, а то ведь он может начать давить на то, что ты шел не с Молдагуловой, а с Вешняковской и потом его подрезал...
Удачи, успешного разрешения конфликта.

Большое спасибо за ответ (+) [ Автор: vde Дата: 21:56 29 мая 2000
Внимательно прочел ваше сообщение. Сразу же хочу поблагодарить Вас за пожелания успеха.
По поводу протокола могу сказать только лишь следующее. Объяснения участников ДТП на разных бланках и что написано в объяснении Волгаря я не знаю, но могу предположить, что именно так и записано, т.е. то, что он заявил сразу сотруднику про несуществующий правый ряд. На схеме ДТП только чертеж с обозначениями расстояний между машинами и бордюрами, а также описания повреждений на обоих машинах. Что написано в протоколе, который составлен на Волгоря за нарушение ПДД я не знаю, т.к. его не подписывал и естественно не читал.
Еще раз спасибо за пожелание успеха. Искренне Ваш Валиков Дмитрий.

Остается пожелать удачи [ Автор: Beholder Дата: 13:36 30 мая 2000
И хотелось бы узнать чем кончится разбор дела.

Re: В пятницу случилась неприятность. [ Автор: Консультант ЗР Дата: 11:35 31 мая 2000
Честно говоря, без схемы довольно трудно представить ситуацию, но, по всей видимости, виновата "Волга". А потому на разборе проблем быть не должно. Главное вести себя спокойно и говорить как все было на самом деле. После разбора получаете справку о ДТП и пытаетесь мирно решить вопрос с водителем "Волги". Если не получается то проводите калькуляцию и в суд. Автомобиль лучше не ремонтировать до проведения калькуляции. Либо же делать ремонт на сервисе, имеющем соответствующую лицензию.

Спасибо за внимание к моей проблеме. (-) [ Автор: vde Дата: 23:18 1 июня 2000

Спасибо за внимание к моей проблеме. [ Автор: vde Дата: 23:26 1 июня 2000
Вообще-то говорить "правду и только правду" у меня в крови(хотя это несколько мешает в жизни). Я обязательно постараюсь, чтобы на моем примере те, кто в будующем могут попасть в подобную ситуацию, смогли представить себе полную картину этой несколько неприятной для любого человека процедуры.
Еще раз благодарю Вас за ответ на мое сообщение. Искренне Ваш Валиков Дмитрий.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: о законе и здравом смысле - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: о законе и здравом смысле
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Автор: DmS Дата: 00:27 29 мая 2000
Да поймите наконец-то! Это ИХ проблема - доказать, что руль нештатный. Если они этого не могут сделать - обязаны выдать талон ТО. Вы им ничего доказывать не должны. Никаких сертификатов Вы на руках иметь не обязаны. Это обязанность производителя и продавца. Замена рулевого колеса не является изменением конструкции. Вы же не квадратное колесо поставили. В данном случае достаточно Вашего утверждения о том, что руль установлен на заводе-изготовителе и рекомендации обращаться за всеми потребными бумагами туда. То, о чем Вы говорите приблизительно можно сравнить с ситуацией, когда Вы приходите к врачу за результатом анализов, а он Вам говорит, что не выдаст их до тех пор, пока Вы не принесете сертификаты на съеденные Вами вчера продукты.

Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: В пятницу случилась неприятность. - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: В пятницу случилась неприятность.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Автор: DmS Дата: 00:39 29 мая 2000
Советую повреждения исправлять после того, как произведете калькуляцию. Иначе ничего не получите с виновника торжества, тем более, что он "упертый". А на разборе никак себя не ведите. Если ГАИ считают, что он виноват, то получите справку об аварии и все. Узнайте обязательно координаты крестничка. В ГАИ Вам обязаны их сообщить. После - калькуляция независимой экспертизой (обязательно уведомите виновника телеграммой) и только потом - ремонт. Если виновный брыкается и не платит - в суд.

Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: "перестраиваясь в средний ряд" - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: "перестраиваясь в средний ряд"
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Автор: sawa Дата: 04:06 29 мая 2000
Да нет, в описанной мной ситуации врубаться в мерс было противопаказано. Наплевать на правила: меня бы выкинуло налево, на людей. Оставалось вправо, в кучу машин. Но опять же есть вероятность, что улетишь к людям, да и врубаясь на такой скорости в чей-то бок, можешь его убить. Тормозить времени не было. Если бы двигатель меня подкачал, то я опять бы отлетел на людей, но повезло.

К чему я это все: Андрей В пишет очень интересно. "перестраиваясь в средний ряд вижу перед собой желтый свет, а сзади Mers летящий мне в задницу на всех парах".
Если он перестраивался перед светофором, то не удивительно, что увидел приключения на свою. И оштрафовали-то его в таком случае не за желтый, а за перестроение перед светофором (пересечение сплошных). ГАИ то же люди ;), желтым легче наказать.

Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: В пятницу случилась неприятность. - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: В пятницу случилась неприятность.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Автор: sawa Дата: 04:18 29 мая 2000
Если повреждения занесли в протокол полностью, то ничего не мешает отремонтировать машину. Только не самому, а на станции, взяв чеки и тп. И хранить их для суда. Самому можно подправить, чтоб не скребло.

Обязательно накажите негодяя, а то в последнее время таких много развелось. Главное, не верьте его басням, а только получив ВСЕ деньги.

В суд надо подавать гражданский иск на сумму ремонта плюс 50% от нее -- моральный вред. Если не совсем упертый попался, то после первой же повестки пойдет на мировую. А так, конечно, люди годами платят 100 рублей. И безработные они, и машина не их, и имущества никакого...

Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: А как тогда ремонтировать? - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: А как тогда ремонтировать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Автор: ОлегУренгой Дата: 06:42 29 мая 2000
Если Вы во время ремонта ставите стандартный руль (т. е. заведомо одобренный заводом) - это одно дело, если нестандартный - другое. Вам же не придет в голову поставить на девятку рулевые тяги от тройки БМВ, хотя они подходят и, конечно, окажутся не в пример надежнее.
Удачи!

Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Подробнее - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Подробнее
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть растоможенную на льготника
Чуча
19:03 25.май.2000
Re: растоможенную на льготника | beloleg | 23:43 25.май.2000
Подробнее | Чуча | 10:06 29.май.2000
Автор: Чуча Дата: 10:06 29 мая 2000
Предлагают к продаже автомобиль с пробегом 500 км, выпуска 98 года, который стоит несколько дешевле нового за счет того, что прошлым летом был растаможен на льготника - физическое лицо. Теперь он продается не от салона, а, соответственно, от физ. лица по доверенности. Стоит ли брать? Не опасна ли такая растаможка? Заранее спасибо за советы

Re: Подробнее | Консультант ЗР | 20:45 29.май.2000
Re: Опасно одназначно. | Д-Митрич | 14:38 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Опять о доверенностях - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Re: Опять о доверенностях
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять о доверенностях
Александр К.
16:18 28.май.2000
Re: Опять о доверенностях | Mikle | 10:07 29.май.2000
Автор: Mikle Дата: 10:07 29 мая 2000
Простой письменной формы доверенности достаточно в любом случае. Разумеется, на территории России.

Re: Опять о доверенностях | Консультант ЗР | 17:47 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: есть ли смысл судиться с дорожниками? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: есть ли смысл судиться с дорожниками?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Автор: Phil Дата: 10:48 29 мая 2000
Доброго времени суток.
У меня вообще подозрения, что дорожники устанавливают знаки ТОЛЬКО в роли подрядчиков. ГИБДД, как заказчик данных работ, должна указать дорожникам где ставить, какой знак ставить и самое главное оплатить эти работы. Может по этому в данном случае виноватых нет? Так же думается мне, что если цивилизованное человечество приспособило для движения автомобилей участки земли оно просто обязано расставить на перекрестках знаки. Кстати как то самый главный ГИБ Федоров говорил, что 2-3% личного состава ГИБДД занимается знаками, разметкой и организацией движения, получая за это зарплату.
В твоем случае, классический пример нарушения правила помехи справа со стороны "низколетящего" т.к. знаков перед перекрестком нет а дальше его забота искать кто виновен в не установке знаков.
Phil

Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Эх... Пропали документы - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Эх... Пропали документы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Автор: Quater Дата: 11:13 29 мая 2000
Вчера у меня самым магическим образом пропала барсетка с документами... В том числе тех-паспорт и права. Кто нибудь сталкивался с такой проблемой?
Как восстановить права и тех паспорт?

Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Эх... Пропали документы - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Эх... Пропали документы
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Эх... Пропали документы | Quater | 11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

Эх... Пропали документы [ Автор: Quater Дата: 11:13 29 мая 2000
Вчера у меня самым магическим образом пропала барсетка с документами... В том числе тех-паспорт и права. Кто нибудь сталкивался с такой проблемой?
Как восстановить права и тех паспорт?

Еще одно добавление [ Автор: Quater Дата: 11:29 29 мая 2000
машина 1993 года - ПТС тогда только ввели. Так что его нет

Re: Еще одно добавление [ Автор: xam Дата: 11:50 29 мая 2000
Права можно восстановити в МРЭО при наличии экзаменационной карточки и заявления об их пропаже.Что косается ПТс не знаю

Желаю поскорее найти документы!!!!

А до этого (+) [ Автор: Beholder Дата: 19:33 29 мая 2000
к вам в машине никто не подходил, не спрашивал, типа как доехать до такой-то улицы или площади?
Сочувствую!

Re: Эх... Пропали документы [ Автор: vde Дата: 21:06 29 мая 2000
Я был в подобной ситуации, но документы на машину и права пропали при разбойном нападении ( т.е. при выясненных обстоятельствах).
В Ваше же случае на мой взгляд необходимо начать с обращения в местное отделение милиции с заявлением на пропажу барсетки. Вам конечно откажут в возбуждении уголовного дела (кому же хочется вешать на себя "висяк"), но справку о пропаже выдадут при условии правильного разговора (если Вы мягко объясните следователям, что единственное Ваше желание- это восстановление пропавших документов). Эта справка действительна для ГИБДД (проверено- сам ездил по такой 2 месяца), но обязательно попросите указать все пропавшие документы (техпаспорт, права, талон ГТО с годом, временное и т.д.). После этого Вы идете в МРЭО по месту жительства и пишите заявление на восстановление прав (и временного,если оно пропало тоже). Временное Вам оформляют сразу после уплаты небольшой(не больше 50 рублей) суммы и по нему вы будете ездить 30 дней. Как мне объяснили этот срок дается на тот случай если Ваши права найдутся. По истечении этого срока Вы приходите в МРЭО и получаете новые права (здесь Вы платите больше, а сколько точно я к сожалению не помню).
С документами на машину несколько проще. По месту регистрации ТС Вы приходите со справкой выданной в милиции, с паспортом, квитанциями за последний ТО и дорожный налог за последний год.
В МРЭО по Вашему заявлению выдают новые документы на машину (техпаспорт и ТО, но споследним могут возникнуть сложности, т.е. могут потребовать нового прохождения (платить за него по моему не надо)). В техпаспорте указывают, что это копия, ТО обычный.
В принципе нет ничего сложного, но просто несколько жаль потраченного времени. Если у Вас документы украдены, то может возникнуть вариант, что Вам предложат выкупить их. Мой совет- если Вам предложат их выкупить за сумму большую чем 750 рублей, то не соглашайтесь, т.к. затраты на восстановление ниже этой суммы.
С уважением Валиков Дмитрий.
P.S. Но хочется пожелать, чтобы Ваша проблема разрешилась проще. Еще раз всего самого наилучшего.

Re: Эх... Пропали документы [ Автор: Quater Дата: 11:53 30 мая 2000
Спасибо большое за подробные инструкции.

Re: Эх... Пропали документы [ Автор: Консультант ЗР Дата: 11:42 31 мая 2000
Я только добавлю, что ездить со справкой из милиции об утере документов не стоит. Уважаемому VDE везло, т.к. справка не является документом, предусмотренным ПДД, а при их отсутствии автомобиль могут забрать на штрафную стоянку (ст.245 КоАП).

Re: Эх... Пропали документы [ Автор: vde Дата: 23:44 1 июня 2000
Я ни в коем случаи не советую уважаемому Quater ездить по справке выданной РУВД, но как временная мера, при уважительном отношении к сотрудникам ГИБДД, т.е. если спокойно объяснить ситуацию с документами инспектору, а не лезть на пролом, это помогает пользоваться машиной. Лично у меня ситуация была очень сложной. При налете на склад фирмы, где я работаю, пропали не только документы на машину, но и паспорт, т.к. я управлял ею по доверенности. Поэтому сначала пришлось восстанавливать основной документ гражданина РФ, и только потом все остальные. Отсюда и те 2 месяца, которые я проездил по справкам. За это время меня три раза останавливали для проверки документов и каждый раз, после того, как я объяснял, чем это обусловлено, я встречал самое доброжелательное отношение к себе. Можете мне поверить- в рядах сотрудников ГИБДД много достойных людей, и самое главное не видеть в каждом человеке, который Вас остановил взмахом жезла, потенциального врага.
С уважением к Вам Валиков Дмитрий.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Еще одно добавление - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Еще одно добавление
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Автор: Quater Дата: 11:29 29 мая 2000
машина 1993 года - ПТС тогда только ввели. Так что его нет

Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Еще одно добавление - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Еще одно добавление
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
Автор: xam Дата: 11:50 29 мая 2000
Права можно восстановити в МРЭО при наличии экзаменационной карточки и заявления об их пропаже.Что косается ПТс не знаю

Желаю поскорее найти документы!!!!

А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: В пятницу случилась неприятность.Не торопись! - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: В пятницу случилась неприятность.Не торопись!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Автор: xam Дата: 12:25 29 мая 2000
Если ты смейчас её отремонтируешь то это отразится на калькуляции и соответственно уменьшится исковое возмещение.Поэтому советую подождать разбора, а потом напиши-посоветуем...
Удачного разбора полетов.!!!!!!!!!!!!!!!!

Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Правомерны ли действия сотрудника ДПС -> - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Правомерны ли действия сотрудника ДПС ->
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
Автор: Тимоха Дата: 12:50 29 мая 2000
-> если он меня остановил на стационарном посту и оштрафовал на 41 руб за то, что у меня помят передний бампер (21053 помят совсем немного - на 3-4 см. посередине - следы фаркопа)?

С уважением Тимоха и его верный друг Пятачок.
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Правомерны ли действия сотрудника ДПС -> - WWW-Конференции "За рулем"

Правомерны ли действия сотрудника ДПС ->
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
Автор: Тимоха Дата: 12:50 29 мая 2000
-> если он меня остановил на стационарном посту и оштрафовал на 41 руб за то, что у меня помят передний бампер (21053 помят совсем немного - на 3-4 см. посередине - следы фаркопа)?

С уважением Тимоха и его верный друг Пятачок.
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Страницы конференции "Закон суров" ]


Правомерны ли действия сотрудника ДПС -> - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Правомерны ли действия сотрудника ДПС ->
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Правомерны ли действия сотрудника ДПС -> | Тимоха | 12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: | Beholder | 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

Правомерны ли действия сотрудника ДПС -> [ Автор: Тимоха Дата: 12:50 29 мая 2000
-> если он меня остановил на стационарном посту и оштрафовал на 41 руб за то, что у меня помят передний бампер (21053 помят совсем немного - на 3-4 см. посередине - следы фаркопа)?

С уважением Тимоха и его верный друг Пятачок.

интересно [ Автор: Beholder Дата: 18:06 29 мая 2000
как он это аргументировал? И как называется статья, по которой он тебе выписал штраф?

Он сказал - мне представляется так -> [ Автор: Тимоха Дата: 18:23 29 мая 2000
-> ты сбил ребенка, а потом уехал. :(

Сказал, что должна быть справка о ДТП. Бампер помят настолько слабо, что я даже не точно знаю где помял. Только силой воли мне удалось вспомнить, что помять я его мог только в одном месте - на стоянке об соседский фаркоп. От помятой части бампера до фортука еще см. 5. И вообще таких машин на улице много.

С уважением Тимоха и его верный друг Пятачок.

А статью я не знаю - на лапу дал. (-) [ Автор: Тимоха Дата: 18:26 29 мая 2000

С уважением Тимоха и его верный друг Пятачок.

В следующий раз, он скажет, что уши не той формы, [ Автор: КИРИЛЛ Дата: 18:58 29 мая 2000
то же на лапу даш ?

КИРИЛЛ

Ну так вот что лично я ему сказал бы: [ Автор: Beholder Дата: 19:29 29 мая 2000
"Простите, ради Бога, я и не полагал, что во-первых, наверное у вас есть неоспоримые доказательства причастности моего авто к ДТП со сбитым ребенком, во-вторых, наверное час назад в нашем законодательстве произошли изменения, согласно которым я должен доказывать свою невиновность. Жаль, раньше было лучше, ибо вы должны были доказывать мою вину. И в третьих, уж извините, никак не знал, что теперь в перечень документов, необходимых иметь с собой и передавать по вашему требованию ввели документ "справка с места аварии", и никак не знал, что я обязан его ввсегда возить с собой."
Думаю не стоит продолжать эту ахинею? А то еще пару пунктов можно добавить. Меня тоже как-то один умник тормознул по поводу http://www.zr.ru/forums/common/1000220-1000227/11655.html#m, тоже справки всякие хотел, пришлось ненавязчиво ему объяснять про положение вещей...
Единственное, от чего хочу предостеречь - никогда не хамите и не велите разговоры типа "да я, да ты ща у меня, да ты шо офигел", от хамства может озвереть не токмо инспектор, но и любой человек, а уж если этот человек может злоупотребить своей властью, то он это в таком положении дел однозначно сделает!
Удачи!

Он просто "наварил" на Вас на мороженое... [ Автор: Андрюшка Дата: 10:27 30 мая 2000
У него же ведь нет никаких оснований для штрафа! Он просто Вас "обул", а Вы на это сами легко согласились! Дело, конечно, не в деньгах (41 руб. не такая уж и большая сумма!), но неужели Вам самому не обидно за себя?!

Спасибо.

Удачи во всём!

Т.е. я не обязан возить справку о ДТП? (-) [ Автор: Тимоха Дата: 12:52 30 мая 2000

С уважением Тимоха и его верный друг Пятачок.

Разумеется (+) [ Автор: Beholder Дата: 13:22 30 мая 2000
Справка нужна ВАМ, чтобы обращаться с ней в страховые компании, с иском в суд и т.п., а не ЕМУ, как доказательство, что вы не являетесь виновным.
Да и вообще, ему казаться может что угодно. Он сказал как называется статья, по которой вас оштрафовал? Откуда такая сумма - 41 руб? А почему не 10, 45, 55, 100, 500 ??? Да, это типа полмимнималки, но этот штраф должен определяться из конкретной статьи правонарушения...

Да спешил я очень (+) [ Автор: Тимоха Дата: 14:07 30 мая 2000
У меня еще пол машины (в салоне) добра было, а до ДПС идти метров сто. Потому и не захотелось мне никуда идти и выяснять. Кстати все вещи связанные с невиновностью я ему сказал. Я про справку просто не знал. Но манера в какой он взял деньги подстказала мне о том, что что-то тут не так.

Спасибо. В следующий раз буду говорить как вы мне сказали.
Наше оружие - вежливость и настойчивость.

С уважением Тимоха и его верный друг Пятачок.

Re: о штрафах за рубежом [ Автор: Desaparecido Дата: 13:21 30 мая 2000
Привет,
На днях просматривал сайт итальянского журнала Quattroruote, это
подобный нашему "За рулём",наткнулся там на сообщение про штрафы. Вот что они пишут: в Италии проводится рассмотрение
предложения правительства об отмене штрафов в денежной форме.
Формулируется это так,что штрафы сами по себе являются способом
отъёма заработанных трудом денег у граждан страны, а это вроде
бы не совсем в соответствии с законом о неприкосновенности
личного имущества.Предлагается такой вариант наказания нарушителей:полицейский должен прочитать нарушителю краткую лекцию о пдд и запретить виновнику продолжать движение в течение
получаса.К правам будет прилагаться талончик для проколов.
У наиболее рьяных будут изыматься права на сроки от 2 месяцев
до года.
Не говорится как планируют наказывать за парковку в неположенном
месте.
Как вам такая система штрафов?

Удачи

Re: Развели на Ба-Бки [ Автор: Д-Митрич Дата: 16:24 11 июня 2000
Посмикалестей надо быть не поддаваться на провакации.

Чугунок всем таким ДПС взаднею печь!

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Желтый свет - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Желтый свет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Автор: nesh Дата: 12:54 29 мая 2000
Радуйся, что не встретил поперечного, стартующего на твой желтый. Уже писал как-то. Один мой знакомый поехал вот так на желтый. Хороший был мужик. Ругайте, если хотите, но после того на желтый не езжу. Жизнь дороже кормы моей ласточки.
Удачи.

Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Как зарегестрировать прицеп без товарного чека? - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Как зарегестрировать прицеп без товарного чека?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как зарегестрировать прицеп без товарного чека?
tim968
15:42 29.май.2000
Автор: tim968 Дата: 15:42 29 мая 2000
Вопрос Консультатнту ЗР:
Есть прицеп к легковому автомобилю типа "Скиф". Был куплен (обменян на сахар) в 1992 году на одной из фирм посредников (сейчас ее не существует) и не эксплуатировался. Как сейчас его можно зарегестрировать в ГАИ если на руках только заводской паспорт, со всеми штампами о выпуске и серийным номером, но без штампа о продаже и без товарного чека или договора купли продажи???

Re: Как зарегестрировать прицеп без товарного чека? | Консультант ЗР | 11:57 31.май.2000
дополнительно (консультанту ЗР) | eCC102 | 14:52 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Как зарегестрировать прицеп без товарного чека? - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Как зарегестрировать прицеп без товарного чека?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как зарегестрировать прицеп без товарного чека? | tim968 | 15:42 29.май.2000
Re: Как зарегестрировать прицеп без товарного чека? | Консультант ЗР | 11:57 31.май.2000
дополнительно (консультанту ЗР) | eCC102 | 14:52 31.май.2000

Как зарегестрировать прицеп без товарного чека? [ Автор: tim968 Дата: 15:42 29 мая 2000
Вопрос Консультатнту ЗР:
Есть прицеп к легковому автомобилю типа "Скиф". Был куплен (обменян на сахар) в 1992 году на одной из фирм посредников (сейчас ее не существует) и не эксплуатировался. Как сейчас его можно зарегестрировать в ГАИ если на руках только заводской паспорт, со всеми штампами о выпуске и серийным номером, но без штампа о продаже и без товарного чека или договора купли продажи???

Re: Как зарегестрировать прицеп без товарного чека? [ Автор: Консультант ЗР Дата: 11:57 31 мая 2000
Формально, такой прицеп можно зарегистрировать, мотивируя, что между Вами и продавцом имел место договор купли-продажи в устной форме. Такое допускается ГК РФ (ст.159) и Приказом МВД РФ № 624 от 26.11.96 "О порядке регистрации транспортных средств". Но, к сожалению, если с письменной формой договора ГИБДД начала мириться, то с устной пока нет. Так что, боюсь, без суда не обойтись.

дополнительно (консультанту ЗР) [ Автор: eCC102 Дата: 14:52 31 мая 2000
У меня та же проблема с прицепом. Пришла в голову такая мысль: а если я заключу договор купли продажи с кем нибудь,а он зарегистрирует его в ГАИ.
И вообще какие документы нужны для регистрации прицепа?

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Только так! - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Только так!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перерегистрация старой иномарки
MouseKing
21:11 25.май.2000
На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Re: Только так! | MouseKing | 16:38 29.май.2000
Автор: MouseKing Дата: 16:38 29 мая 2000
Спасибо всем.

Re: Только так! | MouseKing | 16:39 29.май.2000
Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Только так! - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Только так!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перерегистрация старой иномарки
MouseKing
21:11 25.май.2000
На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Re: Только так! | MouseKing | 16:38 29.май.2000
Re: Только так! | MouseKing | 16:39 29.май.2000
Автор: MouseKing Дата: 16:39 29 мая 2000
Спасибо всем.
Завтра пойду бодаться.
Бог не выдаст -- забодаю.
МК

Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Ситуация.. - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: Ситуация..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
Автор: majorPAE Дата: 17:01 29 мая 2000
Мужики!!! Ну хоть кто нибудь прежде чем садиться за руль административный кодекс читал? Сотрудник ГИБДД обязан предоставить ДОКАЗАТЕЛЬСТВА Вашей вины!
Показания приборов типа "Барьер" не являются доказательством ВАШЕЙ вины, т.к. они по определению (т.е. по природе своей) есть "Определители скорости потока ТС", а сотрудники ДПС не могут являться свидетелями того, что поток состоял из Вас одного.
Кроме того дальность действия у них в идеале до 2-х километров, а радиоволны, как известно, распространяются и через здания, и через деревья, а главное во все стороны. Так что на индикаторе ГИБ-онов вполне может быть скорость пролетавшего мимо самолета. Так что же Мы за это штраф должны платить?
Это раз.
Второе. Все приборы, а тем более те, показания которых могут использоваться для определения вины граждан, должны быть АТТЕСТОВАНЫ!!! Аттестация таких приборов как "Барьер" (т.е. состоящих из нескольких блоков), согласно действующим ГОСТам, подразумевает не только наличие сертификата РОСТЕСТа, который у них (ГИБ2Д-ков) как правило есть, но и наличие бирок о проведении метрологической поверки на КАЖДОМ !!! блоке, которых я еще ни разу (за 14 лет и 600 тыс. км ) не видел!
Выводы делайте сами.
Удачи на дорогах.

"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Ох уж эти тонировки - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Ох уж эти тонировки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Автор: Beholder Дата: 17:51 29 мая 2000
Я вот все тоже этой идеей горел, все фирмы искал, приценивался... (Я имею в виду пленочную тонировку). На мои вопросы о соответствии ГОСТу мне говорили разное от "легко!!" до "пленка по ГОСТу не бывает". Искал статейки и цифры ГОСТа в Инете, и пришел к выводу: пленка, кажись, действительно ГОСТу не бывает. (ЭТО мой личный вывод не претендующий на истину). А стало быть при ТО инцидента с енспектором не избежать, при езде по городу могут как докопаться, так и игнорировать - от ихнего настроения зависит. Теперь я планирую поставить себе БОРовские стекла с заводской тонировкой. Плюсы: однозначно подходят под ГОСТ, сертифицированы, никаких проблем при ТО. Минус: дороже, чем тонировка пленкой.

Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Может еще не поздно посоветовать... - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Может еще не поздно посоветовать...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мужики ! Помогите. Если можете.
Игорь@@@
20:09 25.май.2000
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Автор: Алекс(013) Дата: 17:57 29 мая 2000
Если будете в милиции заявлять о краже/утере - не промахнитесь. Они очень любят такую фигню "А где это случилось? А вот на такой-то улице. А ну и идите тогда в то отделение, которое обслуживает эту улицу."

У меня с прицепа номер сперли, я на это попался. Пришел-то естественно в свое. Но быстро просек что к чему, пошел просто к другому оперу, сказал все то же самое, только сказал что это около дома случилось.

Еще они очень не любят оформлять кражи. Так и норовят списать на утерю. Если кража надо дело заводить, а это 100% висяк. Для вас наверное нет особой разницы, только вот при утере по-моему штраф надо платить. Сам точно не знаю.

Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Ох уж эти тонировки - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Re: Ох уж эти тонировки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Автор: Hamlet Дата: 17:58 29 мая 2000
А где стекла покупать будешь? Тоже хочу свою ласточку затонировать.
С уважением.
Юрий

Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Я полагаю, что "Волгарь" - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Я полагаю, что "Волгарь"
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Автор: Beholder Дата: 18:04 29 мая 2000
глянув на твой мигающий левый поворотник, решил что ты хочешь повернуть к "Универсаму", он как раз метров за 20-30 до круга (я просто сам на Выхино живу), ну и забыл про все на свете, начал ворон ловить, а когда тебя "догнал", решил на испуг взять. Стой на своем, думаю, что правда будет на твоей стороне. Единственное, что интересно, внесли ли в протокол его слова, что ты его подрезал, а то ведь он может начать давить на то, что ты шел не с Молдагуловой, а с Вешняковской и потом его подрезал...
Удачи, успешного разрешения конфликта.

Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


интересно - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
интересно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Автор: Beholder Дата: 18:06 29 мая 2000
как он это аргументировал? И как называется статья, по которой он тебе выписал штраф?

Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Тут есть один нюанс - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Тут есть один нюанс
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Автор: Beholder Дата: 18:09 29 мая 2000
поскольку я свою зубилку буду зимой обновлять на новую зубилку или десятку (уж как денег хватит), то сейчас решил не тратиться, ибо при продаже этого никто не оценит. Тем не менее я через знакомых пытался узнавать адреса таких фирм по Москве, - как чего узнаю,то сразу сообщу.

Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Он сказал - мне представляется так -> - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Он сказал - мне представляется так ->
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
Автор: Тимоха Дата: 18:23 29 мая 2000
-> ты сбил ребенка, а потом уехал. :(

Сказал, что должна быть справка о ДТП. Бампер помят настолько слабо, что я даже не точно знаю где помял. Только силой воли мне удалось вспомнить, что помять я его мог только в одном месте - на стоянке об соседский фаркоп. От помятой части бампера до фортука еще см. 5. И вообще таких машин на улице много.

С уважением Тимоха и его верный друг Пятачок.
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


А статью я не знаю - на лапу дал. (-) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
А статью я не знаю - на лапу дал. (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
Автор: Тимоха Дата: 18:26 29 мая 2000

С уважением Тимоха и его верный друг Пятачок.
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


В следующий раз, он скажет, что уши не той формы, - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
В следующий раз, он скажет, что уши не той формы,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Автор: КИРИЛЛ Дата: 18:58 29 мая 2000
то же на лапу даш ?

КИРИЛЛ
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Вроде бы все ясно, но... - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Вроде бы все ясно, но...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вроде бы все ясно, но...
vde
19:18 29.май.2000
Автор: vde Дата: 19:18 29 мая 2000
Вчера попал в ДТП на пл. Амилкара Кабрала (это в Москве рядом с м. Выхино). Но площади круговое движение в три ряда. Пересе-кающиеся улицы Молдагуловой имеет два ряда, а Вещняковская- три ряда движения. Приближаюсь к площади по Молдагуловой под горку в левом ряду снижая скорость. Левый поворотник включен метров за 30 до выезда на площадь. Передо мной в метрах 20 джип уходит на круговое. На площади стоит транспорт на правый поворот.
Легковые в правом ряду, во втором- троллейбус и также легковые, а в левом мне не видно из-за троллейбуса. Пропустив джип, троллейбус начинает движение, и с ним две машины из правого ряда. Я, продолжая притормаживать, ухожу из левого ряда в средний на круговом, чтобы продолжить движение по Молдагуловой дальше, но получаю удар в заднее левое крыло от Волжанки. Проехав где-то еще около метра я остановился и вышел из машины. Водитель Волги также вышел. Разговор начал он, и почему-то с претензий в мою сторону. Когда я указал ему на то, что мы находимся на площади с "круговым" и я в момент столкновения шел на левый поворот, он сказал, что его водительский стаж 35 лет, что я ничего не понимаю, и вообще- я его подрезал из четвертого ряда. После таких слов я вызвал ГИБДД. Где-то через час подъехал старший лейтенант и составил схему ДТП. После этого мы втроем проехали на пост на МКАД для составления протокола. Были взяты объяснения с водителя Волги, а также с меня. Был составлен протокол ДТП. Составлен протокол о нарушении ПДД со стороны водителя Волги и изъяты его права. После этого два сотрудника ГИБДД пытались объяснить товарищу, что он не прав, но он оказался "упертый". Назначено разбирательство 2 июня на Измайловском ш. д.71. Теперь вопрос. Как себя вести на этом самом разборе?
Заранее благодарен всем кто сможет ответить, а также проком-ментировать эту ситуацию. С уважением Валиков Дмитрий.

Простите за повтор сообщения (0) (-) | vde | 22:00 29.май.2000
Re: Ну так и, что? | Д-Митрич | 13:42 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Вроде бы все ясно, но... - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Вроде бы все ясно, но...
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вроде бы все ясно, но... | vde | 19:18 29.май.2000
Простите за повтор сообщения (0) (-) | vde | 22:00 29.май.2000
Re: Ну так и, что? | Д-Митрич | 13:42 11.июн.2000

Вроде бы все ясно, но... [ Автор: vde Дата: 19:18 29 мая 2000
Вчера попал в ДТП на пл. Амилкара Кабрала (это в Москве рядом с м. Выхино). Но площади круговое движение в три ряда. Пересе-кающиеся улицы Молдагуловой имеет два ряда, а Вещняковская- три ряда движения. Приближаюсь к площади по Молдагуловой под горку в левом ряду снижая скорость. Левый поворотник включен метров за 30 до выезда на площадь. Передо мной в метрах 20 джип уходит на круговое. На площади стоит транспорт на правый поворот.
Легковые в правом ряду, во втором- троллейбус и также легковые, а в левом мне не видно из-за троллейбуса. Пропустив джип, троллейбус начинает движение, и с ним две машины из правого ряда. Я, продолжая притормаживать, ухожу из левого ряда в средний на круговом, чтобы продолжить движение по Молдагуловой дальше, но получаю удар в заднее левое крыло от Волжанки. Проехав где-то еще около метра я остановился и вышел из машины. Водитель Волги также вышел. Разговор начал он, и почему-то с претензий в мою сторону. Когда я указал ему на то, что мы находимся на площади с "круговым" и я в момент столкновения шел на левый поворот, он сказал, что его водительский стаж 35 лет, что я ничего не понимаю, и вообще- я его подрезал из четвертого ряда. После таких слов я вызвал ГИБДД. Где-то через час подъехал старший лейтенант и составил схему ДТП. После этого мы втроем проехали на пост на МКАД для составления протокола. Были взяты объяснения с водителя Волги, а также с меня. Был составлен протокол ДТП. Составлен протокол о нарушении ПДД со стороны водителя Волги и изъяты его права. После этого два сотрудника ГИБДД пытались объяснить товарищу, что он не прав, но он оказался "упертый". Назначено разбирательство 2 июня на Измайловском ш. д.71. Теперь вопрос. Как себя вести на этом самом разборе?
Заранее благодарен всем кто сможет ответить, а также проком-ментировать эту ситуацию. С уважением Валиков Дмитрий.

Простите за повтор сообщения (0) (-) [ Автор: vde Дата: 22:00 29 мая 2000

Re: Ну так и, что? [ Автор: Д-Митрич Дата: 13:42 11 июня 2000
На перекрёстке с круговым движением левых поворотов нет,
(Это замечание!) и поваротник должен включатся правыцй, а не левый.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Ну так вот что лично я ему сказал бы: - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Ну так вот что лично я ему сказал бы:
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Автор: Beholder Дата: 19:29 29 мая 2000
"Простите, ради Бога, я и не полагал, что во-первых, наверное у вас есть неоспоримые доказательства причастности моего авто к ДТП со сбитым ребенком, во-вторых, наверное час назад в нашем законодательстве произошли изменения, согласно которым я должен доказывать свою невиновность. Жаль, раньше было лучше, ибо вы должны были доказывать мою вину. И в третьих, уж извините, никак не знал, что теперь в перечень документов, необходимых иметь с собой и передавать по вашему требованию ввели документ "справка с места аварии", и никак не знал, что я обязан его ввсегда возить с собой."
Думаю не стоит продолжать эту ахинею? А то еще пару пунктов можно добавить. Меня тоже как-то один умник тормознул по поводу http://www.zr.ru/forums/common/1000220-1000227/11655.html#m, тоже справки всякие хотел, пришлось ненавязчиво ему объяснять про положение вещей...
Единственное, от чего хочу предостеречь - никогда не хамите и не велите разговоры типа "да я, да ты ща у меня, да ты шо офигел", от хамства может озвереть не токмо инспектор, но и любой человек, а уж если этот человек может злоупотребить своей властью, то он это в таком положении дел однозначно сделает!
Удачи!

Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


А до этого (+) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
А до этого (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Автор: Beholder Дата: 19:33 29 мая 2000
к вам в машине никто не подходил, не спрашивал, типа как доехать до такой-то улицы или площади?
Сочувствую!

Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Про Белорусские номера, HELP! (+) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Про Белорусские номера, HELP! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Белорусские номера, HELP! (+)
mwave
21:01 23.май.2000
Re: Про Белорусские номера, HELP! (+) | Консультант ЗР | 19:54 29.май.2000
Автор: Консультант ЗР Дата: 19:54 29 мая 2000
Т.к. у России и Белоруссии единое таможенное пространство, то автомобили ввезенные из РБ таможенному оформлению не подлежат. Вот только почему-то таможня этого понимать не хочет и заставляет всех лиц ввозящих ТС из Белоруссии растаможивать автомобили. К сожалению, бороться с этим можно только в суде.

Re: Про Белорусские номера, HELP! (+) | DmS | 22:20 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Техосмотр как вид коммерции(незаконной) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Техосмотр как вид коммерции(незаконной)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр как вид коммерции(незаконной)
beloleg
00:04 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | ОлегУренгой | 06:20 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | beloleg | 14:08 24.май.2000
Увы, это полный апофигей! | Андрюшка | 15:39 24.май.2000
Re: это официальные цены... (-) | beloleg | 23:31 24.май.2000
Re: Техосмотр как вид коммерции(незаконной) | Консультант ЗР | 20:00 29.май.2000
Автор: Консультант ЗР Дата: 20:00 29 мая 2000
Не совсем понятно, почему эти услуги навязаны. Если без таких "талончиков" не проводят ГТО, то, конечно, эта деятельность незаконна. Если же они никакой роли не играют, то нет проблем - хочешь, получай талончик, хочешь, нет. А насчет прокуратуры, то в принципе она является органом, обязанным наблюдать за законностью. Напишите туда заявление. В случае отсутствия ответа (или получения "отписки") в течение месяца - направьте жалобу в вышестоящую прокуратуру. И т.д. Конечно, это не просто, но иначе никак.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Оформление гаража - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Оформление гаража
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление гаража
KPOT
09:01 24.май.2000
Re: Оформление гаража | Bawell | 17:03 24.май.2000
Re: Оформление гаража | Консультант ЗР | 20:04 29.май.2000
Автор: Консультант ЗР Дата: 20:04 29 мая 2000
Нотариус здесь ни при чем. А вот действительность договора купли-продажи зависит от вида гаража. Если он относится к недвижимому имуществу, то Ваши права на него подлежит регистрации в государственных органах по регистрации сделки с недвижимостью. Во всех остальных случаях этих документов достаточно.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: О перерегистрации ТС - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: О перерегистрации ТС
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О перерегистрации ТС
Ильин Сергей
12:00 24.май.2000
Re: О перерегистрации ТС | Boris | 14:16 24.май.2000
Re: О перерегистрации ТС | Bawell | 16:53 24.май.2000
Re: О перерегистрации ТС | Консультант ЗР | 20:09 29.май.2000
Автор: Консультант ЗР Дата: 20:09 29 мая 2000
Напишите на имя этого начальника письменное заявление о выдаче акта осмотра одиночного транспортного средства. Если в течение месяца не выдаст, то жалуйтесь на него в вышестоящую ГИБДД, Хотя я думаю, что заявления будет достаточно.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: есть ли смысл судиться с дорожниками? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: есть ли смысл судиться с дорожниками?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Автор: Консультант ЗР Дата: 20:16 29 мая 2000
Думаю, что ГИБДД просто пытается от Вас отвязаться. В принципе виноваты, конечно, и они и дорожники, т.к. одни не дали вовремя предписание, а вторые исполнили имеющееся не так, как надо. А ситуация гораздо проще. Перед перекрестком знаков приоритета нет. Поэтому виноват тот, кто слева. Если ГИБДД не хочет никого обвинять, то надо обжаловать решение ГИБДД. А судиться с дорожниками и ГИБДД будет уже "виновник" ДТП.

Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: О получени ВУ после года включительно - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: О получени ВУ после года включительно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О получени ВУ после года включительно
sawa
20:00 24.май.2000
Re: О получени ВУ после года включительно | beloleg | 23:41 25.май.2000
Re: О получени ВУ после года включительно | Консультант ЗР | 20:29 29.май.2000
Автор: Консультант ЗР Дата: 20:29 29 мая 2000
Этот порядок установлен Постановлением Правительства РФ № 1396. Дело в том, что Федеральным Законом "О безопасности дорожного движения" (ст.27) установлено, что порядок выдачи водительских удостоверений определяется Правительством РФ. Проблема в том, что МВД пока не отменило Приказ МВД от 30.12.1997 № 860 "ОБ УТВЕРЖДЕНИИ ИНСТРУКЦИИ ПО ПРИМЕНЕНИЮ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ", принятый во исполнение отмененного Постановления Правительства № 831. Именно поэтому ГИБДД требует сдавать экзамены. Однако установить обязанность сдавать экзамены при выдаче в/у после лишения может только Правительство РФ. Кроме того, с отменой вышестоящего нормативного акта, автоматически отменяются и принятые во исполнение последнего, нижестоящие акты. А Правительство указало, что выдача в/у производится "в установленном порядке, после предоставления медицинской справки". И ни слова об экзаменах. Так что ничего сдавать не надо.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Замена гарантийного автомобиля ГАЗ-3110 на новый - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Замена гарантийного автомобиля ГАЗ-3110 на новый
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый
Маяна
20:36 29.май.2000
Автор: Маяна Дата: 20:36 29 мая 2000
Кузов имеет ржавчину на различных частях.
По совету я провел независимую техническую экспертизу в оценочной комиссии. Вывод: автомобиль необходимо менять.
Комиссия ГАЗа при осмотре сделала вывод, что ржавчину можно просто удалить.
Я настаиваю на замене автомобиля на новый.
Чем закончится дело не известно.
Кто имеет подобный опыт по обмену некачественных автомобилей отзовитесь! Расскажите полезные советы.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Замена гарантийного автомобиля ГАЗ-3110 на новый - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Замена гарантийного автомобиля ГАЗ-3110 на новый
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000

Замена гарантийного автомобиля ГАЗ-3110 на новый [ Автор: Маяна Дата: 20:36 29 мая 2000
Кузов имеет ржавчину на различных частях.
По совету я провел независимую техническую экспертизу в оценочной комиссии. Вывод: автомобиль необходимо менять.
Комиссия ГАЗа при осмотре сделала вывод, что ржавчину можно просто удалить.
Я настаиваю на замене автомобиля на новый.
Чем закончится дело не известно.
Кто имеет подобный опыт по обмену некачественных автомобилей отзовитесь! Расскажите полезные советы.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый [ Автор: DmS Дата: 22:34 29 мая 2000
Ст. 18 "Закона о защите прав потребителя" достаточно ясно говорит, что товар имеющий существенные недостатки может быть, в числе прочего, заменен на аналогичный. Прерогативу выбирать, что делать с некачественным товаром, Закон оставляет за потребителем. Если дефекты имеющиеся на Вашем автомобиле можно отнести к существенным недостаткам (а именно это и должна определить экспертиза), то никакая комиссия не вправе навязывать свое мнение. Если они будут упираться - подавайте в суд. Требуйте, в том числе, и возмещения морального и материального вреда, уплаты штрафных санкций и пр. Там можно на еще один автомобиль наковырять. Если хотите, чтобы было наверняка и грамотно сделано - обратитесь в местное Общество защиты прав потребителей. Они бесплатно с завода шкуру снимут.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый [ Автор: xam Дата: 18:22 30 мая 2000
Советую составить независимую экспертизу и отправляться с исковым заявлением в суд. Проблема в иной плосклсти гарантия завода не распространяется на кузов.В этом проблема газовцы оперировали нато, что данный дефект устраним и не мешает эксплуатации АМ. Кроме того суд может принять иск выплатиьть материальный и моральный ущерб завод, но не заменитьт ам.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый [ Автор: Маяна Дата: 20:23 30 мая 2000
Спасибо за советы.
Я считаю, что ржавчина является дефектом, которые появляется неоднократно.
Действительно, ржавчина появится вновь, если причина в некачественной краске.
Поэтому ржачины, как дефект устранить, вероятно, не возможно.
Таким образом, данный дефект является существенным.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый [ Автор: Консультант ЗР Дата: 12:53 31 мая 2000
Дефект существенный, сомнений нет. Но вот называть экспертизой проведенное специалистами исследование технического состояния автомобиля не совсем верно. Поэтому почти 100% гарантия, что по ходатайству ответчиков суд назначит именно экспертизу. Это просто затянет время. А гарантия завода здесь ни при чем. Вот только, как показывает практика, дела такие длятся довольно долго.

Чуть не забыл [ Автор: Консультант ЗР Дата: 13:00 31 мая 2000
Определять является тот или иной недостаток существенным должен не эксперт, а суд, т.к. это понятие юридическое. Имейте это в виду, на суде, если возникнут подобные вопросы.

Re: И еще чуть-Чуть не забыл [ Автор: DmS Дата: 01:06 1 июня 2000
Закон "О защите прав потребителей" достаточно четко раскрывает понятие "существенный недостаток". А вот если возникают разногласия к какому виду недостатков отнести имеющийся (как в данном случае), тогда слово за судьей.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: предел слепоты - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: предел слепоты
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть предел слепоты
sawa
04:41 25.май.2000
Re: предел слепоты | ОлегУренгой | 07:01 25.май.2000
Получается, предел 0.5? (-) | sawa | 15:06 25.май.2000
Re: предел слепоты | Консультант ЗР | 20:42 29.май.2000
Автор: Консультант ЗР Дата: 20:42 29 мая 2000
К сожалению, ответить на это вопрос сложно т.к. нужно иметь специальное образование. Но могу посоветовать посмотреть Приказ Минздрава СССР от 29.09.1989 № 555 "О совершенствовании системы медицинских осмотров трудящихся и водителей индивидуальных транспортных средств". Там перечислены все медицинские противопоказания к допуску водителей к управлению транспортными средствами.

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Подробнее - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Подробнее
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть растоможенную на льготника
Чуча
19:03 25.май.2000
Re: растоможенную на льготника | beloleg | 23:43 25.май.2000
Подробнее | Чуча | 10:06 29.май.2000
Re: Подробнее | Консультант ЗР | 20:45 29.май.2000
Автор: Консультант ЗР Дата: 20:45 29 мая 2000
Как показывают обращения читателей, покупать такой автомобиль весьма опасно. Так что если продавец не близкий знакомый, то я бы рисковать не советовал.

Re: Опасно одназначно. | Д-Митрич | 14:38 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Эх... Пропали документы - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Эх... Пропали документы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Автор: vde Дата: 21:06 29 мая 2000
Я был в подобной ситуации, но документы на машину и права пропали при разбойном нападении ( т.е. при выясненных обстоятельствах).
В Ваше же случае на мой взгляд необходимо начать с обращения в местное отделение милиции с заявлением на пропажу барсетки. Вам конечно откажут в возбуждении уголовного дела (кому же хочется вешать на себя "висяк"), но справку о пропаже выдадут при условии правильного разговора (если Вы мягко объясните следователям, что единственное Ваше желание- это восстановление пропавших документов). Эта справка действительна для ГИБДД (проверено- сам ездил по такой 2 месяца), но обязательно попросите указать все пропавшие документы (техпаспорт, права, талон ГТО с годом, временное и т.д.). После этого Вы идете в МРЭО по месту жительства и пишите заявление на восстановление прав (и временного,если оно пропало тоже). Временное Вам оформляют сразу после уплаты небольшой(не больше 50 рублей) суммы и по нему вы будете ездить 30 дней. Как мне объяснили этот срок дается на тот случай если Ваши права найдутся. По истечении этого срока Вы приходите в МРЭО и получаете новые права (здесь Вы платите больше, а сколько точно я к сожалению не помню).
С документами на машину несколько проще. По месту регистрации ТС Вы приходите со справкой выданной в милиции, с паспортом, квитанциями за последний ТО и дорожный налог за последний год.
В МРЭО по Вашему заявлению выдают новые документы на машину (техпаспорт и ТО, но споследним могут возникнуть сложности, т.е. могут потребовать нового прохождения (платить за него по моему не надо)). В техпаспорте указывают, что это копия, ТО обычный.
В принципе нет ничего сложного, но просто несколько жаль потраченного времени. Если у Вас документы украдены, то может возникнуть вариант, что Вам предложат выкупить их. Мой совет- если Вам предложат их выкупить за сумму большую чем 750 рублей, то не соглашайтесь, т.к. затраты на восстановление ниже этой суммы.
С уважением Валиков Дмитрий.
P.S. Но хочется пожелать, чтобы Ваша проблема разрешилась проще. Еще раз всего самого наилучшего.

Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Огромное спасибо! - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Огромное спасибо!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Огромное спасибо!
mwave
21:29 29.май.2000
Автор: mwave Дата: 21:29 29 мая 2000
%

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Огромное спасибо! - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Огромное спасибо!
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Огромное спасибо!
mwave
21:29 29.май.2000

Огромное спасибо! [ Автор: mwave Дата: 21:29 29 мая 2000
%

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Ох уж эти тонировки - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Re: Ох уж эти тонировки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Автор: vichulis Дата: 21:43 29 мая 2000
Поставил бы БОРовские стёкла, но у меня иномарка, Toyota Celsior (Lexsus LS 400 в варианте для Японского рынка), остаётся только плёнка.

Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Спасибо Вам за советы, я их обязательно учту (0). (-) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Спасибо Вам за советы, я их обязательно учту (0). (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Автор: vde Дата: 21:56 29 мая 2000

Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Большое спасибо за ответ (+) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Большое спасибо за ответ (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Автор: vde Дата: 21:56 29 мая 2000
Внимательно прочел ваше сообщение. Сразу же хочу поблагодарить Вас за пожелания успеха.
По поводу протокола могу сказать только лишь следующее. Объяснения участников ДТП на разных бланках и что написано в объяснении Волгаря я не знаю, но могу предположить, что именно так и записано, т.е. то, что он заявил сразу сотруднику про несуществующий правый ряд. На схеме ДТП только чертеж с обозначениями расстояний между машинами и бордюрами, а также описания повреждений на обоих машинах. Что написано в протоколе, который составлен на Волгоря за нарушение ПДД я не знаю, т.к. его не подписывал и естественно не читал.
Еще раз спасибо за пожелание успеха. Искренне Ваш Валиков Дмитрий.

Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Спасибо за Ваш ответ (+) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Спасибо за Ваш ответ (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Автор: vde Дата: 21:57 29 мая 2000
Повреждения занесли в протокол, но без детального описания, т.е. не указана ни глубина вмятины на моей машине. Тоже самое и по поводу его повреждений. Именно поэтому я принял решение до разбора поставить машину на прикол и сесть ха руль только лишь для того, чтобы на него приехать.
По поводу того чтобы "наказать" я полностью с Вами согласен и намерен идти до конца. Может быть в следующий раз этот товарищ не будет трепать нервы другим ни своим вождением (будет внимательней на дороге), ни своей упёртостью.
Искренне Ваш Валиков Дмитрий.

Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Спасибо за Ваш совет и пожелания. (-) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Спасибо за Ваш совет и пожелания. (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Автор: vde Дата: 21:57 29 мая 2000

Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Спасибо за Ваш совет и пожелания (0). (-) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Спасибо за Ваш совет и пожелания (0). (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Автор: vde Дата: 21:57 29 мая 2000

Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Простите за повтор сообщения (0) (-) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Простите за повтор сообщения (0) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вроде бы все ясно, но...
vde
19:18 29.май.2000
Простите за повтор сообщения (0) (-) | vde | 22:00 29.май.2000
Автор: vde Дата: 22:00 29 мая 2000

Re: Ну так и, что? | Д-Митрич | 13:42 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Посмотрите выше ответна вопрос Quater. VDE (0). (-) - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Посмотрите выше ответна вопрос Quater. VDE (0). (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мужики ! Помогите. Если можете.
Игорь@@@
20:09 25.май.2000
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000
Автор: vde Дата: 22:02 29 мая 2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: Про Белорусские номера, HELP! (+) - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Про Белорусские номера, HELP! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Белорусские номера, HELP! (+)
mwave
21:01 23.май.2000
Re: Про Белорусские номера, HELP! (+) | Консультант ЗР | 19:54 29.май.2000
Re: Про Белорусские номера, HELP! (+) | DmS | 22:20 29.май.2000
Автор: DmS Дата: 22:20 29 мая 2000
В целом Консультант безусловно прав. Можно только добавить, что таможня не признает белорусскую растаможку по одной причине. Печально известный "Киндер-сюрприз" ввел дополнительные 3% таможенной пошлины (не помню мотивировки), которые в Белоруссии не берут. С этого момента возникли проблемы. Если раньше вы таможились в Белоруссии или в России и далее ГТК этих стран разбирались друг с другом в чей бюджет пойдут деньги, то теперь Российская таможня требует, чтобы на товар (любой), растаможенный в Белоруссии, имелся документ, подтверждающий, что он растаможен на Россию и сумма таможенных платежей зачислена в российский бюджет. Такого документа белорусская таможня, по понятным соображениям, давать не хочет. Отсюда и проблемы.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Замена гарантийного автомобиля ГАЗ-3110 на новый - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый
Маяна
20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Автор: DmS Дата: 22:34 29 мая 2000
Ст. 18 "Закона о защите прав потребителя" достаточно ясно говорит, что товар имеющий существенные недостатки может быть, в числе прочего, заменен на аналогичный. Прерогативу выбирать, что делать с некачественным товаром, Закон оставляет за потребителем. Если дефекты имеющиеся на Вашем автомобиле можно отнести к существенным недостаткам (а именно это и должна определить экспертиза), то никакая комиссия не вправе навязывать свое мнение. Если они будут упираться - подавайте в суд. Требуйте, в том числе, и возмещения морального и материального вреда, уплаты штрафных санкций и пр. Там можно на еще один автомобиль наковырять. Если хотите, чтобы было наверняка и грамотно сделано - обратитесь в местное Общество защиты прав потребителей. Они бесплатно с завода шкуру снимут.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Кто виноват ??? - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Кто виноват ???
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Автор: Dimach Дата: 00:22 30 мая 2000
Дорога по одной полосе в каждом направлении, прерывистая разметочка. Еду, впереди толпа: пара жигулей, перед ними Экарус с гармошкой, никаких знаков ограничения. Иду на обгон, обошел жигули, Экарус догнал до середины, перед ним оказывается восьмерка - неспешно тащится: гражданин потерялся и искал нужный ему адрес, он его находит, включает левый поворот и не глядя начинает поворачивать налево в проезд (расстояние между нами метров 5-7) я по тормозам но бью его сзади.
Не подскажите как правила должны наказать и кого?

Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Кто виноват ??? - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Кто виноват ???
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кто виноват ??? | Dimach | 00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

Кто виноват ??? [ Автор: Dimach Дата: 00:22 30 мая 2000
Дорога по одной полосе в каждом направлении, прерывистая разметочка. Еду, впереди толпа: пара жигулей, перед ними Экарус с гармошкой, никаких знаков ограничения. Иду на обгон, обошел жигули, Экарус догнал до середины, перед ним оказывается восьмерка - неспешно тащится: гражданин потерялся и искал нужный ему адрес, он его находит, включает левый поворот и не глядя начинает поворачивать налево в проезд (расстояние между нами метров 5-7) я по тормозам но бью его сзади.
Не подскажите как правила должны наказать и кого?

Re: Кто виноват ??? [ Автор: sawa Дата: 02:20 30 мая 2000
Вот если все в протоколе так и записано, как Вы описали, и свидетелей Вы там указали (того же водителя Экаруса или кого удалось поймать), и тормозной путь Ваш замерили, и он оказался в норме, то конечно без проблем выиграете Вы.

Но раз Вы написали сюда, значит не все так удачно...

Согласен с sawa, но один нюанс... [ Автор: Beholder Дата: 13:33 30 мая 2000
Что такое тормозной путь "в норме"? Что является критерием его нормальности? Может этим имеется в виду, что скорость обгоняющего соответствовала разрешенной на данном участке?

Re: Согласен с sawa, но один нюанс... [ Автор: sawa Дата: 15:12 30 мая 2000
По тормозному пути можно определить:
1 скорость
2 направление
3 последовательность событий
4 исправность т/с

Почему вдруг нельзя свернуть налево, если сзади автобус едет (который, как правило, ведет проф, значит дистанция в норме)?
А из-за стоящих автобусов (спереди) очень часто выбегают люди -- нарушают! Дави!

Если посмотреть по правилам,то [ Автор: Andru Дата: 17:37 30 мая 2000
"8.4. При перестроении водитель должен уступить дорогу
транспортным средствам, движущимся попутно без изменения
направления движения. При одновременном перестроении транспортных
средств, движущихся попутно, водитель должен уступить дорогу
транспортному средству, находящемуся справа.

8.8. При повороте налево или развороте вне перекрестка
водитель безрельсового транспортного средства обязан уступить
дорогу встречным транспортным средствам и трамваю попутного"
Как видим тут ничего не сказано о движении сзади и об обгоне

"11.1. Прежде чем начать обгон, водитель обязан убедиться в
том, что:
полоса движения, на которую он намерен выехать, свободна на
достаточном для обгона расстоянии и этим маневром он не создаст
помех встречным и движущимся по этой полосе транспортным
средствам;
следующее позади по той же полосе транспортное средство не
начало обгон, а транспортное средство, движущееся впереди, не
подало сигнал об обгоне, повороте (перестроении) налево;
по завершении обгона он сможет, не создавая помех обгоняемому
транспортному средству, вернуться на ранее занимаемую полосу.
направления."
А тут строго прописано.
Вывод: виноват тот кто обганял.
Андрей

Все верно, кроме комментариев :) [ Автор: sawa Дата: 03:38 1 июня 2000
Все зависит от того, кто кого когда
увидел

А вот и нет [ Автор: Andru Дата: 17:00 1 июня 2000
Правила определяют кто куда должен смотреть и кто кого должен видеть.

ПДД 1.1 [ Автор: sawa Дата: 13:53 4 июня 2000
Смотреть, глядеть и видеть можно куда и что угодно ;)

Просто нам поставлен вопрос не с полными начальными условиями. Добавить немного условий -- окажется виновен один, добавить других -- второй, есть варианты, когда будет виновен третий (Экарус)

Re: Если посмотреть по правилам,то [ Автор: DmS Дата: 03:40 15 июня 2000
Спор в принципе беспредметный. Действительно надо знать, как было на самом деле со всеми нюансами. Но, думается, что виновен в большей степени тот, кто начал маневр позже. Думаю, что никто не будет спорить с тем, что правила предполагают, что любой участник дорожного движения обязан убедиться в том, что его предполагаемый маневр не создаст помех другим участникам. Так что, если гражданин начал поворот налево после того, как вопрошающий начал обгон, то вина будет его. Говорить о том, что он включил поворотник или еще что-либо в этом духе бессмысленно, т.к. все сигналы (световые, звуковые, etc.) являются предметами пассивной безопасности. Доказать их наличие, либо отсутствие затруднительно, да и не нужно. Важна лишь последовательность и повременность действий каждой из сторон.

Re: БАтенька ты виноват! [ Автор: Д-Митрич Дата: 13:16 11 июня 2000
Все коментарии находятся в киге ПДД. Купи себе.
Такие вопросы задают, бут-то права купили.

Не покупайте права, а учите ПДД и вникайте.

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


"а сотрудники ДПС не могут являться свидетелями" - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
"а сотрудники ДПС не могут являться свидетелями"
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
Автор: sawa Дата: 02:01 30 мая 2000
Вот-вот, "прежде чем садиться за руль административный кодекс читал?"

Это с каких пор они не являются свидетелями?! Да на этом все у них и держится! Наплевать на прибор, на суд придет 5 (или там 10) свидетелей, скажут -- Ваша скорость 250 km/h. И все. Внимательней читайте конференцию. Тут людей вообще ни за что штрафуют, потому как в 2 ночи нам свидетелей не сыскать, а они всегда не меньше чем пара.

"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Ну почему, можно шторы повесить (-) - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Ну почему, можно шторы повесить (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Автор: sawa Дата: 02:04 30 мая 2000

Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Кто виноват ??? - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Кто виноват ???
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Автор: sawa Дата: 02:20 30 мая 2000
Вот если все в протоколе так и записано, как Вы описали, и свидетелей Вы там указали (того же водителя Экаруса или кого удалось поймать), и тормозной путь Ваш замерили, и он оказался в норме, то конечно без проблем выиграете Вы.

Но раз Вы написали сюда, значит не все так удачно...

Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Вопрос Консультанту - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Вопрос Консультанту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Автор: ОлегУренгой Дата: 07:31 30 мая 2000
Скажите, существует ли какой-либо нормативный акт, запрещающий передавать управление в своем присутствии, если человек управляет автомобилем по доверенности в простой письменной форме?
Заранее благодарен.

Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Вопрос Консультанту - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Вопрос Консультанту
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос Консультанту | ОлегУренгой | 07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

Вопрос Консультанту [ Автор: ОлегУренгой Дата: 07:31 30 мая 2000
Скажите, существует ли какой-либо нормативный акт, запрещающий передавать управление в своем присутствии, если человек управляет автомобилем по доверенности в простой письменной форме?
Заранее благодарен.

Интересно [ Автор: sawa Дата: 15:16 30 мая 2000
С чего бы ему существовать? Причем здесь владение (доверенность хоть и называется на право управления, но...) и право управления? Особенно интересны (с позиций Вашего вопроса) водители автобусов, тракторов, танков и проч.

Re: Интересно [ Автор: ОлегУренгой Дата: 05:50 31 мая 2000
Дело в том, что подобное было предъявлено моему знакомому при разборе ДТП. Если никакого нормативного акта по этому поводу нет, то действует общее правило для любой доверенности - посадить за руль можно, и это просто наезд. А вот если акт есть - тут нужно вспомнить, где живем.

ответ [ Автор: Nicolas Дата: 08:03 31 мая 2000
Такого нормативного акта нет. Единственным правовым источником регулирования доверенности служит ГК РФ. Все что ниже его по статусу и противоречит ему (приказы МВД и т.д.) - недействительно.
Из положений ГК можно сделать следующие выводы:
1) Если доверенность выдана на управление, то передавать его нельзя, даже в присутствии.
2) Если доверенность выдана на пользование, то можно передать управление любому лицу, но самому нужно находиться в автомобиле.

Re: ответ [ Автор: Консультант ЗР Дата: 13:54 31 мая 2000
Вся путаница возникает от неверного понимания природы доверенности. Доверенность есть письменное уполномочие на совершение сделок. Сделка есть действия лиц, направленные на возникновение, прекращение или изменение прав и обязанностей.
Называть управление автомобилем сделкой, мягко говоря, не совсем верно. Словосочетание "доверенность на управление автомобилем" вообще абсурд. Кстати, в ПДД нет ни слова о доверенности. Там говорится о "документах, подтверждающих право пользования, владения или распоряжения". Но это с теоретической точки зрения. На практике ГИБДД требует доверенности. А далеко не у всех есть время и желание на каждом посту объяснять природу доверенности и раскрывать понятие сделки. Что же касается передачи управления, то такое допускается независимо от вида доверенности передающего. Главное, чтобы он при этом присутствовал.

мнение [ Автор: Nicolas Дата: 14:25 31 мая 2000
Попробую скорректировать Вашу точку зрения.
Доверенность есть документ, предназначенный для представления третьим лицам и свидетельствующий о наличии между доверителем и поверенным определенного рода отношений.
Эти отношения могут существовать в виде: аренды, безвозмездного пользования имуществом, поручения (где доверенность обязательна), доверительного управления имуществом. Примеры аренды и ссуды я думаю приводить не стоит.
А вот пример поручения: поручаю другому лицу купить мне 5 ящиков пива и привезти их мне на моей машине. Заключается договор поручения. один экземпляр - доверителю, второй - поверенному. И чтобы не возить с собой этот договор и не раскрывать коммерческой тайны (например о сумме по договору) выписывается доверенность, для представления третьим лицам (в данном случае для ГИБДД, для продавцов пивного магазина, если оплата идет по безналу :))) В доверенности должно быть указано право поверенного пользоваться автомобилем, т.к. оно неразрывно связано с исполнением поручения.
Понимаю, что ситуация надуманная, но схема правильная.
И если, по Вашему мнению, не существует доверенности "на право управления автомобилем", то почему, согласно ст.185 ГК РФ, существует доверенность на "право получения денег". "Получение денег" не является сделкой. "Получение денег (зарплаты)" это не сделка, а всего лишь право расписаться на листочке бумаги за другое лицо в признание того, что деньги получены.
Почему бы не рассматривать доверенность на право управления автомобилем в рамках догвоора проката (той же самой аренды)?
Я в одном с Вами соглашусь, что "управление" звучит не юридически некорректно. Правильнее было бы сказать
"пользование". Хотя бы потому , что понятие "управление транспортным средством" слижком узкое.
И я настаиваю на своей точке зрения, что если доверенность выдана на право управления, то можно управлять автомобилем только лицу, которому выдана доверенность. Это связано (давайте вспомним римское право) с фидуциарным характером отношений между доверителем и поверенным.
Никогда не любил ГИБДД, но в моем городе они имеют такую же точку зрения.

С уважением, Николай.

Во, завернул! [ Автор: Beholder Дата: 17:35 31 мая 2000
Пять баллов! Уже и не помню с какой попытки разобрался!
Думаю, может все же юридическое образование получить что ли? Прям никуда без этого в наше время...

Re: мнение [ Автор: sawa Дата: 04:03 1 июня 2000
Сравнение права управления и права получения денег надуманно. Деньги -- материальны. Управление -- нет.

Конкретно про обсуждаемую доверенность: не важно, как она называется, суть ее в том, что кто-то с кем-то решил на время поделиться своей собственностью.

Управление автомобилем (деятельность, создающая повышенную опасность для окружающих) регламентируется ПДД. В том числе и право управления.
Пункт ПДД 2.1.1 обязывает иметь и представлять "документ, подтверждающий право владения, или пользования, или распоряжения данным транспортным средством - в случае управления транспортным средством в отсутствие его владельца".
Это не относится к праву управления.

Пример: обучение вождению на чужих (государственных) машинах

надуманно? [ Автор: Nicolas Дата: 07:07 1 июня 2000
Внимательно прочитав сообщение Консультанта ЗР, на которое я ответил, Вы сможете узнать, что Консультант ЗР говрит о доверенности только как о документе, управомачивающим на совершение сделок. И в этом плане не имеет значение с чем мы имеем дело с деньгами или с нематериальным благом (управление а/м). И в том и другом случае сделка не совершается.
Надеюсь понятно объяснил.
И еще вопрос: почему право управления Вы не относите к категории прав пользования вещью?

С уважением, Николай.
З.Ы. А про обучение вождению тема отдельная.

"почему право управления Вы не относите к категори [ Автор: sawa Дата: 13:34 4 июня 2000
>>"почему право управления Вы не относите к категории прав пользования вещью?"

Право владения (пользования, распоряжения) отделено от права управления, в частности, в ПДД РФ (2.1.1):

"водительское удостоверение и временное разрешение на право управления транспортным средством, а в случае изъятия в установленном порядке водительского удостоверения - временное разрешение;
........
документ, подтверждающий право владения, или пользования, или распоряжения данным транспортным средством - в случае управления транспортным средством в отсутствие его владельца;..."

Кроме того можно посмотреть Ф3 N196 ст.27 и некоторые другие документы.

не вижу причин для отделения этих прав....(+) [ Автор: Nicolas Дата: 08:42 5 июня 2000
Формальная логика: объем понятия "право управления" входит в объем понятия "право пользования". - вот все то, о чем я говорю.
Право управление - более узкое, специальное право. Чтобы им обладать нужно соблюсти обязательные требования предусмотренные ст. 27 ФЗ 196.
Дальнейшую дискуссию считаю неуместной.

Re: не вижу причин для отделения этих прав....(+) [ Автор: sawa Дата: 14:30 5 июня 2000
Теперь понял о чем Вы говорите. С этим я и не спорю. То есть я говорил о том же самом: о выделении (специализации).

Re: мнение [ Автор: Консультант ЗР Дата: 17:50 1 июня 2000
Интересно. Но позволю себе возразить.
Прежде всего, не совсем понятно, из чего следует, что доверенность в любом случае есть следствие какой-либо сделки между субъектами правоотношений. Собственник вправе распоряжаться своим имуществом по своему усмотрению. Поэтому он вправе доверить пользоваться владеть и распоряжаться своим автомобилем кому угодно и безо всякой сделки.
Теперь о доверенности на управление. По всей видимости, в предыдущем ответе я не совсем ясно высказал свою мысль. Я не утверждал, что не имеет смысла доверенность на пользование и распоряжение транспортными средствами. Я хотел сказать, что "доверенность на право управления транспортным средством" юридическая бессмыслица. Представительство подразумевает совершение юридических действий от имени представляемого (как раз фидуциарный характер). Но ведь управляет автомобилем поверенный (назовем его так) от своего имени, а не от имени представляемого. В отличие от доверенности на получение денег, где поверенный явно действует от имени доверителя.
Тем более что "не являются представителями лица, действующие хотя и в чужих интересах, но от собственного имени...".

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: В состоянии или не в состоянии доказать ГИБДД - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: В состоянии или не в состоянии доказать ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Автор: Таня Дата: 08:34 30 мая 2000
что-либо, но почти все мои штрафы связаны именно с проездом на желтый. А когда после очередного штрафа я я очень внимательно тормозила на мигающий зеленый - меня достал грузовик, хорошо, фаркоп машину спас, но спина и шея болели, машина отлетела на метр, фаркоп согнуло и т. д. Тем не менее, когда зимой на скорости 60 как-то подъезжала к перекрестку, а светофор стал мигать зеленым я тормозить не стала, почти сразу включился красный, за перекрестком меня остановили, а когда я робко намекнула на экстренное торможение на ледяной дороге мне было сказано - не умеешь ездить - положи права в стол. Про то, что машину на абсолютно голом льду могло выкинуть куда угодно я даже не заикнулась - сразу бы запретили эксплуатацию "ТС с неисправными тормозами". Так что даже и не знаю, что лучше - тормозить на мигающий зеленый или нет. А насчет проезда на желтый - у нас это вообще грубейшее нарушение с проездом на запрещающий сигнал. Вот так.

Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Он просто "наварил" на Вас на мороженое... - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Он просто "наварил" на Вас на мороженое...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Автор: Андрюшка Дата: 10:27 30 мая 2000
У него же ведь нет никаких оснований для штрафа! Он просто Вас "обул", а Вы на это сами легко согласились! Дело, конечно, не в деньгах (41 руб. не такая уж и большая сумма!), но неужели Вам самому не обидно за себя?!

Спасибо.

Удачи во всём!
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Вы, наверное, правы, вот только... - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Вы, наверное, правы, вот только...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Автор: Андрюшка Дата: 10:51 30 мая 2000
чихать они на всё это хотели. К сожалению, действительность в России такова, что именно Вам приходится бегать и что-то доказывать [image]... Можно, конечно, попробовать припугнуть их жалобой или даже судом, но может проще взять и поставить штатный руль для прохождения ТО, а потом опять всё поменять на место?

Спасибо.

Удачи во всём!
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


"а сотрудники ДПС не могут являться свидетелями" - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
"а сотрудники ДПС не могут являться свидетелями"
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Автор: Andru Дата: 10:57 30 мая 2000
Когда их двое на посту то тут правило подчинённости и один не может быть свидетелем другого, т.к. лицо подчинённое и зависимое.
Андрей

Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


А были ли такие случаи? - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
А были ли такие случаи?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как на законных основаниях не платить местный сбор
Andru
16:46 26.май.2000
Re: Как на законных основаниях не платить местный сбор | beloleg | 01:23 27.май.2000
А были ли такие случаи? | Andru | 11:00 30.май.2000
Автор: Andru Дата: 11:00 30 мая 2000
Имеется ввиду кто отстаивал в подобных делах свои права.
Андрей

Re: Как на законных основаниях не платить местный сбор | Консультант ЗР | 16:43 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Эх... Пропали документы - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Эх... Пропали документы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Автор: Quater Дата: 11:53 30 мая 2000
Спасибо большое за подробные инструкции.

Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Т.е. я не обязан возить справку о ДТП? (-) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Т.е. я не обязан возить справку о ДТП? (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Автор: Тимоха Дата: 12:52 30 мая 2000

С уважением Тимоха и его верный друг Пятачок.
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: о штрафах за рубежом - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: о штрафах за рубежом
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Автор: Desaparecido Дата: 13:21 30 мая 2000
Привет,
На днях просматривал сайт итальянского журнала Quattroruote, это
подобный нашему "За рулём",наткнулся там на сообщение про штрафы. Вот что они пишут: в Италии проводится рассмотрение
предложения правительства об отмене штрафов в денежной форме.
Формулируется это так,что штрафы сами по себе являются способом
отъёма заработанных трудом денег у граждан страны, а это вроде
бы не совсем в соответствии с законом о неприкосновенности
личного имущества.Предлагается такой вариант наказания нарушителей:полицейский должен прочитать нарушителю краткую лекцию о пдд и запретить виновнику продолжать движение в течение
получаса.К правам будет прилагаться талончик для проколов.
У наиболее рьяных будут изыматься права на сроки от 2 месяцев
до года.
Не говорится как планируют наказывать за парковку в неположенном
месте.
Как вам такая система штрафов?

Удачи

Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Разумеется (+) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Разумеется (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Автор: Beholder Дата: 13:22 30 мая 2000
Справка нужна ВАМ, чтобы обращаться с ней в страховые компании, с иском в суд и т.п., а не ЕМУ, как доказательство, что вы не являетесь виновным.
Да и вообще, ему казаться может что угодно. Он сказал как называется статья, по которой вас оштрафовал? Откуда такая сумма - 41 руб? А почему не 10, 45, 55, 100, 500 ??? Да, это типа полмимнималки, но этот штраф должен определяться из конкретной статьи правонарушения...

Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Согласен с sawa, но один нюанс... - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Согласен с sawa, но один нюанс...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Автор: Beholder Дата: 13:33 30 мая 2000
Что такое тормозной путь "в норме"? Что является критерием его нормальности? Может этим имеется в виду, что скорость обгоняющего соответствовала разрешенной на данном участке?

Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Остается пожелать удачи - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Остается пожелать удачи
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Автор: Beholder Дата: 13:36 30 мая 2000
И хотелось бы узнать чем кончится разбор дела.

Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Andru, вы не правы - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Andru, вы не правы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Автор: Beholder Дата: 13:43 30 мая 2000
Закон гласит, что свидетель - это лицо, которому что-либо известно по факту правонарушения. И в законе ничего не говорится про заинтересованность, правило подчиненности, подкупа, зависимости или еще чего. Если ты ВИДЕЛ событие, то ты свидетель, независимо от твоих взаимотношений с участниками события.

ЗЫ: Кстати, по приколу, Beholder с английского не что иное, как свидетель.

Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Ну уж извините - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Ну уж извините
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Автор: Beholder Дата: 13:59 30 мая 2000
при торможении на льду под 60 они бы не заикнулись о "неисправности тормозной системы". Какая несправность??? Машина летит юзом, колеса схвачены намертво - тормозная система свою работу выполнила (хотя для достижения цели нужно совершнно противоположное!). Какие могут быть претензии при этом к тормозной системе??? А вот что они действительно могли инкриминировать, так это что выбрали режим движения, не соответствующим текущим дорожным и погодным условиям.
Насчет проезда на желтый. Тут уже два варианта. Вы то ТОЧНО знаете МОГЛИ или НЕ МОГЛИ остановиться. Я имею в виду не экстренную, а нормальную остановку. И в первом случае, вы смело давите на то, что вы НЕ МОГЛИ остановиться не экстренно! А во втором... Согласитесь, глупо доказывать что ты прав, хотя знаешь в душе что не прав, и инспектор тоже знает, что ты не прав. И совесть стучится, и в глазах ГИБДДшника выглядишь как...
Правда, есть еще вариант. Ты остановиться можешь, но вот тот, кто сзади - черт его знает, что у него на уме. Тогда реши, что тебе дороже: штраф или здоровье свое и машины.

Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Почему он виноват? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Почему он виноват?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Автор: Beholder Дата: 14:02 30 мая 2000
если он проезжал мимо знака "Главная дорога", и явной его отмены не было, то он тоже не виноват.

Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Да спешил я очень (+) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Да спешил я очень (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Автор: Тимоха Дата: 14:07 30 мая 2000
У меня еще пол машины (в салоне) добра было, а до ДПС идти метров сто. Потому и не захотелось мне никуда идти и выяснять. Кстати все вещи связанные с невиновностью я ему сказал. Я про справку просто не знал. Но манера в какой он взял деньги подстказала мне о том, что что-то тут не так.

Спасибо. В следующий раз буду говорить как вы мне сказали.
Наше оружие - вежливость и настойчивость.

С уважением Тимоха и его верный друг Пятачок.
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Парковка во дворах (вопрос консультанту) - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Парковка во дворах (вопрос консультанту)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Автор: DevNul Дата: 14:29 30 мая 2000
Проясните, пожалуйста, следующую ситуацию: После выхода в свет очередного постановления мосгордумы об упорядочивании парковок, незамедлительно последовали санкции. Во дворах жилых домов стали появляться сотрудники ГИБДД и штрафовать владельцев припаркованных машин за "стоянку на газонах". В моем дворе объявились какие-то мужики в спецовках, которые стали устанавливать металлическое ограждение вокруг полоски земли, примыкающей к дому, с тем, чтобы пресечь парковку на ней машин. Между тем, практически все старые дома имеют между собой лишь узенькую дорожку, поставить на которой машину без заезда на полметра на газон, запарковаться невозможно. Больше мест просто нет - дворы проектировались еще в те годы, когда на весь дом было по 1-2 машины. Стоящие машины отбирают от силы треть ширины газона, остальная его часть используется по назначению (жильцы, желающие разбить газончик и раньше отгораживали территорию, на которой машины не ставились, где сажали цветы, т.е. всегда был возможен компромисс, пока этот вопрос не стал решаться административно). Также, в нашем дворе, по крайней мере, детская площадка - святое. Как альтернативу, нам, владельцам машин, предлагается пользоваться платной парковкой. Но, во-первых, ближайшая парковка в полутора километрах от дома, а во-вторых, это стоит 1000 р. в месяц (сейчас, наверное, даже больше), т.е. многм не по карману. Итак, что делать:
- С ГИБДД-шниками, штрафующими хозяев машин;
- С ЖЕК-ами (или что у них там теперь), чтобы они не выметали железной метлой машины со дворов;
- В чьей собственности находится дворовая территория, и может ли собрание жильцов решить ее судьбу по своему усмотрению?

Это уже даже не ракушки, войной с которыми славен наш мэр, а речь идет вообще о стоянках, как таковых, около домов!

Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Парковка во дворах (вопрос консультанту) - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Парковка во дворах (вопрос консультанту)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Парковка во дворах (вопрос консультанту) | DevNul | 14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

Парковка во дворах (вопрос консультанту) [ Автор: DevNul Дата: 14:29 30 мая 2000
Проясните, пожалуйста, следующую ситуацию: После выхода в свет очередного постановления мосгордумы об упорядочивании парковок, незамедлительно последовали санкции. Во дворах жилых домов стали появляться сотрудники ГИБДД и штрафовать владельцев припаркованных машин за "стоянку на газонах". В моем дворе объявились какие-то мужики в спецовках, которые стали устанавливать металлическое ограждение вокруг полоски земли, примыкающей к дому, с тем, чтобы пресечь парковку на ней машин. Между тем, практически все старые дома имеют между собой лишь узенькую дорожку, поставить на которой машину без заезда на полметра на газон, запарковаться невозможно. Больше мест просто нет - дворы проектировались еще в те годы, когда на весь дом было по 1-2 машины. Стоящие машины отбирают от силы треть ширины газона, остальная его часть используется по назначению (жильцы, желающие разбить газончик и раньше отгораживали территорию, на которой машины не ставились, где сажали цветы, т.е. всегда был возможен компромисс, пока этот вопрос не стал решаться административно). Также, в нашем дворе, по крайней мере, детская площадка - святое. Как альтернативу, нам, владельцам машин, предлагается пользоваться платной парковкой. Но, во-первых, ближайшая парковка в полутора километрах от дома, а во-вторых, это стоит 1000 р. в месяц (сейчас, наверное, даже больше), т.е. многм не по карману. Итак, что делать:
- С ГИБДД-шниками, штрафующими хозяев машин;
- С ЖЕК-ами (или что у них там теперь), чтобы они не выметали железной метлой машины со дворов;
- В чьей собственности находится дворовая территория, и может ли собрание жильцов решить ее судьбу по своему усмотрению?

Это уже даже не ракушки, войной с которыми славен наш мэр, а речь идет вообще о стоянках, как таковых, около домов!

Совет. [ Автор: ОлегУренгой Дата: 06:01 31 мая 2000
Дело в том, что парковка на газонах и без всяких постановлений является нарушением Правил. Попробуйте вот что. Найдя владельца территории, мотивируя упорядочением стоянки не ночью, а, например, при временной стоянке днем (на обед и т. п.), уговорите его разрешить организовать парковочную площадку, заасфальтировать ее, можно и гравием засыпать, и решить таким образом проблему раз и навсегда. У нас получилось.
Удачи!

Re: Совет. [ Автор: Консультант ЗР Дата: 14:05 31 мая 2000
В ПДД нет запрещения остановки транспортных средств на газонах. Там даже нет определения понятия «газон». А единственным документом, устанавливающим порядок дорожного движения на территории РФ, являются Правила дорожного движения. Поэтому наказание за остановку на газонах неправомерное и абсолютно идентично наказанию за вмятину на бампере http://www.zr.ru/forums/urist/3926.html#m.

Re: Совет. [ Автор: ОлегУренгой Дата: 14:50 31 мая 2000
Извините, но запрещение стоянки на газонах в правилах есть. Где - долго рассказывать, интернет кончается, а завтра в отпуск. Проанализируйте первый пункт темы "Остановка, стоянка"
с уважением, Олег

Re: Совет. [ Автор: Paul(099) Дата: 15:17 31 мая 2000
. 12.4. Остановка запрещается:
на трамвайных путях, а также в непосредственной близости от
них, если это создаст помехи движению трамваев;
на железнодорожных переездах, в тоннелях, а также на
эстакадах, мостах, путепроводах (если для движения в данном
направлении имеется менее трех полос) и под ними;
в местах, где расстояние между сплошной линией разметки (кроме
обозначающей край проезжей части) и остановившимся транспортным
средством менее 3 м; на пешеходных переходах и ближе 5 м перед ними;
на проезжей части вблизи опасных поворотов и выпуклых
переломов продольного профиля дороги при видимости дороги менее
100 м хотя бы в одном направлении;
на пересечении проезжих частей и ближе 5 м от края
пересекаемой проезжей части, за исключением стороны напротив
бокового проезда трехсторонних пересечений (перекрестков), имеющих
сплошную линию разметки или разделительную полосу;
ближе 15 м от остановочных площадок, а при их отсутствии - от
указателя остановки маршрутных транспортных средств или такси,
если это создаст помехи их движению;
в местах, где транспортное средство закроет от других
водителей сигналы светофора, дорожные знаки или сделает
невозможным движение (въезд или выезд) других транспортных
средств, или создаст помехи для движения пешеходов.
12.5. Стоянка запрещается: в местах, где запрещена остановка;
вне населенных пунктов на проезжей части дорог, обозначенных
знаком 2.1;
ни слова о газоне.
c уважением

Павел

Re: Совет. [ Автор: Консультант ЗР Дата: 16:19 1 июня 2000
Последовал Вашему совету, но так и не нашел в ПДД запрещения остановки на газонах.

Re: Совет. [ Автор: DevNul Дата: 15:11 31 мая 2000
И все-так, что делать в моем случае - когда за один день был воздвигнут забор и перекопано все пространство (такая бы оперативность для ремонта труб в подвале или при вывозе мусора!) от дома до дорожки. Сделали "красоту", но абсолютно нефункциональную - многие жильцы не довольны, я уж не говорю о том, что машины ставить некуда - дети теперь вынуждены играть на проезжей части... ЖЭК же гнет свою линию - "поступило указание"

Интересно, нельзя ли уточнить [ Автор: Beholder Дата: 14:20 31 мая 2000
какой пункт Правил нарушает парковка на газонах?

ЗЫ Я не то, чтобы поощраю это действо, но как-то безосновательно все получается. Нельзя и все тут, - это не аргумент.

Re: Интересно, нельзя ли уточнить [ Автор: sawa Дата: 04:13 1 июня 2000
Никакой не нарушает. Правила ДОРОЖНОГО Движения. А не ВНЕдорожного. Тут мне как-то кто-то написал, что езда по полям запрещена (въезд на дорогу без знаков), да я промолчал, чего спорить...

Возврат к ранее обсужде:нной теме [ Автор: Vjacheslav Дата: 17:28 2 июня 2000
Доброе время суток!
IMHO, ОлегУренгой не прав. Немногим более прав Консультант ЗР.
Споры насче:т законности парковок на газонах и штрафов за них решаются индивидуально в каждом субъекте Федерации (муниципальном образовании). Это проблема из того же ряда, что и уже обсуждавшаяся здесь http://www.zr.ru/forums/urist/1000209-1000216/2761e.html
проблема мойки машин. Тут, кстати, Консультантом ЗР приведе:н акт, на основании которого все: это делается в Москве. Гаишники накладывать штрафы за парковку на газонах не могут, это могут делать только соответствующие административные комиссии, возможно, по протоколам гаишников.
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Консультанту ЗР - При ДТП нарушение обоюдное... - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Консультанту ЗР - При ДТП нарушение обоюдное...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР - При ДТП нарушение обоюдное...
Pavel__99
14:35 30.май.2000
Автор: Pavel__99 Дата: 14:35 30 мая 2000
При ДТП нарушение признано обоюдным :-( . Каким образом Закон трактует материальный ущерб каждой из сторон. Другими словами мне восстанавливать свой автомобиль самому или есть какие-то варианты. (Полюбовно договориться не получилось).

Re: Консультанту ЗР - При ДТП нарушение обоюдное... | Mikle | 20:33 30.май.2000
Знаю точно | Димон_киевлянин | 16:27 31.май.2000
Re: Знаю точно | Эдуард К | 02:22 4.июн.2000
"Этт точно" (-;) (-) | sawa | 13:44 4.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Консультанту ЗР - При ДТП нарушение обоюдное... - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Консультанту ЗР - При ДТП нарушение обоюдное...
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР - При ДТП нарушение обоюдное... | Pavel__99 | 14:35 30.май.2000
Re: Консультанту ЗР - При ДТП нарушение обоюдное... | Mikle | 20:33 30.май.2000
Знаю точно | Димон_киевлянин | 16:27 31.май.2000
Re: Знаю точно | Эдуард К | 02:22 4.июн.2000
"Этт точно" (-;) (-) | sawa | 13:44 4.июн.2000

Консультанту ЗР - При ДТП нарушение обоюдное... [ Автор: Pavel__99 Дата: 14:35 30 мая 2000
При ДТП нарушение признано обоюдным :-( . Каким образом Закон трактует материальный ущерб каждой из сторон. Другими словами мне восстанавливать свой автомобиль самому или есть какие-то варианты. (Полюбовно договориться не получилось).

Re: Консультанту ЗР - При ДТП нарушение обоюдное... [ Автор: Mikle Дата: 20:33 30 мая 2000
Теоретически суд должен распределить затраты на ремонт пропорционально степени вины каждого из участников ДТП. Но такие судебные решения довольно редки, как правило, каждый оплачивает ремонт своей машины.

Кстати, обоюдная вина при ДТП - вещь довольно редкая. В большинстве случаев ГИБДД просто не может определить виновного.

Знаю точно [ Автор: Димон_киевлянин Дата: 16:27 31 мая 2000
По крайней мере у нас. Сумма складывается и делится между виновными пополам.

Re: Знаю точно [ Автор: Эдуард К Дата: 02:22 4 июня 2000
А по Московскому опыту, "обоюдная" вина больше похоже на: "дайте на лапу или не лезьте по пустякам"

"Этт точно" (-;) (-) [ Автор: sawa Дата: 13:44 4 июня 2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Почему он виноват? - WWW-Конференции "За рулем"

с 15 по 24 мая 2000 года
Re: Почему он виноват?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть есть ли смысл судиться с дорожниками?
Bawell
16:46 24.май.2000
Разумеется есть | Beholder | 17:13 24.май.2000
А может, со вторым водителем? | sawa | 04:16 25.май.2000
Re: есть ли смысл судиться с дорожниками? | ОлегУренгой | 07:09 25.май.2000
Re: есть ли смысл судиться с дорожниками? | Phil | 10:48 29.май.2000
Re: есть ли смысл судиться с дорожниками? | Консультант ЗР | 20:16 29.май.2000
Почему он виноват? | Beholder | 14:02 30.май.2000
Re: Почему он виноват? | Консультант ЗР | 14:50 30.май.2000
Автор: Консультант ЗР Дата: 14:50 30 мая 2000
Непосредственно перед перекрестком знака 2.1 не было. А потому, водитель не имел права считать, что он находится на главной дороге.

[ Архив конференции "Закон суров" - с 15 по 24 мая 2000 года ]


Re: Step by step, - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Step by step,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мужики ! Помогите. Если можете.
Игорь@@@
20:09 25.май.2000
Re: Мужики ! Помогите. Если можете. | beloleg | 23:50 25.май.2000
Step by step, | КИРИЛЛ | 13:47 26.май.2000
Re: Step by step, | Консультант ЗР | 15:01 30.май.2000
Автор: Консультант ЗР Дата: 15:01 30 мая 2000
Ни с какими справками, к сожалению, ездить нельзя. Пока не восстановите все документы, никаких поездок, иначе автомобиль заберут на стоянку. Вам прежде всего необходимо обратиться в ГИБДД с заявлением о выдаче дубликатов регистрационных документов и водительского удостоверения. Временное разрешение должны выдать сразу, а вот в регистрационными документами поридется подождать. Кроме того, т.к. автомобиль предоставить в ГИБДД нельзя, придется просить ГИБДД по месту нахождения автомобиля составить актосмотра одиночного транспортного средства.

Может еще не поздно посоветовать... | Алекс(013) | 17:57 29.май.2000
Посмотрите выше ответна вопрос Quater. VDE (0). (-) | vde | 22:02 29.май.2000

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Re: На нет собственно и ........... - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: На нет собственно и ...........
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перерегистрация старой иномарки
MouseKing
21:11 25.май.2000
На нет собственно и ........... | КИРИЛЛ | 11:47 26.май.2000
Re: Только так! (-) | beloleg | 22:22 26.май.2000
Re: Только так! | MouseKing | 16:38 29.май.2000
Re: Только так! | MouseKing | 16:39 29.май.2000
Re: На нет собственно и ........... | Консультант ЗР | 15:05 30.май.2000
Автор: Консультант ЗР Дата: 15:05 30 мая 2000
Я только добавлю, что для получения письменного отказа и обратиться лучше письменно.

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Меньше американских фильмов надо смотреть - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Меньше американских фильмов надо смотреть
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
Автор: sawa Дата: 15:05 30 мая 2000
А больше читать КоАП, Конституцию etc

Кстати, размышляя в Вашем стиле, надо всех свидетелей повыгонять из судов: там сплошные родственники и подчиненные!
А кто же еще рядом с нами обычно? Оглянитесь!

А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Помогите разобраться! - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Помогите разобраться!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите разобраться!
Jon
22:44 25.май.2000
ИМХО - можно, но только через суд. | Андрюшка | 14:41 26.май.2000
Re: Помогите разобраться! | ОлегУренгой | 07:23 27.май.2000
Re: Помогите разобраться! | Консультант ЗР | 15:09 30.май.2000
Автор: Консультант ЗР Дата: 15:09 30 мая 2000
К сожалению, если это происшествие имело место не в сельской местности, то участковый оформлять ДТП не станет. А вот обратиться в ГИБДД можно. Проблема будет только в одном - доказать, какие конкретно лица причинили вред. А сделать это, боюсь, будет довольно сложно, даже при наличии свидетелей.

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Согласен с sawa, но один нюанс... - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Согласен с sawa, но один нюанс...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Автор: sawa Дата: 15:12 30 мая 2000
По тормозному пути можно определить:
1 скорость
2 направление
3 последовательность событий
4 исправность т/с

Почему вдруг нельзя свернуть налево, если сзади автобус едет (который, как правило, ведет проф, значит дистанция в норме)?
А из-за стоящих автобусов (спереди) очень часто выбегают люди -- нарушают! Дави!

Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Интересно - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Интересно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Автор: sawa Дата: 15:16 30 мая 2000
С чего бы ему существовать? Причем здесь владение (доверенность хоть и называется на право управления, но...) и право управления? Особенно интересны (с позиций Вашего вопроса) водители автобусов, тракторов, танков и проч.

Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Бетонные сваи как защита погребов - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Бетонные сваи как защита погребов
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Бетонные сваи как защита погребов
dfkthbq
12:36 26.май.2000
Re: Бетонные сваи как защита погребов | DmS | 13:21 26.май.2000
Re: Бетонные сваи как защита погребов | beloleg | 01:33 27.май.2000
все может быть | sawa | 15:26 27.май.2000
Re: Бетонные сваи как защита погребов | Консультант ЗР | 15:42 30.май.2000
Автор: Консультант ЗР Дата: 15:42 30 мая 2000
1. Исходя из описанной ситуации, виноваты в ДТП именно Вы, поэтому на первый вопрос ответ "нет".
2,3. На оба вопроса ответ "да", т.к. согласно ст.ст.15, 1064, 1079 ГК РФ, устанавливают Вашу обязанность возместить вред пострадавшим, к которым, теоретически, можно отнести и владельцев погребов.

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Желтый свет - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Желтый свет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Автор: Консультант ЗР Дата: 16:25 30 мая 2000
Прежде всего, необходимо оценивать конкретную ситуацию. Если Вы действительно не могли затормозить, не применяя экстренного торможения, то никакого нарушения в Ваших действиях нет. Поэтому и совесть не будет стучаться [image]. Если же нарушили, то надо платить штраф.
Что касается низко летящего Мерседеса или опасности выезда сбоку очередного лихача, то здесь ничего сказать нельзя. Но если от удара сзади шансов пострадать немного, то от удара в левую дверь [image]...

Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Как на законных основаниях не платить местный сбор - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: Как на законных основаниях не платить местный сбор
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как на законных основаниях не платить местный сбор
Andru
16:46 26.май.2000
Re: Как на законных основаниях не платить местный сбор | beloleg | 01:23 27.май.2000
А были ли такие случаи? | Andru | 11:00 30.май.2000
Re: Как на законных основаниях не платить местный сбор | Консультант ЗР | 16:43 30.май.2000
Автор: Консультант ЗР Дата: 16:43 30 мая 2000
Случаи, когда Генеральная прокуратура отменяла такие распоряжения местных властей. Мы об этом писали в прошлом году. Но гражданам, к сожалению, при нарушении их прав приходится обращаться за защитой в каждом конкретном случае.

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


А вот и проверим 6 июня (+) - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
А вот и проверим 6 июня (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Автор: сЕмачковый корол Дата: 17:08 30 мая 2000
у меня суд по аналогичному случаю( превышение скорости) с гибонами.Посмотрим в реале г.Краснодара и районного суда Кто является, кто нет, кто будет доказывать и что..
У меня есть свидетель, посмотрим на тактику гаев.Расскажу обязательно.

Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Мужики, тонировка отстой, поверьте (-) - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Мужики, тонировка отстой, поверьте (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
Автор: сЕмачковый корол Дата: 17:11 30 мая 2000

А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Вы, наверное, правы, вот только... - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: Вы, наверное, правы, вот только...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Автор: Консультант ЗР Дата: 17:17 30 мая 2000
Если действовать так, как советует уважаемый Андрюшка, то мы тогда всю жизнь будем менять рули и платить взятки. Никаких сертификатов предоставлять не надо. Менять руль можно, лишь бы его толщина не превышала 4 см. Таковы требования ГОСТа 25478-91. В случае отказа - требуйте письменный отказ и заявление на имя начальника. Думаю, его будет вполне достаточно.

Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: А вот и проверим 6 июня (+) - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Re: А вот и проверим 6 июня (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Автор: Консультант ЗР Дата: 17:25 30 мая 2000
Уверен на 100 %, что при достаточной грамотности судьи Вы выиграете процесс. Что касается свидетелей и доказательств, то любой сотрудник ГИБДД является свидетелем, и показания радара являются доказательством. Но вот доказательства и показания свидетелей подлежат оценке, а при оценке этих доказательств и показаний вывод об их недостаточности очевиден. Именно поэтому такие дела выигрышные

Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Если посмотреть по правилам,то - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Если посмотреть по правилам,то
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Автор: Andru Дата: 17:37 30 мая 2000
"8.4. При перестроении водитель должен уступить дорогу
транспортным средствам, движущимся попутно без изменения
направления движения. При одновременном перестроении транспортных
средств, движущихся попутно, водитель должен уступить дорогу
транспортному средству, находящемуся справа.

8.8. При повороте налево или развороте вне перекрестка
водитель безрельсового транспортного средства обязан уступить
дорогу встречным транспортным средствам и трамваю попутного"
Как видим тут ничего не сказано о движении сзади и об обгоне

"11.1. Прежде чем начать обгон, водитель обязан убедиться в
том, что:
полоса движения, на которую он намерен выехать, свободна на
достаточном для обгона расстоянии и этим маневром он не создаст
помех встречным и движущимся по этой полосе транспортным
средствам;
следующее позади по той же полосе транспортное средство не
начало обгон, а транспортное средство, движущееся впереди, не
подало сигнал об обгоне, повороте (перестроении) налево;
по завершении обгона он сможет, не создавая помех обгоняемому
транспортному средству, вернуться на ранее занимаемую полосу.
направления."
А тут строго прописано.
Вывод: виноват тот кто обганял.
Андрей

Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


А вот это уж кому как нравится - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
А вот это уж кому как нравится
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
Автор: Beholder Дата: 17:39 30 мая 2000
Я ездил в тонированной машине, мне нравится. И в солнечный яркмй день комфортней, и с точки зрения "а нефиг рассматривать содержимое моей машины", и по другим критериям. Единственное, что не люблю, так это тонировку в полный ноль, когда вообще черным черно. А кто-то возможно и впрямь считает, что тонировка это полная ерунда. Каждый ездит как ему больше нравится. Я, к примеру, ненавижу всякие кубики, мартышки, эмблемки на стеклах, и всякие наклейки типа "Прикрой, я атакую". А кто-то без них жить не может.
Так каждый и ездит, в условиях, которые ему больше по душе подходят.

неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: тонировка - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Re: тонировка
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Автор: Консультант ЗР Дата: 17:46 30 мая 2000
По ГОСТу тонировать можно не более чем на 30 % боковые и заднее стекла автомобиля, лобовое не более чем на 15 %. Такая слабая тонировка практически незаметна. С сожалением могу еще добавить, что как показывает практика, проблемы с ГИБДД бывают у 99,99999...% процентов водителей, имеющих тонированные стекла и пытающиеся пройти ТО официально.

Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Опять о доверенностях - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Re: Опять о доверенностях
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять о доверенностях
Александр К.
16:18 28.май.2000
Re: Опять о доверенностях | Mikle | 10:07 29.май.2000
Re: Опять о доверенностях | Консультант ЗР | 17:47 30.май.2000
Автор: Консультант ЗР Дата: 17:47 30 мая 2000
Статья 185 ГК РФ

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


неправда Ваша, (+) - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
неправда Ваша, (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
Автор: сЕмачковый корол Дата: 17:56 30 мая 2000
тонировка кроме "нефиг смотреть" и "мне просто нравиться"
никаких аргументов ЗА не имеет.В жаркий день НЕ помогает. Езда в условиях плохой видимости (ночь, дождь, туман)в тонированной машине, сдача задним ходом ночью это даже не просто неудобство, а прямая опасность. Тонированные по ГОСТУ стекла в нашем обиходном понимании для вышеуказанных целей (комфорта и т.п.) просто не годяться, отсюда взялись тонировки "под ноль", а они чреваты для всех.Большинство машин так и затонировано, что и вводит в искушение остальных юзеров

В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Замена гарантийного автомобиля ГАЗ-3110 на новый - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый
Маяна
20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Автор: xam Дата: 18:22 30 мая 2000
Советую составить независимую экспертизу и отправляться с исковым заявлением в суд. Проблема в иной плосклсти гарантия завода не распространяется на кузов.В этом проблема газовцы оперировали нато, что данный дефект устраним и не мешает эксплуатации АМ. Кроме того суд может принять иск выплатиьть материальный и моральный ущерб завод, но не заменитьт ам.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Замена гарантийного автомобиля ГАЗ-3110 на новый - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый
Маяна
20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Автор: Маяна Дата: 20:23 30 мая 2000
Спасибо за советы.
Я считаю, что ржавчина является дефектом, которые появляется неоднократно.
Действительно, ржавчина появится вновь, если причина в некачественной краске.
Поэтому ржачины, как дефект устранить, вероятно, не возможно.
Таким образом, данный дефект является существенным.

Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Консультанту ЗР - При ДТП нарушение обоюдное... - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Консультанту ЗР - При ДТП нарушение обоюдное...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР - При ДТП нарушение обоюдное...
Pavel__99
14:35 30.май.2000
Re: Консультанту ЗР - При ДТП нарушение обоюдное... | Mikle | 20:33 30.май.2000
Автор: Mikle Дата: 20:33 30 мая 2000
Теоретически суд должен распределить затраты на ремонт пропорционально степени вины каждого из участников ДТП. Но такие судебные решения довольно редки, как правило, каждый оплачивает ремонт своей машины.

Кстати, обоюдная вина при ДТП - вещь довольно редкая. В большинстве случаев ГИБДД просто не может определить виновного.

Знаю точно | Димон_киевлянин | 16:27 31.май.2000
Re: Знаю точно | Эдуард К | 02:22 4.июн.2000
"Этт точно" (-;) (-) | sawa | 13:44 4.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Вот что я Вам отвечу... - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Вот что я Вам отвечу...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
Автор: DmS Дата: 03:47 31 мая 2000
уважаемая Татьяна! Торможение на мигающий зеленый - во многих случаях суть создание аварийной ситуации. Поэтому у Вас и возникли болевые ощущения и фаркоп погнулся. Вам еще повезло. Я не навязываю свое мнение, но большинство водителей знает, что медленная, излишне осторожная, неуверенная езда значительно опаснее лихачества. Я имел несчастье отскребать свою ауди от 130 ЗИЛа, когда на скользкой дороге впереди меня затормозил на мигающий зеленый "каблук". Но он-то весит 900 кг, а я 2 тонны. Если бы я не ушел под соседний ЗИЛ, то "каблука" бы отскребали от асфальта. Хотя скорость была в пределах нормы. И я был бы виноват. Проезжать на желтый можно. Нельзя ехать на "оранжевый". Нельзя ехать, когда красный сменяется желтым. На желтый можно, если это продиктовано необходимостью и безопасностью. И плевал я на гаишников, которые попробуют мне доказать обратное. Ремонт машины ( или покупка новой) обойдутся дороже.

А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Интересно - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Интересно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
Автор: ОлегУренгой Дата: 05:50 31 мая 2000
Дело в том, что подобное было предъявлено моему знакомому при разборе ДТП. Если никакого нормативного акта по этому поводу нет, то действует общее правило для любой доверенности - посадить за руль можно, и это просто наезд. А вот если акт есть - тут нужно вспомнить, где живем.

ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Совет. - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Совет.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Автор: ОлегУренгой Дата: 06:01 31 мая 2000
Дело в том, что парковка на газонах и без всяких постановлений является нарушением Правил. Попробуйте вот что. Найдя владельца территории, мотивируя упорядочением стоянки не ночью, а, например, при временной стоянке днем (на обед и т. п.), уговорите его разрешить организовать парковочную площадку, заасфальтировать ее, можно и гравием засыпать, и решить таким образом проблему раз и навсегда. У нас получилось.
Удачи!

Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Отвечу так: - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Отвечу так:
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Автор: Таня Дата: 06:25 31 мая 2000
По моим наблюдениям, в каждом регионе ГИБДД имеет свою установку, на что обращать особое внимание. Так вот, у нас в Энске - категорически запрещается въезжать на перекресток при желтом (не оранжевом! свете). Если не удалось остановиться или приходится применить экстренное торможение - значит неправильно выбрал скорость, она не соответствует и т.д. Будете у нас в гостях - учтите! Так что приходится тормозить на мигающий зеленый - и никакой неуверенности в вождении, я за рулем девятый год круглогодично. Правда, ГИБДД стоит не за каждым перекрестком, а в строго определенных местах, так что смотрю по обстоятельствам. Почему-то к превышению скорости у нас относятся иной раз даже снисходительнее, а вот проезд на желтый - ВСЕГДА тяжкое нарушение. Таня.

Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


ответ - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
ответ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Автор: Nicolas Дата: 08:03 31 мая 2000
Такого нормативного акта нет. Единственным правовым источником регулирования доверенности служит ГК РФ. Все что ниже его по статусу и противоречит ему (приказы МВД и т.д.) - недействительно.
Из положений ГК можно сделать следующие выводы:
1) Если доверенность выдана на управление, то передавать его нельзя, даже в присутствии.
2) Если доверенность выдана на пользование, то можно передать управление любому лицу, но самому нужно находиться в автомобиле.

Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Отвечу так: - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Отвечу так:
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Автор: DmS Дата: 09:44 31 мая 2000
Любопытно, на основании какого пункта ПДД?

Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: В пятницу случилась неприятность. - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: В пятницу случилась неприятность.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Автор: Консультант ЗР Дата: 11:35 31 мая 2000
Честно говоря, без схемы довольно трудно представить ситуацию, но, по всей видимости, виновата "Волга". А потому на разборе проблем быть не должно. Главное вести себя спокойно и говорить как все было на самом деле. После разбора получаете справку о ДТП и пытаетесь мирно решить вопрос с водителем "Волги". Если не получается то проводите калькуляцию и в суд. Автомобиль лучше не ремонтировать до проведения калькуляции. Либо же делать ремонт на сервисе, имеющем соответствующую лицензию.

Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Эх... Пропали документы - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Эх... Пропали документы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Автор: Консультант ЗР Дата: 11:42 31 мая 2000
Я только добавлю, что ездить со справкой из милиции об утере документов не стоит. Уважаемому VDE везло, т.к. справка не является документом, предусмотренным ПДД, а при их отсутствии автомобиль могут забрать на штрафную стоянку (ст.245 КоАП).

Re: Эх... Пропали документы | vde | 23:44 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


КоАп приняли во втором чтении, что делать будем? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
КоАп приняли во втором чтении, что делать будем?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
Автор: сЕмачковый корол Дата: 11:54 31 мая 2000

Причем заметьте втихаря, надо что-то предпринимать
см. здесь

http://www.segodnya.ru/w3s.nsf/Contents/2000_115_life_text_sas1.html

По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


КоАп приняли во втором чтении, что делать будем? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
КоАп приняли во втором чтении, что делать будем?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть КоАп приняли во втором чтении, что делать будем? | сЕмачковый корол | 11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

КоАп приняли во втором чтении, что делать будем? [ Автор: сЕмачковый корол Дата: 11:54 31 мая 2000

Причем заметьте втихаря, надо что-то предпринимать
см. здесь

http://www.segodnya.ru/w3s.nsf/Contents/2000_115_life_text_sas1.html

По-моему это уже переходит все границы! [ Автор: Beholder Дата: 14:26 31 мая 2000
Что, блокировать здание ГосДумы автомобилями что ли?
С этих депутатов надо снять их неприкосновенность и маячки синие с машин, вот тогда они по другому запоют!

Надо думать что делать, действовать (+) [ Автор: сЕмачковый корол Дата: 10:02 1 июня 2000
Просто разговорами не сможем отделаться, надо начинать сопротивляться.На Авто.ру Автосолидарность такими делами занимается,начинать писать запросы депутатам, у нас в кРАСНОДАРЕ
как раз Единство клятое победило, заваливать их обращениями, грузовиками макулатуры, надо сопротивлятся пока не приняли..Что потом читать?Скоро нас построят и в лагеря за непристегнутый ремень погонят, причем на усмотрение прапора 18 летнего.Думаете шучу, от моего родного поселка в краевой думе сидит бывшый прапор с 17 летним стажем?Каково?Прошел по списку...
Ну и без выхода на улицу не обойтись, я помню когда "партизан" в Баку забирали был митинг 3 дня перед зданием администрации..вернули..вот и нам надо заблокировать их нафиг.

Re: Мы в ответе за всё, что натворили [ Автор: beloleg Дата: 00:02 3 июня 2000
Мы достойны своих избранников и правителей.У меня,почему то,ума хватает не играть в выборные напёрстки.Вот когда большинство осознает для чего идут к власти, тогда и КоАП другим будет.

Удачи на дорогах!

Вот же гады !!! [ Автор: eCC102 Дата: 15:28 31 мая 2000
Мало эти паразиты с палками деньги с нас доят,так теперь им еще и все карты в руки. Эти недоделанные в думе лучше бы задумались откида у 20 летнего ГИББона новая девятка через год службы появляется. Шакалы позорные!!!

Re: Вот же гады !!! [ Автор: Paul(099) Дата: 15:43 31 мая 2000
Не надо так.
Любой правитель достоин своего народа

Хотели порядка - получите
за кого голосовали господа?
ЛДПР - за
КПРФ - за
Единство - за
Яблоко - против
Отечество - против
СПС - против
Вот и думайте сами.

С уважением

Павел

Re [ Автор: eCC102 Дата: 15:52 31 мая 2000
Вы все еще думаете, что народ выбирает своих правителей осознанно? Я работал в СМИ довольно долгое время и знаю какие бешеные бабки бухаются в предвыборную кампанию. Людей способных не поверить телевизору - еденицы процентов. Остальным пофиг за кого голосовать.

Re: Re [ Автор: Paul(099) Дата: 16:04 31 мая 2000
я до сих пор работаю в СМИ и тоже это знаю
и все же народ у нас такой.
Вот когда поумнеет тогда и будем жить по другому

А с другой стороны ни когда не кланялся гайцам и не буду
управа на них все равно есть правда сложнее все будет

Давайте не будем гадать, а подождем выхода закона и обсудим его
ведь там тоже будут статьи по которым их можно наказать.

С уважением

Павел

Сейчас тяжело ,а с этим законом еще хуже будет(+) [ Автор: eCC102 Дата: 12:24 1 июня 2000
Я гибонам тоже никогда не кланялся. Я их просто презираю. Могу объяснить почему. Всего два примера.
1. Моя сестра долго копила денег(учительница) , чтоб подарить мужу на 30 лет дорогую магнитолу в новую машину. Я привез ей PIONEER 9 серии , она была счастлива. Буквально через месяц их остановили эти в серых фуражках. Они там что-то забыли дома из документов. Сестра с мужем долго упрашивали их разрешить сбегать за документами (дело было рядом с домом), но те посмеялись и машину забрали на стоянку. Сестра сказала что она будет жаловаться на них. Вот тут и началось самое интересное: менты говорят - еще пожалеете что нас пугали. На следующий день,когда они забирали машину со стоянки - магнитола была выдрана с мясом, а колонки у них ума не хватило как открутить. Так они их все проткнули отверткой. Больше всего меня задело как ревела моя родная сестра.
2 случай со мной. На въезде на мойку меня остановил этот гад в форме и говорит : штраф за немытые номера. Я ему говорю :ты побойсЯ бога. А он сразу разорался: не хочешь платить , то значит изымаю права сейчас и ты за ними побегаешь.Еще пожалеешь что отказался денег даввать. Короче ходил я за правами в гаи несколько дней, там меня чуть не на --й посылали. Самое главное народ стоит и прогибается перед ментами,чтоб побыстрее права назад получить. Конечно в следующий раз он менту на дороге в руку сунет лишь бы сюда не ездить. Правда я не стерпел и использовал свое служебное положение - накатал бумагу на бланке их начальнику. Пообещал раздуть скандал в прессе про грубость ментов. На следующий день приехал офицер с тем уродом, и заставил его упрашивать меня чтоб я бумагу забрал и дело закрыл. Дак смотреть на этого бывшего хама было противно : слезы ,сопли.
И это все они себе позволяют при нынешнем законе. А дай им чуть болше привилегий , и они совсем обнаглеют. А правителям нашим это очевидно нужно чтобы народ был быдлом зашуганным.
Ух, наболело блин.

с уважением Олег.

Как говорится [ Автор: Beholder Дата: 17:38 31 мая 2000
Каждый народ имеет правительство, которое его имеет!

Re: Вот же гады !!!согласен 100% (-) [ Автор: beloleg Дата: 23:18 2 июня 2000

Удачи на дорогах!

Cамое хреновое – в России всегда будет жопа :-( (-) [ Автор: Вл@димир Дата: 01:15 1 июня 2000

Если такими же темпами... [ Автор: sawa Дата: 04:24 1 июня 2000
Новый Кодекс Российской Федерации об Административных Правонарушениях. Пока принят Государственной Думой в первом чтении (Постановление № 1588-II ГД от 20 июня 1997 г.).
(http://www.gai.auto.ru/page_16.htm)
Так что до третьего еще не скоро...

Re: Если такими же темпами... [ Автор: Paul(099) Дата: 14:02 3 июня 2000
не уверен
Может получиться так, что его примут на следующей неделе после 2 чтения
Не забывайте скоро каникулы у "слуг народа".

С уважением

Павел

"Тады -- Ой" (но только тогда) (-) [ Автор: sawa Дата: 13:46 4 июня 2000

Re: КоАп приняли во втором чтении, что делать будем? [ Автор: chep Дата: 12:50 1 июня 2000
что делать что делать ..... СУХАРИ СУШИТЬ !!!!
Валенки из-за печки доставать - а то на Колыме
зимы суровые
И самое обидное что в этой стране так будет ВСЕГДА.
Суки (я дико извиняюсь- но эиоций через край)одним словом ...

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Как зарегестрировать прицеп без товарного чека? - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Как зарегестрировать прицеп без товарного чека?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как зарегестрировать прицеп без товарного чека?
tim968
15:42 29.май.2000
Re: Как зарегестрировать прицеп без товарного чека? | Консультант ЗР | 11:57 31.май.2000
Автор: Консультант ЗР Дата: 11:57 31 мая 2000
Формально, такой прицеп можно зарегистрировать, мотивируя, что между Вами и продавцом имел место договор купли-продажи в устной форме. Такое допускается ГК РФ (ст.159) и Приказом МВД РФ № 624 от 26.11.96 "О порядке регистрации транспортных средств". Но, к сожалению, если с письменной формой договора ГИБДД начала мириться, то с устной пока нет. Так что, боюсь, без суда не обойтись.

дополнительно (консультанту ЗР) | eCC102 | 14:52 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Надеюсь что Вы правы (-) - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Надеюсь что Вы правы (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация..
marat2107
15:38 27.май.2000
Re: Ситуация.. | beloleg | 16:09 27.май.2000
Re: Ситуация.. | DmS | 02:28 28.май.2000
Re: Ситуация.. | Hamlet | 20:38 28.май.2000
Re: Ситуация.. | majorPAE | 17:01 29.май.2000
"а сотрудники ДПС не могут являться свидетелями" | sawa | 02:01 30.май.2000
"а сотрудники ДПС не могут являться свидетелями" | Andru | 10:57 30.май.2000
Andru, вы не правы | Beholder | 13:43 30.май.2000
Меньше американских фильмов надо смотреть | sawa | 15:05 30.май.2000
А вот и проверим 6 июня (+) | сЕмачковый корол | 17:08 30.май.2000
Re: А вот и проверим 6 июня (+) | Консультант ЗР | 17:25 30.май.2000
Надеюсь что Вы правы (-) | сЕмачковый корол | 12:04 31.май.2000
Автор: сЕмачковый корол Дата: 12:04 31 мая 2000

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Re: Замена гарантийного автомобиля ГАЗ-3110 на новый - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый
Маяна
20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Автор: Консультант ЗР Дата: 12:53 31 мая 2000
Дефект существенный, сомнений нет. Но вот называть экспертизой проведенное специалистами исследование технического состояния автомобиля не совсем верно. Поэтому почти 100% гарантия, что по ходатайству ответчиков суд назначит именно экспертизу. Это просто затянет время. А гарантия завода здесь ни при чем. Вот только, как показывает практика, дела такие длятся довольно долго.

Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Чуть не забыл - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Чуть не забыл
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый
Маяна
20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Автор: Консультант ЗР Дата: 13:00 31 мая 2000
Определять является тот или иной недостаток существенным должен не эксперт, а суд, т.к. это понятие юридическое. Имейте это в виду, на суде, если возникнут подобные вопросы.

Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Почему перегораживают дороги? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Почему перегораживают дороги?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Почему перегораживают дороги?
Desaparecido
13:03 31.май.2000
Автор: Desaparecido Дата: 13:03 31 мая 2000
Здравствуйте!
В нашем славном граде (Киеве) появилась странная тенденция:
в центре города некоторые улицы перегорожены небольшими
бетонными плитами,а иные закрыты намертво металлическими
заборчиками.Для чего это делается? Для удобства трудящихся?
Думаю,нет.Скорее для удобства власть и деньги имущих,которые
больше не желают,чтобы по этим улицам проезжала и всякая
пролетарская сволочь.
Вот недавно перекрыли и ту улицу где я работаю.До недавнего
времени народ по ней спокойно проезжал во всех направлениях,
теперь она перекрыта,заехать до середины можно только с одной
стороны,приходится делать немалый круг по центральным улицам,
с другой же стороны поставлен шлагбаум,будка для гаишников и
патрульная машина,здесь происходит сортировка проезжающих.
Беспрепятственно проезжают только немногие синьоры на дорогих
телегах.Заверения в том,что я здесь работаю не действуют:
здесь закрыто,езжайте в объезд.
Может эти улицы приватизированы и только я об этом не знаю?
Не понимаю почему наша организация дорожного движения усложняет а не облегчает само движение.
Правы были Ильф и Петров,когда писали:долой закрытые двери
и всякие перегородки,дайте пройти,дайте проехать,долой
всякого рода заграждения,уберите эти решётки!

свободолюбивый Desaparecido
Всем желаю удачи на не перекрытых дорогах

Re: Почему перегораживают дороги? Консультант ЗР 14:13 31.май.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Почему перегораживают дороги? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Почему перегораживают дороги?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Почему перегораживают дороги? | Desaparecido | 13:03 31.май.2000
Re: Почему перегораживают дороги? | Консультант ЗР | 14:13 31.май.2000

Почему перегораживают дороги? [ Автор: Desaparecido Дата: 13:03 31 мая 2000
Здравствуйте!
В нашем славном граде (Киеве) появилась странная тенденция:
в центре города некоторые улицы перегорожены небольшими
бетонными плитами,а иные закрыты намертво металлическими
заборчиками.Для чего это делается? Для удобства трудящихся?
Думаю,нет.Скорее для удобства власть и деньги имущих,которые
больше не желают,чтобы по этим улицам проезжала и всякая
пролетарская сволочь.
Вот недавно перекрыли и ту улицу где я работаю.До недавнего
времени народ по ней спокойно проезжал во всех направлениях,
теперь она перекрыта,заехать до середины можно только с одной
стороны,приходится делать немалый круг по центральным улицам,
с другой же стороны поставлен шлагбаум,будка для гаишников и
патрульная машина,здесь происходит сортировка проезжающих.
Беспрепятственно проезжают только немногие синьоры на дорогих
телегах.Заверения в том,что я здесь работаю не действуют:
здесь закрыто,езжайте в объезд.
Может эти улицы приватизированы и только я об этом не знаю?
Не понимаю почему наша организация дорожного движения усложняет а не облегчает само движение.
Правы были Ильф и Петров,когда писали:долой закрытые двери
и всякие перегородки,дайте пройти,дайте проехать,долой
всякого рода заграждения,уберите эти решётки!

свободолюбивый Desaparecido
Всем желаю удачи на не перекрытых дорогах

Re: Почему перегораживают дороги? [ Автор: Консультант ЗР Дата: 14:13 31 мая 2000
К сожалению, остается только посочувствовать. Власть всегда пыталась отдалиться от народа. Хотя, будем оптимистами, может эти меры отнюдь и не из-за желания отгородиться, а, например, из-за необходимости проведения ремонта...

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: ответ - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: ответ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
Автор: Консультант ЗР Дата: 13:54 31 мая 2000
Вся путаница возникает от неверного понимания природы доверенности. Доверенность есть письменное уполномочие на совершение сделок. Сделка есть действия лиц, направленные на возникновение, прекращение или изменение прав и обязанностей.
Называть управление автомобилем сделкой, мягко говоря, не совсем верно. Словосочетание "доверенность на управление автомобилем" вообще абсурд. Кстати, в ПДД нет ни слова о доверенности. Там говорится о "документах, подтверждающих право пользования, владения или распоряжения". Но это с теоретической точки зрения. На практике ГИБДД требует доверенности. А далеко не у всех есть время и желание на каждом посту объяснять природу доверенности и раскрывать понятие сделки. Что же касается передачи управления, то такое допускается независимо от вида доверенности передающего. Главное, чтобы он при этом присутствовал.

мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Я согласен с DmS - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Я согласен с DmS
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Автор: Beholder Дата: 13:56 31 мая 2000
И можно еще поинтересоваться что такое "у нас в Энске - категорически запрещается въезжать на перекресток при желтом (не оранжевом! свете)" ? ПДД одни на всю территорию России. А если тупые гаишники их трактуют по своему именно в Энске - это их проблемы. Я конечно не настаиваю, чтобы вы с ними вступали в стычки, поступайте так, как вам удобнее (тормозить на мигающий зеленый, платить штрафы инспекторам). Но лично я буду одинаково придерживаться ПДД в любом городе, и в Энске, и в Эмске.

Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Уважаемый консультант, значит ли это (+) - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Уважаемый консультант, значит ли это (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Автор: Beholder Дата: 14:03 31 мая 2000
Что БОРовские стекла, официально выпускаемые заводом, (а стало быть должные влезать в рамки ГОСТа), также не проходят под ГОСТ?
И, в частности, ГАЗ-3110, в некоторых вариантах уже идущие с ЗАВОДА с такими стеклами (такого оранжевого цвета), тоже не проходят по ГОСТу???
Нестыковочка получается...

Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Совет. - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Совет.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Автор: Консультант ЗР Дата: 14:05 31 мая 2000
В ПДД нет запрещения остановки транспортных средств на газонах. Там даже нет определения понятия «газон». А единственным документом, устанавливающим порядок дорожного движения на территории РФ, являются Правила дорожного движения. Поэтому наказание за остановку на газонах неправомерное и абсолютно идентично наказанию за вмятину на бампере http://www.zr.ru/forums/urist/3926.html#m.

Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


В жаркий день помогает! - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
В жаркий день помогает!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Автор: Beholder Дата: 14:10 31 мая 2000
Да, температура воздуха в салоне ниже не будет. А вот если вы едете в темном пиджаке или брюках - уверяю, без тонировки солнышко их гораздо быстрее нагреет! Для этого и стекло необязательно держать открытым, да и необязательно лето должно быть на улице. А аргумента "нефиг смотреть" я тоже не сторонюсь. Я не в восторге от любопытных глаз, гуляющих по салону в моей машине, тем паче в мое отсутствие. Вот с чем я полностью солидарен, так это с неприятием тонировки под ноль. Действительно, вечерами или в непогоду это может сослужить плохую службу. А насчет заднего стекла (ну, чтоб задний ход был безопасней), так я его не тонировал и не собираюсь. У меня там шторка, и я все прекрасно вижу и днем, и ночью.

Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Почему перегораживают дороги? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Почему перегораживают дороги?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Почему перегораживают дороги?
Desaparecido
13:03 31.май.2000
Re: Почему перегораживают дороги? Консультант ЗР 14:13 31.май.2000
Автор: Консультант ЗР Дата: 14:13 31 мая 2000
К сожалению, остается только посочувствовать. Власть всегда пыталась отдалиться от народа. Хотя, будем оптимистами, может эти меры отнюдь и не из-за желания отгородиться, а, например, из-за необходимости проведения ремонта...

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Интересно, нельзя ли уточнить - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Интересно, нельзя ли уточнить
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Автор: Beholder Дата: 14:20 31 мая 2000
какой пункт Правил нарушает парковка на газонах?

ЗЫ Я не то, чтобы поощраю это действо, но как-то безосновательно все получается. Нельзя и все тут, - это не аргумент.

Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


мнение - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
мнение
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Автор: Nicolas Дата: 14:25 31 мая 2000
Попробую скорректировать Вашу точку зрения.
Доверенность есть документ, предназначенный для представления третьим лицам и свидетельствующий о наличии между доверителем и поверенным определенного рода отношений.
Эти отношения могут существовать в виде: аренды, безвозмездного пользования имуществом, поручения (где доверенность обязательна), доверительного управления имуществом. Примеры аренды и ссуды я думаю приводить не стоит.
А вот пример поручения: поручаю другому лицу купить мне 5 ящиков пива и привезти их мне на моей машине. Заключается договор поручения. один экземпляр - доверителю, второй - поверенному. И чтобы не возить с собой этот договор и не раскрывать коммерческой тайны (например о сумме по договору) выписывается доверенность, для представления третьим лицам (в данном случае для ГИБДД, для продавцов пивного магазина, если оплата идет по безналу :))) В доверенности должно быть указано право поверенного пользоваться автомобилем, т.к. оно неразрывно связано с исполнением поручения.
Понимаю, что ситуация надуманная, но схема правильная.
И если, по Вашему мнению, не существует доверенности "на право управления автомобилем", то почему, согласно ст.185 ГК РФ, существует доверенность на "право получения денег". "Получение денег" не является сделкой. "Получение денег (зарплаты)" это не сделка, а всего лишь право расписаться на листочке бумаги за другое лицо в признание того, что деньги получены.
Почему бы не рассматривать доверенность на право управления автомобилем в рамках догвоора проката (той же самой аренды)?
Я в одном с Вами соглашусь, что "управление" звучит не юридически некорректно. Правильнее было бы сказать
"пользование". Хотя бы потому , что понятие "управление транспортным средством" слижком узкое.
И я настаиваю на своей точке зрения, что если доверенность выдана на право управления, то можно управлять автомобилем только лицу, которому выдана доверенность. Это связано (давайте вспомним римское право) с фидуциарным характером отношений между доверителем и поверенным.
Никогда не любил ГИБДД, но в моем городе они имеют такую же точку зрения.

С уважением, Николай.

Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


По-моему это уже переходит все границы! - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
По-моему это уже переходит все границы!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Автор: Beholder Дата: 14:26 31 мая 2000
Что, блокировать здание ГосДумы автомобилями что ли?
С этих депутатов надо снять их неприкосновенность и маячки синие с машин, вот тогда они по другому запоют!

Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Совет. - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Совет.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Автор: ОлегУренгой Дата: 14:50 31 мая 2000
Извините, но запрещение стоянки на газонах в правилах есть. Где - долго рассказывать, интернет кончается, а завтра в отпуск. Проанализируйте первый пункт темы "Остановка, стоянка"
с уважением, Олег

Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


дополнительно (консультанту ЗР) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
дополнительно (консультанту ЗР)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как зарегестрировать прицеп без товарного чека?
tim968
15:42 29.май.2000
Re: Как зарегестрировать прицеп без товарного чека? | Консультант ЗР | 11:57 31.май.2000
дополнительно (консультанту ЗР) | eCC102 | 14:52 31.май.2000
Автор: eCC102 Дата: 14:52 31 мая 2000
У меня та же проблема с прицепом. Пришла в голову такая мысль: а если я заключу договор купли продажи с кем нибудь,а он зарегистрирует его в ГАИ.
И вообще какие документы нужны для регистрации прицепа?

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Совет. - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Совет.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Автор: DevNul Дата: 15:11 31 мая 2000
И все-так, что делать в моем случае - когда за один день был воздвигнут забор и перекопано все пространство (такая бы оперативность для ремонта труб в подвале или при вывозе мусора!) от дома до дорожки. Сделали "красоту", но абсолютно нефункциональную - многие жильцы не довольны, я уж не говорю о том, что машины ставить некуда - дети теперь вынуждены играть на проезжей части... ЖЭК же гнет свою линию - "поступило указание"

Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Имеет ли право дружинник останавливать авто? (-) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Имеет ли право дружинник останавливать авто? (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Имеет ли право дружинник останавливать авто? (-)
OlegG
15:16 31.май.2000
Автор: OlegG Дата: 15:16 31 мая 2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Имеет ли право дружинник останавливать авто? (-) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Имеет ли право дружинник останавливать авто? (-)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Имеет ли право дружинник останавливать авто? (-)
OlegG
15:16 31.май.2000

Имеет ли право дружинник останавливать авто? (-) [ Автор: OlegG Дата: 15:16 31 мая 2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Совет. - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Совет.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Автор: Paul(099) Дата: 15:17 31 мая 2000
. 12.4. Остановка запрещается:
на трамвайных путях, а также в непосредственной близости от
них, если это создаст помехи движению трамваев;
на железнодорожных переездах, в тоннелях, а также на
эстакадах, мостах, путепроводах (если для движения в данном
направлении имеется менее трех полос) и под ними;
в местах, где расстояние между сплошной линией разметки (кроме
обозначающей край проезжей части) и остановившимся транспортным
средством менее 3 м; на пешеходных переходах и ближе 5 м перед ними;
на проезжей части вблизи опасных поворотов и выпуклых
переломов продольного профиля дороги при видимости дороги менее
100 м хотя бы в одном направлении;
на пересечении проезжих частей и ближе 5 м от края
пересекаемой проезжей части, за исключением стороны напротив
бокового проезда трехсторонних пересечений (перекрестков), имеющих
сплошную линию разметки или разделительную полосу;
ближе 15 м от остановочных площадок, а при их отсутствии - от
указателя остановки маршрутных транспортных средств или такси,
если это создаст помехи их движению;
в местах, где транспортное средство закроет от других
водителей сигналы светофора, дорожные знаки или сделает
невозможным движение (въезд или выезд) других транспортных
средств, или создаст помехи для движения пешеходов.
12.5. Стоянка запрещается: в местах, где запрещена остановка;
вне населенных пунктов на проезжей части дорог, обозначенных
знаком 2.1;
ни слова о газоне.
c уважением

Павел
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Имеет ли право дружинник останавливать авто? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Имеет ли право дружинник останавливать авто?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Имеет ли право дружинник останавливать авто?
OlegG
15:19 31.май.2000
Автор: OlegG Дата: 15:19 31 мая 2000
Ночью не напосту , на машине без опознавательных знаков, остановил дружинник , Гибддник сидел в машине. Обязан ли я останавливатся на требования дружинника. В какой статье кодекса про это говорится?

Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
329 | sawa | 04:33 1.июн.2000
Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Имеет ли право дружинник останавливать авто? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Имеет ли право дружинник останавливать авто?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Имеет ли право дружинник останавливать авто? | OlegG | 15:19 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
329 | sawa | 04:33 1.июн.2000
Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000

Имеет ли право дружинник останавливать авто? [ Автор: OlegG Дата: 15:19 31 мая 2000
Ночью не напосту , на машине без опознавательных знаков, остановил дружинник , Гибддник сидел в машине. Обязан ли я останавливатся на требования дружинника. В какой статье кодекса про это говорится?

Re: Имеет ли право дружинник останавливать авто? [ Автор: Paul(099) Дата: 15:34 31 мая 2000
В ПДД
2.1. Водитель механического транспортного средства обязан:
2.1.1. Иметь при себе и по требованию сотрудников милиции
передавать им, а также дружинникам и внештатным сотрудникам
милиции для проверки:

Павел

Re: Имеет ли право дружинник останавливать авто? [ Автор: OlegG Дата: 15:39 31 мая 2000
а как я ночью могу узнать есть ли у него документы, или он где-то нашел желтую телогрейку.

Re: Имеет ли право дружинник останавливать авто? [ Автор: Paul(099) Дата: 15:56 31 мая 2000
а вот если он Вам документы не покажет - можете на него нажаловаться ( даже если покажет все равно можно) т. к.
он нарушает внутренний приказ не уверен в номере (130 от 23 марта 97 года).
юристы меня поправят если я не прав.

С уважением

Павел

329 [ Автор: sawa Дата: 04:33 1 июня 2000
приказ пункт 5:
"Установить, что контроль за соблюдением водителями транспортных средств правил дорожного движения в системе органов внутренних дел Российской Федерации является исключительной компетенцией сотрудников Госавтоинспекции МВД России и участковых инспекторов милиции.
Сотрудники других служб милиции могут осуществлять указанный контроль в случаях введения в действие специальных планов, а также выполнения совместно с сотрудниками Госавтоинспекции МВД России задач, связанных с обеспечением общественного порядка и общественной безопасности, по решению руководителя органа внутренних дел."

Только как Вас остановили: окажется, что останавливал ГИБДДун.
Ну а то, что не у поста, так это нарушение п. 2 того же приказа.
Но за это ему дисц. взыск. (может быть, если нажалуетесь)

Re: Имеет ли право дружинник останавливать авто? [ Автор: Консультант ЗР Дата: 19:26 6 июня 2000
Конечно, дружинник имеет право останавливать транспортные средства. Но по первому же требования он обязан показать свои документы. При отказе можете смело уезжать.

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Вот же гады !!! - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Вот же гады !!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Автор: eCC102 Дата: 15:28 31 мая 2000
Мало эти паразиты с палками деньги с нас доят,так теперь им еще и все карты в руки. Эти недоделанные в думе лучше бы задумались откида у 20 летнего ГИББона новая девятка через год службы появляется. Шакалы позорные!!!

Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Имеет ли право дружинник останавливать авто? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Имеет ли право дружинник останавливать авто?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Имеет ли право дружинник останавливать авто?
OlegG
15:19 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Автор: Paul(099) Дата: 15:34 31 мая 2000
В ПДД
2.1. Водитель механического транспортного средства обязан:
2.1.1. Иметь при себе и по требованию сотрудников милиции
передавать им, а также дружинникам и внештатным сотрудникам
милиции для проверки:

Павел
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
329 | sawa | 04:33 1.июн.2000
Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Имеет ли право дружинник останавливать авто? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Имеет ли право дружинник останавливать авто?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Имеет ли право дружинник останавливать авто?
OlegG
15:19 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Автор: OlegG Дата: 15:39 31 мая 2000
а как я ночью могу узнать есть ли у него документы, или он где-то нашел желтую телогрейку.

Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
329 | sawa | 04:33 1.июн.2000
Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Вот же гады !!! - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Вот же гады !!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Автор: Paul(099) Дата: 15:43 31 мая 2000
Не надо так.
Любой правитель достоин своего народа

Хотели порядка - получите
за кого голосовали господа?
ЛДПР - за
КПРФ - за
Единство - за
Яблоко - против
Отечество - против
СПС - против
Вот и думайте сами.

С уважением

Павел
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


К кому предъявлять иск - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
К кому предъявлять иск
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть К кому предъявлять иск
Сиропчик
15:45 31.май.2000
Автор: Сиропчик Дата: 15:45 31 мая 2000
Добрый день
Я пострадал а аварии, получил справку в ГИБДД, пригласил виновного на оценку телеграммой, она вернулась с ответом "не доставлена". Результат оценки с претензией направил виновному. Ответ пришел по почте-"не проживает". Искать его трудно-он живет в Моск обл, а машиной управляет по доверенности от жителя Москвы. Как я знаю,по закону водитель с доверенностью является собственником и иск вроде вчинить надо ему, но во что это выльется?? Придет ему повестка в суд, которая так и не будет вручена-а дальше что? Во всероссийский розыск?? Ведь совершенно очевидно, что он от меня скрывается
В юр консультации посоветовали выставить иск владельцу по тех паспорту, как более просто находимому, а уж он потом регрессный иск выставляет.Разве это законно??
Мне сейчас пошлину оплатить надо и если судья решит, что я неправильно определил ответчика при последующем иске опять пошлину платить надо или в суде сами переквалифицируют ответчика в третье лицо?
Ну и еще вопрос-можно ли исковое с приложениями по почте направить в суд и если да, то какие бумаги можно в копии приложить.(ну нет времени стоять в судах).
Спасибо,
Александр

Re: К кому предъявлять иск | sawa | 04:45 1.июн.2000
Re: К кому предъявлять иск | Консультант ЗР | 19:29 6.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


К кому предъявлять иск - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
К кому предъявлять иск
Все темы | Следующая тема >>
Сообщения по теме
Свернуть К кому предъявлять иск | Сиропчик | 15:45 31.май.2000
Re: К кому предъявлять иск | sawa | 04:45 1.июн.2000
Re: К кому предъявлять иск | Консультант ЗР | 19:29 6.июн.2000

К кому предъявлять иск [ Автор: Сиропчик Дата: 15:45 31 мая 2000
Добрый день
Я пострадал а аварии, получил справку в ГИБДД, пригласил виновного на оценку телеграммой, она вернулась с ответом "не доставлена". Результат оценки с претензией направил виновному. Ответ пришел по почте-"не проживает". Искать его трудно-он живет в Моск обл, а машиной управляет по доверенности от жителя Москвы. Как я знаю,по закону водитель с доверенностью является собственником и иск вроде вчинить надо ему, но во что это выльется?? Придет ему повестка в суд, которая так и не будет вручена-а дальше что? Во всероссийский розыск?? Ведь совершенно очевидно, что он от меня скрывается
В юр консультации посоветовали выставить иск владельцу по тех паспорту, как более просто находимому, а уж он потом регрессный иск выставляет.Разве это законно??
Мне сейчас пошлину оплатить надо и если судья решит, что я неправильно определил ответчика при последующем иске опять пошлину платить надо или в суде сами переквалифицируют ответчика в третье лицо?
Ну и еще вопрос-можно ли исковое с приложениями по почте направить в суд и если да, то какие бумаги можно в копии приложить.(ну нет времени стоять в судах).
Спасибо,
Александр

Re: К кому предъявлять иск [ Автор: sawa Дата: 04:45 1 июня 2000
Вчиняйте иск обоим (законно согласно ГК 1064: "Законом обязанность возмещения вреда может быть возложена на лицо, не являющееся причинителем вреда" и ГК 1079: "Владельцы источников повышенной опасности солидарно несут ответственность за вред, причиненный в результате взаимодействия этих источников (столкновения транспортных средств и т.п.) третьим лицам").

Если даже кого-то и не найдут (или даже обоих), то суд вынесет решение и без них.

Отправлять иск лучше всего по почте. Чем больше приложений, тем лучше (только не переусердствуйте, а то у судьи может сложиться впечатление...)

Re: К кому предъявлять иск [ Автор: Консультант ЗР Дата: 19:29 6 июня 2000
Не забудьте вместе с исковым заявлением вложить пять конвертов с марками. А то, как правило, у судов нет средств, отправлять письма сторонам.

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Автор: eCC102 Дата: 15:52 31 мая 2000
Вы все еще думаете, что народ выбирает своих правителей осознанно? Я работал в СМИ довольно долгое время и знаю какие бешеные бабки бухаются в предвыборную кампанию. Людей способных не поверить телевизору - еденицы процентов. Остальным пофиг за кого голосовать.

Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Имеет ли право дружинник останавливать авто? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Имеет ли право дружинник останавливать авто?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Имеет ли право дружинник останавливать авто?
OlegG
15:19 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
Автор: Paul(099) Дата: 15:56 31 мая 2000
а вот если он Вам документы не покажет - можете на него нажаловаться ( даже если покажет все равно можно) т. к.
он нарушает внутренний приказ не уверен в номере (130 от 23 марта 97 года).
юристы меня поправят если я не прав.

С уважением

Павел
329 | sawa | 04:33 1.июн.2000
Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Re - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Re
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Автор: Paul(099) Дата: 16:04 31 мая 2000
я до сих пор работаю в СМИ и тоже это знаю
и все же народ у нас такой.
Вот когда поумнеет тогда и будем жить по другому

А с другой стороны ни когда не кланялся гайцам и не буду
управа на них все равно есть правда сложнее все будет

Давайте не будем гадать, а подождем выхода закона и обсудим его
ведь там тоже будут статьи по которым их можно наказать.

С уважением

Павел
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Знаю точно - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Знаю точно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР - При ДТП нарушение обоюдное...
Pavel__99
14:35 30.май.2000
Re: Консультанту ЗР - При ДТП нарушение обоюдное... | Mikle | 20:33 30.май.2000
Знаю точно | Димон_киевлянин | 16:27 31.май.2000
Автор: Димон_киевлянин Дата: 16:27 31 мая 2000
По крайней мере у нас. Сумма складывается и делится между виновными пополам.

Re: Знаю точно | Эдуард К | 02:22 4.июн.2000
"Этт точно" (-;) (-) | sawa | 13:44 4.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Во, завернул! - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Во, завернул!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Автор: Beholder Дата: 17:35 31 мая 2000
Пять баллов! Уже и не помню с какой попытки разобрался!
Думаю, может все же юридическое образование получить что ли? Прям никуда без этого в наше время...

Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Как говорится - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Как говорится
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Автор: Beholder Дата: 17:38 31 мая 2000
Каждый народ имеет правительство, которое его имеет!

Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: И еще чуть-Чуть не забыл - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: И еще чуть-Чуть не забыл
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Замена гарантийного автомобиля ГАЗ-3110 на новый
Маяна
20:36 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | DmS | 22:34 29.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | xam | 18:22 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Маяна | 20:23 30.май.2000
Re: Замена гарантийного автомобиля ГАЗ-3110 на новый | Консультант ЗР | 12:53 31.май.2000
Чуть не забыл | Консультант ЗР | 13:00 31.май.2000
Re: И еще чуть-Чуть не забыл | DmS | 01:06 1.июн.2000
Автор: DmS Дата: 01:06 1 июня 2000
Закон "О защите прав потребителей" достаточно четко раскрывает понятие "существенный недостаток". А вот если возникают разногласия к какому виду недостатков отнести имеющийся (как в данном случае), тогда слово за судьей.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Cамое хреновое – в России всегда будет жопа :-( (-) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Cамое хреновое – в России всегда будет жопа :-( (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Автор: Вл@димир Дата: 01:15 1 июня 2000

Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Ребята, есть выход - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Ребята, есть выход
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Автор: sawa Дата: 03:24 1 июня 2000
Только очень дорогой: поляризованные стекла. Прозрачность плавно регулируется от 0 до почти 100%.

Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Все верно, кроме комментариев :) - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Все верно, кроме комментариев :)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
Автор: sawa Дата: 03:38 1 июня 2000
Все зависит от того, кто кого когда
увидел

А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: мнение - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: мнение
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
Автор: sawa Дата: 04:03 1 июня 2000
Сравнение права управления и права получения денег надуманно. Деньги -- материальны. Управление -- нет.

Конкретно про обсуждаемую доверенность: не важно, как она называется, суть ее в том, что кто-то с кем-то решил на время поделиться своей собственностью.

Управление автомобилем (деятельность, создающая повышенную опасность для окружающих) регламентируется ПДД. В том числе и право управления.
Пункт ПДД 2.1.1 обязывает иметь и представлять "документ, подтверждающий право владения, или пользования, или распоряжения данным транспортным средством - в случае управления транспортным средством в отсутствие его владельца".
Это не относится к праву управления.

Пример: обучение вождению на чужих (государственных) машинах

надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Интересно, нельзя ли уточнить - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Интересно, нельзя ли уточнить
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Автор: sawa Дата: 04:13 1 июня 2000
Никакой не нарушает. Правила ДОРОЖНОГО Движения. А не ВНЕдорожного. Тут мне как-то кто-то написал, что езда по полям запрещена (въезд на дорогу без знаков), да я промолчал, чего спорить...

Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Если такими же темпами... - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Если такими же темпами...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Автор: sawa Дата: 04:24 1 июня 2000
Новый Кодекс Российской Федерации об Административных Правонарушениях. Пока принят Государственной Думой в первом чтении (Постановление № 1588-II ГД от 20 июня 1997 г.).
(http://www.gai.auto.ru/page_16.htm)
Так что до третьего еще не скоро...

Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


329 - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
329
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Имеет ли право дружинник останавливать авто?
OlegG
15:19 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
329 | sawa | 04:33 1.июн.2000
Автор: sawa Дата: 04:33 1 июня 2000
приказ пункт 5:
"Установить, что контроль за соблюдением водителями транспортных средств правил дорожного движения в системе органов внутренних дел Российской Федерации является исключительной компетенцией сотрудников Госавтоинспекции МВД России и участковых инспекторов милиции.
Сотрудники других служб милиции могут осуществлять указанный контроль в случаях введения в действие специальных планов, а также выполнения совместно с сотрудниками Госавтоинспекции МВД России задач, связанных с обеспечением общественного порядка и общественной безопасности, по решению руководителя органа внутренних дел."

Только как Вас остановили: окажется, что останавливал ГИБДДун.
Ну а то, что не у поста, так это нарушение п. 2 того же приказа.
Но за это ему дисц. взыск. (может быть, если нажалуетесь)

Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: К кому предъявлять иск - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: К кому предъявлять иск
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть К кому предъявлять иск
Сиропчик
15:45 31.май.2000
Re: К кому предъявлять иск | sawa | 04:45 1.июн.2000
Автор: sawa Дата: 04:45 1 июня 2000
Вчиняйте иск обоим (законно согласно ГК 1064: "Законом обязанность возмещения вреда может быть возложена на лицо, не являющееся причинителем вреда" и ГК 1079: "Владельцы источников повышенной опасности солидарно несут ответственность за вред, причиненный в результате взаимодействия этих источников (столкновения транспортных средств и т.п.) третьим лицам").

Если даже кого-то и не найдут (или даже обоих), то суд вынесет решение и без них.

Отправлять иск лучше всего по почте. Чем больше приложений, тем лучше (только не переусердствуйте, а то у судьи может сложиться впечатление...)

Re: К кому предъявлять иск | Консультант ЗР | 19:29 6.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


надуманно? - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
надуманно?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
Автор: Nicolas Дата: 07:07 1 июня 2000
Внимательно прочитав сообщение Консультанта ЗР, на которое я ответил, Вы сможете узнать, что Консультант ЗР говрит о доверенности только как о документе, управомачивающим на совершение сделок. И в этом плане не имеет значение с чем мы имеем дело с деньгами или с нематериальным благом (управление а/м). И в том и другом случае сделка не совершается.
Надеюсь понятно объяснил.
И еще вопрос: почему право управления Вы не относите к категории прав пользования вещью?

С уважением, Николай.
З.Ы. А про обучение вождению тема отдельная.

"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Надо думать что делать, действовать (+) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Надо думать что делать, действовать (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Автор: сЕмачковый корол Дата: 10:02 1 июня 2000
Просто разговорами не сможем отделаться, надо начинать сопротивляться.На Авто.ру Автосолидарность такими делами занимается,начинать писать запросы депутатам, у нас в кРАСНОДАРЕ
как раз Единство клятое победило, заваливать их обращениями, грузовиками макулатуры, надо сопротивлятся пока не приняли..Что потом читать?Скоро нас построят и в лагеря за непристегнутый ремень погонят, причем на усмотрение прапора 18 летнего.Думаете шучу, от моего родного поселка в краевой думе сидит бывшый прапор с 17 летним стажем?Каково?Прошел по списку...
Ну и без выхода на улицу не обойтись, я помню когда "партизан" в Баку забирали был митинг 3 дня перед зданием администрации..вернули..вот и нам надо заблокировать их нафиг.

Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Повтор Консультанту ЗР (Обоюдное, ущерб) (+) - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Повтор Консультанту ЗР (Обоюдное, ущерб) (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Повтор Консультанту ЗР (Обоюдное, ущерб) (+)
Pavel__99
10:22 1.июн.2000
Автор: Pavel__99 Дата: 10:22 1 июня 2000
При невозможности (отсутствие свидетелей) доказать ГИБДД свою невиновность, согласился на обоюдное нерушение обоими участниками ДТП. Могу ли я рассчитывать на частичную (половинную) компенсацию материального ущерба (или какой-либо другой вариант решения проблеммы).
Прошу Вас обязательно ответить т.к. хочу подавать в суд на другого участника ДТП.

P.S.: Мой ущерб намного превосходит его.

С Уважением, Павел.

Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+) | Консультант ЗР | 19:32 6.июн.2000
Спасибо за ответ (-) | Pavel__99 | 08:17 7.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Повтор Консультанту ЗР (Обоюдное, ущерб) (+) - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Повтор Консультанту ЗР (Обоюдное, ущерб) (+)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Повтор Консультанту ЗР (Обоюдное, ущерб) (+) | Pavel__99 | 10:22 1.июн.2000
Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+) | Консультант ЗР | 19:32 6.июн.2000
Спасибо за ответ (-) | Pavel__99 | 08:17 7.июн.2000

Повтор Консультанту ЗР (Обоюдное, ущерб) (+) [ Автор: Pavel__99 Дата: 10:22 1 июня 2000
При невозможности (отсутствие свидетелей) доказать ГИБДД свою невиновность, согласился на обоюдное нерушение обоими участниками ДТП. Могу ли я рассчитывать на частичную (половинную) компенсацию материального ущерба (или какой-либо другой вариант решения проблеммы).
Прошу Вас обязательно ответить т.к. хочу подавать в суд на другого участника ДТП.

P.S.: Мой ущерб намного превосходит его.

С Уважением, Павел.

Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+) [ Автор: Консультант ЗР Дата: 19:32 6 июня 2000
Дело здесь не в размере вреда, а в степени вины. Вред должен возмещаться соразмерно степени вины, а степень эту будет определять суд. Но, как показывает практика, в подобных случаях, просто не принимают иски и каждый остается "при своем".

Спасибо за ответ (-) [ Автор: Pavel__99 Дата: 08:17 7 июня 2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Будьте добры, ответте на вопрос. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Будьте добры, ответте на вопрос.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Будьте добры, ответте на вопрос.
Raf
11:00 1.июн.2000
Автор: Raf Дата: 11:00 1 июня 2000
Является ли составление протокола об адм.правонарушении на месте обвинением в совершенном нарушении или нужно дождаться постановления.
Возможная ситуация-Г.... на месте составляет протокол, изымает права. На все твои доводы он просто промолчит,мол доказывать тебе будут по месту жительства.
А дома ответ один - надо было на месте разбираться.
Т.Е.ДОЛЖЕН ЛИ СОТР. ГИБДД ДОКАЗАТЬ ВАШУ ВИНУ ПРИ СОСТАВЛЕНИИ ПРОТОКОЛА БЕЗ ВЫПИСКИ ПОСТАНОВЛЕНИЯ?
Заранее благодарен.

Re: Будьте добры, ответте на вопрос. | сЕмачковый корол | 18:22 1.июн.2000
Большое спасибо,вы мне здорово помогли! (-) | Raf | 14:24 16.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Будьте добры, ответте на вопрос. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Будьте добры, ответте на вопрос.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Будьте добры, ответте на вопрос. | Raf | 11:00 1.июн.2000
Re: Будьте добры, ответте на вопрос. | сЕмачковый корол | 18:22 1.июн.2000
Большое спасибо,вы мне здорово помогли! (-) | Raf | 14:24 16.июн.2000

Будьте добры, ответте на вопрос. [ Автор: Raf Дата: 11:00 1 июня 2000
Является ли составление протокола об адм.правонарушении на месте обвинением в совершенном нарушении или нужно дождаться постановления.
Возможная ситуация-Г.... на месте составляет протокол, изымает права. На все твои доводы он просто промолчит,мол доказывать тебе будут по месту жительства.
А дома ответ один - надо было на месте разбираться.
Т.Е.ДОЛЖЕН ЛИ СОТР. ГИБДД ДОКАЗАТЬ ВАШУ ВИНУ ПРИ СОСТАВЛЕНИИ ПРОТОКОЛА БЕЗ ВЫПИСКИ ПОСТАНОВЛЕНИЯ?
Заранее благодарен.

Re: Будьте добры, ответте на вопрос. [ Автор: сЕмачковый корол Дата: 18:22 1 июня 2000
Цитата взята из образца жалобы Консультанта ЗР на постановление об АПН
. В соответствии со ст.234 КоАП РСФСР, об административном правонарушении составляется административный протокол. Правонарушением, в соответствии со ст.10 КоАП, признается: "посягающее на государственный или общественный порядок, социалистическую собственность, права и свободы граждан, на установленный порядок управления противоправное, виновное (умышленное или неосторожное) действие либо бездействие, за которое законодательством предусмотрена административная ответственность". Необходимым признаком правонарушения является наличие вины нарушителя. При этом обязанность доказывать наличие вины возлагается на орган, проводящий разбор данного правонарушения (ст.49, 55 Конституции РФ). Следовательно, составление протокола об административном правонарушении возможно только при наличии доказанной вины нарушителя, как неотделимого признака правонарушения

Делайте выводы,молчать при составлении протокола это уже нарушение со стороны инспектора.
Исходя из вышеизложенного составление протокола подразумевает наличие вины, а комиссия у нас как правильно вы заметили всего навсего определяет меру наказания. Инспектор ОБЯЗАН при составлении протокола
цитирую ст225 КоАп задачи дела об АПН: "своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством," для этого инспектор вправе и ОБЯЗАН выслушать всех свидетелей правонарушения, рассмотреть ВСЕ доказательства(показания радара, алкатестера и т.п.)оценить их насколько они существенны и т.п.,оценить обстоятельства,например выезжая на встречную через сплошную линию разметки Вы пытались не задавить пешехода и т.п. варианты.
Инспектор обязан разъяснить вам 247 ст. Коап, "должным образом уведомить" о времени и месте рассмотрения вашего дела. Это так сказать теория, в реале советую Вам обязательно привлекать при составлении протокола свидетелей ваших пассажиров например, если случай тяжелый а пассажиров нет, остановите пару а/м попросите водителей поприсутствовать при составлении протокола, перепишите их паспортные данные и смело обжалуйте действия инспектора, в т.ч. и его "молчание"

Большое спасибо,вы мне здорово помогли! (-) [ Автор: Raf Дата: 14:24 16 июня 2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Налог с владельцев ТС - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Налог с владельцев ТС
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Налог с владельцев ТС
Pet
11:21 1.июн.2000
Автор: Pet Дата: 11:21 1 июня 2000
Поздравляю всех москвичей с введением удвоенного налога с Вл.ТС с 1 августа(читай сегодн."МК" 1 полоса). Особенно тех "богатееев" у кого более 100 л/с. К ним отношусь и я (Espero-100+4 л/с).Вопрос:
Машинка у меня по доверенности, хочу ее себе(жене) продать, да и время подошло. Буду это делать сейчас(в том числе и налог платить пока 1 августа не настало).Ессно по 4 руб.Но потом, когда буду регистрировать (в Подмосковье) мне ведь придется сей налог еще раз платить(хозяин то сменился).Так вот я думаю-может мне от имени нынешнего хозяина уплатить только 1/2 налога( за пол года-я слышал так можно(на основании чего-?)), а при постановке за вторые пол-года. Я конечно человек богатый однозначно(т.к. у меня > 100л/с), но лишних денег платить неохота.

Re: Налог с владельцев ТС | Mikle | 10:20 5.июн.2000
Re: Налог надо платить больше! | Д-Митрич | 13:28 11.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Налог с владельцев ТС - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Налог с владельцев ТС
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Налог с владельцев ТС | Pet | 11:21 1.июн.2000
Re: Налог с владельцев ТС | Mikle | 10:20 5.июн.2000
Re: Налог надо платить больше! | Д-Митрич | 13:28 11.июн.2000

Налог с владельцев ТС [ Автор: Pet Дата: 11:21 1 июня 2000
Поздравляю всех москвичей с введением удвоенного налога с Вл.ТС с 1 августа(читай сегодн."МК" 1 полоса). Особенно тех "богатееев" у кого более 100 л/с. К ним отношусь и я (Espero-100+4 л/с).Вопрос:
Машинка у меня по доверенности, хочу ее себе(жене) продать, да и время подошло. Буду это делать сейчас(в том числе и налог платить пока 1 августа не настало).Ессно по 4 руб.Но потом, когда буду регистрировать (в Подмосковье) мне ведь придется сей налог еще раз платить(хозяин то сменился).Так вот я думаю-может мне от имени нынешнего хозяина уплатить только 1/2 налога( за пол года-я слышал так можно(на основании чего-?)), а при постановке за вторые пол-года. Я конечно человек богатый однозначно(т.к. у меня > 100л/с), но лишних денег платить неохота.

Re: Налог с владельцев ТС [ Автор: Mikle Дата: 10:20 5 июня 2000
Налог платится один раз, а квитанцию нужно предъявлять при прохождении техосмотра.
Поэтому в Вашем случае квитанцию об уплате налога потребуют при прохождении ТО в Подмосковье (после постановки на учет).

Re: Налог надо платить больше! [ Автор: Д-Митрич Дата: 13:28 11 июня 2000
4 рубля! Мало, как миниму 10! Причём со всех иномарок и чем новей тем больше, пока нормальные дороги не зделают. Я думаю за эти деньги с дорожников можно будет спрашивать за колдобины на
дорогах. Акогда дороги нармализуются, можно обратный счётчик включить и особенно на отечественные посколько они ни в одни
критерии не вписываются.

Мягкой Вам посадки на лежачих полицейских.

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Сейчас тяжело ,а с этим законом еще хуже будет(+) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Сейчас тяжело ,а с этим законом еще хуже будет(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Автор: eCC102 Дата: 12:24 1 июня 2000
Я гибонам тоже никогда не кланялся. Я их просто презираю. Могу объяснить почему. Всего два примера.
1. Моя сестра долго копила денег(учительница) , чтоб подарить мужу на 30 лет дорогую магнитолу в новую машину. Я привез ей PIONEER 9 серии , она была счастлива. Буквально через месяц их остановили эти в серых фуражках. Они там что-то забыли дома из документов. Сестра с мужем долго упрашивали их разрешить сбегать за документами (дело было рядом с домом), но те посмеялись и машину забрали на стоянку. Сестра сказала что она будет жаловаться на них. Вот тут и началось самое интересное: менты говорят - еще пожалеете что нас пугали. На следующий день,когда они забирали машину со стоянки - магнитола была выдрана с мясом, а колонки у них ума не хватило как открутить. Так они их все проткнули отверткой. Больше всего меня задело как ревела моя родная сестра.
2 случай со мной. На въезде на мойку меня остановил этот гад в форме и говорит : штраф за немытые номера. Я ему говорю :ты побойсЯ бога. А он сразу разорался: не хочешь платить , то значит изымаю права сейчас и ты за ними побегаешь.Еще пожалеешь что отказался денег даввать. Короче ходил я за правами в гаи несколько дней, там меня чуть не на --й посылали. Самое главное народ стоит и прогибается перед ментами,чтоб побыстрее права назад получить. Конечно в следующий раз он менту на дороге в руку сунет лишь бы сюда не ездить. Правда я не стерпел и использовал свое служебное положение - накатал бумагу на бланке их начальнику. Пообещал раздуть скандал в прессе про грубость ментов. На следующий день приехал офицер с тем уродом, и заставил его упрашивать меня чтоб я бумагу забрал и дело закрыл. Дак смотреть на этого бывшего хама было противно : слезы ,сопли.
И это все они себе позволяют при нынешнем законе. А дай им чуть болше привилегий , и они совсем обнаглеют. А правителям нашим это очевидно нужно чтобы народ был быдлом зашуганным.
Ух, наболело блин.

с уважением Олег.

Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: КоАп приняли во втором чтении, что делать будем? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: КоАп приняли во втором чтении, что делать будем?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000
Автор: chep Дата: 12:50 1 июня 2000
что делать что делать ..... СУХАРИ СУШИТЬ !!!!
Валенки из-за печки доставать - а то на Колыме
зимы суровые
И самое обидное что в этой стране так будет ВСЕГДА.
Суки (я дико извиняюсь- но эиоций через край)одним словом ...

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Об экологах - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Об экологах
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
Автор: TVS Дата: 13:18 1 июня 2000
Вот уже второй раз на меня составляют протокол о якобы нарушенном режиме лесопарка Кусково за стоянку на обочине Кусковского просека (не на траве). Если кто представляет себе этот район - ул. Первой Маевки и поворот на Кусковский просек. На них нет никаких государственных знаков, запрещающих въезд, проезд или парковку на этой улице. Есть только от руки нарисованная табличка с "кирпичом" и надписью "Въезд в лес запрещен!" Так в лес никто и не въезжал. Тем не менее, накануне Пасхи, в субботу 29 апреля приехал наряд экологов, перекрыли выезд с Кусковского просека и начали останавливать все машины, находившиеся на этой улице. Как оказалось позже, такса была 100 рублей. Я не предложила им 100 рублей и на меня составили протокол. В другой раз они приехали накануне 1го мая и ситуация повторилась. Если кто-нибудь сталкивался с подобной ситуацией, подскажите, как вести себя в таком случае? Эти экологи в основном "наезжают" на женщин. Я знаю, что они не правы, но не знаю, как в таком случае вести себя. Подскажите, мужчины!

кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Об экологах - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Об экологах
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Об экологах | TVS | 13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

Об экологах [ Автор: TVS Дата: 13:18 1 июня 2000
Вот уже второй раз на меня составляют протокол о якобы нарушенном режиме лесопарка Кусково за стоянку на обочине Кусковского просека (не на траве). Если кто представляет себе этот район - ул. Первой Маевки и поворот на Кусковский просек. На них нет никаких государственных знаков, запрещающих въезд, проезд или парковку на этой улице. Есть только от руки нарисованная табличка с "кирпичом" и надписью "Въезд в лес запрещен!" Так в лес никто и не въезжал. Тем не менее, накануне Пасхи, в субботу 29 апреля приехал наряд экологов, перекрыли выезд с Кусковского просека и начали останавливать все машины, находившиеся на этой улице. Как оказалось позже, такса была 100 рублей. Я не предложила им 100 рублей и на меня составили протокол. В другой раз они приехали накануне 1го мая и ситуация повторилась. Если кто-нибудь сталкивался с подобной ситуацией, подскажите, как вести себя в таком случае? Эти экологи в основном "наезжают" на женщин. Я знаю, что они не правы, но не знаю, как в таком случае вести себя. Подскажите, мужчины!

кое какие размышления. [ Автор: скандинав Дата: 23:23 1 июня 2000
Привет.
Для начала несколько абстрактных размышлений. С твоим районом не знаком, поэтому не знаю в чём там дело со стоянкой. По идее, установка плаката с запрещениями разного рода (выгул собак, въезд на авто) часто практикуется в лесопарковых зонах. Так что не стоит ссылаться на отсутствие нормального "кирпича". Тот факт, что машина ставится не на траве тоже не является 100%-ным свидетельством невиновности - возможно в этой области существует понятие "прилегающая территория". Вот так-то...
Теперь о тех, кто нам портит жизнь. Конкретно об экологической милиции. В какой-то из передач (вроде "Процесс" с Гордоном и Соловьёвым) слышал, что этот орган вообще непонятно откуда взялся и нигде его правовой статус не указан. Порывшись в законе о милиции с корригендумом от конца 99-ого, ничего подобного не обнаружил. В инете попадались исключительно статьи типа "задержана преступная группа, косившая под экологов". Никаких инструкций, актов или чего-то подобного я не нашёл (неужели Яndex так слаб?). Насколько я понял, существует криминальная милиция и милиция общественной безопасности, в которую входит и ГИББД. Всё!
Наезды по праздникам и оплата одной бумажкой на месте наводят на мысли, что действительно "они не правы". То что основными жертвами становятся женщины вполне объяснимо. Дядьки-водилы чаще упираются и имеют больший опыт (в том числе, общения с ГИББДшниками).

Что тут можно предложить.
1. Неплохой вариант разметить на бочине авто надпись GREENPEACE. Возможно это подействует на них как чеснок на вампиров
2. Дальше, можно сделать удивлённые глаза и миролюбиво сказать "А вы откуда, ребята? И почему на вас милицейская форма? Патруля не боитесь?" (это к вопросу о законности их существования вообще).
3. Самое лучшее, как ни банально это звучит, знать свои права, права и обязанности экологов и рулить их безжалостно, когда они не правы (с перечислением статей, пунктов и подпунктов, чтоб им совсем сладко не было)
4. Наиболее реальным представляется вот что - не провоцировать этих "друзей природы" (не заезжать под сомнительные знаки, не купать ласточку в неположенных местах и т.п.), быть уверенным в своей правоте, уметь передать "зелёному" свою уверенность в легкодоступной форме и без хамства (это только вредит, хотя иногда очень сложно сдержаться). В конфликтных ситуациях требовать номера инструкций и приказов, по которым вас хотят порулить.

Попытки получить у "нормальных" ГИБДДшников ответы на вопросы "А кто такие эти экологи" и "А где же тогда мыть машины" приводили последних в глубокий транс. Если кто-нить из участников конференции сможет прояснить это дело (ну там, устав ихний или ещё что в этом роде), будет хорошо.

??? Чем закончились составления протоколов?

Удачи в борьбе за чистоту природы
Роман aka Scandinav.

З.Ы. Просто не могу не процитировать выдержку из прочитанного закона: "Деятельность милиции строится в соответствии с принципами законности, гуманизма, уважения прав человека, гласности..." Прямо "сказка для взрослых" какая-то :-/

Re: кое какие размышления. [ Автор: TVS Дата: 00:28 2 июня 2000
Составление протоколов пока ничем не кончились. Из районной управы ничего не приходило. Район там не мой, я в Хамовниках обитаю, а туда каждые выходные собаку на дрессировку вожу. Я в следующие после этого выходные сфотографировала и место стоянки, и знаки их "левые", и кучу черных джипов, стоящих прямо на траве. К ним никогда ни один эколог близко не подходит. Еще положила в машину Правила с комментариями, где есть определение дороги и как на ней можно парковаться. По-видимому, они там никаких прав не имеют, потому что после моих объяснений народу о правилах стоянки, в канун 9го мая экологов все послали и они безропотно уехали.

Re: кое какие размышления. [ Автор: DmS Дата: 02:07 2 июня 2000
Думается, что ничего и не придет. Нет у них возможности выносить постановления о наложении взыскания - это раз. И два, - нечего с ними вообще разговаривать. Нет официального дорожного знака (утвержденного гостом), установка которого согласована ГИБДД - до свидания. И последнее, с каких пор экологи могут наказывать за нарушение (пусть даже оно и было) ПДД. Это, простите, не их епархия. Я бы на Вашем месте отправил бы копию протокола в ГУ ГИБДД и вежливо попросил бы разобраться с хамами и, естественно, в письменном виде сообщить ответ.

Извиняюсь, но... [ Автор: скандинав Дата: 10:54 2 июня 2000
в правилах сказано про экспериментальные знаки и т.п. То есть не всё ограничивается тем набором, который присутствует в приложении к ПДД. Если у лесопарковой зоны повесили табличку, то это надо воспринимать как вполне официальное заявление. Хорошо бы конечно выяснить (например в префектуре округа) где там можно парковаться и где нет.
Чего имеют право делать экологи я сам не пойму. В ПДД про них ни слова, а по закону о милиции они вааще не существуют (или не милицией зовутся). Так что ни останавливаться по их требованию, ни документы предъявлять, ни штрафы платить, ни протоколы подписывать не стоит.
Повторюсь, если есть возможность лучше не давать им повода. Пусть они и окажутся неправы, но время и нервы на них уйдут.

Удачи!
Роман aka Scandinav

Re: Извиняюсь, но... [ Автор: TVS Дата: 11:44 2 июня 2000
В том то и дело, что на табличке с "кирпичом" написано "В лес не въезжать!" В лес никто и не въезжал. Кусковский просек - нормальная асфальтовая дорога, на всех картах указана, а машины стояли на асфальте! По-видимому эти экологи просто деньги собирают; кто их посылает куда подальше, того так отпускают, а кто начинает оправдываться, с того либо деньги берут, либо протокол для острастки составляют.

Re: кое какие размышления. [ Автор: TVS Дата: 11:39 2 июня 2000
Дык если б они мне этот протокол дали...

Re: кое какие размышления. [ Автор: Vjacheslav Дата: 17:41 2 июня 2000
Доброе время суток!
Как-то неправильно все: это... Любой протокол должен составляться в таком количестве экземпляров, чтобы копий хватило всем заинтересованным лицам. В противном случае это есть нарушение закона, которое немедленно должно быть отражено Вами в их экземпляре - и сразу весь протокол будет поставлен под сомнение. Ведь без Вашей копии им ничего не стоит дополнить его любыми другими записями. Так что скорее всего, это какие-то левые любители чужих денег, а весь остальной антураж только для запугивания.
С уважением,

Вячеслав

Re: Ну и наплюйте на них! [ Автор: DmS Дата: 05:46 3 июня 2000
А еще можно заяву написать и без протокола. Пусть сами разбираются. У меня был случай, когда меня достали транспортники и я позвонил в транспортную инспекцию. Просто позвонил, добрался до их начальника и по телефону сказал, что если они не прекратят поборы в конкретно обозначенных мною местах, то я буду искать на них управу официально и найду. Тот, понятно, все отрицал, однако, с тех пор (уже 8 месяцев прошло) я ни одного транспортника в этих местах не встречал.

Re: кое какие размышления. [ Автор: aaaa Дата: 23:42 2 июня 2000
Все что касается дороги имашин -ведение ГИБДД.Если у вас есть карта Москвы там есть телефон доверия ГАИ.А неделю назад видел как эти идиоты бросали клочки бумаги из своей патрульной машины-видимо ваш протокол был.Удачи!!!

ОГРОМНОЕ спасибо всем-всем-всем! (-) [ Автор: TVS Дата: 13:14 5 июня 2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


А вот мои размышления. - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
А вот мои размышления.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Автор: Андрюшка Дата: 14:29 1 июня 2000
Если бы Вы в тот раз держали бы правильную дистанцию, то никаких бы тяжелых последствий не было! Меня, честно говоря, достали уже водители, садящиеся "на хвоста" и так и едущие впритирку к тебе невзирая ни на что, а потом ещё матерящих тебя за "резкий" тормоз. Головой надо думать!

Спасибо.

Удачи во всём!
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Совет. - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Совет.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Автор: Консультант ЗР Дата: 16:19 1 июня 2000
Последовал Вашему совету, но так и не нашел в ПДД запрещения остановки на газонах.

Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Вопрос консультанту - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос консультанту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
Andru
16:56 1.июн.2000
Автор: Andru Дата: 16:56 1 июня 2000
Генеральный прокурор Владимир Устинов дал своим подчиненным в субъектах федерации один месяц для приведения местной законодательной базы в соответствие с Конституцией России.
Это заявление гепрокурор сделал в ходе сегодняшнего селекторного совещания.

АВТОР=А.БИНЕВ

Владимир Устинов категоричен в оценках соблюдения конституционной законности на территории России. По его словам, только в прошлом году в субъектах Российской федерации было издано 1700 нормативных правовых актов с нарушением норм Конституции государства. Пожалуй, не было ни одной области или республики, которую бы не назвал генеральный прокурор в качестве нарушителя норм Конституции. Так, Дагестан, Ингушетия, Северная Осетия-Алания закрепили свой собственный суверенитет. Башкортостан, Коми, Кабардино-Балкария, Татарстан, Тыва, Саха(Якутия) установили верховенство республиканских конститутций над Конституцией Российской федерации. Список можно продолжить. В него попали и области России, практически, во всех регионах.

ВЛАДИМИР УСТИНОВ, ГЕНЕРАЛЬНЫЙ ПРОКУРОР РФ:"Кто этого не понял, с ним мы будем расставаться. О том, что это требование Конституции и президента страны."

В ближайшее время, а именно 7 июня, Совету федерации будут представлены имена семи заместителей генерального прокурора, которые будут назначены в семь новых административных округа. Им и предстоит надзирать за соблюдением конституционной законности во всех субъектах Российской федерации.

ВЛАДИМИР УСТИНОВ, ГЕНЕРАЛЬНЫЙ ПРОКУРОР РФ:"На принятие мер по приведению в норму местных законов отпущен всего лишь месяц. Насколько этот срок реален, покажет время."

Источник: Служба новостей "Вести"

Я тут задавал вопрос http://www.zr.ru/forums/urist/3890.html#m
Интересует какие законы при этом нарушаются или какими законами они прикрываются. Не теряющий надежды,Андрей

Re: Вопрос консультанту | Консультант ЗР | 16:46 15.июн.2000
Мест.власти мало празднуют Устинова. | beloleg | 20:03 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Вопрос консультанту - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос консультанту
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос консультанту | Andru | 16:56 1.июн.2000
Re: Вопрос консультанту | Консультант ЗР | 16:46 15.июн.2000
Мест.власти мало празднуют Устинова. | beloleg | 20:03 15.июн.2000

Вопрос консультанту [ Автор: Andru Дата: 16:56 1 июня 2000
Генеральный прокурор Владимир Устинов дал своим подчиненным в субъектах федерации один месяц для приведения местной законодательной базы в соответствие с Конституцией России.
Это заявление гепрокурор сделал в ходе сегодняшнего селекторного совещания.

АВТОР=А.БИНЕВ

Владимир Устинов категоричен в оценках соблюдения конституционной законности на территории России. По его словам, только в прошлом году в субъектах Российской федерации было издано 1700 нормативных правовых актов с нарушением норм Конституции государства. Пожалуй, не было ни одной области или республики, которую бы не назвал генеральный прокурор в качестве нарушителя норм Конституции. Так, Дагестан, Ингушетия, Северная Осетия-Алания закрепили свой собственный суверенитет. Башкортостан, Коми, Кабардино-Балкария, Татарстан, Тыва, Саха(Якутия) установили верховенство республиканских конститутций над Конституцией Российской федерации. Список можно продолжить. В него попали и области России, практически, во всех регионах.

ВЛАДИМИР УСТИНОВ, ГЕНЕРАЛЬНЫЙ ПРОКУРОР РФ:"Кто этого не понял, с ним мы будем расставаться. О том, что это требование Конституции и президента страны."

В ближайшее время, а именно 7 июня, Совету федерации будут представлены имена семи заместителей генерального прокурора, которые будут назначены в семь новых административных округа. Им и предстоит надзирать за соблюдением конституционной законности во всех субъектах Российской федерации.

ВЛАДИМИР УСТИНОВ, ГЕНЕРАЛЬНЫЙ ПРОКУРОР РФ:"На принятие мер по приведению в норму местных законов отпущен всего лишь месяц. Насколько этот срок реален, покажет время."

Источник: Служба новостей "Вести"

Я тут задавал вопрос http://www.zr.ru/forums/urist/3890.html#m
Интересует какие законы при этом нарушаются или какими законами они прикрываются. Не теряющий надежды,Андрей

Re: Вопрос консультанту [ Автор: Консультант ЗР Дата: 16:46 15 июня 2000
Конкретно отвечая на Ваш вопрос, можно говорить о нарушении положений ст.27 Конституции о свободе перемещения и совершения должностными лицами организаций, осуществляющих "сбор дани" преступления, предусмотренного ст.330 УК РФ "Самоуправство".

Мест.власти мало празднуют Устинова. [ Автор: beloleg Дата: 20:03 15 июня 2000
У нас как собирали дань на парковках у рынков, так и продолжают. А если отказываешься, то выгоняют и даже угрожают. Но нервы крепкие у единиц,поэтому все платят. Никому не хочется вернуться к изуродованной машине. А везде запрещающие остановку знаки ,где "работают" пингвины. Разделение труда. Налицо нерушимый союз коммерции и власти. А Вы говорите Генеральный прокурор сказал...

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


А вот и нет - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
А вот и нет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
Автор: Andru Дата: 17:00 1 июня 2000
Правила определяют кто куда должен смотреть и кто кого должен видеть.

ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: мнение - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: мнение
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000
Автор: Консультант ЗР Дата: 17:50 1 июня 2000
Интересно. Но позволю себе возразить.
Прежде всего, не совсем понятно, из чего следует, что доверенность в любом случае есть следствие какой-либо сделки между субъектами правоотношений. Собственник вправе распоряжаться своим имуществом по своему усмотрению. Поэтому он вправе доверить пользоваться владеть и распоряжаться своим автомобилем кому угодно и безо всякой сделки.
Теперь о доверенности на управление. По всей видимости, в предыдущем ответе я не совсем ясно высказал свою мысль. Я не утверждал, что не имеет смысла доверенность на пользование и распоряжение транспортными средствами. Я хотел сказать, что "доверенность на право управления транспортным средством" юридическая бессмыслица. Представительство подразумевает совершение юридических действий от имени представляемого (как раз фидуциарный характер). Но ведь управляет автомобилем поверенный (назовем его так) от своего имени, а не от имени представляемого. В отличие от доверенности на получение денег, где поверенный явно действует от имени доверителя.
Тем более что "не являются представителями лица, действующие хотя и в чужих интересах, но от собственного имени...".

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Будьте добры, ответте на вопрос. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: Будьте добры, ответте на вопрос.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Будьте добры, ответте на вопрос.
Raf
11:00 1.июн.2000
Re: Будьте добры, ответте на вопрос. | сЕмачковый корол | 18:22 1.июн.2000
Автор: сЕмачковый корол Дата: 18:22 1 июня 2000
Цитата взята из образца жалобы Консультанта ЗР на постановление об АПН
. В соответствии со ст.234 КоАП РСФСР, об административном правонарушении составляется административный протокол. Правонарушением, в соответствии со ст.10 КоАП, признается: "посягающее на государственный или общественный порядок, социалистическую собственность, права и свободы граждан, на установленный порядок управления противоправное, виновное (умышленное или неосторожное) действие либо бездействие, за которое законодательством предусмотрена административная ответственность". Необходимым признаком правонарушения является наличие вины нарушителя. При этом обязанность доказывать наличие вины возлагается на орган, проводящий разбор данного правонарушения (ст.49, 55 Конституции РФ). Следовательно, составление протокола об административном правонарушении возможно только при наличии доказанной вины нарушителя, как неотделимого признака правонарушения

Делайте выводы,молчать при составлении протокола это уже нарушение со стороны инспектора.
Исходя из вышеизложенного составление протокола подразумевает наличие вины, а комиссия у нас как правильно вы заметили всего навсего определяет меру наказания. Инспектор ОБЯЗАН при составлении протокола
цитирую ст225 КоАп задачи дела об АПН: "своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством," для этого инспектор вправе и ОБЯЗАН выслушать всех свидетелей правонарушения, рассмотреть ВСЕ доказательства(показания радара, алкатестера и т.п.)оценить их насколько они существенны и т.п.,оценить обстоятельства,например выезжая на встречную через сплошную линию разметки Вы пытались не задавить пешехода и т.п. варианты.
Инспектор обязан разъяснить вам 247 ст. Коап, "должным образом уведомить" о времени и месте рассмотрения вашего дела. Это так сказать теория, в реале советую Вам обязательно привлекать при составлении протокола свидетелей ваших пассажиров например, если случай тяжелый а пассажиров нет, остановите пару а/м попросите водителей поприсутствовать при составлении протокола, перепишите их паспортные данные и смело обжалуйте действия инспектора, в т.ч. и его "молчание"

Большое спасибо,вы мне здорово помогли! (-) | Raf | 14:24 16.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Спасибо за внимание к моей проблеме. (-) - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Спасибо за внимание к моей проблеме. (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Автор: vde Дата: 23:18 1 июня 2000

Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


кое какие размышления. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
кое какие размышления.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Автор: скандинав Дата: 23:23 1 июня 2000
Привет.
Для начала несколько абстрактных размышлений. С твоим районом не знаком, поэтому не знаю в чём там дело со стоянкой. По идее, установка плаката с запрещениями разного рода (выгул собак, въезд на авто) часто практикуется в лесопарковых зонах. Так что не стоит ссылаться на отсутствие нормального "кирпича". Тот факт, что машина ставится не на траве тоже не является 100%-ным свидетельством невиновности - возможно в этой области существует понятие "прилегающая территория". Вот так-то...
Теперь о тех, кто нам портит жизнь. Конкретно об экологической милиции. В какой-то из передач (вроде "Процесс" с Гордоном и Соловьёвым) слышал, что этот орган вообще непонятно откуда взялся и нигде его правовой статус не указан. Порывшись в законе о милиции с корригендумом от конца 99-ого, ничего подобного не обнаружил. В инете попадались исключительно статьи типа "задержана преступная группа, косившая под экологов". Никаких инструкций, актов или чего-то подобного я не нашёл (неужели Яndex так слаб?). Насколько я понял, существует криминальная милиция и милиция общественной безопасности, в которую входит и ГИББД. Всё!
Наезды по праздникам и оплата одной бумажкой на месте наводят на мысли, что действительно "они не правы". То что основными жертвами становятся женщины вполне объяснимо. Дядьки-водилы чаще упираются и имеют больший опыт (в том числе, общения с ГИББДшниками).

Что тут можно предложить.
1. Неплохой вариант разметить на бочине авто надпись GREENPEACE. Возможно это подействует на них как чеснок на вампиров
2. Дальше, можно сделать удивлённые глаза и миролюбиво сказать "А вы откуда, ребята? И почему на вас милицейская форма? Патруля не боитесь?" (это к вопросу о законности их существования вообще).
3. Самое лучшее, как ни банально это звучит, знать свои права, права и обязанности экологов и рулить их безжалостно, когда они не правы (с перечислением статей, пунктов и подпунктов, чтоб им совсем сладко не было)
4. Наиболее реальным представляется вот что - не провоцировать этих "друзей природы" (не заезжать под сомнительные знаки, не купать ласточку в неположенных местах и т.п.), быть уверенным в своей правоте, уметь передать "зелёному" свою уверенность в легкодоступной форме и без хамства (это только вредит, хотя иногда очень сложно сдержаться). В конфликтных ситуациях требовать номера инструкций и приказов, по которым вас хотят порулить.

Попытки получить у "нормальных" ГИБДДшников ответы на вопросы "А кто такие эти экологи" и "А где же тогда мыть машины" приводили последних в глубокий транс. Если кто-нить из участников конференции сможет прояснить это дело (ну там, устав ихний или ещё что в этом роде), будет хорошо.

??? Чем закончились составления протоколов?

Удачи в борьбе за чистоту природы
Роман aka Scandinav.

З.Ы. Просто не могу не процитировать выдержку из прочитанного закона: "Деятельность милиции строится в соответствии с принципами законности, гуманизма, уважения прав человека, гласности..." Прямо "сказка для взрослых" какая-то :-/

Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Спасибо за внимание к моей проблеме. - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Спасибо за внимание к моей проблеме.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В пятницу случилась неприятность.
vde
21:12 28.май.2000
Re: В пятницу случилась неприятность. | DmS | 00:39 29.май.2000
Спасибо Вам за советы, я их обязательно учту (0). (-) | vde | 21:56 29.май.2000
Re: В пятницу случилась неприятность. | sawa | 04:18 29.май.2000
Спасибо за Ваш ответ (+) | vde | 21:57 29.май.2000
Re: В пятницу случилась неприятность.Не торопись! | xam | 12:25 29.май.2000
Спасибо за Ваш совет и пожелания. (-) | vde | 21:57 29.май.2000
Спасибо за Ваш совет и пожелания (0). (-) | vde | 21:57 29.май.2000
Я полагаю, что "Волгарь" | Beholder | 18:04 29.май.2000
Большое спасибо за ответ (+) | vde | 21:56 29.май.2000
Остается пожелать удачи | Beholder | 13:36 30.май.2000
Re: В пятницу случилась неприятность. | Консультант ЗР | 11:35 31.май.2000
Спасибо за внимание к моей проблеме. (-) | vde | 23:18 1.июн.2000
Спасибо за внимание к моей проблеме. | vde | 23:26 1.июн.2000
Автор: vde Дата: 23:26 1 июня 2000
Вообще-то говорить "правду и только правду" у меня в крови(хотя это несколько мешает в жизни). Я обязательно постараюсь, чтобы на моем примере те, кто в будующем могут попасть в подобную ситуацию, смогли представить себе полную картину этой несколько неприятной для любого человека процедуры.
Еще раз благодарю Вас за ответ на мое сообщение. Искренне Ваш Валиков Дмитрий.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Эх... Пропали документы - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Эх... Пропали документы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх... Пропали документы
Quater
11:13 29.май.2000
Еще одно добавление | Quater | 11:29 29.май.2000
Re: Еще одно добавление | xam | 11:50 29.май.2000
А до этого (+) | Beholder | 19:33 29.май.2000
Re: Эх... Пропали документы | vde | 21:06 29.май.2000
Re: Эх... Пропали документы | Quater | 11:53 30.май.2000
Re: Эх... Пропали документы | Консультант ЗР | 11:42 31.май.2000
Re: Эх... Пропали документы | vde | 23:44 1.июн.2000
Автор: vde Дата: 23:44 1 июня 2000
Я ни в коем случаи не советую уважаемому Quater ездить по справке выданной РУВД, но как временная мера, при уважительном отношении к сотрудникам ГИБДД, т.е. если спокойно объяснить ситуацию с документами инспектору, а не лезть на пролом, это помогает пользоваться машиной. Лично у меня ситуация была очень сложной. При налете на склад фирмы, где я работаю, пропали не только документы на машину, но и паспорт, т.к. я управлял ею по доверенности. Поэтому сначала пришлось восстанавливать основной документ гражданина РФ, и только потом все остальные. Отсюда и те 2 месяца, которые я проездил по справкам. За это время меня три раза останавливали для проверки документов и каждый раз, после того, как я объяснял, чем это обусловлено, я встречал самое доброжелательное отношение к себе. Можете мне поверить- в рядах сотрудников ГИБДД много достойных людей, и самое главное не видеть в каждом человеке, который Вас остановил взмахом жезла, потенциального врага.
С уважением к Вам Валиков Дмитрий.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: кое какие размышления. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: кое какие размышления.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Автор: TVS Дата: 00:28 2 июня 2000
Составление протоколов пока ничем не кончились. Из районной управы ничего не приходило. Район там не мой, я в Хамовниках обитаю, а туда каждые выходные собаку на дрессировку вожу. Я в следующие после этого выходные сфотографировала и место стоянки, и знаки их "левые", и кучу черных джипов, стоящих прямо на траве. К ним никогда ни один эколог близко не подходит. Еще положила в машину Правила с комментариями, где есть определение дороги и как на ней можно парковаться. По-видимому, они там никаких прав не имеют, потому что после моих объяснений народу о правилах стоянки, в канун 9го мая экологов все послали и они безропотно уехали.

Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Вопрос консультанту ЗР по юридическим вопросам - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос консультанту ЗР по юридическим вопросам
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту ЗР по юридическим вопросам
PaulZed
00:38 2.июн.2000
Автор: PaulZed Дата: 00:38 2 июня 2000
Разговор пойдет о прозе жизни:
Попал в аварию, в мою машину ударили сзади на перекрестке. Оформили на месте с ГИБДД все по правилам и в группе разбора меня признали невиновным и, соответственно, вторую сторону виновной. Водила-частник (виновный) пользуется машиной по доверенности. Водила-виновник отказывается возмещать ущерб ни в полном размере (по калькуляции, утере ТС и стоимости экспертизы), ни даже 1/3 от этого, что могло бы хватить на простой ремонт. Говорит, что будет ждать решения суда.
Вопрос: Подавать в суд по месту его жительства и/или владельца авто и может быть сразу к ним обоим (в случае если один откажется, то хотя бы с владельца авто). Как убыстрить решение вопроса? Жду совета и ответа на chate и по email-у. Думаю, не только у меня такая проблема.
С пламенным приветом, Paul Zed

Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
арест имущества | Nicolas | 11:11 6.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Re: Правильно! | Д-Митрич | 12:54 11.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Вопрос консультанту ЗР по юридическим вопросам - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос консультанту ЗР по юридическим вопросам
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 00:38 2.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
арест имущества | Nicolas | 11:11 6.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Re: Правильно! | Д-Митрич | 12:54 11.июн.2000

Вопрос консультанту ЗР по юридическим вопросам [ Автор: PaulZed Дата: 00:38 2 июня 2000
Разговор пойдет о прозе жизни:
Попал в аварию, в мою машину ударили сзади на перекрестке. Оформили на месте с ГИБДД все по правилам и в группе разбора меня признали невиновным и, соответственно, вторую сторону виновной. Водила-частник (виновный) пользуется машиной по доверенности. Водила-виновник отказывается возмещать ущерб ни в полном размере (по калькуляции, утере ТС и стоимости экспертизы), ни даже 1/3 от этого, что могло бы хватить на простой ремонт. Говорит, что будет ждать решения суда.
Вопрос: Подавать в суд по месту его жительства и/или владельца авто и может быть сразу к ним обоим (в случае если один откажется, то хотя бы с владельца авто). Как убыстрить решение вопроса? Жду совета и ответа на chate и по email-у. Думаю, не только у меня такая проблема.
С пламенным приветом, Paul Zed

Re: Вопрос консультанту ЗР по юридическим вопросам [ Автор: Mikle Дата: 10:16 5 июня 2000
В конференции этот вопрос обсуждался, и мнения разделились. Я считаю, что можно предъявлять иск как к лицу, управлявшему машиной по доверенности, так и к собственнику автомобиля. А можно и к ним обоим, поскольку они являются солидарными кредиторами.

Re: Вопрос консультанту ЗР по юридическим вопросам [ Автор: PaulZed Дата: 13:34 5 июня 2000
Сегодня попытаюсь подать иск к обоим соответчикам, так как мне необходимо возмещение ущерба в виде определенной суммы, и мне не важно, кто будут платить.
Но есть серьезный аспект, с какой собственности они смогут заплатить. Если они все докажут, что у них плохое материальное положение. то мне хотябы необходимо наложить арест на машину, которая меня ударила и компенсировать повреждения из ее стоимости. пока ее еще не продали.
Отсюда интересный вопрос. В каком случае можно наложить арест на машину, а в каком уже поздно? И смогу ли я опротестовать их сделку по продаже машины другой стороне до решения суда в мою пользу, или только после решения?
Спасибо за Ваше мнение.
С уважением,
PaulZed

арест имущества [ Автор: Nicolas Дата: 11:11 6 июня 2000
в исковом заявление напишите: "прошу суд принять меры по обеспечению иска путем наложения ареста на автомобиль ответчика" или "прошу суд запретить ответчику совершать какие-либо сделки по отчуждению принадлежащего ему автомобиля".
Если основательно мотивируйте это, то суд наложит арест.

Вот Вам выдержка из закона
"Суд или судья по заявлению и ходатайству лиц, участвующих в деле, или по своей инициативе может принять меры к обеспечению иска. Обеспечение иска допускается во всяком положении дела, если непринятие мер обеспечения может затруднить или сделать невозможным исполнение решения суда."

Так что как видите Вы имеете полное право на обеспечение иска.

Re: Вопрос консультанту ЗР по юридическим вопросам [ Автор: Консультант ЗР Дата: 18:12 15 июня 2000
В суд можно подавать на обоих, в соответствии со ст.1079 ГК РФ. Как правило, особой мотивации не требуется для того, что бы суд наложил какие-либо ограничения на имущество должников.

Re: Правильно! [ Автор: Д-Митрич Дата: 12:54 11 июня 2000
На всех надо в суд подавать, что бы владелец тоже зашевелился.
"Беда не приходит одна."

Настоящий автолюбитель никогшда не спит за рулём!

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Если бы у бабушки были... - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Если бы у бабушки были...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Автор: DmS Дата: 01:50 2 июня 2000
и т.д. Что Вы называете правильной дистанцией? Расстояние между автомобилями при котором они ни при каких обстоятельствах не смогут соприкоснуться? Я хотел бы на Вас посмотреть (и на Ваш автомобиль) после того, как Вы на скорости 60 собираетесь пересечь перекресток (сухо, холодно, ноябрь, снега нет) и вдруг понимаете, что под колесами немного инея, а кретин впереди (метрах в 20-25) тормозит "в пол" на уровне стоп-линии потому, что он вдруг решил, что мигающий зеленый предвещает конец света (или дороги). Кстати, когда я уже растекся по ЗИЛу, зеленый еще мигал. По-Вашему я должен прежде чем двинуться с места провести психиатрическую экспертизу впереди едущего? Или вообще не трогаться? Между прочим резкое торможение или маневр тоже должны быть оправданы. Есть такое понятие: "подрезать". Так вот за это наказывают вполне официально. И если Вы окажетесь впереди меня на ровной дороге и резко затормозите, а я Вас догоню, то Вам придеться долго, и, возможно, бесполезно доказывать, что Ваш маневр был оправдан дорожной ситуацией. Очень жаль, что из ПДД исключили статью о том, что каждый участник дорожного движения вправе расчитывать на то, что остальные участники знают и соблюдают ПДД.

Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: кое какие размышления. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: кое какие размышления.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Автор: DmS Дата: 02:07 2 июня 2000
Думается, что ничего и не придет. Нет у них возможности выносить постановления о наложении взыскания - это раз. И два, - нечего с ними вообще разговаривать. Нет официального дорожного знака (утвержденного гостом), установка которого согласована ГИБДД - до свидания. И последнее, с каких пор экологи могут наказывать за нарушение (пусть даже оно и было) ПДД. Это, простите, не их епархия. Я бы на Вашем месте отправил бы копию протокола в ГУ ГИБДД и вежливо попросил бы разобраться с хамами и, естественно, в письменном виде сообщить ответ.

Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Вопрос консультанту по техосмотру - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос консультанту по техосмотру
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту по техосмотру
НикВЛ
09:28 2.июн.2000
Автор: НикВЛ Дата: 09:28 2 июня 2000
Пишу из подмосковного Красногорска. Уже два раза пытался пройти техосмотр. Оба раза мне говорили, что у меня завышено СО. После проверки я ездил на две станции техобслуживания (одну в Москве) и проверял СО. Оба раза мне сказали, что СО в норме и выдали соответствующий талон, но на станции инструментального контроля говорят, что показания приборов на других станциях ТО их не интересуют, я должен пройти тест на СО у них. Ситуация тупиковая. Мне не ремотируют машину в сервисе, утверждая, что она исправна, и не пропускают на станции инструментального контроля, говоря что она не исправна. У нас в городе всего один пункт инструментального контроля. Что Вы посоветуете делать в такой ситуации.

Re: Вопрос консультанту по техосмотру | Mikle | 10:13 5.июн.2000
У них должны быть документы , подтверждающие | сЕмачковый корол | 11:02 5.июн.2000
Re: Вопрос консультанту по техосмотру | Консультант ЗР | 18:16 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Вопрос консультанту по техосмотру - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос консультанту по техосмотру
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос консультанту по техосмотру | НикВЛ | 09:28 2.июн.2000
Re: Вопрос консультанту по техосмотру | Mikle | 10:13 5.июн.2000
У них должны быть документы , подтверждающие | сЕмачковый корол | 11:02 5.июн.2000
Re: Вопрос консультанту по техосмотру | Консультант ЗР | 18:16 15.июн.2000

Вопрос консультанту по техосмотру [ Автор: НикВЛ Дата: 09:28 2 июня 2000
Пишу из подмосковного Красногорска. Уже два раза пытался пройти техосмотр. Оба раза мне говорили, что у меня завышено СО. После проверки я ездил на две станции техобслуживания (одну в Москве) и проверял СО. Оба раза мне сказали, что СО в норме и выдали соответствующий талон, но на станции инструментального контроля говорят, что показания приборов на других станциях ТО их не интересуют, я должен пройти тест на СО у них. Ситуация тупиковая. Мне не ремотируют машину в сервисе, утверждая, что она исправна, и не пропускают на станции инструментального контроля, говоря что она не исправна. У нас в городе всего один пункт инструментального контроля. Что Вы посоветуете делать в такой ситуации.

Re: Вопрос консультанту по техосмотру [ Автор: Mikle Дата: 10:13 5 июня 2000
Видимо, в такой ситуации выход один - обращаться в суд.

У них должны быть документы , подтверждающие [ Автор: сЕмачковый корол Дата: 11:02 5 июня 2000
исправность приборов, сертификат соответствия на прибор, сертификат метрологической проверки от ЦСМ. Возможно их нет,если все документы в порядке, езжайте на другую станцию ТО или обе, имеющие все документы лицензию на данную деятельность, сертификаты на прибор и свидетельство о проверке, берите у них заверенный результат измерений СО и обжалуйте действия ПИКа, если бы были документы подтверждающие Ваши предидущие визиты на ПИК и на обе СТО+ документы подтверждающие понесеные расходы, то теоретически можно получить материальное возмещение Ваших мытарств.

Re: Вопрос консультанту по техосмотру [ Автор: Консультант ЗР Дата: 18:16 15 июня 2000
Mikle прав. Скорей всего, без суда не обойтись

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Извиняюсь, но... - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Извиняюсь, но...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Автор: скандинав Дата: 10:54 2 июня 2000
в правилах сказано про экспериментальные знаки и т.п. То есть не всё ограничивается тем набором, который присутствует в приложении к ПДД. Если у лесопарковой зоны повесили табличку, то это надо воспринимать как вполне официальное заявление. Хорошо бы конечно выяснить (например в префектуре округа) где там можно парковаться и где нет.
Чего имеют право делать экологи я сам не пойму. В ПДД про них ни слова, а по закону о милиции они вааще не существуют (или не милицией зовутся). Так что ни останавливаться по их требованию, ни документы предъявлять, ни штрафы платить, ни протоколы подписывать не стоит.
Повторюсь, если есть возможность лучше не давать им повода. Пусть они и окажутся неправы, но время и нервы на них уйдут.

Удачи!
Роман aka Scandinav

Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re: кое какие размышления. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: кое какие размышления.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Автор: TVS Дата: 11:39 2 июня 2000
Дык если б они мне этот протокол дали...

Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re: Извиняюсь, но... - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: Извиняюсь, но...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Автор: TVS Дата: 11:44 2 июня 2000
В том то и дело, что на табличке с "кирпичом" написано "В лес не въезжать!" В лес никто и не въезжал. Кусковский просек - нормальная асфальтовая дорога, на всех картах указана, а машины стояли на асфальте! По-видимому эти экологи просто деньги собирают; кто их посылает куда подальше, того так отпускают, а кто начинает оправдываться, с того либо деньги берут, либо протокол для острастки составляют.

Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Вопрос об АПН - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос об АПН
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос об АПН
LVS
14:06 2.июн.2000
Автор: LVS Дата: 14:06 2 июня 2000
Уважаемые автовладельцы!
У меня вопрос. Сейчас всё время говорят, что радары бессмыслены т.к. ГИБДД-шники не могут потом в суде доказать, что я превышал скорость. И даже статьи об этом много писали. А как быть с остальными правонарушениями? Как потом они будут доказывать, что я, например, повернул там, где не разрешено или проехал по средней полосе? Я спрашиваю не в смысле, чтоб нарушать. Просто интересно как на это смотрит закон.

Удачи на дорогах

Re: Вопрос об АПН | сЕмачковый корол | 17:10 2.июн.2000
Re: Вопрос об АПН | Консультант ЗР | 18:23 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Вопрос об АПН - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Вопрос об АПН
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос об АПН | LVS | 14:06 2.июн.2000
Re: Вопрос об АПН | сЕмачковый корол | 17:10 2.июн.2000
Re: Вопрос об АПН | Консультант ЗР | 18:23 15.июн.2000

Вопрос об АПН [ Автор: LVS Дата: 14:06 2 июня 2000
Уважаемые автовладельцы!
У меня вопрос. Сейчас всё время говорят, что радары бессмыслены т.к. ГИБДД-шники не могут потом в суде доказать, что я превышал скорость. И даже статьи об этом много писали. А как быть с остальными правонарушениями? Как потом они будут доказывать, что я, например, повернул там, где не разрешено или проехал по средней полосе? Я спрашиваю не в смысле, чтоб нарушать. Просто интересно как на это смотрит закон.

Удачи на дорогах

Re: Вопрос об АПН [ Автор: сЕмачковый корол Дата: 17:10 2 июня 2000
Закон смотрит так же как и на случай с радаром
Доказательство вины должно быть всесторонне и исчерпывающе.Еще и получено в соответствии с законом да и еще с соблюдением всех процессуальных норм, я лично выполнения всех трех пунктов не встречал ни разу .Отсюда вывод -теоритически любое дело выигрышное.
Если говорить в прикладном смысле, как правило показания двух свидетелей ГИБДДэшников против Вас одного могут быть достаточными. Еще и пару рапортов "проезжавших случайно мимо" сотрудников. Если у Вас есть свидетель, а лучше два неправомерных действий ГИБДД то можно сказать что они ничего не смогут доказать..Как правило наказывают они нас сразу(выносят постановление) и если Вы СРАЗУ не начнете сопротивление, то считайте что Вы уже проиграли..Не все ведь хотят за 41р50к штрафа за сплошную судится месяца 3-4 с ГИБДД, а так впринципе наше дело правое...
Удачи

Re: Вопрос об АПН [ Автор: Консультант ЗР Дата: 18:23 15 июня 2000
Действительно, если формально подходить к этому вопросу, то ГИБДД практически не сможет доказать ни одного нарушения. Но люди не обращаются в суд, на мой взгляд, не из-за суммы штрафа и затраченного времени, а из-за того, что законы существуют не для того, чтобы их нарушали, а совсем наоборот.
Кстати в суде, как правило, показания гражданских свидетелей оцениваются точно также. Если же свидетели «левые», то при допросе в зале судебного заседания их не так сложно поймать.

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Да нет, я с Вами согласен, только... - WWW-Конференции "За рулем"

с 15 по 27 мая 2000 года
Да нет, я с Вами согласен, только...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "нестандартный" руль реэкспортной Самары
Сергей123
01:57 27.май.2000
Re: "нестандартный" руль реэкспортной Самары | ОлегУренгой | 07:41 27.май.2000
А как тогда ремонтировать? | sawa | 16:01 27.май.2000
Re: А как тогда ремонтировать? | Евгений. | 00:52 28.май.2000
Re: А как тогда ремонтировать? | ОлегУренгой | 06:42 29.май.2000
Re: "нестандартный" руль реэкспортной Самары | DmS | 02:18 28.май.2000
о законе и здравом смысле | Сергей123 | 14:07 28.май.2000
Re: о законе и здравом смысле | DmS | 00:27 29.май.2000
Вы, наверное, правы, вот только... | Андрюшка | 10:51 30.май.2000
Re: Вы, наверное, правы, вот только... | Консультант ЗР | 17:17 30.май.2000
Да нет, я с Вами согласен, только... | Андрюшка | 14:48 2.июн.2000
Автор: Андрюшка Дата: 14:48 2 июня 2000
иногда легче с ними согласиться, чем что-либо доказывать. Ведь Вы же сами писали о судебном разбирательстве длинною в несколько лет, когда водитель получил по суду компенсацию в размере 80 (или что-то около этого) рублей, а сколько сил, энегрии и здоровья было потрачено [image]... Так что каждый решает сам, ввязываться в эти тяжбы или нет, а вот с Вашей стороны давать однозначные советы в любой ситуации идти в суд - по крайней мере не корректно, ибо не каждый представляет насколько это тяжело! Вы бы лучше приводили бы здесь больше статистики по выигранным или проигранным делам, да более подробно рассказали людям все детали этого длительного процесса судопроизводства, да сколько это всё стоит! Ну а за соблюдением законности работниками ГИБДД должны не водители следить, а Прокуратура!

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 15 по 27 мая 2000 года ]


Так если Москвич смог затормозить в пол, - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Так если Москвич смог затормозить в пол,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Автор: Андрюшка Дата: 14:53 2 июня 2000
а Вы не успели при прочих равных (состояние дороги для него и для Вас было одинаковым), то это говорит о несоблюдении дистанции - см.ПДД! Ну или о плохой резине на Вашем авто - неправильное техническое состояние - см.ПДД!

Спасибо.

Удачи во всём!
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Вопрос об АПН - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос об АПН
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос об АПН
LVS
14:06 2.июн.2000
Re: Вопрос об АПН | сЕмачковый корол | 17:10 2.июн.2000
Автор: сЕмачковый корол Дата: 17:10 2 июня 2000
Закон смотрит так же как и на случай с радаром
Доказательство вины должно быть всесторонне и исчерпывающе.Еще и получено в соответствии с законом да и еще с соблюдением всех процессуальных норм, я лично выполнения всех трех пунктов не встречал ни разу .Отсюда вывод -теоритически любое дело выигрышное.
Если говорить в прикладном смысле, как правило показания двух свидетелей ГИБДДэшников против Вас одного могут быть достаточными. Еще и пару рапортов "проезжавших случайно мимо" сотрудников. Если у Вас есть свидетель, а лучше два неправомерных действий ГИБДД то можно сказать что они ничего не смогут доказать..Как правило наказывают они нас сразу(выносят постановление) и если Вы СРАЗУ не начнете сопротивление, то считайте что Вы уже проиграли..Не все ведь хотят за 41р50к штрафа за сплошную судится месяца 3-4 с ГИБДД, а так впринципе наше дело правое...
Удачи

Re: Вопрос об АПН | Консультант ЗР | 18:23 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Возврат к ранее обсужде:нной теме - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Возврат к ранее обсужде:нной теме
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Парковка во дворах (вопрос консультанту)
DevNul
14:29 30.май.2000
Совет. | ОлегУренгой | 06:01 31.май.2000
Re: Совет. | Консультант ЗР | 14:05 31.май.2000
Re: Совет. | ОлегУренгой | 14:50 31.май.2000
Re: Совет. | Paul(099) | 15:17 31.май.2000
Re: Совет. | Консультант ЗР | 16:19 1.июн.2000
Re: Совет. | DevNul | 15:11 31.май.2000
Интересно, нельзя ли уточнить | Beholder | 14:20 31.май.2000
Re: Интересно, нельзя ли уточнить | sawa | 04:13 1.июн.2000
Возврат к ранее обсужде:нной теме | Vjacheslav | 17:28 2.июн.2000
Автор: Vjacheslav Дата: 17:28 2 июня 2000
Доброе время суток!
IMHO, ОлегУренгой не прав. Немногим более прав Консультант ЗР.
Споры насче:т законности парковок на газонах и штрафов за них решаются индивидуально в каждом субъекте Федерации (муниципальном образовании). Это проблема из того же ряда, что и уже обсуждавшаяся здесь http://www.zr.ru/forums/urist/1000209-1000216/2761e.html
проблема мойки машин. Тут, кстати, Консультантом ЗР приведе:н акт, на основании которого все: это делается в Москве. Гаишники накладывать штрафы за парковку на газонах не могут, это могут делать только соответствующие административные комиссии, возможно, по протоколам гаишников.
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: кое какие размышления. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: кое какие размышления.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Автор: Vjacheslav Дата: 17:41 2 июня 2000
Доброе время суток!
Как-то неправильно все: это... Любой протокол должен составляться в таком количестве экземпляров, чтобы копий хватило всем заинтересованным лицам. В противном случае это есть нарушение закона, которое немедленно должно быть отражено Вами в их экземпляре - и сразу весь протокол будет поставлен под сомнение. Ведь без Вашей копии им ничего не стоит дополнить его любыми другими записями. Так что скорее всего, это какие-то левые любители чужих денег, а весь остальной антураж только для запугивания.
С уважением,

Вячеслав
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


ГИБДД, протокол и обьяснеие нарушителя - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
ГИБДД, протокол и обьяснеие нарушителя
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД, протокол и обьяснеие нарушителя
Владимир И.
18:24 2.июн.2000
Автор: Владимир И. Дата: 18:24 2 июня 2000
Из судебной и административной практики известно, что нарушение ( ПДД, различных постановлений , Законов в том и числе и УК) не влечет за собой ответственности нарушителя, если оно совершено по независящим от нарушителя причинам или с целью предотвращения происшествия с более тяжкими последствиями. В протоколе о правонарушении предусмотрена графа "Обьяснение нарушителя". Эту графу следует обязательно заполнять собственноручно и очень внимательно. Следует подробно изложить мотивы, которыми вы руководствоволись в своих действиях. Обязательно указать , что Вы не согласны (если это так) с действиями сотрудника ГИБДД. Все это поможет оспорить действия ГИБДД в суде, если до этого дойдет.
Например:
а) Вас не смогут наказать за пересечение сплошной линии и выед на полосу встречного движения, если это совершено для предотвращения ДТП (даже если Вам это только показалось);
б) легко избежать наказания за стоянку в неположенном месте если доказать, что стоянка вынужденная- внезапный отказ автомобиля, прокол колес, необходимость оказния помощи пострадавшим и т.п.
в) даже находящемуся за рулем в нетрезвом состоянии можно найти оправдание- мне однажды пришлось доставлять в больницу знакомого после нападения на него собаки, естественно, я не задумывался о том останоит меня ГАИ( в то время ГАИ) или нет.
Как следует из моего 30 летнего опыта, серьезная мотивировка действий водителя при совершении нарушения не приводит к каким-либо последствиям, если все правильно оформить.
Что думает Эксперт ЗР по этому поводу .
Владимир
Ногинск

Re: ГИБДД, протокол и обьяснеие нарушителя Консультант ЗР 18:36 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


ГИБДД, протокол и обьяснеие нарушителя - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
ГИБДД, протокол и обьяснеие нарушителя
Все темы | Следующая тема >>
Сообщения по теме
Свернуть ГИБДД, протокол и обьяснеие нарушителя | Владимир И. | 18:24 2.июн.2000
Re: ГИБДД, протокол и обьяснеие нарушителя | Консультант ЗР | 18:36 15.июн.2000

ГИБДД, протокол и обьяснеие нарушителя [ Автор: Владимир И. Дата: 18:24 2 июня 2000
Из судебной и административной практики известно, что нарушение ( ПДД, различных постановлений , Законов в том и числе и УК) не влечет за собой ответственности нарушителя, если оно совершено по независящим от нарушителя причинам или с целью предотвращения происшествия с более тяжкими последствиями. В протоколе о правонарушении предусмотрена графа "Обьяснение нарушителя". Эту графу следует обязательно заполнять собственноручно и очень внимательно. Следует подробно изложить мотивы, которыми вы руководствоволись в своих действиях. Обязательно указать , что Вы не согласны (если это так) с действиями сотрудника ГИБДД. Все это поможет оспорить действия ГИБДД в суде, если до этого дойдет.
Например:
а) Вас не смогут наказать за пересечение сплошной линии и выед на полосу встречного движения, если это совершено для предотвращения ДТП (даже если Вам это только показалось);
б) легко избежать наказания за стоянку в неположенном месте если доказать, что стоянка вынужденная- внезапный отказ автомобиля, прокол колес, необходимость оказния помощи пострадавшим и т.п.
в) даже находящемуся за рулем в нетрезвом состоянии можно найти оправдание- мне однажды пришлось доставлять в больницу знакомого после нападения на него собаки, естественно, я не задумывался о том останоит меня ГАИ( в то время ГАИ) или нет.
Как следует из моего 30 летнего опыта, серьезная мотивировка действий водителя при совершении нарушения не приводит к каким-либо последствиям, если все правильно оформить.
Что думает Эксперт ЗР по этому поводу .
Владимир
Ногинск

Re: ГИБДД, протокол и обьяснеие нарушителя [ Автор: Консультант ЗР Дата: 18:36 15 июня 2000
Все правильно. Для этого и введено понятие "крайней необходимости", т.е. совершение действий, формально, хотя и содержащих признаки состава правонарушения (преступления), но направленных на устранение опасности, угрожающей государственному или общественному порядку, правам и свободам граждан, непосредственно личности и правам данного лица или иных лиц, охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и при этом не было допущено превышения пределов крайней необходимости (ст. 18 КоАП и 39 УК). Под превышением пределов крайней необходимости понимается причинение вреда, явно не соответствующего характеру и степени угрожавшей опасности и обстоятельствам, при которых опасность устранялась, когда указанным интересам был причинен вред равный или более значительный, чем предотвращенный.

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Вот же гады !!!согласен 100% (-) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Вот же гады !!!согласен 100% (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Автор: beloleg Дата: 23:18 2 июня 2000

Удачи на дорогах!
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: кое какие размышления. - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: кое какие размышления.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
Автор: aaaa Дата: 23:42 2 июня 2000
Все что касается дороги имашин -ведение ГИБДД.Если у вас есть карта Москвы там есть телефон доверия ГАИ.А неделю назад видел как эти идиоты бросали клочки бумаги из своей патрульной машины-видимо ваш протокол был.Удачи!!!

ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Обгон на мосту - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Обгон на мосту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обгон на мосту
beloleg
23:53 2.июн.2000
Автор: beloleg Дата: 23:53 2 июня 2000
На мосту сплошная осевая и по 2 полосы в каждом направлении, но не размеченные, а 2 машины свободно помещаются. Я опередил МАЗ по своей левой полосе и был остановлен пингвином за обгон на мосту (прятался за мостом). Не согласился, но спорить было некогда, торопился на организацию траурной процессии( у меня в эту ночь в Пензе застрелили лучшего друга). Объяснил свою проблему. Он меня «пожалел» и вместо 80 взял 40. СПАСИБО ему …
Вот сейчас вернулся домой и решил узнать у вас друзья, нарушил или нет?
Аналогичная ситуация была год назад на переезде, ширина позволяла по 3 машины в каждом направлении, но обвинение то же: нарушение правил обгона на переезде.

Удачи на дорогах!
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Обгон на мосту - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Обгон на мосту
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Обгон на мосту | beloleg | 23:53 2.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000

Обгон на мосту [ Автор: beloleg Дата: 23:53 2 июня 2000
На мосту сплошная осевая и по 2 полосы в каждом направлении, но не размеченные, а 2 машины свободно помещаются. Я опередил МАЗ по своей левой полосе и был остановлен пингвином за обгон на мосту (прятался за мостом). Не согласился, но спорить было некогда, торопился на организацию траурной процессии( у меня в эту ночь в Пензе застрелили лучшего друга). Объяснил свою проблему. Он меня «пожалел» и вместо 80 взял 40. СПАСИБО ему …
Вот сейчас вернулся домой и решил узнать у вас друзья, нарушил или нет?
Аналогичная ситуация была год назад на переезде, ширина позволяла по 3 машины в каждом направлении, но обвинение то же: нарушение правил обгона на переезде.

Удачи на дорогах!

Re: Обгон на мосту [ Автор: Vjacheslav Дата: 02:17 3 июня 2000
Доброе время суток!
П. 11.5 ПДД не запрещает обгон на мосту. В то же время обгон на ж/д переездах запрещен.
Во все: еще: последней редакции правил классификационный признак обгона - выезд из занимаемого ряда.
Если читать правила буквально, то линия 1.1 применяется для разделения транспортных потоков в т.ч. разных направлений без указания количества полос (дедуктивно - при одной полосе в каждом направлении, т.к. при двух полосах в каждом направлении применятся линия 1.3). Поскольку дорожники экономят краску, а гаишники их в этом не останавливают, то доходит до абсурда - знаки у нас висят на 2 полосы в каждом направлении, а разметка говорит об одной. Разумеется, подобные ситуации на руку только мздоимцам, т.к. кто-то не умеет с ними спорить, а кому-то просто нет времени доказывать им то, что они и сами знают, но проверяют, знаете ли Вы. Вот если бы Вы совершили ДТП, то они начали бы мерить, какова ширина проезжей части и сколько полос на ней в зависимости от категории дороги.
IMHO, на мосту, не наступая на сплошную разметку, Вы ничего не нарушили, сколько бы мало полос они ни нарисовали. С переездом сложнее, там надо доказывать, что а) в действительности полос там не одна; б) Вы имели право двигаться в левом ряду; в) заняли его не для обгона.
С уважением,

Вячеслав

Мои соболезнования по-поводу друга [ Автор: скандинав Дата: 13:27 3 июня 2000

Re: Обгон на мосту [ Автор: sawa Дата: 14:26 4 июня 2000
Иногда пытаются оштрафовать за обгон, когда:
1. Был объезд (объезжая телегу или трактор (если это не скоростная телега >30 km/h) не совершаешь обгона)
2. Было просто опережение -- случай как у Вас
3. Не знаю как назвать: например, когда разметка на дороге по 2 полосы в каждом направлении и висит знак 3.20

Даже на ж/д переездах запрещен обгон, но не опережение и не объезд

Re: Обгон на мосту [ Автор: Жёра Дата: 12:26 5 июня 2000
Если Вы объезжаете телегу с пересечением сплошной линии - это нарушение, не правил обгона, а расположение транспортных средств. Вот если знак обгон запрещен, а разметки нет, или она прерывистая, тогда другое дело - скорость обгоняемого ТС до 30 км/ч как бы этот знак упраздняет. В случаях когда нарисована сплошная разделительная линия и висит знак обгон запрещен водители тяжеловесов съезжают к обочине и пропускают скопившийся транспорт ( так и в правилах написано). На американском перевале в Находке такое часто можно наблюдать, а менты там постоянно в кустах прячутся, на вершине перевала - пост и они туда по рации докладывают. Так вот если выезда за сплошную не было, никто еще ни разу не доставал.

Удачи на бездорожье.

Объезд [ Автор: sawa Дата: 14:21 5 июня 2000
Я не смог найти в текущих ПДД определения объезда и упоминания о 30 км/ч. Но ведь раньше-то было? Или мне память изменяет?

И как теперь, действительно, с объездом? Что это такое? Какова скорость считающегося неподвижным т/с?

И еще возник вопрос по поводу пересечения сплошной линии при объезде (подкинутый уважаемым Жерой). С одной стороны (по нынешним ПДД) получается, что сплошную линию никогда нельзя пересекать. Но что делать в случае, когда собственная полоса занята? Ждать, когда приедут ДПС и начнут махать палками или поставят временный знак?

Re: Объезд [ Автор: Vjacheslav Дата: 17:39 5 июня 2000
Доброе время суток!
По части 30 км/час - см. описание знака 3.20.
Определения понятия "объезд" я не припоминаю совсем (выбор из 3-х поколений ПДД) - возможно, это моя личная заморочка.
IMHO, объезд через сплошную разметку - вынужденные безальтернативные действия, преследоваться не должен, иначе сама эта необходимость может быть поставлена в вину гаишникам. Тем более, что остановка ближе 3-х метров от сплошной разметки запрещена, а безопасность вокруг крупногабаритных тихоходов они сами и должны обеспечивать.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Мы в ответе за всё, что натворили - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Мы в ответе за всё, что натворили
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Автор: beloleg Дата: 00:02 3 июня 2000
Мы достойны своих избранников и правителей.У меня,почему то,ума хватает не играть в выборные напёрстки.Вот когда большинство осознает для чего идут к власти, тогда и КоАП другим будет.

Удачи на дорогах!
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: Обгон на мосту - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Обгон на мосту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обгон на мосту
beloleg
23:53 2.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Автор: Vjacheslav Дата: 02:17 3 июня 2000
Доброе время суток!
П. 11.5 ПДД не запрещает обгон на мосту. В то же время обгон на ж/д переездах запрещен.
Во все: еще: последней редакции правил классификационный признак обгона - выезд из занимаемого ряда.
Если читать правила буквально, то линия 1.1 применяется для разделения транспортных потоков в т.ч. разных направлений без указания количества полос (дедуктивно - при одной полосе в каждом направлении, т.к. при двух полосах в каждом направлении применятся линия 1.3). Поскольку дорожники экономят краску, а гаишники их в этом не останавливают, то доходит до абсурда - знаки у нас висят на 2 полосы в каждом направлении, а разметка говорит об одной. Разумеется, подобные ситуации на руку только мздоимцам, т.к. кто-то не умеет с ними спорить, а кому-то просто нет времени доказывать им то, что они и сами знают, но проверяют, знаете ли Вы. Вот если бы Вы совершили ДТП, то они начали бы мерить, какова ширина проезжей части и сколько полос на ней в зависимости от категории дороги.
IMHO, на мосту, не наступая на сплошную разметку, Вы ничего не нарушили, сколько бы мало полос они ни нарисовали. С переездом сложнее, там надо доказывать, что а) в действительности полос там не одна; б) Вы имели право двигаться в левом ряду; в) заняли его не для обгона.
С уважением,

Вячеслав
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: В общем-то... - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: В общем-то...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Автор: DmS Дата: 05:34 3 июня 2000
не очень хочется спорить по-пустому. Ситуация не может быть равной для двух разных машин, особенно когда одна из них сзади. При скорости ~15 м/с расстояние сокращается неуловимо быстро. Нужно время на реакцию и т.д. и т.п. Если Вы готовы к тому, что автомобиль впереди Вас может совершить какой-то маневр, т.е., когда его поведение оправдано и предсказуемо, тогда Вы разумеется правы. Но речь идет о ситуации, когда водитель впереди идущей машины действует неоправданно и непредсказуемо. В этом и есть его вина и корень проблемы. А все остальное лирика и пустопорожние рассуждения. Если все на дороге будут вести себя корректно, то аварий значительно поубавится.

Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Ну и наплюйте на них! - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: Ну и наплюйте на них!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Автор: DmS Дата: 05:46 3 июня 2000
А еще можно заяву написать и без протокола. Пусть сами разбираются. У меня был случай, когда меня достали транспортники и я позвонил в транспортную инспекцию. Просто позвонил, добрался до их начальника и по телефону сказал, что если они не прекратят поборы в конкретно обозначенных мною местах, то я буду искать на них управу официально и найду. Тот, понятно, все отрицал, однако, с тех пор (уже 8 месяцев прошло) я ни одного транспортника в этих местах не встречал.

Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Мои соболезнования по-поводу друга - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Мои соболезнования по-поводу друга
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обгон на мосту
beloleg
23:53 2.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Автор: скандинав Дата: 13:27 3 июня 2000

Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Если такими же темпами... - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Если такими же темпами...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
Автор: Paul(099) Дата: 14:02 3 июня 2000
не уверен
Может получиться так, что его примут на следующей неделе после 2 чтения
Не забывайте скоро каникулы у "слуг народа".

С уважением

Павел
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Помогите! Попал в большую беду! (+) - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Помогите! Попал в большую беду! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
Автор: mwave Дата: 15:44 3 июня 2000
Вчера вечером у меня украли барсетку (ну ведь надо быть таким идиотом!!!). Неважно при каких это было обстоятельствах, но суть в том, что в ней были права, ТО, все документы на машину. Мало того, там был мобильник, бумажник с кредитками, очень много ключей (от дома, офиса, склада и т.п.), а кроме того ключ от машины, в который вделан брелок сигнализации. В итоге пришлось на эвакуаторе отвозить машину домой. Кроме этого, в машине осталось запертой книжка с ценной и необходимой для моей работы информацией. Сами понимаете, каково сейчас мне. Хочеться пойти и повеситься! Менты естественно никого не нашли. Поэтому для меня самое важное сейчас - это хотя бы восстановить права! Но дело в том, что мне нужна карточка водителя (ту, которую получают по окончании учебы в автошколе) без которой не восстановить права, а я ее видно где-то потерял. Но самое главное, то место, где я сдавал на права (это Варшавское ш., д.170: МРЭО №5) теперь не существует. И меня отсылают на Большую Косинскую, д.1б, где все ГИБДДшники разводят руками. Посему теперь не могу восстановить по архивам это гребаную карточку водителя. Ради бога, кто может помочь - не откажите! Вознаграждение гарантируется!

обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Помогите! Попал в большую беду! (+) - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Помогите! Попал в большую беду! (+)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Помогите! Попал в большую беду! (+) | mwave | 15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

Помогите! Попал в большую беду! (+) [ Автор: mwave Дата: 15:44 3 июня 2000
Вчера вечером у меня украли барсетку (ну ведь надо быть таким идиотом!!!). Неважно при каких это было обстоятельствах, но суть в том, что в ней были права, ТО, все документы на машину. Мало того, там был мобильник, бумажник с кредитками, очень много ключей (от дома, офиса, склада и т.п.), а кроме того ключ от машины, в который вделан брелок сигнализации. В итоге пришлось на эвакуаторе отвозить машину домой. Кроме этого, в машине осталось запертой книжка с ценной и необходимой для моей работы информацией. Сами понимаете, каково сейчас мне. Хочеться пойти и повеситься! Менты естественно никого не нашли. Поэтому для меня самое важное сейчас - это хотя бы восстановить права! Но дело в том, что мне нужна карточка водителя (ту, которую получают по окончании учебы в автошколе) без которой не восстановить права, а я ее видно где-то потерял. Но самое главное, то место, где я сдавал на права (это Варшавское ш., д.170: МРЭО №5) теперь не существует. И меня отсылают на Большую Косинскую, д.1б, где все ГИБДДшники разводят руками. Посему теперь не могу восстановить по архивам это гребаную карточку водителя. Ради бога, кто может помочь - не откажите! Вознаграждение гарантируется!

обратитесь в автошколу [ Автор: Nicolas Дата: 09:24 5 июня 2000
в которой вы обучались вождению...по-моему у них что-то из документов остается и срок хранения в архиве 60 лет.

Интересно, [ Автор: sawa Дата: 15:47 5 июня 2000
а что делать в указанном случае тем, кто сдавал экстерн?

а какая разница [ Автор: Nicolas Дата: 07:14 6 июня 2000
в автошколе документы остаются во всех случаях

Остаются-то остаются, но как они туда попадут? [ Автор: sawa Дата: 16:24 6 июня 2000
Если не учился в школе? Экстерн обычно сдают те, кто обучился сам. Довольно расхожая практика.

Re: Помогите! Попал в большую беду! (+) [ Автор: Desaparecido Дата: 17:31 5 июня 2000
Может есть смысл засесть просматривать газеты с объявлениями
или дать объявление самому? Возможно,что ворюги только этого и
ждут,чтобы (через некую бабушку-одуванчик )за вознаграждение,
естественно,вернуть вам документы.
Слышал я о таких случаях.

Не унывайте

В подобных ситуациях [ Автор: Димон_киевлянин Дата: 16:33 6 июня 2000
воры со стажем документы в мусорник выкидывают. В пакете из-под молока. Вероятность возврата - нулевая. Малолетки бестолковые могут и позвонить. Полезно АОН иметь. По существу. Чем старые права восстанавливать, гораздо проще новые купить. Как это ни банально. Для этого нужно оформлять утерю! документов, а не кражу.
Удачи.

Я тоже оформляю утерю, а не кражу (-) [ Автор: sawa Дата: 01:23 7 июня 2000

Re: Помогите! Попал в большую беду! (+) [ Автор: PVE Дата: 19:34 6 июня 2000
МРЭО на Варшавке есть! Я там был сегодн менял права. Дом 170Д.
А по остальному сочувствую...
Вячеслав.

Re: Лапухнулся по крупнопу! [ Автор: Д-Митрич Дата: 12:47 11 июня 2000
Права дело хорошее! Но я так понимаю, что если люди (которые
стали обладателями сего) со стажем, не мешалобы позаботится
об другом имуществе, ведь у них на Вас полный реквезит и
не исключено , что может вестись наблюдение!

Будте бдительны господа.

Re: Помогите! Попал в большую беду! (+) [ Автор: Консультант ЗР Дата: 18:59 15 июня 2000
Не стоит Вам так волноваться. Если у Вас нет документов о прохождении обучения, то ГИБДД просто-напросто проведет проверки подлинности выданного Вам водительского удостоверения и выдаст дубликат. Так что не надо никуда ездить и искать архив. Просто обратитесь МРЭО по месту жительства с заявлением о замене прав в связи с утерей и приложите соответствующую справку из милиции. Ну, возможно, пару месяцев придется поездить с временным разрешением.

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Автор: kulukin Дата: 16:49 3 июня 2000
Собственно, хотел это в чате рассказать, но что-то там у меня не коннектится. Но ладно, не будем останавливаться на этом.
Так вот: если кто помнит в 4 номере за 2000 год была напечатана статья про Машу, которую оштрафовали за нарушение сроков прохождения ТО. Она подала в суд и доказала неправомерность действий инспектора и всей конторы оного. Вкраце резюме: ТО проходят РАЗ В ГОД, а не когда там в талоне указано (если конечно не прошел как раз год)
Хочу поделиться своим вот опытом на этой ниве. У меня номер машины оканчивается на 5, т.е. уже как 3 дня я езжу без ТО (с точки зрения ГИБДД). И вот сегодня наступил тот самый час Икс, когда теорию пришлось закреплять практикой. Забегу вперед, но скажу что удалочь это относительно успешно. НО...
Чуть более 3 часов назад я съезжал с Крымского моста если не ошибаюсь,на Софийскую набережную. Стоял там одинокий сержант и по мере своей возможности тормозил машины с "майскими" номерами. Делал он это, я так нонял намеренно, т.к. первой просьбой его было предьявить не права, а именно талон ТО, что и было мной исполнено. Дальше начинается самое интересное. Сделав мне замечание, он сказал, что ВЫНУЖДЕН меня оштрафовать (когда они просто так отпускали, о, наивность). Я начинаю с ним спорить, что это не законно, он не имеет права и т.д. Он мне достает приказ за подписью Федорова и пытается меня убедить, что он прав. Замечание, что Федоров- это не Путин и не, кто там МВД заведует, Рушайло по-моему им просто игнорируются (это про приказ №880 МВД РФ).
Я начинаю ему показывать журнал со статьей про Машу. К его чести будет замечено, мы эту статью вдвоем прочитали вслух от начала и до конца, и он даже в чем-то со мной согласился, но ,видимо, он решил стоять до победного и начал заполнять протокол (тут я сам виноват: начал повышать голос, перешел на ты, иначе все закончилось бы намного быстрее).
На половине заполнения документа он (ГИБДДшник) мне выдает, что приказ № 880 относится к РФ, а мы в Москве(!!!!!)
и признает он только свое начальство в лице Федорова и т.д. Видя такой поворот дела и ради спортивного интереса решаю его добить (в начавшемся споре он перестал заполнять протокол). Объяснив ему, что Москва не отдельное гос-во, ссылаясь на журнал, сказав, что напишу в протоколе:"не согласен" с полным объяснением причин, припугнув судом с упоминанием там его номера жетона он наконец-то мне внял и вернул документы с формулировкой, что "с тобой все равно спорить бесполезно".
В полузаполненный протокол он хотел было написать о непристегнутом ремне, но мое шутливое "в моей машине мои законы, это никого, кроме меня не касается, и Федоров мне не указ" его, как это ни странно, остановило.
Вообщем расстались мы вполне дружелюбно и без споров.
П.С. Подруга, которая сидела в машине, сказала, что общались мы 40 минут (!), так что если у кого есть время....

И оять же ради интереса: еще кто-нибудь попадал в такие вот ситуации?

Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Про Машу, которая ГИБДД проучила | kulukin | 16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

Про Машу, которая ГИБДД проучила [ Автор: kulukin Дата: 16:49 3 июня 2000
Собственно, хотел это в чате рассказать, но что-то там у меня не коннектится. Но ладно, не будем останавливаться на этом.
Так вот: если кто помнит в 4 номере за 2000 год была напечатана статья про Машу, которую оштрафовали за нарушение сроков прохождения ТО. Она подала в суд и доказала неправомерность действий инспектора и всей конторы оного. Вкраце резюме: ТО проходят РАЗ В ГОД, а не когда там в талоне указано (если конечно не прошел как раз год)
Хочу поделиться своим вот опытом на этой ниве. У меня номер машины оканчивается на 5, т.е. уже как 3 дня я езжу без ТО (с точки зрения ГИБДД). И вот сегодня наступил тот самый час Икс, когда теорию пришлось закреплять практикой. Забегу вперед, но скажу что удалочь это относительно успешно. НО...
Чуть более 3 часов назад я съезжал с Крымского моста если не ошибаюсь,на Софийскую набережную. Стоял там одинокий сержант и по мере своей возможности тормозил машины с "майскими" номерами. Делал он это, я так нонял намеренно, т.к. первой просьбой его было предьявить не права, а именно талон ТО, что и было мной исполнено. Дальше начинается самое интересное. Сделав мне замечание, он сказал, что ВЫНУЖДЕН меня оштрафовать (когда они просто так отпускали, о, наивность). Я начинаю с ним спорить, что это не законно, он не имеет права и т.д. Он мне достает приказ за подписью Федорова и пытается меня убедить, что он прав. Замечание, что Федоров- это не Путин и не, кто там МВД заведует, Рушайло по-моему им просто игнорируются (это про приказ №880 МВД РФ).
Я начинаю ему показывать журнал со статьей про Машу. К его чести будет замечено, мы эту статью вдвоем прочитали вслух от начала и до конца, и он даже в чем-то со мной согласился, но ,видимо, он решил стоять до победного и начал заполнять протокол (тут я сам виноват: начал повышать голос, перешел на ты, иначе все закончилось бы намного быстрее).
На половине заполнения документа он (ГИБДДшник) мне выдает, что приказ № 880 относится к РФ, а мы в Москве(!!!!!)
и признает он только свое начальство в лице Федорова и т.д. Видя такой поворот дела и ради спортивного интереса решаю его добить (в начавшемся споре он перестал заполнять протокол). Объяснив ему, что Москва не отдельное гос-во, ссылаясь на журнал, сказав, что напишу в протоколе:"не согласен" с полным объяснением причин, припугнув судом с упоминанием там его номера жетона он наконец-то мне внял и вернул документы с формулировкой, что "с тобой все равно спорить бесполезно".
В полузаполненный протокол он хотел было написать о непристегнутом ремне, но мое шутливое "в моей машине мои законы, это никого, кроме меня не касается, и Федоров мне не указ" его, как это ни странно, остановило.
Вообщем расстались мы вполне дружелюбно и без споров.
П.С. Подруга, которая сидела в машине, сказала, что общались мы 40 минут (!), так что если у кого есть время....

И оять же ради интереса: еще кто-нибудь попадал в такие вот ситуации?

Re: Про Машу, которая ГИБДД проучила [ Автор: aaaa Дата: 22:43 3 июня 2000
Молодец!Так с ними и надо.Удачи!!!

Re: Про Машу, которая ГИБДД проучила [ Автор: Жёра Дата: 12:16 5 июня 2000
Рад за Вас.
Кстати то что он к Вам прикопаслся вообще ни в какие ворота,
ведь в прошлом году (вообще то может в Москве и не так) талоны давали не по номерам, и можно спокойно ездить до даты в талоне.
Вопрос в том до какой даты дадут следующий талон. Я сегодня получил новый талон - до февраля 2001, выход - только в суд, в МРЭО на журнал не смотрят. Но в суд я не пойду, так как у самого рыльце в пушку - прохожу техосмотр как все а не как положено - нет времени.

Удачи на бездорожье.

Re: Про Машу, которая ГИБДД проучила [ Автор: kulukin Дата: 14:29 5 июня 2000
И это, в принципе, правильно (про ТО как все). Так намного проще и быстрее и без лишних хлопот. Сам этим пользуюсь, но не каюсь. А как же вы с февраля по май-то отъездили в 2000-ом?

Re: Про Машу, которая ГИБДД проучила [ Автор: Жёра Дата: 04:24 6 июня 2000
Все просто.
В прошлом году получил талон в июне - по июнь, в этом году дали
до февраля - номер 212, заканчивается на 2, т.е. февраль.

Удачи на бездорожье.

Re: Про Машу, которая ГИБДД проучила [ Автор: Inter Дата: 19:00 5 июня 2000
Эх, а я полтинник отдал
На работу тороплюсь, некогда спорить - за опоздание себе дороже получается... дешевле рассчитаться на месте, хотя очень обидно

С уважением,
Николай

А представь скольких ты водил спас от....(+) [ Автор: сЕмачковый корол Дата: 19:27 5 июня 2000
погибели неминучей :)) Я кода с ними бодаюсь попутно без денег и протоколов они отпускают от 1 до 5 водил хлопнутых, так что мужики бодайтесь чаще, других спасает :))

Ув.сЕмачковый корол,ждём завтрашнего суда [ Автор: beloleg Дата: 19:38 5 июня 2000
Сообщите чем закончится.А каждый сделает вывод,стоит бодаться или нет.

Удачи на дорогах!

Re: А представь скольких ты водил спас от....(+) [ Автор: kulukin Дата: 13:08 6 июня 2000
Когда бодались, он забыл напрочь про свою полосатую палку. Только один раз раз биммер с детьми гор остановил, но там видимо все в наряде было. быстро уехали.
Вчера в Мытищах (я тут живу) тоже остановили, но отделался лишь замечанием, даже без намека на протокол. ФЕН-О-МЕН!

а удочки насчет ТО-01 я уже закинул, хотя проходил на 2000 в октябре. Представил, сколько раз мне поспорить придеться с гибонами до осени-то. И времени не каждый раз навалом.

Re: Про Машу, которая ГИБДД проучила [ Автор: Консультант ЗР Дата: 12:06 19 июня 2000
Ситуация не такая простая. В случае с Машей, мы обратились в суд еще до того, как у нее наступил срок прохождения ТО. В настоящее время у водителя есть обязанность проходить ТО в срок, указанный в талоне. За нарушение - штраф. Но вот обязанность такая возникла в результате неправомерных действий. Вот только, формально, эту неправомерность надо еще установить. А значит однозначно говорить, что инспектор в данном случае не прав, я бы не стал. На мой взгляд, необходимо подать в суд жалобу на действия инспектора, выдавшего талон ТО и одновременно в признанием действий незаконными, попросить суд отменить постановление.

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Автор: aaaa Дата: 22:43 3 июня 2000
Молодец!Так с ними и надо.Удачи!!!

Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Знаю точно - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Знаю точно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР - При ДТП нарушение обоюдное...
Pavel__99
14:35 30.май.2000
Re: Консультанту ЗР - При ДТП нарушение обоюдное... | Mikle | 20:33 30.май.2000
Знаю точно | Димон_киевлянин | 16:27 31.май.2000
Re: Знаю точно | Эдуард К | 02:22 4.июн.2000
Автор: Эдуард К Дата: 02:22 4 июня 2000
А по Московскому опыту, "обоюдная" вина больше похоже на: "дайте на лапу или не лезьте по пустякам"

"Этт точно" (-;) (-) | sawa | 13:44 4.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


"почему право управления Вы не относите к категори - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
"почему право управления Вы не относите к категори
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
Автор: sawa Дата: 13:34 4 июня 2000
>>"почему право управления Вы не относите к категории прав пользования вещью?"

Право владения (пользования, распоряжения) отделено от права управления, в частности, в ПДД РФ (2.1.1):

"водительское удостоверение и временное разрешение на право управления транспортным средством, а в случае изъятия в установленном порядке водительского удостоверения - временное разрешение;
........
документ, подтверждающий право владения, или пользования, или распоряжения данным транспортным средством - в случае управления транспортным средством в отсутствие его владельца;..."

Кроме того можно посмотреть Ф3 N196 ст.27 и некоторые другие документы.

не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


"Этт точно" (-;) (-) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
"Этт точно" (-;) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР - При ДТП нарушение обоюдное...
Pavel__99
14:35 30.май.2000
Re: Консультанту ЗР - При ДТП нарушение обоюдное... | Mikle | 20:33 30.май.2000
Знаю точно | Димон_киевлянин | 16:27 31.май.2000
Re: Знаю точно | Эдуард К | 02:22 4.июн.2000
"Этт точно" (-;) (-) | sawa | 13:44 4.июн.2000
Автор: sawa Дата: 13:44 4 июня 2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


"Тады -- Ой" (но только тогда) (-) - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
"Тады -- Ой" (но только тогда) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть КоАп приняли во втором чтении, что делать будем?
сЕмачковый корол
11:54 31.май.2000
По-моему это уже переходит все границы! | Beholder | 14:26 31.май.2000
Надо думать что делать, действовать (+) | сЕмачковый корол | 10:02 1.июн.2000
Re: Мы в ответе за всё, что натворили | beloleg | 00:02 3.июн.2000
Вот же гады !!! | eCC102 | 15:28 31.май.2000
Re: Вот же гады !!! | Paul(099) | 15:43 31.май.2000
Re | eCC102 | 15:52 31.май.2000
Re: Re | Paul(099) | 16:04 31.май.2000
Сейчас тяжело ,а с этим законом еще хуже будет(+) | eCC102 | 12:24 1.июн.2000
Как говорится | Beholder | 17:38 31.май.2000
Re: Вот же гады !!!согласен 100% (-) | beloleg | 23:18 2.июн.2000
Cамое хреновое – в России всегда будет жопа :-( (-) | Вл@димир | 01:15 1.июн.2000
Если такими же темпами... | sawa | 04:24 1.июн.2000
Re: Если такими же темпами... | Paul(099) | 14:02 3.июн.2000
"Тады -- Ой" (но только тогда) (-) | sawa | 13:46 4.июн.2000
Автор: sawa Дата: 13:46 4 июня 2000

Re: КоАп приняли во втором чтении, что делать будем? | chep | 12:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


ПДД 1.1 - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
ПДД 1.1
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Автор: sawa Дата: 13:53 4 июня 2000
Смотреть, глядеть и видеть можно куда и что угодно ;)

Просто нам поставлен вопрос не с полными начальными условиями. Добавить немного условий -- окажется виновен один, добавить других -- второй, есть варианты, когда будет виновен третий (Экарус)

Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Обгон на мосту - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Обгон на мосту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обгон на мосту
beloleg
23:53 2.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Автор: sawa Дата: 14:26 4 июня 2000
Иногда пытаются оштрафовать за обгон, когда:
1. Был объезд (объезжая телегу или трактор (если это не скоростная телега >30 km/h) не совершаешь обгона)
2. Было просто опережение -- случай как у Вас
3. Не знаю как назвать: например, когда разметка на дороге по 2 полосы в каждом направлении и висит знак 3.20

Даже на ж/д переездах запрещен обгон, но не опережение и не объезд

Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


О снятии машины сучета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
О снятии машины сучета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Автор: AleksM Дата: 17:31 4 июня 2000
Хочу снять машину с учета. Машина не находу уже более года. А надо продать. Подскажите как это будет происходит а то ни разу этим не занимался. Ее обязательно везти в ГИБДД или как и сколько машина может стоять снятая с учета и сколько после того как заключен договор купли продажи ее можно не ставить на учет а то надо ремонтировать и менять двигатель
Спасибо

Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


О снятии машины сучета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
О снятии машины сучета
Все темы | Следующая тема >>
Сообщения по теме
Свернуть О снятии машины сучета | AleksM | 17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

О снятии машины сучета [ Автор: AleksM Дата: 17:31 4 июня 2000
Хочу снять машину с учета. Машина не находу уже более года. А надо продать. Подскажите как это будет происходит а то ни разу этим не занимался. Ее обязательно везти в ГИБДД или как и сколько машина может стоять снятая с учета и сколько после того как заключен договор купли продажи ее можно не ставить на учет а то надо ремонтировать и менять двигатель
Спасибо

Re: О снятии машины сучета [ Автор: Mikle Дата: 10:11 5 июня 2000
Машину сниают с учета с какой-либо определенной целью, например, для последующей продажи. Поэтому, сняв машину с учета, нужно будет заключить договор купли-продажи и поставить ее на учет в течение определенного срока, а именно - в течение срока действия транзитных номеров.

Re: О снятии машины сучета [ Автор: chep Дата: 10:26 5 июня 2000
Не согласен. Где логика ?
Может я просто не хочу налог с неё платить а расставаться жалко ? Вот и снимаю с учета .И будет этот памятник дома стоять а я на него в свобное время любоваться

Re: О снятии машины сучета [ Автор: Консультант ЗР Дата: 12:22 19 июня 2000
Но ведь вопрос и стоит о том, как продать такую машину. В ГИБДД автомобиль гнать не надо. Составляется акт осмотра, и по нему машину снимают с учета. Не на учете автомобиль может быть сколь угодно долго. Но вот поставить на учет новому владельцу придется в течение 5 дней или в течение срока действия знака "Транзит". Но, это уже совсем другая история…

Консультанту: О снятии машины сучета [ Автор: anita Дата: 15:57 26 июня 2000
После снятия машины с учета и получения транзитных номеров передали ее новому владельцу и получили за нее деньги. Предполагалось,что он найдет устраивающий обе стороны магазин и пригласит туда прежнего владельца для оформления справки-счета. С тех пор прошло около двух месяцев, от него - не слуху, ни духу. Грозит ли такая ситуация чем-нибудь прежнему владельцу?

Re: О снятии машины сучета [ Автор: chep Дата: 10:12 5 июня 2000
насколько я в курсе ( но могу и в чем нибудь ошибаться)
идешь в ГИБДД и говоришь так и так. Договоришься с инспектором и свозишь его на сверку номеров. Ну а далее обычная операция по снятию с учета. Правда если в прошлом году не пройден техосмотр придется заплатить штраф.
Снятая с учета машина может стоять сколько угодно - это поставить на учет надо в течении недели после покупки но это головня боль уже нового владельца как я понял
По крайне мере раньше так было.

Re: О снятии машины с учета [ Автор: DASHIN Дата: 23:42 5 июня 2000
На снятую с учета машину выдадут транзитные номерные знаки действительные если мне не изменяет память в течении 30 суток с момента снятия. По истечении этого срока машина будет считаться ТС без номерных знаков со всеми вытекающими из этого последствиями.
С уважением
Дмитрий.

Re: О снятии машины с учета [ Автор: chep Дата: 10:08 6 июня 2000
а какие могут быть последствия для машины стоящей на приколе в гараже ?

Re: О снятии машины с учета [ Автор: Илья1 Дата: 15:14 9 июня 2000
Последствий быть не должно. Пишешь в ГИБДД заявление, что не нужны мне транзиты, поскольку эксплуатироваться машина не будет. Там, на сколько я знаю, есть такая возможность. По крайней мере гибоны мне такое предлагали. Успехов.

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Про медсправку и ТО - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Про медсправку и ТО
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
Автор: aaaa Дата: 22:28 4 июня 2000
Рано или поздно но ТО проходить придется всем.У меня возник вопрос а зачем при прохождении ТО необходима эта бумажка.В данной процедуре проверяется техсостояние машины но не водителя,ведь при езде на машине и проверках гиббонами документов на дороге еще никто не разу не спросил ее.А раз так то какой смысл ее иметь?В ПДД тоже ни слова о ней, КоАПе тоже ни слова,каким документом она вообще регламентирована.Отсутствие справки ИМХО не должно служить поводом для повода не выдачи талона.Что думаете конфереи?Удачи!!!

фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Про медсправку и ТО - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Про медсправку и ТО
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Про медсправку и ТО | aaaa | 22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

Про медсправку и ТО [ Автор: aaaa Дата: 22:28 4 июня 2000
Рано или поздно но ТО проходить придется всем.У меня возник вопрос а зачем при прохождении ТО необходима эта бумажка.В данной процедуре проверяется техсостояние машины но не водителя,ведь при езде на машине и проверках гиббонами документов на дороге еще никто не разу не спросил ее.А раз так то какой смысл ее иметь?В ПДД тоже ни слова о ней, КоАПе тоже ни слова,каким документом она вообще регламентирована.Отсутствие справки ИМХО не должно служить поводом для повода не выдачи талона.Что думаете конфереи?Удачи!!!

фиг разберёт... [ Автор: скандинав Дата: 23:04 4 июня 2000
если вопрос возник с целью нащупать правовые корни этого явления - ничем не помогу. На домике в МРЭО висит объява в которой сказано:

Для совершения рег. действий:
1) заявление
2) документы, удостоверяющие личность гражданина
3) документы об уплате установленных сборов и налогов
4) паспорт ТС
5) справка-счёт (документ, подтверждающий право собственности на ТС)
6) ТС

приложения: справка счёт, квитанции, ПТС, (доверенности).

Этим сведениям полтора года (тщательно переписал, когда проходил первую регистрацию с ТО :). Как видно, справки там нет, но на каком-то этапе её требуют. Можно конечно побычиться, но процедура прохождения ТО при этом грозит стать занятием на несколько дней.

Удачи.
Роман aka Scandinav.

Re: Про медсправку и ТО [ Автор: Mikle Дата: 10:09 5 июня 2000
Требование о предоставлении мед. справки содержится в Постановлении Правительства РФ от 31.07.98 г. № 880. Поэтому при ее отсутствии талон ТО не дадут.

Re: Про медсправку и ТО [ Автор: aaaa Дата: 21:52 5 июня 2000
Это федеральный закон?

Остае:тся повторить - [ Автор: Vjacheslav Дата: 17:20 6 июня 2000
это постановление Правительства. (Принятое по инициативе МВД.)
Более подробно его излагал Консультант ЗР здесь:
http://www.zr.ru/forums/urist/1000209-1000216/2866.html#m

Выдержка из ответа Консультанта ЗР

Цели государственного технического осмотра сформулированны в Постановлении Правительства РФ от 31.07.98 № 880
"О порядке проведения государственного технического осмотра транспортных средств, зарегистрированных в ГИБДД МВД РФ": "2. При государственном техническом осмотре решаются следующие основные задачи:а) проверка соответствия технического состояния и оборудования транспортных средств требованиям нормативных правовых актов, правил, стандартов и технических норм в области обеспечения безопасности дорожного движения; б) контроль допуска водителей к участию в дорожном движении; (…).

С уважением,

Вячеслав

Re: Остае:тся повторить - [ Автор: aaaa Дата: 23:16 7 июня 2000
Что значит контроль участников дор.движения-можно подробнее?Удачи!!!

К сожалению, [ Автор: Vjacheslav Дата: 23:53 8 июня 2000
Документа (по идее, это должен быть какой-то приказ МВД), подробно раскрывающего пункт по допуску водителей к участию в дорожном движении, у меня нет. Именно этот пункт обязывает проверять при ТО наличие у водителя комплекта документов, предусмотренных ПДД, и справки о состоянии здоровья, предусмотренной Приказом (#???) Минздрава.
Возможно, по кр. мере атрибуты документа есть у юристов, хотя это вполне м.б. приказ с грифом "ДСП".
А что, с мед.справкой есть какие-то практические трудности?

С уважением,

Вячеслав

Re: К сожалению, [ Автор: aaaa Дата: 22:27 9 июня 2000
Трудностей пока нет это я на будующее.Приказ МВД или минздрава касается исключительно этих ведомств но не простого обывателя.Для него указ только федеральный закон пример тому история с Маше учившей гибонов.Вот это я и хочу знать:ведомственный или федеральный закон на эту тему.Кстати консультант что думает на эту тему?Удачи!!!

Я тут мимо проходил, [ Автор: sawa Дата: 02:10 10 июня 2000
глянул. Не заблуждайтесь, аааа. Есть ситуации, когда их указ и нам указ. Например КоАП 245:
В ответ на:

Направление указанных лиц на освидетельствование на состояние опьянения и проведение их освидетельствования производятся в порядке, устанавливаемом Министерством внутренних дел Российской Федерации, Министерством здравоохранения Российской Федерации и Министерством юстиции Российской Федерации.

А это и есть прямая ссылка на приказы-указы перечисленных министерств. Те, в приведенном примере, закон утверждает обратное Вашим утверждениям ;)

Re: Я тут мимо проходил, [ Автор: aaaa Дата: 22:02 10 июня 2000
Вы ошиблись КоАП федеральный закон и ни какого отношения к ТО не имеет.Про освидетельство написано и в ПДД.Но об этом я задам вопрос позже.Удачи!!!

А Вы внимательней прочтите, что я написал [ Автор: sawa Дата: 00:51 12 июня 2000
Это не про ГТО, это про то, что Ваши утверждения безосновательны. В Законе иногда прямо указывается, когда приказы МВД, МинЮста, МинЗдрава являются законом для всех.

Re: А Вы внимательней прочтите, что я написал [ Автор: Консультант ЗР Дата: 13:27 19 июня 2000
Само понятие "контроль допуска водителей" не разъясняется. Но существует перечень документов, которые водитель обязан предъявлять при ТО. Все они указаны в Постановлении Правительства РФ № 880 от 31.07.1998 и Приказе МВД РФ № 190 от 15.03.1999: "документ, удостоверяющий личность; водительское удостоверение с разрешающими отметками в нем на право управления транспортным средством, предъявленным на осмотр; медицинская справка установленной формы; документ, подтверждающий право владения или пользования и (или) распоряжения транспортным средством; свидетельство о регистрации транспортного средства или технический паспорт и (или) технический талон; квитанции (платежные поручения) об уплате установленных налога с владельцев транспортных средств и платы за проведение государственного технического осмотра, в том числе с использованием средств технического диагностирования».
Именно это и есть - контроль допуска. Что касается приоритета федеральных законов, то здесь уважаемый аааа не совсем прав. Соблюдать надо не только Конституцию и Федеральные законы, но и все остальные нормативные акты, прошедшие регистрацию в Минюсте и опубликованные в установленном порядке. Вытекает это из того, что Конституция отсылает нас к федеральным законам (ст.15 Конституции), которые в свою очередь могут отослать к иным нормативным актам (ст.55 Конституции). Применительно к рассматриваемому случаю - статья 17 Закона "О безопасности дорожного движения" отсылает к Постановлению Правительства, а оно у свою очередь, отсылает нас уже к Приказу МВД (п.8). Так что его мы тоже должны соблюдать.

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


фиг разберёт... - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
фиг разберёт...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Автор: скандинав Дата: 23:04 4 июня 2000
если вопрос возник с целью нащупать правовые корни этого явления - ничем не помогу. На домике в МРЭО висит объява в которой сказано:

Для совершения рег. действий:
1) заявление
2) документы, удостоверяющие личность гражданина
3) документы об уплате установленных сборов и налогов
4) паспорт ТС
5) справка-счёт (документ, подтверждающий право собственности на ТС)
6) ТС

приложения: справка счёт, квитанции, ПТС, (доверенности).

Этим сведениям полтора года (тщательно переписал, когда проходил первую регистрацию с ТО :). Как видно, справки там нет, но на каком-то этапе её требуют. Можно конечно побычиться, но процедура прохождения ТО при этом грозит стать занятием на несколько дней.

Удачи.
Роман aka Scandinav.

Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


не вижу причин для отделения этих прав....(+) - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
не вижу причин для отделения этих прав....(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Автор: Nicolas Дата: 08:42 5 июня 2000
Формальная логика: объем понятия "право управления" входит в объем понятия "право пользования". - вот все то, о чем я говорю.
Право управление - более узкое, специальное право. Чтобы им обладать нужно соблюсти обязательные требования предусмотренные ст. 27 ФЗ 196.
Дальнейшую дискуссию считаю неуместной.

Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


обратитесь в автошколу - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
обратитесь в автошколу
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Автор: Nicolas Дата: 09:24 5 июня 2000
в которой вы обучались вождению...по-моему у них что-то из документов остается и срок хранения в архиве 60 лет.

Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Про медсправку и ТО - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: Про медсправку и ТО
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Автор: Mikle Дата: 10:09 5 июня 2000
Требование о предоставлении мед. справки содержится в Постановлении Правительства РФ от 31.07.98 г. № 880. Поэтому при ее отсутствии талон ТО не дадут.

Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: О снятии машины сучета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: О снятии машины сучета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Автор: Mikle Дата: 10:11 5 июня 2000
Машину сниают с учета с какой-либо определенной целью, например, для последующей продажи. Поэтому, сняв машину с учета, нужно будет заключить договор купли-продажи и поставить ее на учет в течение определенного срока, а именно - в течение срока действия транзитных номеров.

Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: О снятии машины сучета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: О снятии машины сучета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Автор: chep Дата: 10:12 5 июня 2000
насколько я в курсе ( но могу и в чем нибудь ошибаться)
идешь в ГИБДД и говоришь так и так. Договоришься с инспектором и свозишь его на сверку номеров. Ну а далее обычная операция по снятию с учета. Правда если в прошлом году не пройден техосмотр придется заплатить штраф.
Снятая с учета машина может стоять сколько угодно - это поставить на учет надо в течении недели после покупки но это головня боль уже нового владельца как я понял
По крайне мере раньше так было.

Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Вопрос консультанту по техосмотру - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос консультанту по техосмотру
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту по техосмотру
НикВЛ
09:28 2.июн.2000
Re: Вопрос консультанту по техосмотру | Mikle | 10:13 5.июн.2000
Автор: Mikle Дата: 10:13 5 июня 2000
Видимо, в такой ситуации выход один - обращаться в суд.

У них должны быть документы , подтверждающие | сЕмачковый корол | 11:02 5.июн.2000
Re: Вопрос консультанту по техосмотру | Консультант ЗР | 18:16 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Вопрос консультанту ЗР по юридическим вопросам - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос консультанту ЗР по юридическим вопросам
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту ЗР по юридическим вопросам
PaulZed
00:38 2.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Автор: Mikle Дата: 10:16 5 июня 2000
В конференции этот вопрос обсуждался, и мнения разделились. Я считаю, что можно предъявлять иск как к лицу, управлявшему машиной по доверенности, так и к собственнику автомобиля. А можно и к ним обоим, поскольку они являются солидарными кредиторами.

Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
арест имущества | Nicolas | 11:11 6.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Re: Правильно! | Д-Митрич | 12:54 11.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Налог с владельцев ТС - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: Налог с владельцев ТС
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Налог с владельцев ТС
Pet
11:21 1.июн.2000
Re: Налог с владельцев ТС | Mikle | 10:20 5.июн.2000
Автор: Mikle Дата: 10:20 5 июня 2000
Налог платится один раз, а квитанцию нужно предъявлять при прохождении техосмотра.
Поэтому в Вашем случае квитанцию об уплате налога потребуют при прохождении ТО в Подмосковье (после постановки на учет).

Re: Налог надо платить больше! | Д-Митрич | 13:28 11.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re: О снятии машины сучета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: О снятии машины сучета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Автор: chep Дата: 10:26 5 июня 2000
Не согласен. Где логика ?
Может я просто не хочу налог с неё платить а расставаться жалко ? Вот и снимаю с учета .И будет этот памятник дома стоять а я на него в свобное время любоваться

Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


У них должны быть документы , подтверждающие - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
У них должны быть документы , подтверждающие
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту по техосмотру
НикВЛ
09:28 2.июн.2000
Re: Вопрос консультанту по техосмотру | Mikle | 10:13 5.июн.2000
У них должны быть документы , подтверждающие | сЕмачковый корол | 11:02 5.июн.2000
Автор: сЕмачковый корол Дата: 11:02 5 июня 2000
исправность приборов, сертификат соответствия на прибор, сертификат метрологической проверки от ЦСМ. Возможно их нет,если все документы в порядке, езжайте на другую станцию ТО или обе, имеющие все документы лицензию на данную деятельность, сертификаты на прибор и свидетельство о проверке, берите у них заверенный результат измерений СО и обжалуйте действия ПИКа, если бы были документы подтверждающие Ваши предидущие визиты на ПИК и на обе СТО+ документы подтверждающие понесеные расходы, то теоретически можно получить материальное возмещение Ваших мытарств.

Re: Вопрос консультанту по техосмотру | Консультант ЗР | 18:16 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Задайте вопрос генералу Фёдорову - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Задайте вопрос генералу Фёдорову
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
Автор: beloleg Дата: 11:50 5 июня 2000
В «gazeta.ru» можно задать вопрос главному ГИБДДешнику, откройте:
http://www.gazeta.ru/gibedede_net.shtml
Интересно будет ли он отвечать на, «приятные» для его ведомства, вопросы?

Удачи на дорогах!
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Задайте вопрос генералу Фёдорову - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Задайте вопрос генералу Фёдорову
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Задайте вопрос генералу Фёдорову | beloleg | 11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

Задайте вопрос генералу Фёдорову [ Автор: beloleg Дата: 11:50 5 июня 2000
В «gazeta.ru» можно задать вопрос главному ГИБДДешнику, откройте:
http://www.gazeta.ru/gibedede_net.shtml
Интересно будет ли он отвечать на, «приятные» для его ведомства, вопросы?

Удачи на дорогах!

А вот почитайте... [ Автор: sawa Дата: 14:45 5 июня 2000
http://www.gai.auto.ru/Questions/index.htm

Очень поучительное чтиво. И зриво (http://www.gai.auto.ru/Questions/fedor.jpg)

Re: А вот почитайте... [ Автор: Vjacheslav Дата: 19:40 5 июня 2000
Почитал… [:-[[
Ответы очень че:тко классифицированы как по личности задающего вопрос, так и по качеству самого вопроса.
Соответственно либо дае:тся ссылка на законы и собственные приказы в режиме автоответчика без обдумывания вопроса, либо дае:тся приватный ответ, либо делается фигура умолчания на самые острые пункты вопросов, либо просто оставляется без ответа.
Действительно, получается очень наглядная иллюстрация наших отношений с милицией, которая нас береже:т.

С уважением,

Вячеслав

Не стоит недооценивать [ Автор: sawa Дата: 03:09 6 июня 2000
Вы верно подметили, но не все. В частности, не оценили сами вопросы. Нам надо задавать ""получшее"".

Сказка о Тройке:
В ответ на:

...Он не баловал корреспондентов Тройки разнообразием. Форма ответа применялась стандартная: "Уважаемый (-ая), (-ые) гр...! Мы получили и прочли ваше интересное письмо. Сообщаемые вами факты хорошо известны науке и интереса для нее не представляют. Тем не менее мы горячо благодарим вас за ваше наблюдение и желаем вам успехов в работе и в личной жизни. Подпись." По-моему, это было лучшее из всех изобретение Выбегаллы. Нельзя было не не испытать огромного удовольствия, посылая такое письмо в ответ на сообщение о том, что "Гр. ...шин просверлил в моей стене отверстие и пускает скрозь него отравляющих газов".

:о))) (-) [ Автор: сЕмачковый корол Дата: 16:55 6 июня 2000

Re: А вот почитайте... [ Автор: beloleg Дата: 19:43 5 июня 2000
Ув.sawa,спасибо за ссылки.Но лучше бы не читал.Полное разочарование.Никогда они не будут с нами за одно.Судя по сухим ответам,в основном узкой направленности,их задача по прежнему сбор денег,а наша прятки.

Удачи на дорогах!

"Как надену портупею - все тупею и тупею" 8))) [ Автор: Nel Дата: 18:52 5 июня 2000
Частушка такая

Уж я задам... (-) [ Автор: сЕмачковый корол Дата: 19:21 5 июня 2000

Этого и следовало ожидать [ Автор: Beholder Дата: 19:29 5 июня 2000
Вопросы весьма актуальные, а ответы...
Да вот согласно тому-то, да вот обратитесь туда-то, и т.д.
От прямых ответов или уходят или вообще игнорируют.

По существу им сказать нечего, их насквозь видат- (-) [ Автор: сЕмачковый корол Дата: 19:35 5 июня 2000

Re: Задайте вопрос генералу Фёдорову [ Автор: aaaa Дата: 21:50 5 июня 2000
А когда генералы отвечали правду?Не помню в лучшем случае вокруг да около-своим-то правды не говорят,а вы хотите чтоб нам.Удачи!!!

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Автор: Жёра Дата: 12:16 5 июня 2000
Рад за Вас.
Кстати то что он к Вам прикопаслся вообще ни в какие ворота,
ведь в прошлом году (вообще то может в Москве и не так) талоны давали не по номерам, и можно спокойно ездить до даты в талоне.
Вопрос в том до какой даты дадут следующий талон. Я сегодня получил новый талон - до февраля 2001, выход - только в суд, в МРЭО на журнал не смотрят. Но в суд я не пойду, так как у самого рыльце в пушку - прохожу техосмотр как все а не как положено - нет времени.

Удачи на бездорожье.
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Обгон на мосту - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Обгон на мосту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обгон на мосту
beloleg
23:53 2.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Автор: Жёра Дата: 12:26 5 июня 2000
Если Вы объезжаете телегу с пересечением сплошной линии - это нарушение, не правил обгона, а расположение транспортных средств. Вот если знак обгон запрещен, а разметки нет, или она прерывистая, тогда другое дело - скорость обгоняемого ТС до 30 км/ч как бы этот знак упраздняет. В случаях когда нарисована сплошная разделительная линия и висит знак обгон запрещен водители тяжеловесов съезжают к обочине и пропускают скопившийся транспорт ( так и в правилах написано). На американском перевале в Находке такое часто можно наблюдать, а менты там постоянно в кустах прячутся, на вершине перевала - пост и они туда по рации докладывают. Так вот если выезда за сплошную не было, никто еще ни разу не доставал.

Удачи на бездорожье.
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


ЗАМЕНА ДВИГА НА ИНОМАРКЕ - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
ЗАМЕНА ДВИГА НА ИНОМАРКЕ
Все темы
Сообщения по теме
Распахнуть ЗАМЕНА ДВИГА НА ИНОМАРКЕ
Жёра
12:34 5.июн.2000
Автор: Жёра Дата: 12:34 5 июня 2000
У моего знакомого паджик, родной двиг 4D55, он купил 4D56 (устанавливается с 1986 г, до этого 55-й) и установил на свой падж. ГИБДД естественно не регистрирует. Кузова, ходовка все такое-же ( у меня такой-же с 56 двигом), коробки те-же, разница в ходе поршня, объем у 56 на 130 см. больше.
Вопрос: существует ли возможность официально произвести оформление такой замены? В мицубиси центре Владивостока сказали, что они справок от имени производителя не дают, да и сам производитель вряд-ли даст ( мицубиси моторс).

Удачи на бездорожье.
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | DmS | 13:39 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | Консультант ЗР | 13:33 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


ЗАМЕНА ДВИГА НА ИНОМАРКЕ - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
ЗАМЕНА ДВИГА НА ИНОМАРКЕ
Все темы
Сообщения по теме
Свернуть ЗАМЕНА ДВИГА НА ИНОМАРКЕ | Жёра | 12:34 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | DmS | 13:39 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | Консультант ЗР | 13:33 19.июн.2000

ЗАМЕНА ДВИГА НА ИНОМАРКЕ [ Автор: Жёра Дата: 12:34 5 июня 2000
У моего знакомого паджик, родной двиг 4D55, он купил 4D56 (устанавливается с 1986 г, до этого 55-й) и установил на свой падж. ГИБДД естественно не регистрирует. Кузова, ходовка все такое-же ( у меня такой-же с 56 двигом), коробки те-же, разница в ходе поршня, объем у 56 на 130 см. больше.
Вопрос: существует ли возможность официально произвести оформление такой замены? В мицубиси центре Владивостока сказали, что они справок от имени производителя не дают, да и сам производитель вряд-ли даст ( мицубиси моторс).

Удачи на бездорожье.

Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ [ Автор: DmS Дата: 13:39 5 июня 2000
Почему не даст? Если грамотно офрмить запрос - дадут.

Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ [ Автор: Консультант ЗР Дата: 13:33 19 июня 2000
Можете еще обратиться в НАМИ для одобрения внесенных в конструкцию изменений. После этого зарегистрируют.

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


ОГРОМНОЕ спасибо всем-всем-всем! (-) - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
ОГРОМНОЕ спасибо всем-всем-всем! (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об экологах
TVS
13:18 1.июн.2000
кое какие размышления. | скандинав | 23:23 1.июн.2000
Re: кое какие размышления. | TVS | 00:28 2.июн.2000
Re: кое какие размышления. | DmS | 02:07 2.июн.2000
Извиняюсь, но... | скандинав | 10:54 2.июн.2000
Re: Извиняюсь, но... | TVS | 11:44 2.июн.2000
Re: кое какие размышления. | TVS | 11:39 2.июн.2000
Re: кое какие размышления. | Vjacheslav | 17:41 2.июн.2000
Re: Ну и наплюйте на них! | DmS | 05:46 3.июн.2000
Re: кое какие размышления. | aaaa | 23:42 2.июн.2000
ОГРОМНОЕ спасибо всем-всем-всем! (-) | TVS | 13:14 5.июн.2000
Автор: TVS Дата: 13:14 5 июня 2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re: Вопрос консультанту ЗР по юридическим вопросам - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос консультанту ЗР по юридическим вопросам
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту ЗР по юридическим вопросам
PaulZed
00:38 2.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
Автор: PaulZed Дата: 13:34 5 июня 2000
Сегодня попытаюсь подать иск к обоим соответчикам, так как мне необходимо возмещение ущерба в виде определенной суммы, и мне не важно, кто будут платить.
Но есть серьезный аспект, с какой собственности они смогут заплатить. Если они все докажут, что у них плохое материальное положение. то мне хотябы необходимо наложить арест на машину, которая меня ударила и компенсировать повреждения из ее стоимости. пока ее еще не продали.
Отсюда интересный вопрос. В каком случае можно наложить арест на машину, а в каком уже поздно? И смогу ли я опротестовать их сделку по продаже машины другой стороне до решения суда в мою пользу, или только после решения?
Спасибо за Ваше мнение.
С уважением,
PaulZed

арест имущества | Nicolas | 11:11 6.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Re: Правильно! | Д-Митрич | 12:54 11.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ
Все темы
Сообщения по теме
Распахнуть ЗАМЕНА ДВИГА НА ИНОМАРКЕ
Жёра
12:34 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | DmS | 13:39 5.июн.2000
Автор: DmS Дата: 13:39 5 июня 2000
Почему не даст? Если грамотно офрмить запрос - дадут.

Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | Консультант ЗР | 13:33 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Объезд - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Объезд
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обгон на мосту
beloleg
23:53 2.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Автор: sawa Дата: 14:21 5 июня 2000
Я не смог найти в текущих ПДД определения объезда и упоминания о 30 км/ч. Но ведь раньше-то было? Или мне память изменяет?

И как теперь, действительно, с объездом? Что это такое? Какова скорость считающегося неподвижным т/с?

И еще возник вопрос по поводу пересечения сплошной линии при объезде (подкинутый уважаемым Жерой). С одной стороны (по нынешним ПДД) получается, что сплошную линию никогда нельзя пересекать. Но что делать в случае, когда собственная полоса занята? Ждать, когда приедут ДПС и начнут махать палками или поставят временный знак?

Re: Объезд | Vjacheslav | 17:39 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Автор: kulukin Дата: 14:29 5 июня 2000
И это, в принципе, правильно (про ТО как все). Так намного проще и быстрее и без лишних хлопот. Сам этим пользуюсь, но не каюсь. А как же вы с февраля по май-то отъездили в 2000-ом?

Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: не вижу причин для отделения этих прав....(+) - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: не вижу причин для отделения этих прав....(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Консультанту
ОлегУренгой
07:31 30.май.2000
Интересно | sawa | 15:16 30.май.2000
Re: Интересно | ОлегУренгой | 05:50 31.май.2000
ответ | Nicolas | 08:03 31.май.2000
Re: ответ | Консультант ЗР | 13:54 31.май.2000
мнение | Nicolas | 14:25 31.май.2000
Во, завернул! | Beholder | 17:35 31.май.2000
Re: мнение | sawa | 04:03 1.июн.2000
надуманно? | Nicolas | 07:07 1.июн.2000
"почему право управления Вы не относите к категори | sawa | 13:34 4.июн.2000
не вижу причин для отделения этих прав....(+) | Nicolas | 08:42 5.июн.2000
Re: не вижу причин для отделения этих прав....(+) | sawa | 14:30 5.июн.2000
Автор: sawa Дата: 14:30 5 июня 2000
Теперь понял о чем Вы говорите. С этим я и не спорю. То есть я говорил о том же самом: о выделении (специализации).

Re: мнение | Консультант ЗР | 17:50 1.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Объезд - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Объезд
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Автор: sawa Дата: 14:39 5 июня 2000
Пожалуйста, кто знает, может ответить на
http://www.zr.ru/forums/urist/4130.html#m
?

Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Объезд - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Объезд
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Объезд | sawa | 14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000

Объезд [ Автор: sawa Дата: 14:39 5 июня 2000
Пожалуйста, кто знает, может ответить на
http://www.zr.ru/forums/urist/4130.html#m
?

Re: Объезд [ Автор: Beholder Дата: 19:51 5 июня 2000
Нет такого в правилах, понятия "объезд". Есть "обгон" - перестроился в соседнюю полосу, опередил - значит это обгон.
Кстати, в предыдущей редакцией правил обгоном считалось опережение, связанное с выездом на встречную полосу. Понятие обгона не подразумевает каких-либо скоростных характеристик, либо вы опередили автомобиль который шел 80, либо экскаватор, который шел 15 - неважно. Если вы перестроились из одного же с ним ряда и опередили - это обгон. Если шли по параллельной полосе и опередили - это НЕ обгон.
А по поводу 30 км/ч это из знака "Обгон запрещен". Просто этот знак допускает себя нарушить если скорость т/с менее 30. Именно менее, а не 30. То есть, на теории если кто-то ползет 30, то его обогнать нельзя, а если 29,9 - то уже можно. Понятно, что в реальной жизни это абсурд. И при 35 будут обгонять за милую душу, и при 40. И еще, если это одиночный тихоход, то его обогнать можно. А если это колонна тракторов, ползущих под 25 км/ч - увы, обогнать нельзя!

Неужели у меня память сломалась? [ Автор: sawa Дата: 02:54 6 июня 2000
Тут у Вас, Олег, не совсем все верно (хотя отношение к движению у Вас почти то же, что и у меня). Начнем с имеющихся ПДД. Пункт 9.4 (в самом конце):
В ответ на:

Движение транспортных средств по одной полосе со скоростью большей, чем по соседней полосе, не считается обгоном.

Дело в том, что в первый раз ПДД я изучил году, этак, в 1975. И раньше было (неужели не было?!!!) понятие "объезда", в котором скорость меньше 30 приравнивалась к неподвижности, и это мы не обгоняли, а объезжали.

Да, моя поисковая система не нашла в три-двадцатых знаках ссылок на 30 км/ч (я с ней разберусь). Здорово, что разрешается ... ... ... объехать? опередить? обогнать??? т/с с такой (их) скоростью.

Проблема в том, что понятие... или слово(?) "объезд" встречается в существующих ПДД, как минимум: пункты 2.5, 9.3, 9.5, 9.6 и (!!!)Пункт 11.5: а вдруг он производит "объезд", а я его обгоняю?!

А так же в Прил.2 "Горизонтальная разметка":

В ответ на:

Линию 1.11 разрешается пересекать со стороны прерывистой, а также и со стороны сплошной, но только при завершении обгона или объезда

(очень интересный момент, которым могут воспользоваться...)

Кроме того, понятие "объезд" встречается в комментариях к знакам 1.31.x

Без ответа остался главный вопрос: как же о........бъехать, передить, богнать неожиданно (заранее видимый) непроходимый участок на дороге со сплошной разделительной полосой???

PS

Хочу рассказать, что у меня в голове. Обгон: "перестроение, опережение, возврат". Вижу, что уже не верно. Теперь только перестроение и опережение.
Про объезд (который помню) я, вроде (типа;), все рассказал.

Re: Неужели у меня память сломалась? [ Автор: beloleg Дата: 12:30 6 июня 2000
Да я спрашивал у отца,Вы верно говорите,что раньше объездом называлось и опережение тихоходного транспорта,но видно это невыгодно для ГИБДД.

Удачи на дорогах!

Re: Объезжаем и нарушаем [ Автор: beloleg Дата: 19:56 5 июня 2000
У меня это самое частое нарушение.Много катаюсь по трассам и тащиться за чих-пыхающим перегруженным КамАЗом иногда не хватает терпения.Когда его скорость 20 км/ч,а впереди 800 м видимости...,трудно быть законопослушным.А сплошные полосы в нашей стране превратились в обязательный атрибут дорог,думаю не безопасности для.

Удачи на дорогах!

Re: Объезжаем и нарушаем [ Автор: Жёра Дата: 04:42 6 июня 2000
Совершенно согласен с Вами насчет сплошных линий - прямая на 2 км, а разметка сплошная. Такое часто случается.
Насчет объезда - объезд - это только препятствие. Неподвижное.
И никакие движущиеся ТС таковыми не являются, хоть 5 км/ч.
Насчет возврата на свою полосу со стороны сплошной - это вообще из другой сказки - там же еще и прерывистая, и обгонять там сам бог велел.

Удачи на бездорожье.

Это не строго [ Автор: sawa Дата: 16:41 6 июня 2000
Потому что часто встречаю уборочные машины (движущиеся) со знаком 4.2.x на крупе.

И вообще за последний день у меня сложилось ощущение, что в ПДД существуют не меньше двух типов объездов. Один, это когда ремонтируют дорогу, скажем, и надо ехать объезжать. А другой сродни обгону.

Лучше подождем мнения юристов.

Re: Это не строго [ Автор: McFirst Дата: 22:47 21 июня 2000
Не. Существует только один объезд: когда на вашем направлении движения (полосе, проезжей части, дороге) находится _неподвижное_ препятствие (припаркованный танк, дохлый слон, упомянутые Вами дорожные работы). А куда Вам придется ехать, для того чтобы произвести этот самый объезд: на встречную полосу или в соседний округ,- это совсем другой разговор.

Про уборочные машины (и прочие медленно движущиеся транспортные средства: например, гужевой транспорт - ползет такой на 5-10 км/ч, перекрывая полосу движения...) и сплошную разметку. В правилах (надо уточнить пункт) записано, что водитель медленнодвижущегося транспорного средства _может_ _по_Вашей_просьбе_ освободить Вам проезд, съехав с дороги (формулировка не точна). Для этого его нужно по-крайней мере попросить. Если же он такой возможности не имеет (например в городе), то наш удел - плестись в хвосте до наличия разрывов в разметке для произведения обгона.

ЗЫ: Да, еще в правилах записано, что водитель не имеет права умышленно медленно двигаться по дороге.

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


А вот почитайте... - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
А вот почитайте...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Автор: sawa Дата: 14:45 5 июня 2000
http://www.gai.auto.ru/Questions/index.htm

Очень поучительное чтиво. И зриво (http://www.gai.auto.ru/Questions/fedor.jpg)

Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


как я прошел ИК с "нестандартным" рулем - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
как я прошел ИК с "нестандартным" рулем
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как я прошел ИК с "нестандартным" рулем
Сергей123
15:10 5.июн.2000
Автор: Сергей123 Дата: 15:10 5 июня 2000
Вооружившись мудрыми советами Консультанта и других участников http://www.zr.ru/forums/urist/1000426-1000501/3895e.html, поехал на второй заход на ПИК в Ясенево без сертификата на импортный руль. Для инспектора приготовил фразу: "Этот руль входит в заводскую комплектацию Самары-LS. Если он не соответствует ГОСТ'у, то дайте свое заключение." Меня ожидал ошеломляющий сюрприз. Не дослушав мою тираду до конца, нспектор выдал: "А, это тебя Тютькин вынес! Ты извини он у нас больной - не обращай внимания", после чего (не глядя на машину) выдал мне талон.

Всем спасибо за помощь.

Поздравляю! | sawa | 15:35 5.июн.2000
Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


как я прошел ИК с "нестандартным" рулем - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
как я прошел ИК с "нестандартным" рулем
Все темы | Следующая тема >>
Сообщения по теме
Свернуть как я прошел ИК с "нестандартным" рулем | Сергей123 | 15:10 5.июн.2000
Поздравляю! | sawa | 15:35 5.июн.2000
Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000

как я прошел ИК с "нестандартным" рулем [ Автор: Сергей123 Дата: 15:10 5 июня 2000
Вооружившись мудрыми советами Консультанта и других участников http://www.zr.ru/forums/urist/1000426-1000501/3895e.html, поехал на второй заход на ПИК в Ясенево без сертификата на импортный руль. Для инспектора приготовил фразу: "Этот руль входит в заводскую комплектацию Самары-LS. Если он не соответствует ГОСТ'у, то дайте свое заключение." Меня ожидал ошеломляющий сюрприз. Не дослушав мою тираду до конца, нспектор выдал: "А, это тебя Тютькин вынес! Ты извини он у нас больной - не обращай внимания", после чего (не глядя на машину) выдал мне талон.

Всем спасибо за помощь.

Поздравляю! [ Автор: sawa Дата: 15:35 5 июня 2000
По-моему, они начали читать нашу конфу ;)

Re: Поздравляю! - присоединяюсь к поздравлениям [ Автор: Vjacheslav Дата: 17:15 5 июня 2000
Просто у них выработалась профессионально быстрая реакция - если человек вместо того, чтобы открыть кошеле:к, начинает грамотно возражать, то оказывается, что либо кто-то болен головой, кто-то что-то сразу вспомнил, кого-то куда-то вызвали и вместо него приде:т заканчивать разговор другой и т.д.

С уважением,

Вячеслав

Re: Поздравляю! [ Автор: скандинав Дата: 19:40 5 июня 2000
Больше чем уверен, что они её читают. Заходишь в метро - все ментовские ксивы бабушке показывают, значит до фига их. Наверняка и тут есть, читают и слезами от стыда обливаются... или переписывают приметы водил, особенно сильно их ругающих, и вынашивают планы мести

Удачи!
Роман aka Scandinav

Re: Поздравляю! [ Автор: Жёра Дата: 04:30 6 июня 2000
Постовые вряд-ли читают. А вот милицейское начальство...
Странно было бы если бы НЕ ЧИТАЛИ.

Удачи на бездорожье.

Хорошо всё, что хорошо кончается! [ Автор: Андрюшка Дата: 15:30 6 июня 2000
А ведь и вправду - это же целый спектакль надо разыграть, чтобы из нас деньги попытаться выкачать...

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Поздравляю! - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Поздравляю!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как я прошел ИК с "нестандартным" рулем
Сергей123
15:10 5.июн.2000
Поздравляю! | sawa | 15:35 5.июн.2000
Автор: sawa Дата: 15:35 5 июня 2000
По-моему, они начали читать нашу конфу ;)

Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Интересно, - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Интересно,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
Автор: sawa Дата: 15:47 5 июня 2000
а что делать в указанном случае тем, кто сдавал экстерн?

а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Поздравляю! - присоединяюсь к поздравлениям - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Поздравляю! - присоединяюсь к поздравлениям
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как я прошел ИК с "нестандартным" рулем
Сергей123
15:10 5.июн.2000
Поздравляю! | sawa | 15:35 5.июн.2000
Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Автор: Vjacheslav Дата: 17:15 5 июня 2000
Просто у них выработалась профессионально быстрая реакция - если человек вместо того, чтобы открыть кошеле:к, начинает грамотно возражать, то оказывается, что либо кто-то болен головой, кто-то что-то сразу вспомнил, кого-то куда-то вызвали и вместо него приде:т заканчивать разговор другой и т.д.

С уважением,

Вячеслав
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Re: Помогите! Попал в большую беду! (+) - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Помогите! Попал в большую беду! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
Автор: Desaparecido Дата: 17:31 5 июня 2000
Может есть смысл засесть просматривать газеты с объявлениями
или дать объявление самому? Возможно,что ворюги только этого и
ждут,чтобы (через некую бабушку-одуванчик )за вознаграждение,
естественно,вернуть вам документы.
Слышал я о таких случаях.

Не унывайте

В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Объезд - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Объезд
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Обгон на мосту
beloleg
23:53 2.июн.2000
Re: Обгон на мосту | Vjacheslav | 02:17 3.июн.2000
Мои соболезнования по-поводу друга | скандинав | 13:27 3.июн.2000
Re: Обгон на мосту | sawa | 14:26 4.июн.2000
Re: Обгон на мосту | Жёра | 12:26 5.июн.2000
Объезд | sawa | 14:21 5.июн.2000
Re: Объезд | Vjacheslav | 17:39 5.июн.2000
Автор: Vjacheslav Дата: 17:39 5 июня 2000
Доброе время суток!
По части 30 км/час - см. описание знака 3.20.
Определения понятия "объезд" я не припоминаю совсем (выбор из 3-х поколений ПДД) - возможно, это моя личная заморочка.
IMHO, объезд через сплошную разметку - вынужденные безальтернативные действия, преследоваться не должен, иначе сама эта необходимость может быть поставлена в вину гаишникам. Тем более, что остановка ближе 3-х метров от сплошной разметки запрещена, а безопасность вокруг крупногабаритных тихоходов они сами и должны обеспечивать.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


"Как надену портупею - все тупею и тупею" 8))) - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
"Как надену портупею - все тупею и тупею" 8)))
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Автор: Nel Дата: 18:52 5 июня 2000
Частушка такая

Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
Автор: Inter Дата: 19:00 5 июня 2000
Эх, а я полтинник отдал
На работу тороплюсь, некогда спорить - за опоздание себе дороже получается... дешевле рассчитаться на месте, хотя очень обидно

С уважением,
Николай
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Уж я задам... (-) - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Уж я задам... (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Автор: сЕмачковый корол Дата: 19:21 5 июня 2000

Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


А представь скольких ты водил спас от....(+) - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
А представь скольких ты водил спас от....(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Автор: сЕмачковый корол Дата: 19:27 5 июня 2000
погибели неминучей :)) Я кода с ними бодаюсь попутно без денег и протоколов они отпускают от 1 до 5 водил хлопнутых, так что мужики бодайтесь чаще, других спасает :))

Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Этого и следовало ожидать - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Этого и следовало ожидать
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
Автор: Beholder Дата: 19:29 5 июня 2000
Вопросы весьма актуальные, а ответы...
Да вот согласно тому-то, да вот обратитесь туда-то, и т.д.
От прямых ответов или уходят или вообще игнорируют.

По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


По существу им сказать нечего, их насквозь видат- (-) - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
По существу им сказать нечего, их насквозь видат- (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Автор: сЕмачковый корол Дата: 19:35 5 июня 2000

Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Ув.сЕмачковый корол,ждём завтрашнего суда - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Ув.сЕмачковый корол,ждём завтрашнего суда
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Автор: beloleg Дата: 19:38 5 июня 2000
Сообщите чем закончится.А каждый сделает вывод,стоит бодаться или нет.

Удачи на дорогах!
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: А вот почитайте... - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: А вот почитайте...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Автор: Vjacheslav Дата: 19:40 5 июня 2000
Почитал… [:-[[
Ответы очень че:тко классифицированы как по личности задающего вопрос, так и по качеству самого вопроса.
Соответственно либо дае:тся ссылка на законы и собственные приказы в режиме автоответчика без обдумывания вопроса, либо дае:тся приватный ответ, либо делается фигура умолчания на самые острые пункты вопросов, либо просто оставляется без ответа.
Действительно, получается очень наглядная иллюстрация наших отношений с милицией, которая нас береже:т.

С уважением,

Вячеслав
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Поздравляю! - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Поздравляю!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как я прошел ИК с "нестандартным" рулем
Сергей123
15:10 5.июн.2000
Поздравляю! | sawa | 15:35 5.июн.2000
Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Автор: скандинав Дата: 19:40 5 июня 2000
Больше чем уверен, что они её читают. Заходишь в метро - все ментовские ксивы бабушке показывают, значит до фига их. Наверняка и тут есть, читают и слезами от стыда обливаются... или переписывают приметы водил, особенно сильно их ругающих, и вынашивают планы мести

Удачи!
Роман aka Scandinav

Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Re: А вот почитайте... - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: А вот почитайте...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
Автор: beloleg Дата: 19:43 5 июня 2000
Ув.sawa,спасибо за ссылки.Но лучше бы не читал.Полное разочарование.Никогда они не будут с нами за одно.Судя по сухим ответам,в основном узкой направленности,их задача по прежнему сбор денег,а наша прятки.

Удачи на дорогах!
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Объезд - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Объезд
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Автор: Beholder Дата: 19:51 5 июня 2000
Нет такого в правилах, понятия "объезд". Есть "обгон" - перестроился в соседнюю полосу, опередил - значит это обгон.
Кстати, в предыдущей редакцией правил обгоном считалось опережение, связанное с выездом на встречную полосу. Понятие обгона не подразумевает каких-либо скоростных характеристик, либо вы опередили автомобиль который шел 80, либо экскаватор, который шел 15 - неважно. Если вы перестроились из одного же с ним ряда и опередили - это обгон. Если шли по параллельной полосе и опередили - это НЕ обгон.
А по поводу 30 км/ч это из знака "Обгон запрещен". Просто этот знак допускает себя нарушить если скорость т/с менее 30. Именно менее, а не 30. То есть, на теории если кто-то ползет 30, то его обогнать нельзя, а если 29,9 - то уже можно. Понятно, что в реальной жизни это абсурд. И при 35 будут обгонять за милую душу, и при 40. И еще, если это одиночный тихоход, то его обогнать можно. А если это колонна тракторов, ползущих под 25 км/ч - увы, обогнать нельзя!

Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Re: Объезжаем и нарушаем - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Объезжаем и нарушаем
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Автор: beloleg Дата: 19:56 5 июня 2000
У меня это самое частое нарушение.Много катаюсь по трассам и тащиться за чих-пыхающим перегруженным КамАЗом иногда не хватает терпения.Когда его скорость 20 км/ч,а впереди 800 м видимости...,трудно быть законопослушным.А сплошные полосы в нашей стране превратились в обязательный атрибут дорог,думаю не безопасности для.

Удачи на дорогах!
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Re: Ох уж эти тонировки - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Re: Ох уж эти тонировки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Автор: Володимир Дата: 20:17 5 июня 2000
Есть для Вас еще одно решение!
На япономарках встречается комплектация стеклами - "хамелеонами". Эти стекла темнеют от ультрафиолета.
Однако о цене не знаю!
Удачи!

Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Задайте вопрос генералу Фёдорову - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: Задайте вопрос генералу Фёдорову
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000
Автор: aaaa Дата: 21:50 5 июня 2000
А когда генералы отвечали правду?Не помню в лучшем случае вокруг да около-своим-то правды не говорят,а вы хотите чтоб нам.Удачи!!!

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Про медсправку и ТО - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: Про медсправку и ТО
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Автор: aaaa Дата: 21:52 5 июня 2000
Это федеральный закон?

Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Давайте обсудим вопрос по знаку 2.1 - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Давайте обсудим вопрос по знаку 2.1
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
Автор: Beholder Дата: 22:58 5 июня 2000
Для начала, две ссылочки.
Первая http://www.zr.ru/forums/urist/1000419-1000425/3987.html#m это ответ Консультанта ЗР по поводу моего вопроса, что если водитель ехал под знак 2.1, и далее столкнулся правым боком с другим, у которого знак 2.4 упал, сгнил, провалился или еще что. Того, что на главной признали виновным.
Теперь ссылочка номер два. http://www.gai.auto.ru/page_101.htm. Ситуация повторяется? А теперь смотрим в описание знака 2.1 - "Дорога, на которой предоставлено право преимущественного проезда нерегулируемых перекрестков." Именно перекрестков (во мн.числе, обратите внимание), а не ближайшего перекрестка! То есть, из описания знака, следует, что проезжая этот знак, и не имея его явной отмены или если я не съехал с этой дороги, то я имею право преимущественного проезда перекрестков. Полагаю перекрестков, встречающихся на моем пути.
И в каком таком месте говорится, что этот знак должен дублироваться перед каждым перекрестком?

А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Давайте обсудим вопрос по знаку 2.1 - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Давайте обсудим вопрос по знаку 2.1
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Давайте обсудим вопрос по знаку 2.1 | Beholder | 22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

Давайте обсудим вопрос по знаку 2.1 [ Автор: Beholder Дата: 22:58 5 июня 2000
Для начала, две ссылочки.
Первая http://www.zr.ru/forums/urist/1000419-1000425/3987.html#m это ответ Консультанта ЗР по поводу моего вопроса, что если водитель ехал под знак 2.1, и далее столкнулся правым боком с другим, у которого знак 2.4 упал, сгнил, провалился или еще что. Того, что на главной признали виновным.
Теперь ссылочка номер два. http://www.gai.auto.ru/page_101.htm. Ситуация повторяется? А теперь смотрим в описание знака 2.1 - "Дорога, на которой предоставлено право преимущественного проезда нерегулируемых перекрестков." Именно перекрестков (во мн.числе, обратите внимание), а не ближайшего перекрестка! То есть, из описания знака, следует, что проезжая этот знак, и не имея его явной отмены или если я не съехал с этой дороги, то я имею право преимущественного проезда перекрестков. Полагаю перекрестков, встречающихся на моем пути.
И в каком таком месте говорится, что этот знак должен дублироваться перед каждым перекрестком?

А как Вы определите "съехал с этой дороги"? [ Автор: sawa Дата: 03:01 6 июня 2000
В ПДД нет понятий "прямая дорога" и тп. Смейтесь-не смейтесь, но на каждом перекрестке (Эвклидово прямом) возникает вопрос: а куда же идет главная дорога?

Никаких вопросов быть не должно [ Автор: Beholder Дата: 17:17 6 июня 2000
Если перед перекрестком не стоит табличка 7.13, то главная дорога направления не меняет. Если стоит, то главная дорога меняет направление согласно табличке. У вас же не возникает вопрос при подъезде к знаку 2.4 - а где тут проходит главная дорога? Если таблички 7.13 нет, то вы будете уступать тем, кто на пересекаемой дороге.

Сегодня не поленился, нашел у себя дома книжицу, называется "Конспект лекций по ПДД", там на эту тему даже дан рисунок. Суть его такова. Идет дорога, ее пересекают с определенными расстояниями другие три дороги, перед последней, третьей, стоит знак 2.2. Перед первым перекрестком есть знак 2.3.1. В коммментариях говорится, что сей знак МОЖЕТ (это я расцениваю как "но не обязан") устанавливаться в целях предупреждения и ВНЕ населенных пунктов.
Но самое главное. Стредкой нарисована зона от знака 2.1 до 2.2 через два перекрестка и подписано: "Зона действия знака 2.1".
И нигде, повторяю НИГДЕ!!! не говорится, что знак 2.1 должен дублироваться перед КАЖДЫМ перекрестком.

Re: Никаких вопросов быть не должно [ Автор: Vjacheslav Дата: 17:31 6 июня 2000
Или я чего-то не понимаю, или Вы ломитесь в открытую дверь (извините...).
Из приведе:нных Вами примеров не ясно, с какой аргументацией признаны виновными водители, находившиеся на главной и, пожалуй основное, кем признаны (т.е. кто взял взятку). Кроме того, при отсутствии грамотной защиты могут ошибаться и суды, тем более, что не так уж они и независимы, особенно глядя на конкретного истца.

С уважением,

Вячеслав

Это не открытая дверь [ Автор: Beholder Дата: 19:00 6 июня 2000
В первой ссылке вы можете видеть явный ответ! И не кого либо, а Консультанта ЗР! Что если непосредственно перед перекрестком знака 2.1 нет, то я не могу считать, что я на главной. ГДЕ ОБ ЭТОМ ГОВОРИТСЯ?????? То есть получается, я проезжал под этот знак раньше, доехал до перерестка и на тебе! Теперь я уже на равнозначной по отношению к пересекаемой. А главная, так - испарилась, ушла в небытие, никак об этом не проинформировав. Если честно, суть в том, что когда я получил вышеуказанный ответ Консультанта я был с этим несогласен, но когда я через несколько дней нашел случайно вторую ссылку - я не выдержал! Так родился этот флейм. А цели у меня две. Первое - просто выслушать ваши мнения по этой проблеме, а не по тому, как и кто может это разрешить в суде. И вторая - может все-таки кто-то, а особенно Консультант, сможет мое мнение аргументированно опровергнуть?
Удачи.

Проблема в том, [ Автор: sawa Дата: 01:05 7 июня 2000
что понятие "направление" в ПДД не оговаривается. Знак 2.4 тем и замечателен (грамотен), что иное толкование его невозможно. Возможно (;)) поэтому его и ставят не всегда.
По поводу книжек... Еще раз посмотрите ответы главных "пингвинов" на прямой линии прошлого года. Если после этого у Вас остается доверие к "книжкам", "комментариям" и тп, то тут я помочь не в силах.

PS По поводу вышеизложенных мыслей (в частности, недостатках знака 2.1) можно задать грамотный вопрос ИМ (ЕМУ). Меня этот вопрос на настоящее время не интересует (те задавать (это занимает много времени, если Вы понимаете) я его не буду).

PPS Неужели так трудно представить ситуацию, когда нет прямых углов (для меня их никогда нет)???

Не так, кстати, все и просто со знаком 2.4 [ Автор: Beholder Дата: 13:37 7 июня 2000
Он требует уступить дорогу только тем, кто находится на ПЕРЕСЕКАЕМОЙ дороге. И только при наличии таблички 7.13 тем, кто на главной. Кстати, в связи с этим, на приведенном примере в июньском номере ЗР в разделе "Экзамен на дому", именно если ТОЧНО следовать требованию знака 2.4 в третьей задаче, то у легкового авто и грузовика может возникнуть проблема в виде жестяных работ для легковушки.

есть еще ГОСТ [ Автор: Сергей123 Дата: 01:59 7 июня 2000
ГОСТ 23457-86:

"В населенных пунктах знак 2.1 должен повторяться преред каждым перекрестком."

Но ГОСТ существует не для водителей [ Автор: Beholder Дата: 13:28 7 июня 2000
Водителя должно руководствоваться и соблюдать ПДД, а не требования ГОСТа. Более того, он не обязан знать эти требования. Это головная боль дорожных служб и ГИБДД. Поэтому в случае ДТП, водитель не должен быть виновным из-за недублирования знака 2.1 перед каждым перекрестком.

Re: Да уж! [ Автор: Д-Митрич Дата: 04:26 11 июня 2000
Надо правила внимательней читать, а не искать множественное в единственном.

Извиняюсь за непонятливость, но [ Автор: Beholder Дата: 21:31 20 июня 2000
это к чему, насчет правил и множественностей в единственнности?

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Re: О снятии машины с учета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: О снятии машины с учета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Автор: DASHIN Дата: 23:42 5 июня 2000
На снятую с учета машину выдадут транзитные номерные знаки действительные если мне не изменяет память в течении 30 суток с момента снятия. По истечении этого срока машина будет считаться ТС без номерных знаков со всеми вытекающими из этого последствиями.
С уважением
Дмитрий.

Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Неужели у меня память сломалась? - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Неужели у меня память сломалась?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Автор: sawa Дата: 02:54 6 июня 2000
Тут у Вас, Олег, не совсем все верно (хотя отношение к движению у Вас почти то же, что и у меня). Начнем с имеющихся ПДД. Пункт 9.4 (в самом конце):
В ответ на:

Движение транспортных средств по одной полосе со скоростью большей, чем по соседней полосе, не считается обгоном.

Дело в том, что в первый раз ПДД я изучил году, этак, в 1975. И раньше было (неужели не было?!!!) понятие "объезда", в котором скорость меньше 30 приравнивалась к неподвижности, и это мы не обгоняли, а объезжали.

Да, моя поисковая система не нашла в три-двадцатых знаках ссылок на 30 км/ч (я с ней разберусь). Здорово, что разрешается ... ... ... объехать? опередить? обогнать??? т/с с такой (их) скоростью.

Проблема в том, что понятие... или слово(?) "объезд" встречается в существующих ПДД, как минимум: пункты 2.5, 9.3, 9.5, 9.6 и (!!!)Пункт 11.5: а вдруг он производит "объезд", а я его обгоняю?!

А так же в Прил.2 "Горизонтальная разметка":

В ответ на:

Линию 1.11 разрешается пересекать со стороны прерывистой, а также и со стороны сплошной, но только при завершении обгона или объезда

(очень интересный момент, которым могут воспользоваться...)

Кроме того, понятие "объезд" встречается в комментариях к знакам 1.31.x

Без ответа остался главный вопрос: как же о........бъехать, передить, богнать неожиданно (заранее видимый) непроходимый участок на дороге со сплошной разделительной полосой???

PS

Хочу рассказать, что у меня в голове. Обгон: "перестроение, опережение, возврат". Вижу, что уже не верно. Теперь только перестроение и опережение.
Про объезд (который помню) я, вроде (типа;), все рассказал.

Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


А как Вы определите "съехал с этой дороги"? - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
А как Вы определите "съехал с этой дороги"?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Автор: sawa Дата: 03:01 6 июня 2000
В ПДД нет понятий "прямая дорога" и тп. Смейтесь-не смейтесь, но на каждом перекрестке (Эвклидово прямом) возникает вопрос: а куда же идет главная дорога?

Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Не стоит недооценивать - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Не стоит недооценивать
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
Автор: sawa Дата: 03:09 6 июня 2000
Вы верно подметили, но не все. В частности, не оценили сами вопросы. Нам надо задавать ""получшее"".

Сказка о Тройке:
В ответ на:

...Он не баловал корреспондентов Тройки разнообразием. Форма ответа применялась стандартная: "Уважаемый (-ая), (-ые) гр...! Мы получили и прочли ваше интересное письмо. Сообщаемые вами факты хорошо известны науке и интереса для нее не представляют. Тем не менее мы горячо благодарим вас за ваше наблюдение и желаем вам успехов в работе и в личной жизни. Подпись." По-моему, это было лучшее из всех изобретение Выбегаллы. Нельзя было не не испытать огромного удовольствия, посылая такое письмо в ответ на сообщение о том, что "Гр. ...шин просверлил в моей стене отверстие и пускает скрозь него отравляющих газов".

:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Автор: Жёра Дата: 04:24 6 июня 2000
Все просто.
В прошлом году получил талон в июне - по июнь, в этом году дали
до февраля - номер 212, заканчивается на 2, т.е. февраль.

Удачи на бездорожье.
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Поздравляю! - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Поздравляю!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как я прошел ИК с "нестандартным" рулем
Сергей123
15:10 5.июн.2000
Поздравляю! | sawa | 15:35 5.июн.2000
Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Автор: Жёра Дата: 04:30 6 июня 2000
Постовые вряд-ли читают. А вот милицейское начальство...
Странно было бы если бы НЕ ЧИТАЛИ.

Удачи на бездорожье.
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Re: Объезжаем и нарушаем - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Объезжаем и нарушаем
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Автор: Жёра Дата: 04:42 6 июня 2000
Совершенно согласен с Вами насчет сплошных линий - прямая на 2 км, а разметка сплошная. Такое часто случается.
Насчет объезда - объезд - это только препятствие. Неподвижное.
И никакие движущиеся ТС таковыми не являются, хоть 5 км/ч.
Насчет возврата на свою полосу со стороны сплошной - это вообще из другой сказки - там же еще и прерывистая, и обгонять там сам бог велел.

Удачи на бездорожье.
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


а какая разница - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
а какая разница
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Автор: Nicolas Дата: 07:14 6 июня 2000
в автошколе документы остаются во всех случаях

Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: О снятии машины с учета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: О снятии машины с учета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Автор: chep Дата: 10:08 6 июня 2000
а какие могут быть последствия для машины стоящей на приколе в гараже ?

Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


арест имущества - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
арест имущества
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту ЗР по юридическим вопросам
PaulZed
00:38 2.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
арест имущества | Nicolas | 11:11 6.июн.2000
Автор: Nicolas Дата: 11:11 6 июня 2000
в исковом заявление напишите: "прошу суд принять меры по обеспечению иска путем наложения ареста на автомобиль ответчика" или "прошу суд запретить ответчику совершать какие-либо сделки по отчуждению принадлежащего ему автомобиля".
Если основательно мотивируйте это, то суд наложит арест.

Вот Вам выдержка из закона
"Суд или судья по заявлению и ходатайству лиц, участвующих в деле, или по своей инициативе может принять меры к обеспечению иска. Обеспечение иска допускается во всяком положении дела, если непринятие мер обеспечения может затруднить или сделать невозможным исполнение решения суда."

Так что как видите Вы имеете полное право на обеспечение иска.

Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Re: Правильно! | Д-Митрич | 12:54 11.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Неужели у меня память сломалась? - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Неужели у меня память сломалась?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Автор: beloleg Дата: 12:30 6 июня 2000
Да я спрашивал у отца,Вы верно говорите,что раньше объездом называлось и опережение тихоходного транспорта,но видно это невыгодно для ГИБДД.

Удачи на дорогах!
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Re: А представь скольких ты водил спас от....(+) - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: А представь скольких ты водил спас от....(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Автор: kulukin Дата: 13:08 6 июня 2000
Когда бодались, он забыл напрочь про свою полосатую палку. Только один раз раз биммер с детьми гор остановил, но там видимо все в наряде было. быстро уехали.
Вчера в Мытищах (я тут живу) тоже остановили, но отделался лишь замечанием, даже без намека на протокол. ФЕН-О-МЕН!

а удочки насчет ТО-01 я уже закинул, хотя проходил на 2000 в октябре. Представил, сколько раз мне поспорить придеться с гибонами до осени-то. И времени не каждый раз навалом.

Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Хорошо всё, что хорошо кончается! - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Хорошо всё, что хорошо кончается!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть как я прошел ИК с "нестандартным" рулем
Сергей123
15:10 5.июн.2000
Поздравляю! | sawa | 15:35 5.июн.2000
Re: Поздравляю! - присоединяюсь к поздравлениям | Vjacheslav | 17:15 5.июн.2000
Re: Поздравляю! | скандинав | 19:40 5.июн.2000
Re: Поздравляю! | Жёра | 04:30 6.июн.2000
Хорошо всё, что хорошо кончается! | Андрюшка | 15:30 6.июн.2000
Автор: Андрюшка Дата: 15:30 6 июня 2000
А ведь и вправду - это же целый спектакль надо разыграть, чтобы из нас деньги попытаться выкачать...

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Остаются-то остаются, но как они туда попадут? - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Остаются-то остаются, но как они туда попадут?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Автор: sawa Дата: 16:24 6 июня 2000
Если не учился в школе? Экстерн обычно сдают те, кто обучился сам. Довольно расхожая практика.

Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


В подобных ситуациях - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
В подобных ситуациях
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Автор: Димон_киевлянин Дата: 16:33 6 июня 2000
воры со стажем документы в мусорник выкидывают. В пакете из-под молока. Вероятность возврата - нулевая. Малолетки бестолковые могут и позвонить. Полезно АОН иметь. По существу. Чем старые права восстанавливать, гораздо проще новые купить. Как это ни банально. Для этого нужно оформлять утерю! документов, а не кражу.
Удачи.

Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Это не строго - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Это не строго
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Автор: sawa Дата: 16:41 6 июня 2000
Потому что часто встречаю уборочные машины (движущиеся) со знаком 4.2.x на крупе.

И вообще за последний день у меня сложилось ощущение, что в ПДД существуют не меньше двух типов объездов. Один, это когда ремонтируют дорогу, скажем, и надо ехать объезжать. А другой сродни обгону.

Лучше подождем мнения юристов.

Re: Это не строго | McFirst | 22:47 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


:о))) (-) - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
:о))) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задайте вопрос генералу Фёдорову
beloleg
11:50 5.июн.2000
А вот почитайте... | sawa | 14:45 5.июн.2000
Re: А вот почитайте... | Vjacheslav | 19:40 5.июн.2000
Не стоит недооценивать | sawa | 03:09 6.июн.2000
:о))) (-) | сЕмачковый корол | 16:55 6.июн.2000
Автор: сЕмачковый корол Дата: 16:55 6 июня 2000

Re: А вот почитайте... | beloleg | 19:43 5.июн.2000
"Как надену портупею - все тупею и тупею" 8))) | Nel | 18:52 5.июн.2000
Уж я задам... (-) | сЕмачковый корол | 19:21 5.июн.2000
Этого и следовало ожидать | Beholder | 19:29 5.июн.2000
По существу им сказать нечего, их насквозь видат- (-) | сЕмачковый корол | 19:35 5.июн.2000
Re: Задайте вопрос генералу Фёдорову | aaaa | 21:50 5.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Никаких вопросов быть не должно - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Никаких вопросов быть не должно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Автор: Beholder Дата: 17:17 6 июня 2000
Если перед перекрестком не стоит табличка 7.13, то главная дорога направления не меняет. Если стоит, то главная дорога меняет направление согласно табличке. У вас же не возникает вопрос при подъезде к знаку 2.4 - а где тут проходит главная дорога? Если таблички 7.13 нет, то вы будете уступать тем, кто на пересекаемой дороге.

Сегодня не поленился, нашел у себя дома книжицу, называется "Конспект лекций по ПДД", там на эту тему даже дан рисунок. Суть его такова. Идет дорога, ее пересекают с определенными расстояниями другие три дороги, перед последней, третьей, стоит знак 2.2. Перед первым перекрестком есть знак 2.3.1. В коммментариях говорится, что сей знак МОЖЕТ (это я расцениваю как "но не обязан") устанавливаться в целях предупреждения и ВНЕ населенных пунктов.
Но самое главное. Стредкой нарисована зона от знака 2.1 до 2.2 через два перекрестка и подписано: "Зона действия знака 2.1".
И нигде, повторяю НИГДЕ!!! не говорится, что знак 2.1 должен дублироваться перед КАЖДЫМ перекрестком.

Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Остае:тся повторить - - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Остае:тся повторить -
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Автор: Vjacheslav Дата: 17:20 6 июня 2000
это постановление Правительства. (Принятое по инициативе МВД.)
Более подробно его излагал Консультант ЗР здесь:
http://www.zr.ru/forums/urist/1000209-1000216/2866.html#m

Выдержка из ответа Консультанта ЗР

Цели государственного технического осмотра сформулированны в Постановлении Правительства РФ от 31.07.98 № 880
"О порядке проведения государственного технического осмотра транспортных средств, зарегистрированных в ГИБДД МВД РФ": "2. При государственном техническом осмотре решаются следующие основные задачи:а) проверка соответствия технического состояния и оборудования транспортных средств требованиям нормативных правовых актов, правил, стандартов и технических норм в области обеспечения безопасности дорожного движения; б) контроль допуска водителей к участию в дорожном движении; (…).

С уважением,

Вячеслав
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Никаких вопросов быть не должно - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Re: Никаких вопросов быть не должно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Автор: Vjacheslav Дата: 17:31 6 июня 2000
Или я чего-то не понимаю, или Вы ломитесь в открытую дверь (извините...).
Из приведе:нных Вами примеров не ясно, с какой аргументацией признаны виновными водители, находившиеся на главной и, пожалуй основное, кем признаны (т.е. кто взял взятку). Кроме того, при отсутствии грамотной защиты могут ошибаться и суды, тем более, что не так уж они и независимы, особенно глядя на конкретного истца.

С уважением,

Вячеслав
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


"Встать суд идет....медленно" :(( - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
"Встать суд идет....медленно" :((
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Автор: сЕмачковый корол Дата: 17:44 6 июня 2000
Первый раунд суда состоялся, стороны обменялись ударами, рефери склоняется.. не в ту сторону
Сегодня состоялось как оказалось первое суд.заседание по моему вопросу.
Для тех кто не в курсе вкратце:
Подал жалобу в суд с просьбой об отмене постановления об АПН и штрафа соответственно(превышение скорости)
Судья сегодня заслушал обе стороны и назначил еще одно заседание на июль месяц, в связи с тем что ГИБДД не пинесла материалы Админ. дела.
Вначале попросили меня изложить мою версию , путаясь и запинаясь (волнение однакА) поведал, давил на то что доказательств своей вины не увидел.Судья спросил меня что за цифры в жалобе (мой расчет несоответствия времени на радаре расстоянию 916м) я пояснил, в этот момент инспектор мерзко захихикал, почему расскажу позже.
Затем дали слово инспектору, на его выступлении остановлюсь подробнее. Суть его "доказательств моей виновности" свелась к трем постулатам:
1.Ответчик (это он меня ОТВЕТЧИКОМ назвал, привычка наверное)лжет когда приводит в жалобе цифры времени засечки и расстояния, того самого (по моим подсчетам 916м если помните)
так как они пользовались радаром "Барьер два точка два" а не "Барьер два" на основании инструкции которого я привожу свои расчеты.(замечу в жалобе уточнений нет только "прибор Барьер") Вообщем нарушитель лжет, так как этот два-точка-два время вообще не фиксирует!!

Добавлю что я ЯСНО видел чередующиеся цифры 99/110 когда барьер мне показывали, у кого нибудь есть комментарий?, при разборе на дороге я просил его время указать, он не сказал про то что радар не фиксирут, сказал просто что его сбросили, я кАнешна лохонулся что не сверил все номера до буквы во всех бумажках, на трассе.
2.Я не грубил нарушителю потому что нам (внимание!!!) запрещено грубить приказом МВД № 130.В доказательство этого скажу что (я ведь ждал этих фишек...) в момент патрулирования нас скрытно проверяли, о чем есть запись в таком то журнале..
3.Согласно приказу № 130 протокол составляется в присутствии нарушителя и копия выдается только ему, а не свидетелю.маленькое пояснение, мы просили инспектора, что бы он заверил копию пояснений свидетеля написанную на отдельном листе,которую инспектор обещал приобщить к делу, так как из протокола соответственно не было ясно был ли свидетельЯ не вписал свидетеля в протокол потому что (внимание!!)нарушитель отказывался подписать протокол и нами были остановленны двое граждан что бы засвидетельствовать этот факт, для них были (не помню как точно он сказал) типа ЗАБРОНИРОВАНЫ эти графы, затем нарушитель все подписал и нужда в них(свидетелях) отпала и соответственно графы остались пустые(он забыл правда сказать что напарника он вписал), а в графе "пояснения водителя" для данных о свидетеле места не хватило( ну типа некуда было вписать)
Вот вообщем то и все его слова.Это я так понимаю были доказательства моей вины??
Затем дали слово свидетелю, который до этого находился в коридоре суда.Судья спросила как было дело. Свидетель рассказал, упирая на то что его отказывались признавать свидетелем, внести данные в протокол, и подписать копию пояснений.Судья спросила гайца:"Эти пояснения в деле?" на что получила утвердительный ответ, явно обрадовавшись и сказав свидетелю что то в том духе что показания приобщены и мол из-за чего сыр бор?замечу что показания свидетеля писались и принимались уже ПОСЛЕ вынесения постановления, т.е. попросту в расчет по делу не принималисьВпроцессе дачи показаний свидетель обронил фразу "..начался этот беспредел.."имея ввиду действия ГИБДД, на что судья заметила: "А какой с Вашей стороны беспредел..." имея ввиду уже нас. Кто Может мне разъяснить смысл этих слов?? Свидетель по его словам "потерял дар речи"

Вообщем состоялся спектакль в котором обе сторны к сожалению сыграли бездарные роли...
Жду комментариев и советов в плане радара, интересующимся намылю полный текст моей жалобы.
И да прибудет с нами сила

Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


"Встать суд идет....медленно" :(( - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
"Встать суд идет....медленно" :((
Все темы | Следующая тема >>
Сообщения по теме
Свернуть "Встать суд идет....медленно" :(( | сЕмачковый корол | 17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

"Встать суд идет....медленно" :(( [ Автор: сЕмачковый корол Дата: 17:44 6 июня 2000
Первый раунд суда состоялся, стороны обменялись ударами, рефери склоняется.. не в ту сторону
Сегодня состоялось как оказалось первое суд.заседание по моему вопросу.
Для тех кто не в курсе вкратце:
Подал жалобу в суд с просьбой об отмене постановления об АПН и штрафа соответственно(превышение скорости)
Судья сегодня заслушал обе стороны и назначил еще одно заседание на июль месяц, в связи с тем что ГИБДД не пинесла материалы Админ. дела.
Вначале попросили меня изложить мою версию , путаясь и запинаясь (волнение однакА) поведал, давил на то что доказательств своей вины не увидел.Судья спросил меня что за цифры в жалобе (мой расчет несоответствия времени на радаре расстоянию 916м) я пояснил, в этот момент инспектор мерзко захихикал, почему расскажу позже.
Затем дали слово инспектору, на его выступлении остановлюсь подробнее. Суть его "доказательств моей виновности" свелась к трем постулатам:
1.Ответчик (это он меня ОТВЕТЧИКОМ назвал, привычка наверное)лжет когда приводит в жалобе цифры времени засечки и расстояния, того самого (по моим подсчетам 916м если помните)
так как они пользовались радаром "Барьер два точка два" а не "Барьер два" на основании инструкции которого я привожу свои расчеты.(замечу в жалобе уточнений нет только "прибор Барьер") Вообщем нарушитель лжет, так как этот два-точка-два время вообще не фиксирует!!

Добавлю что я ЯСНО видел чередующиеся цифры 99/110 когда барьер мне показывали, у кого нибудь есть комментарий?, при разборе на дороге я просил его время указать, он не сказал про то что радар не фиксирут, сказал просто что его сбросили, я кАнешна лохонулся что не сверил все номера до буквы во всех бумажках, на трассе.
2.Я не грубил нарушителю потому что нам (внимание!!!) запрещено грубить приказом МВД № 130.В доказательство этого скажу что (я ведь ждал этих фишек...) в момент патрулирования нас скрытно проверяли, о чем есть запись в таком то журнале..
3.Согласно приказу № 130 протокол составляется в присутствии нарушителя и копия выдается только ему, а не свидетелю.маленькое пояснение, мы просили инспектора, что бы он заверил копию пояснений свидетеля написанную на отдельном листе,которую инспектор обещал приобщить к делу, так как из протокола соответственно не было ясно был ли свидетельЯ не вписал свидетеля в протокол потому что (внимание!!)нарушитель отказывался подписать протокол и нами были остановленны двое граждан что бы засвидетельствовать этот факт, для них были (не помню как точно он сказал) типа ЗАБРОНИРОВАНЫ эти графы, затем нарушитель все подписал и нужда в них(свидетелях) отпала и соответственно графы остались пустые(он забыл правда сказать что напарника он вписал), а в графе "пояснения водителя" для данных о свидетеле места не хватило( ну типа некуда было вписать)
Вот вообщем то и все его слова.Это я так понимаю были доказательства моей вины??
Затем дали слово свидетелю, который до этого находился в коридоре суда.Судья спросила как было дело. Свидетель рассказал, упирая на то что его отказывались признавать свидетелем, внести данные в протокол, и подписать копию пояснений.Судья спросила гайца:"Эти пояснения в деле?" на что получила утвердительный ответ, явно обрадовавшись и сказав свидетелю что то в том духе что показания приобщены и мол из-за чего сыр бор?замечу что показания свидетеля писались и принимались уже ПОСЛЕ вынесения постановления, т.е. попросту в расчет по делу не принималисьВпроцессе дачи показаний свидетель обронил фразу "..начался этот беспредел.."имея ввиду действия ГИБДД, на что судья заметила: "А какой с Вашей стороны беспредел..." имея ввиду уже нас. Кто Может мне разъяснить смысл этих слов?? Свидетель по его словам "потерял дар речи"

Вообщем состоялся спектакль в котором обе сторны к сожалению сыграли бездарные роли...
Жду комментариев и советов в плане радара, интересующимся намылю полный текст моей жалобы.
И да прибудет с нами сила

Re: "Встать суд идет....медленно" :(( [ Автор: LVS Дата: 20:21 6 июня 2000
Искренне сожалею, что ты попал в такую ситуачцию.
Но я не понял, а где доказательства того, что ты действительно превысил скорость. Насколько я понял свидетелей кроме тебя и этого гаишника вроде нет. Тогда чем он может доказать, кроме протокола. Туда вписать можно что хочешь.

Удачи в твоем деле. Надеюсть эти гады будут проучены и правда восторжествует.

Вот и так думаю (+) [ Автор: сЕмачковый корол Дата: 20:29 6 июня 2000
действительно кроме показаний прибора, и двух гайцев, ничего....да у них никогда больше ничего ведь и не бывает...
Но тем не менее казнят.
А теперь я еще оказывается "беспредельничаю.." в голове уже все перемешалось..

Re: Вот и так думаю (+) [ Автор: LVS Дата: 20:36 6 июня 2000
А почему ты должен оправдываться, а не они доказывать твою вину?

Вы совершенно правы, но в этом весь спектакль (+) [ Автор: сЕмачковый корол Дата: 11:08 7 июня 2000
Гаец ничего не доказывает, он просто оправдывает свои неправомерные действия
Судья же просто взирает молча, ее как я понял больше волнует не доказательства моей вины, а неправильный порядок рассмотрения Гаем дела об АПН

Re: Вот и так думаю (+) [ Автор: DmS Дата: 04:01 7 июня 2000
Было бы интересно посмотреть текст.
По сути я бы вел себя так: ГАИ могут засвидетельствовать только то, что прибор зафиксировал определенную скорость в определенный момент времени. Но они никогда не смогут предоставить доказательств того, что это была скорость именно Вашего автомобиля. Даже если он был один на дороге, то скорость, зафиксированная прибором, могла принадлежать абсолютно любому двигающемуся объекту, находящемуся в пределах видимости радара. Так как прибор не избирателен, он фиксирует скорость объекта, которая имеет наибольшее значение. Это может быть даже птица. Это может быть рука ГАЯ, которой он случайно взмахнул в момент, когда производился замер. Требуйте от них именно этих доказательств, но именно доказательств, которые бесспорны. Помните, что называя Вас ответчиком и нарушителем ГАЙ нарушает закон, т.к. Ваша вина еще не доказана. Если она не будет доказана, то Вы можете подать иск об оскорблении и клевете. Заявите суду, что подобные слова ГАЯ Вы расцениваете как давление на суд.

Это медвежья услуга... [ Автор: sawa Дата: 01:40 8 июня 2000
Зачем же Вы даете такие советы?
Даже мне видно, что у Вас нет никакого опыта в таких делах. Даже школьнику это видно: радар может получить информацию только о металлических (отражающих радио-волны определенной длины) объектах. Даже дошкольнику, если он смотрит фильмы, например с Сигалом (про Стелс).
Про суд даже говорить не буду. Там ведь судья -- человек. Со всеми вытекающими.

Re: Это медвежья услуга... [ Автор: DmS Дата: 05:06 8 июня 2000
Возможно я погорячился на счет птиц, но радиоволны отражаются отнюдь не только от металлических предметов. От "стелс" они не отражаются по причине наличия покрытия, поглощающего их. Готов признать, что предмет, от которого сии волны отразятся, должен иметь определенные размеры, но не более.
Что касается судьи, то прежде всего он судья, а потом уже человек. Он дома, на кухне, человек. А в зале суда - он судья и должен руководствоваться законами, а не эмоциями. Если человека называют ответчиком в ситуации, когда именно он подавал исковую жалобу, а судья это молча терпит - это нарушение минимальных прав гражданина. Если Вы готовы это терпеть - пожалуйста, я же нет. Я не давал советов, я написал ка я бы поступил. Принимать это к сведению или нет - дело каждого трудящегося.

Re: Это медвежья услуга... [ Автор: aaaa Дата: 23:27 8 июня 2000
Птицы очень хорошо как раз видны на рлс ,а стелс уже тоже видят как раз наши рлс нового поколения аналогов в мире пока нет.Удачи!!!

Особенно хорошо видно птиц на Барьере ;))) (-) [ Автор: sawa Дата: 03:56 9 июня 2000

Re: Особенно хорошо видно птиц на Барьере ;))) [ Автор: aaaa Дата: 22:14 9 июня 2000
Не увере К.отражения почти 0 да и сама цель маловата кроме того диаппазон их радара не тот что на локаторе да и принцип действия несколько иной.Удачи!!!

Re: Это медвежья услуга... [ Автор: sawa Дата: 04:17 9 июня 2000
Не только определенные размеры, но и достаточно много других, более важных параметров (как-то: К отражения, К рассеивания, К поглощения etc). В частности, для диэлектриков и радиоволн частот, применяемых в Барьерах и тп, все три К стремятся к нулю.

А про судью Вы опять за свое. На мне, конечно, тоже воду возят, но не до такой же степени.
Судья -- человек. Вот обратите внимание, как адвокаты спорят в инете. А ведь они имеют массу времени, находятся в хороших условиях. Чего же Вы от судьи хотите? Мало того, что они, как все люди, могут (и делают) ошибки, мало того, что работа похуже, чем у продавца в магазине (в суде ситуации изначально конфликтные), ..., так еще и законы неоднозначны и противоречивы. Ну а уж если еще и сознательный негодяй попадется, то я про это даже и не говорю.

Вообщем, лучший совет в такой ситуации (как у сЕмачкового корола): "Приготовьтесь к долгой-долгой работе, огромному количеству ожидания и не принимайте все близко к сердцу". Я бы еще добавил, что лучше рассчитывать на худшее (чтобы радоваться по-мелочам). А худшее в нашей ситуации, это пройти все инстанции до Верх.Суда и Президента и ничего не добиться.

PS Нет, это не худшее, мб и хуже...

Если у Вас Win95 & higher [ Автор: sawa Дата: 01:17 7 июня 2000
Качните http://westwood.fortunecity.com/agnes/159/data/soft/mevsgai.chm

Вам будет проще в суде (и не только). Если размер в 1МБ Вас не устраивает, сообщите (могу сделать 100к, но без аудио).

Спасибо, интересно и поучительно (-) [ Автор: сЕмачковый корол Дата: 12:49 7 июня 2000

Re: "Встать суд идет....медленно" :(( [ Автор: beloleg Дата: 08:36 7 июня 2000
Мне кажется, что Вы не очень хорошо подготовились к заседанию. Лучше бы было подготовить свою речь в письменном виде, что бы судье не оставлять лазеек для признания правомочными действий инспектора. Да , я не оговорился. Изначально задача суда защитить своих, тех кто в СИСТЕМЕ, не создать прецедент. У меня есть опыт судебных разбирательств с ГИБДД и не было случая, что бы судья был не предвзят. Учтите это в июльском заседании. По сути хочу узнать, что за цифры 99/110, не пойму. Хотел бы поглубже вникнуть, если возможно сбросьте на мой адрес текст жалобы в суд.
E-mail: beloleg@dtc.syzran.ru

Удачи на дорогах!

Присоединяюсь к предыдущему оратору [ Автор: Lucky Дата: 12:26 7 июня 2000
.

Согласен (+) [ Автор: сЕмачковый корол Дата: 13:04 7 июня 2000
Буду действовать более нахраписто и уверено, что мне терять кроме цепей? Дело еще в том что в жизни не сталкивался с судом, только со следственными органами. И вся эта казуистика(ходатайства, заявления и прочее) для меня темный лес,а адвокаты за такие дела не берутся..если бы кто дал ссылочку по "судебному" ликбезу доступным языком, был бы признателен.

Re: Согласен (+) [ Автор: Lucky Дата: 15:12 7 июня 2000
Дело в том, что я сейчас тоже в стадии борьбы за свои права(моя история изложена в гаишной конфе на авто.ру под тем же ником.
Пока я только отнес жалобу в суд, мой разбор назначен на 16.
Могу на мыло прислать свою жалобу, может сойдет за образец.
Если Вы пришлете мне свои документы, то я попробую что-либо состряпать. ИМХО, все должно быть описано максимально сухо, со ссылками на соотв. статьи законов. И давить нужно на нарушение в части оформления, формулировок. Мой "серый брат" и его начальники наделали кучу ляпов, за которые я(с помощью уважаемого Green'а) смог зацепиться. К адвокатам я не ходил, так немного консультировался у юриста на предприятии.
Кстати,насколько я помню Вы из Ростова. Большой привет "серому брату" за нумером 61-0253:)
email: gyrfalcon@mailru.com
Удачи!

Вы почту получили? Сорри за офф (+) [ Автор: сЕмачковый корол Дата: 18:37 7 июня 2000
Отправил Вам материалы, сисадмин что то в ответ ругнулся...Если не получили попробую повторить, чтой то 60 Кб получилось..

Re: Вы почту получили? Нет,повторите. (-) [ Автор: beloleg Дата: 21:51 7 июня 2000

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Это не открытая дверь - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Это не открытая дверь
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Автор: Beholder Дата: 19:00 6 июня 2000
В первой ссылке вы можете видеть явный ответ! И не кого либо, а Консультанта ЗР! Что если непосредственно перед перекрестком знака 2.1 нет, то я не могу считать, что я на главной. ГДЕ ОБ ЭТОМ ГОВОРИТСЯ?????? То есть получается, я проезжал под этот знак раньше, доехал до перерестка и на тебе! Теперь я уже на равнозначной по отношению к пересекаемой. А главная, так - испарилась, ушла в небытие, никак об этом не проинформировав. Если честно, суть в том, что когда я получил вышеуказанный ответ Консультанта я был с этим несогласен, но когда я через несколько дней нашел случайно вторую ссылку - я не выдержал! Так родился этот флейм. А цели у меня две. Первое - просто выслушать ваши мнения по этой проблеме, а не по тому, как и кто может это разрешить в суде. И вторая - может все-таки кто-то, а особенно Консультант, сможет мое мнение аргументированно опровергнуть?
Удачи.

Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Re: Имеет ли право дружинник останавливать авто? - WWW-Конференции "За рулем"

с 15 по 31 мая 2000 года
Re: Имеет ли право дружинник останавливать авто?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Имеет ли право дружинник останавливать авто?
OlegG
15:19 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:34 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | OlegG | 15:39 31.май.2000
Re: Имеет ли право дружинник останавливать авто? | Paul(099) | 15:56 31.май.2000
329 | sawa | 04:33 1.июн.2000
Re: Имеет ли право дружинник останавливать авто? | Консультант ЗР | 19:26 6.июн.2000
Автор: Консультант ЗР Дата: 19:26 6 июня 2000
Конечно, дружинник имеет право останавливать транспортные средства. Но по первому же требования он обязан показать свои документы. При отказе можете смело уезжать.

[ Архив конференции "Закон суров" - с 15 по 31 мая 2000 года ]


Re: К кому предъявлять иск - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: К кому предъявлять иск
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть К кому предъявлять иск
Сиропчик
15:45 31.май.2000
Re: К кому предъявлять иск | sawa | 04:45 1.июн.2000
Re: К кому предъявлять иск | Консультант ЗР | 19:29 6.июн.2000
Автор: Консультант ЗР Дата: 19:29 6 июня 2000
Не забудьте вместе с исковым заявлением вложить пять конвертов с марками. А то, как правило, у судов нет средств, отправлять письма сторонам.

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+) - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Повтор Консультанту ЗР (Обоюдное, ущерб) (+)
Pavel__99
10:22 1.июн.2000
Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+) | Консультант ЗР | 19:32 6.июн.2000
Автор: Консультант ЗР Дата: 19:32 6 июня 2000
Дело здесь не в размере вреда, а в степени вины. Вред должен возмещаться соразмерно степени вины, а степень эту будет определять суд. Но, как показывает практика, в подобных случаях, просто не принимают иски и каждый остается "при своем".

Спасибо за ответ (-) | Pavel__99 | 08:17 7.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re: Помогите! Попал в большую беду! (+) - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Помогите! Попал в большую беду! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Автор: PVE Дата: 19:34 6 июня 2000
МРЭО на Варшавке есть! Я там был сегодн менял права. Дом 170Д.
А по остальному сочувствую...
Вячеслав.

Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: "Встать суд идет....медленно" :(( - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: "Встать суд идет....медленно" :((
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Автор: LVS Дата: 20:21 6 июня 2000
Искренне сожалею, что ты попал в такую ситуачцию.
Но я не понял, а где доказательства того, что ты действительно превысил скорость. Насколько я понял свидетелей кроме тебя и этого гаишника вроде нет. Тогда чем он может доказать, кроме протокола. Туда вписать можно что хочешь.

Удачи в твоем деле. Надеюсть эти гады будут проучены и правда восторжествует.

Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Вот и так думаю (+) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Вот и так думаю (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Автор: сЕмачковый корол Дата: 20:29 6 июня 2000
действительно кроме показаний прибора, и двух гайцев, ничего....да у них никогда больше ничего ведь и не бывает...
Но тем не менее казнят.
А теперь я еще оказывается "беспредельничаю.." в голове уже все перемешалось..

Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Вот и так думаю (+) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Вот и так думаю (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Автор: LVS Дата: 20:36 6 июня 2000
А почему ты должен оправдываться, а не они доказывать твою вину?

Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Проблема в том, - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Проблема в том,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Автор: sawa Дата: 01:05 7 июня 2000
что понятие "направление" в ПДД не оговаривается. Знак 2.4 тем и замечателен (грамотен), что иное толкование его невозможно. Возможно (;)) поэтому его и ставят не всегда.
По поводу книжек... Еще раз посмотрите ответы главных "пингвинов" на прямой линии прошлого года. Если после этого у Вас остается доверие к "книжкам", "комментариям" и тп, то тут я помочь не в силах.

PS По поводу вышеизложенных мыслей (в частности, недостатках знака 2.1) можно задать грамотный вопрос ИМ (ЕМУ). Меня этот вопрос на настоящее время не интересует (те задавать (это занимает много времени, если Вы понимаете) я его не буду).

PPS Неужели так трудно представить ситуацию, когда нет прямых углов (для меня их никогда нет)???

Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Если у Вас Win95 & higher - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Если у Вас Win95 & higher
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Автор: sawa Дата: 01:17 7 июня 2000
Качните http://westwood.fortunecity.com/agnes/159/data/soft/mevsgai.chm

Вам будет проще в суде (и не только). Если размер в 1МБ Вас не устраивает, сообщите (могу сделать 100к, но без аудио).

Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Я тоже оформляю утерю, а не кражу (-) - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Я тоже оформляю утерю, а не кражу (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Автор: sawa Дата: 01:23 7 июня 2000

Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


есть еще ГОСТ - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
есть еще ГОСТ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Автор: Сергей123 Дата: 01:59 7 июня 2000
ГОСТ 23457-86:

"В населенных пунктах знак 2.1 должен повторяться преред каждым перекрестком."

Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Re: Вот и так думаю (+) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Вот и так думаю (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Автор: DmS Дата: 04:01 7 июня 2000
Было бы интересно посмотреть текст.
По сути я бы вел себя так: ГАИ могут засвидетельствовать только то, что прибор зафиксировал определенную скорость в определенный момент времени. Но они никогда не смогут предоставить доказательств того, что это была скорость именно Вашего автомобиля. Даже если он был один на дороге, то скорость, зафиксированная прибором, могла принадлежать абсолютно любому двигающемуся объекту, находящемуся в пределах видимости радара. Так как прибор не избирателен, он фиксирует скорость объекта, которая имеет наибольшее значение. Это может быть даже птица. Это может быть рука ГАЯ, которой он случайно взмахнул в момент, когда производился замер. Требуйте от них именно этих доказательств, но именно доказательств, которые бесспорны. Помните, что называя Вас ответчиком и нарушителем ГАЙ нарушает закон, т.к. Ваша вина еще не доказана. Если она не будет доказана, то Вы можете подать иск об оскорблении и клевете. Заявите суду, что подобные слова ГАЯ Вы расцениваете как давление на суд.

Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Спасибо за ответ (-) - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Спасибо за ответ (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Повтор Консультанту ЗР (Обоюдное, ущерб) (+)
Pavel__99
10:22 1.июн.2000
Re: Повтор Консультанту ЗР (Обоюдное, ущерб) (+) | Консультант ЗР | 19:32 6.июн.2000
Спасибо за ответ (-) | Pavel__99 | 08:17 7.июн.2000
Автор: Pavel__99 Дата: 08:17 7 июня 2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Re: "Встать суд идет....медленно" :(( - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: "Встать суд идет....медленно" :((
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Автор: beloleg Дата: 08:36 7 июня 2000
Мне кажется, что Вы не очень хорошо подготовились к заседанию. Лучше бы было подготовить свою речь в письменном виде, что бы судье не оставлять лазеек для признания правомочными действий инспектора. Да , я не оговорился. Изначально задача суда защитить своих, тех кто в СИСТЕМЕ, не создать прецедент. У меня есть опыт судебных разбирательств с ГИБДД и не было случая, что бы судья был не предвзят. Учтите это в июльском заседании. По сути хочу узнать, что за цифры 99/110, не пойму. Хотел бы поглубже вникнуть, если возможно сбросьте на мой адрес текст жалобы в суд.
E-mail: beloleg@dtc.syzran.ru

Удачи на дорогах!
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Кто мне поможет разрешить данную ситуацию........? - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Кто мне поможет разрешить данную ситуацию........?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто мне поможет разрешить данную ситуацию........?
Динара
10:07 7.июн.2000
Автор: Динара Дата: 10:07 7 июня 2000
14 марта 2000 в г.Сургуте управляя автомобилем без вод.удостоверения я остановилась на середине проезжей части для совершения левого поворота.В этот момент в заднюю часть моего автомобиля врезался а/м из нашего региона под управлением водителя из г.Тулы (управлял а/м по доверенности)
Тем самым причинив мне серьёзный как моральный так и материальный ущерб.
В органах ГИБДД г.Сургута установили что виноват в аварии водитель из Тулы.
Дело по желанию ответчика отправили на рассмотрение в ГИБДД г.Тула где он подал заявление содержание которого я не знаю.
Вот такое "письмо" мне пришло из УВД ГИБДД г.Тула (дословно со всеми знаками препинания) :

Ваше заявление рассмотренно.
Сообщаю, что по указанным Вами обстоятельствам проведена служебная проверка. В ходе, которой выяснилось, что в Ваших действиях отсутствует состав административного правонарушения, несмотря на то, что событие имело место, в нем нет признаков, совокупность которых образует состав административного проступка.
В связи, с чем постановление в отношении Вас отменено, а дело прекращенно.
Подпись : Начальник Н. Меркулов

Вопросы :
1) На каком основании могли закрыть дело?
2) Кто будет возмещать мне ущерб?
3) Где и когда я могу обжаловать решение Тульского ГИБДД?
4) На сколько правомочно такое "письмо"?
(Там я не усмотрела никаких статей кодекса РСФСР только фирменный бланк без единой печати)

Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Кто мне поможет разрешить данную ситуацию........? - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Кто мне поможет разрешить данную ситуацию........?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кто мне поможет разрешить данную ситуацию........? | Динара | 10:07 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000

Кто мне поможет разрешить данную ситуацию........? [ Автор: Динара Дата: 10:07 7 июня 2000
14 марта 2000 в г.Сургуте управляя автомобилем без вод.удостоверения я остановилась на середине проезжей части для совершения левого поворота.В этот момент в заднюю часть моего автомобиля врезался а/м из нашего региона под управлением водителя из г.Тулы (управлял а/м по доверенности)
Тем самым причинив мне серьёзный как моральный так и материальный ущерб.
В органах ГИБДД г.Сургута установили что виноват в аварии водитель из Тулы.
Дело по желанию ответчика отправили на рассмотрение в ГИБДД г.Тула где он подал заявление содержание которого я не знаю.
Вот такое "письмо" мне пришло из УВД ГИБДД г.Тула (дословно со всеми знаками препинания) :

Ваше заявление рассмотренно.
Сообщаю, что по указанным Вами обстоятельствам проведена служебная проверка. В ходе, которой выяснилось, что в Ваших действиях отсутствует состав административного правонарушения, несмотря на то, что событие имело место, в нем нет признаков, совокупность которых образует состав административного проступка.
В связи, с чем постановление в отношении Вас отменено, а дело прекращенно.
Подпись : Начальник Н. Меркулов

Вопросы :
1) На каком основании могли закрыть дело?
2) Кто будет возмещать мне ущерб?
3) Где и когда я могу обжаловать решение Тульского ГИБДД?
4) На сколько правомочно такое "письмо"?
(Там я не усмотрела никаких статей кодекса РСФСР только фирменный бланк без единой печати)

Re: Кто мне поможет ........? [ Автор: Konon Дата: 12:44 7 июня 2000
Привет, ДИНАРА!
Ситуация сложная, но я слышал что хозяин авто может быть привлечен к адм.ответственности!
У ГБДДшников Сургута....есть свой сайт....не помню где видел..
попробуй задать этот вопрос им!

Удачи! Пока.

Сайт ерунда, год не обновляется.(-) [ Автор: Lucky Дата: 15:13 7 июня 2000
.

Re: Кто мне поможет разрешить данную ситуацию........? [ Автор: beloleg Дата: 16:31 7 июня 2000
C точки зрения права, это письмо можно расценить как отказ Тульского ГИБДД в признании виновности водителя, совершившего наезд на Ваш автомобиль. Вам прямая дорога в Суд. Но это по букве закона. А в реальности Ваши расходы могут не покрыться предполагаемым возмещением ущерба, в лучшем случае. В худшем, а это более вероятно, Вы не получите ничего, даже если в суде докажете свою правоту. Процедура исполнения судебных решений, мягко говоря, не отлажена.

Удачи на дорогах!

Разрешение: народный (муниципальный etc) суд (-) [ Автор: sawa Дата: 02:04 8 июня 2000

Re: Пояснее? [ Автор: Д-Митрич Дата: 12:35 11 июня 2000
А права то у вас вообще есть?

Re: Кто мне поможет разрешить данную ситуацию........? [ Автор: Володимир Дата: 19:55 14 июня 2000
Уважаемая Динара!
Мне кажется Вы сложили вместе два действа.
1. Орган ГАИ выносит свое решение и наказывает виновного в этой аварии за нарушение конкретного пункта правил. Ну что-то вроде штрафа в 2-4 МРОТа. Судя по приведенному письму этого не произошло.
2. Собственно понесенный Вами ущерб. Тут решение ГАИ о вине второго водителя облегчило бы Вам "бодание" с ответчиком в суде, так как суд - гражданский,( если Вы на него решитесь), и доказывать свою НЕВИНОВНОСЬ а его ВИНУ Вам надо будет именно перед судьей.
Вот если бы (из Вашего сообщения этого не видно) в результате аварии пострадали люди, с вызовом скорой и т.д., то в этом случае - заводится уголовное дело. А вот его просто так не закрывают.
Я сам был в подобной ситуации,(слава богу, без травм), и поначалу возлагал большие надежды на ГАИ. А зря. Они выписали виновнику аварии штраф и отдали права!

Удачи!

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Вы совершенно правы, но в этом весь спектакль (+) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Вы совершенно правы, но в этом весь спектакль (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Автор: сЕмачковый корол Дата: 11:08 7 июня 2000
Гаец ничего не доказывает, он просто оправдывает свои неправомерные действия
Судья же просто взирает молча, ее как я понял больше волнует не доказательства моей вины, а неправильный порядок рассмотрения Гаем дела об АПН

Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Консультация - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Консультация
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультация
Игорь Борисович
11:42 7.июн.2000
Автор: Игорь Борисович Дата: 11:42 7 июня 2000
1) РЭП г.Магнитогорска при снятии автомобиля с учета (по ген. доверенности) требует письменного, нотариально заверенного согласия супруги владельца. Правомочны ли действия сотрудников РЭПа ?

2) Сотрудники РЭПа при оформлении наследства отказываются принимать нотариально заверенные копии свидетельства о наследстве . Правомочны ли их действия ?

С уважением bigorb@mail.ru

А как они узнают, что есть супруга ? (-) | КИРИЛЛ | 16:57 7.июн.2000
Re: Консультация | LVS | 18:30 7.июн.2000
Все надо делать письменно | sawa | 02:21 8.июн.2000
Re: Консультация | Mikle | 15:38 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Консультация - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Консультация
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультация | Игорь Борисович | 11:42 7.июн.2000
А как они узнают, что есть супруга ? (-) | КИРИЛЛ | 16:57 7.июн.2000
Re: Консультация | LVS | 18:30 7.июн.2000
Все надо делать письменно | sawa | 02:21 8.июн.2000
Re: Консультация | Mikle | 15:38 8.июн.2000

Консультация [ Автор: Игорь Борисович Дата: 11:42 7 июня 2000
1) РЭП г.Магнитогорска при снятии автомобиля с учета (по ген. доверенности) требует письменного, нотариально заверенного согласия супруги владельца. Правомочны ли действия сотрудников РЭПа ?

2) Сотрудники РЭПа при оформлении наследства отказываются принимать нотариально заверенные копии свидетельства о наследстве . Правомочны ли их действия ?

С уважением bigorb@mail.ru

А как они узнают, что есть супруга ? (-) [ Автор: КИРИЛЛ Дата: 16:57 7 июня 2000

КИРИЛЛ [image] ">http://КИРИЛЛ

Re: Консультация [ Автор: LVS Дата: 18:30 7 июня 2000
Игорь Борисович. А при чем тут вообще супруга. Машина насколько я понимаю оформлена на вас, а не на нее. Если только сама машина не зарегистрирована на нее. Мне кажется их действия неправомерны, но доказать я это не могу.
А насчет наследства не знаю.

Удачи

Все надо делать письменно [ Автор: sawa Дата: 02:21 8 июня 2000
Они Вам отказывают, Вы жалуетесь (устно), они отвечают, что письменно не ответят (и думают, Вы ... неумный человек).

Но если Вы пишете жалобу и вручаете ее (если не берут -- высылайте заказным письмом (телеграммой, письмом с уведомлением о вручении)), то скорей всего все Ваши проблемы отпадут сами собой.

Потому что на (1) вопрос ответ (если РЭП это ~РЭО) -- нет.

Второй вообще непонятен. Если Вы пошлете Ваши копии по почте одним из указанных выше способов, то не принять их будет практически невозможно (Вы с квиточком всегда докажете, что посылали). А расширенные комментарии по поводу их отношения к вышеперечисленным копиям Вы узнаете из их письма. С которым можете обратиться сразу в суд (возможно, с промежуточной остановкой здесь -- хотя здесь Авто-сайт;)

Re: Консультация [ Автор: Mikle Дата: 15:38 8 июня 2000
если иное не предусмотрено брачным договором, имущество, нажитое в период брака, является общей совместной собственностью супругов. Поэтому для отчуждения такого имущества требуется согласие другого супруга.
Однако, если Вы владеете машиной по ген. доверенности, это правило не действует, поскольку юридически ни Вы, ни Ваша супруга не являетесь собственниками машины: собственник - тот, кто записан в ПТС. А посему и согласия супруга на отчуждение машины не требуется.

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Присоединяюсь к предыдущему оратору - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Присоединяюсь к предыдущему оратору
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Автор: Lucky Дата: 12:26 7 июня 2000
.

Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Кто мне поможет ........? - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Кто мне поможет ........?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто мне поможет разрешить данную ситуацию........?
Динара
10:07 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Автор: Konon Дата: 12:44 7 июня 2000
Привет, ДИНАРА!
Ситуация сложная, но я слышал что хозяин авто может быть привлечен к адм.ответственности!
У ГБДДшников Сургута....есть свой сайт....не помню где видел..
попробуй задать этот вопрос им!

Удачи! Пока.

Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Спасибо, интересно и поучительно (-) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Спасибо, интересно и поучительно (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Автор: сЕмачковый корол Дата: 12:49 7 июня 2000

Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Согласен (+) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Согласен (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Автор: сЕмачковый корол Дата: 13:04 7 июня 2000
Буду действовать более нахраписто и уверено, что мне терять кроме цепей? Дело еще в том что в жизни не сталкивался с судом, только со следственными органами. И вся эта казуистика(ходатайства, заявления и прочее) для меня темный лес,а адвокаты за такие дела не берутся..если бы кто дал ссылочку по "судебному" ликбезу доступным языком, был бы признателен.

Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Но ГОСТ существует не для водителей - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Но ГОСТ существует не для водителей
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Автор: Beholder Дата: 13:28 7 июня 2000
Водителя должно руководствоваться и соблюдать ПДД, а не требования ГОСТа. Более того, он не обязан знать эти требования. Это головная боль дорожных служб и ГИБДД. Поэтому в случае ДТП, водитель не должен быть виновным из-за недублирования знака 2.1 перед каждым перекрестком.

Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Не так, кстати, все и просто со знаком 2.4 - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Не так, кстати, все и просто со знаком 2.4
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
Автор: Beholder Дата: 13:37 7 июня 2000
Он требует уступить дорогу только тем, кто находится на ПЕРЕСЕКАЕМОЙ дороге. И только при наличии таблички 7.13 тем, кто на главной. Кстати, в связи с этим, на приведенном примере в июньском номере ЗР в разделе "Экзамен на дому", именно если ТОЧНО следовать требованию знака 2.4 в третьей задаче, то у легкового авто и грузовика может возникнуть проблема в виде жестяных работ для легковушки.

есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Re: Согласен (+) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Согласен (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Автор: Lucky Дата: 15:12 7 июня 2000
Дело в том, что я сейчас тоже в стадии борьбы за свои права(моя история изложена в гаишной конфе на авто.ру под тем же ником.
Пока я только отнес жалобу в суд, мой разбор назначен на 16.
Могу на мыло прислать свою жалобу, может сойдет за образец.
Если Вы пришлете мне свои документы, то я попробую что-либо состряпать. ИМХО, все должно быть описано максимально сухо, со ссылками на соотв. статьи законов. И давить нужно на нарушение в части оформления, формулировок. Мой "серый брат" и его начальники наделали кучу ляпов, за которые я(с помощью уважаемого Green'а) смог зацепиться. К адвокатам я не ходил, так немного консультировался у юриста на предприятии.
Кстати,насколько я помню Вы из Ростова. Большой привет "серому брату" за нумером 61-0253:)
email: gyrfalcon@mailru.com
Удачи!

Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Сайт ерунда, год не обновляется.(-) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Сайт ерунда, год не обновляется.(-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто мне поможет разрешить данную ситуацию........?
Динара
10:07 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Автор: Lucky Дата: 15:13 7 июня 2000
.

Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Кто мне поможет разрешить данную ситуацию........? - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Кто мне поможет разрешить данную ситуацию........?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто мне поможет разрешить данную ситуацию........?
Динара
10:07 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Автор: beloleg Дата: 16:31 7 июня 2000
C точки зрения права, это письмо можно расценить как отказ Тульского ГИБДД в признании виновности водителя, совершившего наезд на Ваш автомобиль. Вам прямая дорога в Суд. Но это по букве закона. А в реальности Ваши расходы могут не покрыться предполагаемым возмещением ущерба, в лучшем случае. В худшем, а это более вероятно, Вы не получите ничего, даже если в суде докажете свою правоту. Процедура исполнения судебных решений, мягко говоря, не отлажена.

Удачи на дорогах!
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


А как они узнают, что есть супруга ? (-) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
А как они узнают, что есть супруга ? (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультация
Игорь Борисович
11:42 7.июн.2000
А как они узнают, что есть супруга ? (-) | КИРИЛЛ | 16:57 7.июн.2000
Автор: КИРИЛЛ Дата: 16:57 7 июня 2000

КИРИЛЛ [image] ">http://КИРИЛЛ
Re: Консультация | LVS | 18:30 7.июн.2000
Все надо делать письменно | sawa | 02:21 8.июн.2000
Re: Консультация | Mikle | 15:38 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Водитель смылся после ДТП; Помогите PLEASE - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Водитель смылся после ДТП; Помогите PLEASE
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Водитель смылся после ДТП; Помогите PLEASE
кузьма
18:06 7.июн.2000
Автор: кузьма Дата: 18:06 7 июня 2000
Буду весьма признателен за советы,если кто попадал в аналогичные ситуации или знает как из них выходить!!

СИТУАЦИЯ. На светофоре (после того как я уже успел остановиться) мне в зад въезжает "шестерка", ехавшая в моем же ряду и судя по тормозному пути - заметившая меня метров за 5 до столкновения, а судя по силе удара - ехавшая "чуть" быстрее дозволенного. Из "шестерки" появился гражданин, соизволивший минут пять со мной поговорить, и дыхнув на меня перегаром свинтил, сославшись на спешку. Машину небрежно бросил на тротуаре. Сказал, что машину на днях взял у "братана" и что я "за нее отвечу". Поскольку комплекцией он вышел раза в полтора больше, чем я - мысль задержать его силою у меня даже не мелькнула.

ДЕЙСТВИЯ ГАИ НА МЕСТЕ. Через полчаса приехали гаишники, составили протокол, схему и все такое. Выписали временную справку об аварии. Установили владельца автомобиля и уточнили, что машина не в угоне. (МОЛОДЦЫ!)

ДЕЙСТВИЯ ГАИ В ОТДЕЛЕНИИ. 10 дней не могли выдать мне справку об аварии, т.к. "владелец еще не установлен". Когда, потеряв терпение, я сообщил, что владелец был установлен еще на месте аварии - инспектор упрекнул меня за то, что я сразу ему это не сказал и выписал спавку с указанием координат владельца (Удивительно, что этой рыбе вялой не пришло в голову пролистать материалы, прежде чем звонить в справочные службы). Впоследствии выяснилось, что инспектор неправильно разглядел номер квартиры, но это даже не смешно ...

МОИ ДЕЙСТВИЯ. Написал телеграмму владельцу, получил уведомление о невручении телеграммы, т.к. "квартира закрыта, а на извещения адресат не является". Пошел и составил калькуляцию.
Позвонил владельцу по телефону и услышал, что он там не проживает и вообще он "ни при чем, а машину продал по доверенности".

Буду рад, если кто откликнется. Быть может опыт какой есть в таких делах, адвокат знакомый?

Так все-таки | Beholder | 18:42 7.июн.2000
Re: Так все-таки - Пояснения | кузьма | 19:18 7.июн.2000
ГК 1064, 1079 | sawa | 01:07 8.июн.2000
Во истину1 | Д-Митрич | 04:14 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Водитель смылся после ДТП; Помогите PLEASE - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Водитель смылся после ДТП; Помогите PLEASE
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Водитель смылся после ДТП; Помогите PLEASE | кузьма | 18:06 7.июн.2000
Так все-таки | Beholder | 18:42 7.июн.2000
Re: Так все-таки - Пояснения | кузьма | 19:18 7.июн.2000
ГК 1064, 1079 | sawa | 01:07 8.июн.2000
Во истину1 | Д-Митрич | 04:14 11.июн.2000

Водитель смылся после ДТП; Помогите PLEASE [ Автор: кузьма Дата: 18:06 7 июня 2000
Буду весьма признателен за советы,если кто попадал в аналогичные ситуации или знает как из них выходить!!

СИТУАЦИЯ. На светофоре (после того как я уже успел остановиться) мне в зад въезжает "шестерка", ехавшая в моем же ряду и судя по тормозному пути - заметившая меня метров за 5 до столкновения, а судя по силе удара - ехавшая "чуть" быстрее дозволенного. Из "шестерки" появился гражданин, соизволивший минут пять со мной поговорить, и дыхнув на меня перегаром свинтил, сославшись на спешку. Машину небрежно бросил на тротуаре. Сказал, что машину на днях взял у "братана" и что я "за нее отвечу". Поскольку комплекцией он вышел раза в полтора больше, чем я - мысль задержать его силою у меня даже не мелькнула.

ДЕЙСТВИЯ ГАИ НА МЕСТЕ. Через полчаса приехали гаишники, составили протокол, схему и все такое. Выписали временную справку об аварии. Установили владельца автомобиля и уточнили, что машина не в угоне. (МОЛОДЦЫ!)

ДЕЙСТВИЯ ГАИ В ОТДЕЛЕНИИ. 10 дней не могли выдать мне справку об аварии, т.к. "владелец еще не установлен". Когда, потеряв терпение, я сообщил, что владелец был установлен еще на месте аварии - инспектор упрекнул меня за то, что я сразу ему это не сказал и выписал спавку с указанием координат владельца (Удивительно, что этой рыбе вялой не пришло в голову пролистать материалы, прежде чем звонить в справочные службы). Впоследствии выяснилось, что инспектор неправильно разглядел номер квартиры, но это даже не смешно ...

МОИ ДЕЙСТВИЯ. Написал телеграмму владельцу, получил уведомление о невручении телеграммы, т.к. "квартира закрыта, а на извещения адресат не является". Пошел и составил калькуляцию.
Позвонил владельцу по телефону и услышал, что он там не проживает и вообще он "ни при чем, а машину продал по доверенности".

Буду рад, если кто откликнется. Быть может опыт какой есть в таких делах, адвокат знакомый?

Так все-таки [ Автор: Beholder Дата: 18:42 7 июня 2000
По телефону говорил владелец или нет? Если да, и он выписывал довереннность, то так просто ему не отмазаться. Доверенность не передает право владения, и владелец как был, так и остается прежний. Нести ответственность могут как тот, кому доверяли, так и тот, кто владеет. Как они это решат между собой - их проблемы. Машина-то, виновница, где? Она, надеюсь не испарилась? У нее есть владелец. Милиции не стоит труда узнать по ней адрес владельца. Истинного, а не "по доверенности". Пусть либо отвечает, либо сам ищет того, кому "продал по доверенности", ибо по закону по доверенности не продают. А не найдет, пусть продает виновную машину по дешевке, так он тем более ничего не теряет, а деньги возмещает. Итак, сначала заявление, а уж если это не поможет - наш суд, самый гуманный во всем мире.

Re: Так все-таки - Пояснения [ Автор: кузьма Дата: 19:18 7 июня 2000
По телефону со мной разговаривал какой-то домочадец (по голосу сташе, чем должен был бы быть сам владелец). А владелец по словам говорившего по данному адресу не проживает (а где его можно найти - не говорит), сказал также, что "попытается" передать информацию владельцу. Но тот видимо намерился скрываться.
Машина, возможно, еще стоит на стоянке. Но этот факт, наверное решающего значения не имеет - так как остаточная стоимость убитой "шестерки" как раз и пойдет на оплату эвакуатора и штраф-стоянки.
Про владельца мне известно практически все: прописка, дата рождения, место рождения, ФИО, телефон по прописке.
Видимо суда не избежать - вопрос как это лучше начать.

И ЕЩЕ ВОПРОС! Калькуляция составлена в отсутствии второй стороны. Телеграмма не вручена, т.к. адресат за ней не явился. Может ли впоследствии он оспорить ее в суде полностью или только в разрезе оценки конкретных позиций (цена запчастей, работы и проч.)?

ГК 1064, 1079 [ Автор: sawa Дата: 01:07 8 июня 2000
Подавайте в суд на тех, на кого есть данные. Владельца, водителя (в конце-концов можно и на ГИБДД). Это не Ваши проблемы. В том числе, что кто-то не получил телеграмму. Она для того и нужна, чтобы доказать, что Вы ее отправляли. Я как-то обхожусь письмами с уведомлением о вручении (доставляются медленнее, зато текста влезает больше, да и дешевле (с учетом объема)).

Во истину1 [ Автор: Д-Митрич Дата: 04:14 11 июня 2000
Выше указаные перечни абсолютны. Попатеть придётся.
Голавная боль ещё та. Но в любы ситуациях не забывайте о свидетелях. Это ваш козырь.

Настоящий атолюбитель ни когда не спит за рулём!

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Консультация - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Консультация
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультация
Игорь Борисович
11:42 7.июн.2000
А как они узнают, что есть супруга ? (-) | КИРИЛЛ | 16:57 7.июн.2000
Re: Консультация | LVS | 18:30 7.июн.2000
Автор: LVS Дата: 18:30 7 июня 2000
Игорь Борисович. А при чем тут вообще супруга. Машина насколько я понимаю оформлена на вас, а не на нее. Если только сама машина не зарегистрирована на нее. Мне кажется их действия неправомерны, но доказать я это не могу.
А насчет наследства не знаю.

Удачи

Все надо делать письменно | sawa | 02:21 8.июн.2000
Re: Консультация | Mikle | 15:38 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Вы почту получили? Сорри за офф (+) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Вы почту получили? Сорри за офф (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Автор: сЕмачковый корол Дата: 18:37 7 июня 2000
Отправил Вам материалы, сисадмин что то в ответ ругнулся...Если не получили попробую повторить, чтой то 60 Кб получилось..

Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Так все-таки - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Так все-таки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Водитель смылся после ДТП; Помогите PLEASE
кузьма
18:06 7.июн.2000
Так все-таки | Beholder | 18:42 7.июн.2000
Автор: Beholder Дата: 18:42 7 июня 2000
По телефону говорил владелец или нет? Если да, и он выписывал довереннность, то так просто ему не отмазаться. Доверенность не передает право владения, и владелец как был, так и остается прежний. Нести ответственность могут как тот, кому доверяли, так и тот, кто владеет. Как они это решат между собой - их проблемы. Машина-то, виновница, где? Она, надеюсь не испарилась? У нее есть владелец. Милиции не стоит труда узнать по ней адрес владельца. Истинного, а не "по доверенности". Пусть либо отвечает, либо сам ищет того, кому "продал по доверенности", ибо по закону по доверенности не продают. А не найдет, пусть продает виновную машину по дешевке, так он тем более ничего не теряет, а деньги возмещает. Итак, сначала заявление, а уж если это не поможет - наш суд, самый гуманный во всем мире.

Re: Так все-таки - Пояснения | кузьма | 19:18 7.июн.2000
ГК 1064, 1079 | sawa | 01:07 8.июн.2000
Во истину1 | Д-Митрич | 04:14 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Так все-таки - Пояснения - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Так все-таки - Пояснения
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Водитель смылся после ДТП; Помогите PLEASE
кузьма
18:06 7.июн.2000
Так все-таки | Beholder | 18:42 7.июн.2000
Re: Так все-таки - Пояснения | кузьма | 19:18 7.июн.2000
Автор: кузьма Дата: 19:18 7 июня 2000
По телефону со мной разговаривал какой-то домочадец (по голосу сташе, чем должен был бы быть сам владелец). А владелец по словам говорившего по данному адресу не проживает (а где его можно найти - не говорит), сказал также, что "попытается" передать информацию владельцу. Но тот видимо намерился скрываться.
Машина, возможно, еще стоит на стоянке. Но этот факт, наверное решающего значения не имеет - так как остаточная стоимость убитой "шестерки" как раз и пойдет на оплату эвакуатора и штраф-стоянки.
Про владельца мне известно практически все: прописка, дата рождения, место рождения, ФИО, телефон по прописке.
Видимо суда не избежать - вопрос как это лучше начать.

И ЕЩЕ ВОПРОС! Калькуляция составлена в отсутствии второй стороны. Телеграмма не вручена, т.к. адресат за ней не явился. Может ли впоследствии он оспорить ее в суде полностью или только в разрезе оценки конкретных позиций (цена запчастей, работы и проч.)?

ГК 1064, 1079 | sawa | 01:07 8.июн.2000
Во истину1 | Д-Митрич | 04:14 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Юристам вопрос - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Юристам вопрос
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Автор: Hamlet Дата: 21:12 7 июня 2000
Нарушу ли я что-нибудь, установив дополнительный, декоративный номер, на котором будет написан мой ник?
Заранее спасибо за ответ.
С уважением.
Юрий

Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Юристам вопрос - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Юристам вопрос
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Юристам вопрос | Hamlet | 21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

Юристам вопрос [ Автор: Hamlet Дата: 21:12 7 июня 2000
Нарушу ли я что-нибудь, установив дополнительный, декоративный номер, на котором будет написан мой ник?
Заранее спасибо за ответ.
С уважением.
Юрий

Привет! [ Автор: Beholder Дата: 22:55 7 июня 2000
А это смотря в каком месте автомобиля установишь. Если на заднем стекле машины - то ничего не будет. А если наклеишь где-нибудь на бортах, на лобовом, возле госномеров - проблемы будут однозначно, как говорит наш любимый ВВЖ. А если еще и у инспектора поганое настроение, то тут не только наклейка, но и цвет авто в техпаспорте и реальный с его точки зрения могут не совпасть.
ЗЫ. Я и сам хочу сзади на своей девятке что-нибудь подобное сварганить.

и сварганим!!! [ Автор: скандинав Дата: 23:05 10 июня 2000
Вот облез у меня спойлер (или антикрыло, короче то что сзади на крыше крепится). Пришлось его нафиг ошкурить, огрунтовать, покрасить в цвет кузова (почти [image]). А чтоб совсем хорошо было - свой ник туды впихнул (вместо надписи samara).
Думаю, претензий быть не должно. Логика такая: раньше я этой надписью "samara" Волжский Автомобильный Завод рекламировал (хе-хе) и без проблем, а теперь какого-то абстрактного scandinav'а.

Насчет надписей на самом кузове. Меня уже успели убедить, что это есть реклама и за это гибонам надо отстегивать (вроде налога). Правда, вот в "основных положения по допуску..." запрещается раскрашивать машину в схемы машин спец. служб. Насчет каких-либо надписей, не относящихся к вышеупомянутым схемам, ничего не сказано (то есть не запрещено). Так что вполне можно попытаться отстоять перед гибоном своё право на самовыражение [image] - главное убедить, что этими надписями ты ничего не рекламируешь за деньги (тогда и налог платить не с чего).

Успехов в творчестве и самовыражении!
Роман aka Scandinav.

З.Ы. Ну вот, теперь знаете мои "особые приметы". Ещё там висит злобная улитка ("еду как могу"), но после перехода на 95-ый появилось желание её снять - только задних дизориентирует [image].

Re: Привет! [ Автор: Д-Митрич Дата: 03:59 11 июня 2000
Можно ещё в заде на спиу водителя. Это вообще отстой будет!

Re: Юристам вопрос [ Автор: aaaa Дата: 22:57 7 июня 2000
Думаю нет.Такие артисты встречаются уже-лучше подожди когда появятся конфошные стикеры.Что такое ник не думаю что многие знают еще неправильно поймут.Удачи!!!

Re: Юристам вопрос [ Автор: Hamlet Дата: 23:23 7 июня 2000
Так если я прилеплю его на бампер, могут докопаться? Да, я видел, что такие ездят, но не удавалось с ними пообщаться :-(
Есть какие-нибудь положения, противоречащие такому тюнингу? Если есть - мероприятие отменяется, а если нет, то мне, честно говоря, уж никакой мент ничего не докажет :-))
Сергей Волгин!!! Ответьте, пожалуйста, на мой вопрос!

С уважением.
Юрий

Есть простой ответ (+) [ Автор: сЕмачковый корол Дата: 13:59 8 июня 2000
Есть соответствующий приказ МВД № 410 от 7.07.98
http://www.gai.auto.ru/Zakon/410MVD.htm
в двух словах:
Любые надписи есть реклама, разрешено нанесение только на бортах ТС, запрещено использовать световозвращающие материалы, надписи не должны закрывать более 50% площади а/м ну и т.д..
Удачи.

Ну уж нет [ Автор: Beholder Дата: 20:03 8 июня 2000
Это где ж такое говорится, что любая надпись есть реклама?

Клево!.... [ Автор: Hamlet Дата: 22:32 8 июня 2000
БУДУ РЕКЛАМИРОВАТЬ САМ СЕБЯ !!! :-)))

Удачи!
Юрий

По сути реклама [ Автор: Beholder Дата: 13:26 9 июня 2000
есть информация, применяемая с целью привлечения к ней (а значит и к тому, что она рекламирует) внимания потенциальных клентов. То есть в конечном счете это потенциальные дополнительные доходы, а где дополнительные доходы - там и государство с широко расставленным карманом. Поэтому так все непросто с рекламой в прямом ее смысле. А стикер, содержащий ссылку на сайт ЗР или на ник в форуме - не есть информация, приносящая прибыль.
Тут важны два аспекта: неполучение материальной прибыли и соблюдение условий эксплуатации машины (обзорность, кузов, служебные надписи и т.п.)

ЗЫ: Ну тут, щас на меня ессно набросятся юристы и другие спецы, что реклама бывает разной: некоммерческой, социальной и т.д... Знаю, знаю, но вы-то меня поняли, что я имел в виду.

Не стоит в таком духе задавать [ Автор: sawa Дата: 15:24 9 июня 2000
вопросы Федорову(?). Должны быть четкие формулировки. Вышеуказанный приказ у меня есть давно. Я его особенно не разбирал (последние попытки сделать свою машину узнаваемой хотя бы для себя закончились в начале 80-х).

Проблема в том, что под понятие рекламы может(!) подпасть любое изменение цвета, не говоря обо всем остальном. Если читать ТОЛЬКО этот документ, то у МЕНЯ возникает впечатление, что на рекламу надо иметь какой-то документ (договор и тп). Ну и соответственные санкции, если ты этого документа не имеешь. Тут простор для воображения (документ на рекламу самого себя можно выписать без нотариуса, с другой стороны... ... ...). Я не развиваю эту мысль, потому что

1) Я не разбирал этот вопрос серьезно (не изучал связанных документов)
2) Я не силен в нашей Конституции
3) Что-то я до сих пор не вижу (за редкими исключениями) разноцветных машин (как зебра, например), а если вижу, то все это колонны типа рекламы Malboro

В самом приказе дана трактовка термина реклама(+) [ Автор: сЕмачковый корол Дата: 13:28 9 июня 2000
правда я ее не проверял, но явно она откуда то взята гаями, скорее из закона о рекламе или чтой то в этом духе.

Есть простой ответ? [ Автор: Hamlet Дата: 12:28 9 июня 2000
Меня во че ешо волнует: из-за такой, так сказать, рекламы (своего ника и самого себя) мне могут не дать талон ТО или же будут штрафовать... Блин, столько заморочек!!!

С уважением.
Юрий

Читайте приказ внимательно, там все ответы.. (-) [ Автор: сЕмачковый корол Дата: 13:29 9 июня 2000

Re: Юристам вопрос [ Автор: Mikle Дата: 15:33 8 июня 2000
Насколько я помню, никаких ограничений на сей счет нет. Главное, чтобы гос. номер был на месте, освещался при включении габаритов и не закрывался декоративным номером. Кстати, многие американские машины (у них место под номер на кузове - квадратное, поскольку номера в США имеют квадратную форму) ездят с двумя типами номеров: российскими - на бампере и американскими - на штатном месте (наши прямоугольные номера в штатное место не влезают). Или - на штатном месте стоят таблички с названием и номером телефона автосалона. Насколько я знаю, проблем ни у кого не было.

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Вы почту получили? Нет,повторите. (-) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Вы почту получили? Нет,повторите. (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000
Автор: beloleg Дата: 21:51 7 июня 2000

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Привет! - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Привет!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
Автор: Beholder Дата: 22:55 7 июня 2000
А это смотря в каком месте автомобиля установишь. Если на заднем стекле машины - то ничего не будет. А если наклеишь где-нибудь на бортах, на лобовом, возле госномеров - проблемы будут однозначно, как говорит наш любимый ВВЖ. А если еще и у инспектора поганое настроение, то тут не только наклейка, но и цвет авто в техпаспорте и реальный с его точки зрения могут не совпасть.
ЗЫ. Я и сам хочу сзади на своей девятке что-нибудь подобное сварганить.

и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Юристам вопрос - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Юристам вопрос
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Автор: aaaa Дата: 22:57 7 июня 2000
Думаю нет.Такие артисты встречаются уже-лучше подожди когда появятся конфошные стикеры.Что такое ник не думаю что многие знают еще неправильно поймут.Удачи!!!

Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Остае:тся повторить - - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: Остае:тся повторить -
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
Автор: aaaa Дата: 23:16 7 июня 2000
Что значит контроль участников дор.движения-можно подробнее?Удачи!!!

К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Юристам вопрос - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Юристам вопрос
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Автор: Hamlet Дата: 23:23 7 июня 2000
Так если я прилеплю его на бампер, могут докопаться? Да, я видел, что такие ездят, но не удавалось с ними пообщаться :-(
Есть какие-нибудь положения, противоречащие такому тюнингу? Если есть - мероприятие отменяется, а если нет, то мне, честно говоря, уж никакой мент ничего не докажет :-))
Сергей Волгин!!! Ответьте, пожалуйста, на мой вопрос!

С уважением.
Юрий

Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


ГК 1064, 1079 - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
ГК 1064, 1079
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Водитель смылся после ДТП; Помогите PLEASE
кузьма
18:06 7.июн.2000
Так все-таки | Beholder | 18:42 7.июн.2000
Re: Так все-таки - Пояснения | кузьма | 19:18 7.июн.2000
ГК 1064, 1079 | sawa | 01:07 8.июн.2000
Автор: sawa Дата: 01:07 8 июня 2000
Подавайте в суд на тех, на кого есть данные. Владельца, водителя (в конце-концов можно и на ГИБДД). Это не Ваши проблемы. В том числе, что кто-то не получил телеграмму. Она для того и нужна, чтобы доказать, что Вы ее отправляли. Я как-то обхожусь письмами с уведомлением о вручении (доставляются медленнее, зато текста влезает больше, да и дешевле (с учетом объема)).

Во истину1 | Д-Митрич | 04:14 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Это медвежья услуга... - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Это медвежья услуга...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Автор: sawa Дата: 01:40 8 июня 2000
Зачем же Вы даете такие советы?
Даже мне видно, что у Вас нет никакого опыта в таких делах. Даже школьнику это видно: радар может получить информацию только о металлических (отражающих радио-волны определенной длины) объектах. Даже дошкольнику, если он смотрит фильмы, например с Сигалом (про Стелс).
Про суд даже говорить не буду. Там ведь судья -- человек. Со всеми вытекающими.

Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Разрешение: народный (муниципальный etc) суд (-) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Разрешение: народный (муниципальный etc) суд (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто мне поможет разрешить данную ситуацию........?
Динара
10:07 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Автор: sawa Дата: 02:04 8 июня 2000

Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Все надо делать письменно - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Все надо делать письменно
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультация
Игорь Борисович
11:42 7.июн.2000
А как они узнают, что есть супруга ? (-) | КИРИЛЛ | 16:57 7.июн.2000
Re: Консультация | LVS | 18:30 7.июн.2000
Все надо делать письменно | sawa | 02:21 8.июн.2000
Автор: sawa Дата: 02:21 8 июня 2000
Они Вам отказывают, Вы жалуетесь (устно), они отвечают, что письменно не ответят (и думают, Вы ... неумный человек).

Но если Вы пишете жалобу и вручаете ее (если не берут -- высылайте заказным письмом (телеграммой, письмом с уведомлением о вручении)), то скорей всего все Ваши проблемы отпадут сами собой.

Потому что на (1) вопрос ответ (если РЭП это ~РЭО) -- нет.

Второй вообще непонятен. Если Вы пошлете Ваши копии по почте одним из указанных выше способов, то не принять их будет практически невозможно (Вы с квиточком всегда докажете, что посылали). А расширенные комментарии по поводу их отношения к вышеперечисленным копиям Вы узнаете из их письма. С которым можете обратиться сразу в суд (возможно, с промежуточной остановкой здесь -- хотя здесь Авто-сайт;)

Re: Консультация | Mikle | 15:38 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Это медвежья услуга... - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Это медвежья услуга...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Автор: DmS Дата: 05:06 8 июня 2000
Возможно я погорячился на счет птиц, но радиоволны отражаются отнюдь не только от металлических предметов. От "стелс" они не отражаются по причине наличия покрытия, поглощающего их. Готов признать, что предмет, от которого сии волны отразятся, должен иметь определенные размеры, но не более.
Что касается судьи, то прежде всего он судья, а потом уже человек. Он дома, на кухне, человек. А в зале суда - он судья и должен руководствоваться законами, а не эмоциями. Если человека называют ответчиком в ситуации, когда именно он подавал исковую жалобу, а судья это молча терпит - это нарушение минимальных прав гражданина. Если Вы готовы это терпеть - пожалуйста, я же нет. Я не давал советов, я написал ка я бы поступил. Принимать это к сведению или нет - дело каждого трудящегося.

Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Подскажите, кто грамотный. - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Подскажите, кто грамотный.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Автор: Tig Дата: 06:54 8 июня 2000
Я эту историю уже описывал в "Бывает", но сомнения гложат.
В кратце, Останавливает гибддедешник (действительно нарушил), берет документы и начинает составлять протокол (от оплаты на месте отказался, сказал что надо именно протокол, но в него впишет не "пересечение осевой", а езду с непристегнутым ремнем). Затем подписываю протокол (времени в обрез было), он отдает мне документы и копию протокола. Спрашиваю, а платить когда, он отвечает, а когда мол с ГИБДД пересечешся и денег не будет, тогда и это оплатишь.
Вопрос: Надо ли платить, а если надо (все равно постараюсь оплатить от греха подальше), то куда потом с этой квитанцией.

С Уважением Tig (Ivan)
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Подскажите, кто грамотный. - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Подскажите, кто грамотный.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Подскажите, кто грамотный. | Tig | 06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

Подскажите, кто грамотный. [ Автор: Tig Дата: 06:54 8 июня 2000
Я эту историю уже описывал в "Бывает", но сомнения гложат.
В кратце, Останавливает гибддедешник (действительно нарушил), берет документы и начинает составлять протокол (от оплаты на месте отказался, сказал что надо именно протокол, но в него впишет не "пересечение осевой", а езду с непристегнутым ремнем). Затем подписываю протокол (времени в обрез было), он отдает мне документы и копию протокола. Спрашиваю, а платить когда, он отвечает, а когда мол с ГИБДД пересечешся и денег не будет, тогда и это оплатишь.
Вопрос: Надо ли платить, а если надо (все равно постараюсь оплатить от греха подальше), то куда потом с этой квитанцией.

С Уважением Tig (Ivan)

Re: Подскажите, кто грамотный. [ Автор: chep Дата: 11:50 8 июня 2000
не знаю как с точки зрения закона,постановлений и т.п.,
но за мной таких штуки 4-5 неоплаченных висит и вроде все в норме - ТО проходил официально.

Я бы не платил (-) [ Автор: сЕмачковый корол Дата: 14:00 8 июня 2000

Re: Подскажите, кто грамотный. [ Автор: Mikle Дата: 15:26 8 июня 2000
По закону штраф Вы оплатить, конечно, должны. Однако, если не оплатите - карательных мер никто предпринимать не будет, поскольку в ГИБДД нет еще системы проверки оплаты штрафов. Да и случай странный - как правило, либо берут деньги на месте, либо пишут протокол и изымают права - в последнем случае квитанцию водитель предъявляет чтобы вернуть водительское удостоверение.

Re: Подскажите, кто грамотный. [ Автор: west Дата: 20:21 8 июня 2000
Знакомый заработал штраф в Тверской области.Через полгода пришло извещение о начислении пенни.Это было год назад.Сумма составила примерно 100 долларов.Думаю лучше заплатить.

Re: Бред. [ Автор: DmS Дата: 01:07 9 июня 2000
За что и на основании чего? Если взыскание наложено, но не взыскано в течении 3 месяцев, оно теряет силу.

Re: Подскажите, кто грамотный. [ Автор: pablo 9 Дата: 14:58 9 июня 2000
У меня был такой случай.Задержали у меня права за н/с на один год.А ездить то надо.Ну я к знакомому гайцу подошел, так мол и так, продай талон акта(дело было в 96 г.).И целый год я постоянно у него их покупал.За тот период протоколов мне выписывали уйму.В неделю раза по 2-3 нарушал.Протоколов накопилось, хоть стены обклеивай.
По окончанию срока лишения в/у поехал их забирать.Сдал экзамен,
сижу жду...а сомнения насчет неоплаченных штрафоф терзают жуть как.В итоге отдали мне права и я ушел с отличным настроением...
А протоколы и до сих пор на память храню, так что никаких пени...

Удачи,Павел

Re: Подобное [ Автор: Д-Митрич Дата: 03:53 11 июня 2000
Если документы вернули то получателя можно ипослать.
На мне хотел один план себе поднять, но невышло сведетелей
ненашёл, а шраф за нарушение проезда на "КАрачарово" переезда. Ну мы с ним типа договарились, что я за ремень штраф заплочу идокументы отдал и добавил вслед типа визи квиточик я тебя здесь подожду. Ну я вот так с 1998 года ему визу.

Всем спасибо за ответы. (-) [ Автор: Tig Дата: 05:58 13 июня 2000

С Уважением Tig (Ivan)

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Подскажите, кто грамотный. - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Подскажите, кто грамотный.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Автор: chep Дата: 11:50 8 июня 2000
не знаю как с точки зрения закона,постановлений и т.п.,
но за мной таких штуки 4-5 неоплаченных висит и вроде все в норме - ТО проходил официально.

Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Есть простой ответ (+) - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Есть простой ответ (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Автор: сЕмачковый корол Дата: 13:59 8 июня 2000
Есть соответствующий приказ МВД № 410 от 7.07.98
http://www.gai.auto.ru/Zakon/410MVD.htm
в двух словах:
Любые надписи есть реклама, разрешено нанесение только на бортах ТС, запрещено использовать световозвращающие материалы, надписи не должны закрывать более 50% площади а/м ну и т.д..
Удачи.

Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Я бы не платил (-) - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Я бы не платил (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Автор: сЕмачковый корол Дата: 14:00 8 июня 2000

Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Неограниченное действие вр/р - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Неограниченное действие вр/р
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Неограниченное действие вр/р
Nicolas
15:24 8.июн.2000
Автор: Nicolas Дата: 15:24 8 июня 2000
Уважаемые, все теперь знают, что вр/р действует неограниченно, то же самое говориле мне и ГИБДДшники, но мне вот все-таки интересно - где можно найти официальный текст решения Верховного суда.
Ситуация абсурдна: я нашел нсколько решений ВС РФ, имеющих противоположный смысл, а вот искомого не нашел.
Еще раз обращаюсь ко всем - скажите где искать.
Заранее благодарен, Николай.

Re: Неограниченное действие вр/р Lucky 06:54 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Неограниченное действие вр/р - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Неограниченное действие вр/р
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Неограниченное действие вр/р | Nicolas | 15:24 8.июн.2000
Re: Неограниченное действие вр/р | Lucky | 06:54 13.июн.2000

Неограниченное действие вр/р [ Автор: Nicolas Дата: 15:24 8 июня 2000
Уважаемые, все теперь знают, что вр/р действует неограниченно, то же самое говориле мне и ГИБДДшники, но мне вот все-таки интересно - где можно найти официальный текст решения Верховного суда.
Ситуация абсурдна: я нашел нсколько решений ВС РФ, имеющих противоположный смысл, а вот искомого не нашел.
Еще раз обращаюсь ко всем - скажите где искать.
Заранее благодарен, Николай.

Re: Неограниченное действие вр/р [ Автор: Lucky Дата: 06:54 13 июня 2000
сайт zakon.kuban.ru
пункт меню милиция, далее ГИБДД, далее пункт 24, а там пункт 3.1

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Подскажите, кто грамотный. - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Подскажите, кто грамотный.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Автор: Mikle Дата: 15:26 8 июня 2000
По закону штраф Вы оплатить, конечно, должны. Однако, если не оплатите - карательных мер никто предпринимать не будет, поскольку в ГИБДД нет еще системы проверки оплаты штрафов. Да и случай странный - как правило, либо берут деньги на месте, либо пишут протокол и изымают права - в последнем случае квитанцию водитель предъявляет чтобы вернуть водительское удостоверение.

Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Юристам вопрос - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Юристам вопрос
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000
Автор: Mikle Дата: 15:33 8 июня 2000
Насколько я помню, никаких ограничений на сей счет нет. Главное, чтобы гос. номер был на месте, освещался при включении габаритов и не закрывался декоративным номером. Кстати, многие американские машины (у них место под номер на кузове - квадратное, поскольку номера в США имеют квадратную форму) ездят с двумя типами номеров: российскими - на бампере и американскими - на штатном месте (наши прямоугольные номера в штатное место не влезают). Или - на штатном месте стоят таблички с названием и номером телефона автосалона. Насколько я знаю, проблем ни у кого не было.

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Консультация - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Консультация
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультация
Игорь Борисович
11:42 7.июн.2000
А как они узнают, что есть супруга ? (-) | КИРИЛЛ | 16:57 7.июн.2000
Re: Консультация | LVS | 18:30 7.июн.2000
Все надо делать письменно | sawa | 02:21 8.июн.2000
Re: Консультация | Mikle | 15:38 8.июн.2000
Автор: Mikle Дата: 15:38 8 июня 2000
если иное не предусмотрено брачным договором, имущество, нажитое в период брака, является общей совместной собственностью супругов. Поэтому для отчуждения такого имущества требуется согласие другого супруга.
Однако, если Вы владеете машиной по ген. доверенности, это правило не действует, поскольку юридически ни Вы, ни Ваша супруга не являетесь собственниками машины: собственник - тот, кто записан в ПТС. А посему и согласия супруга на отчуждение машины не требуется.

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Вопросы Фёдорову, ответил мгновенно. - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Вопросы Фёдорову, ответил мгновенно.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы Фёдорову, ответил мгновенно.
beloleg
15:39 8.июн.2000
Автор: beloleg Дата: 15:39 8 июня 2000
Господа, не поверите, но это факт. Позавчера я задал тему: « Задайте вопрос генералу Фёдорову», посмотрите. В «gazeta.ru» задал ему вопрос о навязываемых услугах при прохождении техосмотра. Ответ в газете он ещё не дал, но в ГИБДД города уже переполох, заволновались. Уже подъезжали ко мне, спрашивали, никуда я не писал, репутация у меня известная, знают где искать. Один намекнул, что в машине всякое можно найти при досмотре. Но я уже разучился бояться, с нервами порядок. Итог: владельцы автомобилей освобождены от поборов. Надолго ли? Вот это не знаю, халява всё таки приличная пропала.

Удачи на дорогах!
Ура, значит есть на них управа! Андрюшка 10:35 9.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Вопросы Фёдорову, ответил мгновенно. - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Вопросы Фёдорову, ответил мгновенно.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопросы Фёдорову, ответил мгновенно. | beloleg | 15:39 8.июн.2000
Ура, значит есть на них управа! | Андрюшка | 10:35 9.июн.2000

Вопросы Фёдорову, ответил мгновенно. [ Автор: beloleg Дата: 15:39 8 июня 2000
Господа, не поверите, но это факт. Позавчера я задал тему: « Задайте вопрос генералу Фёдорову», посмотрите. В «gazeta.ru» задал ему вопрос о навязываемых услугах при прохождении техосмотра. Ответ в газете он ещё не дал, но в ГИБДД города уже переполох, заволновались. Уже подъезжали ко мне, спрашивали, никуда я не писал, репутация у меня известная, знают где искать. Один намекнул, что в машине всякое можно найти при досмотре. Но я уже разучился бояться, с нервами порядок. Итог: владельцы автомобилей освобождены от поборов. Надолго ли? Вот это не знаю, халява всё таки приличная пропала.

Удачи на дорогах!

Ура, значит есть на них управа! [ Автор: Андрюшка Дата: 10:35 9 июня 2000
Надо бы почаще их Главного беспокоить - может чего и изменится?

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Ну уж нет - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Ну уж нет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Автор: Beholder Дата: 20:03 8 июня 2000
Это где ж такое говорится, что любая надпись есть реклама?

Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Подскажите, кто грамотный. - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Подскажите, кто грамотный.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Автор: west Дата: 20:21 8 июня 2000
Знакомый заработал штраф в Тверской области.Через полгода пришло извещение о начислении пенни.Это было год назад.Сумма составила примерно 100 долларов.Думаю лучше заплатить.

Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Что надо знать и уметь при встрече с инспектором - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Что надо знать и уметь при встрече с инспектором
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что надо знать и уметь при встрече с инспектором
TVS
20:54 8.июн.2000
Автор: TVS Дата: 20:54 8 июня 2000
Взяла сегодня на заправке газету ПЕТРОЛЕУМ ПРЕСС № 17 (23) за 5-11 июня 2000. Там статья с таким названием. Очень много полезного. Советую всем почитать.
Интернет адрес: www.avtoclassica/ru

Re: :-( | Vjacheslav | 17:49 10.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Что надо знать и уметь при встрече с инспектором - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Что надо знать и уметь при встрече с инспектором
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Что надо знать и уметь при встрече с инспектором | TVS | 20:54 8.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000

Что надо знать и уметь при встрече с инспектором [ Автор: TVS Дата: 20:54 8 июня 2000
Взяла сегодня на заправке газету ПЕТРОЛЕУМ ПРЕСС № 17 (23) за 5-11 июня 2000. Там статья с таким названием. Очень много полезного. Советую всем почитать.
Интернет адрес: www.avtoclassica/ru

Re: :-( [ Автор: Vjacheslav Дата: 17:49 10 июня 2000
Доброе время суток!
К сожалению, просмотр по приведе:нной Вами ссылке не удался. Вас не затруднит уточнить ее: написание?

с уважением,

Вячеслав

Re: Ни ответа, ни привета...??? [ Автор: beloleg Дата: 14:12 11 июня 2000
Вот что показывает указанная Вами страничка:Невозможно отобразить страницу
Эта страница сейчас недоступна. Возможно, это вызвано техническими проблемами на веб-узле, или требуется изменение настроек обозревателя.
Может Вы с адреском,что то напутали?

Удачи на дорогах!

Re: Что надо знать и уметь при встрече с инспектором [ Автор: chep Дата: 17:26 11 июня 2000
что-то я её всю перерыл и ничего доброго не нашел,
кроме конечно автоклассики.

Re: А где эта статья?Может не там искал? (-) [ Автор: Desaparecido Дата: 12:10 12 июня 2000

ИЗВИНЯЙТЕ!!! [ Автор: TVS Дата: 17:40 12 июня 2000
Народ, простите ради бога!
Дала ссылку, что на самой газете была, а потом зашла в нее - а там реклама одна... Наверное, ее в интернете нет:(((
А газеты эти лежат бесплатно на заправках. Я брала на заправке "Гермес", что в Кусково.
Еще раз простите за непроверенную информацию по ссылке.

Ну ладно, ладно... :-) [ Автор: V_Goussev Дата: 04:37 14 июня 2000
Подумаешь, ссылка не по делу...
Бывают вещи и пострашней.

Счастливо!
В.Г.

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Клево!.... - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Клево!....
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
Автор: Hamlet Дата: 22:32 8 июня 2000
БУДУ РЕКЛАМИРОВАТЬ САМ СЕБЯ !!! :-)))

Удачи!
Юрий

По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Это медвежья услуга... - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Это медвежья услуга...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Автор: aaaa Дата: 23:27 8 июня 2000
Птицы очень хорошо как раз видны на рлс ,а стелс уже тоже видят как раз наши рлс нового поколения аналогов в мире пока нет.Удачи!!!

Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


К сожалению, - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
К сожалению,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Автор: Vjacheslav Дата: 23:53 8 июня 2000
Документа (по идее, это должен быть какой-то приказ МВД), подробно раскрывающего пункт по допуску водителей к участию в дорожном движении, у меня нет. Именно этот пункт обязывает проверять при ТО наличие у водителя комплекта документов, предусмотренных ПДД, и справки о состоянии здоровья, предусмотренной Приказом (#???) Минздрава.
Возможно, по кр. мере атрибуты документа есть у юристов, хотя это вполне м.б. приказ с грифом "ДСП".
А что, с мед.справкой есть какие-то практические трудности?

С уважением,

Вячеслав
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Бред. - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Бред.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Автор: DmS Дата: 01:07 9 июня 2000
За что и на основании чего? Если взыскание наложено, но не взыскано в течении 3 месяцев, оно теряет силу.

Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Особенно хорошо видно птиц на Барьере ;))) (-) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Особенно хорошо видно птиц на Барьере ;))) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Автор: sawa Дата: 03:56 9 июня 2000

Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Это медвежья услуга... - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Это медвежья услуга...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Автор: sawa Дата: 04:17 9 июня 2000
Не только определенные размеры, но и достаточно много других, более важных параметров (как-то: К отражения, К рассеивания, К поглощения etc). В частности, для диэлектриков и радиоволн частот, применяемых в Барьерах и тп, все три К стремятся к нулю.

А про судью Вы опять за свое. На мне, конечно, тоже воду возят, но не до такой же степени.
Судья -- человек. Вот обратите внимание, как адвокаты спорят в инете. А ведь они имеют массу времени, находятся в хороших условиях. Чего же Вы от судьи хотите? Мало того, что они, как все люди, могут (и делают) ошибки, мало того, что работа похуже, чем у продавца в магазине (в суде ситуации изначально конфликтные), ..., так еще и законы неоднозначны и противоречивы. Ну а уж если еще и сознательный негодяй попадется, то я про это даже и не говорю.

Вообщем, лучший совет в такой ситуации (как у сЕмачкового корола): "Приготовьтесь к долгой-долгой работе, огромному количеству ожидания и не принимайте все близко к сердцу". Я бы еще добавил, что лучше рассчитывать на худшее (чтобы радоваться по-мелочам). А худшее в нашей ситуации, это пройти все инстанции до Верх.Суда и Президента и ничего не добиться.

PS Нет, это не худшее, мб и хуже...

Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Ура, значит есть на них управа! - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Ура, значит есть на них управа!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы Фёдорову, ответил мгновенно.
beloleg
15:39 8.июн.2000
Ура, значит есть на них управа! Андрюшка 10:35 9.июн.2000
Автор: Андрюшка Дата: 10:35 9 июня 2000
Надо бы почаще их Главного беспокоить - может чего и изменится?

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Есть простой ответ? - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Есть простой ответ?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Автор: Hamlet Дата: 12:28 9 июня 2000
Меня во че ешо волнует: из-за такой, так сказать, рекламы (своего ника и самого себя) мне могут не дать талон ТО или же будут штрафовать... Блин, столько заморочек!!!

С уважением.
Юрий

Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Honda - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Honda
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Honda
Pashtet
12:31 9.июн.2000
Автор: Pashtet Дата: 12:31 9 июня 2000
Помогите, кто грамотный!
У меня мотоцикл Honda VF750F. Когда греется перестает работать один клапан, какой -- определить не могу. Холодный заводиться нормально, разогретый -- не схватывает стартер?
свечи новые, мотор я перебрал, стартер, вроде, тоже нормальный.

:) sawa 15:35 9.июн.2000
попробуй скандинав 23:26 10.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Honda - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Honda
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Honda | Pashtet | 12:31 9.июн.2000
:) | sawa | 15:35 9.июн.2000
попробуй | скандинав | 23:26 10.июн.2000

Honda [ Автор: Pashtet Дата: 12:31 9 июня 2000
Помогите, кто грамотный!
У меня мотоцикл Honda VF750F. Когда греется перестает работать один клапан, какой -- определить не могу. Холодный заводиться нормально, разогретый -- не схватывает стартер?
свечи новые, мотор я перебрал, стартер, вроде, тоже нормальный.

:) [ Автор: sawa Дата: 15:35 9 июня 2000
Не там ищешь!

попробуй [ Автор: скандинав Дата: 23:26 10 июня 2000
параллельно обратиться в авто.ру. Там специальная мотоциклетная конфа. Народу значительно больше - ответ скорее всего придет быстрее и не один.

Всем: ногами не пинать! Советую так, как мне кажется правильнее. Народу там больше - отвечают быстрее. Но с другой стороны, много народу - теряется индивидуальность, не удаётся запоминать кто что сказал, на чём ездит, где живёт и при каком мнении по различным вопросам состоит. В нашей же конфе с этим гораздо лучше [image]... и это хорошо

Роман aka Scandinav.

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


По сути реклама - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
По сути реклама
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Автор: Beholder Дата: 13:26 9 июня 2000
есть информация, применяемая с целью привлечения к ней (а значит и к тому, что она рекламирует) внимания потенциальных клентов. То есть в конечном счете это потенциальные дополнительные доходы, а где дополнительные доходы - там и государство с широко расставленным карманом. Поэтому так все непросто с рекламой в прямом ее смысле. А стикер, содержащий ссылку на сайт ЗР или на ник в форуме - не есть информация, приносящая прибыль.
Тут важны два аспекта: неполучение материальной прибыли и соблюдение условий эксплуатации машины (обзорность, кузов, служебные надписи и т.п.)

ЗЫ: Ну тут, щас на меня ессно набросятся юристы и другие спецы, что реклама бывает разной: некоммерческой, социальной и т.д... Знаю, знаю, но вы-то меня поняли, что я имел в виду.

Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


В самом приказе дана трактовка термина реклама(+) - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
В самом приказе дана трактовка термина реклама(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Автор: сЕмачковый корол Дата: 13:28 9 июня 2000
правда я ее не проверял, но явно она откуда то взята гаями, скорее из закона о рекламе или чтой то в этом духе.

Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Читайте приказ внимательно, там все ответы.. (-) - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Читайте приказ внимательно, там все ответы.. (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Автор: сЕмачковый корол Дата: 13:29 9 июня 2000

Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Гибон лично не видел как я нарушал, но штрафанул. - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Гибон лично не видел как я нарушал, но штрафанул.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Гибон лично не видел как я нарушал, но штрафанул.
Илья1
13:51 9.июн.2000
Автор: Илья1 Дата: 13:51 9 июня 2000
Ехал я в Тучково через Звенигород. Переехал мост через р. Москва. И там, кто знает, почти сразу начинается горка. я очень опаздывал - шел за 100. Влетаю на горку. Там тащится "нива" километров 40 в горку. Я притормаживаю. Выглядываю на встречку - пустота и покой. До конца горки метров много еще. Вполне могу обогнать. Обгоняю. Въезжаю в Тучково. На посту меня тормозят. приглашают в будку. Связываются с кем-то по рации. И тут шипящий голос из рации сообщает, что я обогнал транспортное средство на аварийном участке дороги. При этом пересек сплошную. разбиратьмся мне было некогда. Оччень торопился я. Результат - гибон пишет квиток - аж 4 штуки по 20 рублей. Я отдаю ему эти 80 рублей и удаляюсь.Правда. я спросил, где его соплеменник-то стоит - оказывается это чучело стоит именно на этой горке. на обочине. В старом, ржавом 40-м москвиче. Я на него даже внимания не обратил.
Вопрос 1. Имел-ли право гибон меня штрафовать, если бы я не признал свою вину.
2. Имеют ли они право разъезжать и патрулировть на частных машинах.
И как с этими .. бороться в данной ситуации.
Р.S. Кстати, когда ехал обратно на этой же горке таже Нива ехала так же медленно. И сзади Волжак уже хотел его обгонять. Но не симог - я ему вовремя моргнул.

Re: Гибон лично не видел как я нарушал, но штрафанул. | sawa | 15:34 9.июн.2000
Re: Оказывается я не одинок в своих подозрениях. | beloleg | 20:31 9.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Гибон лично не видел как я нарушал, но штрафанул. - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Гибон лично не видел как я нарушал, но штрафанул.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Гибон лично не видел как я нарушал, но штрафанул. | Илья1 | 13:51 9.июн.2000
Re: Гибон лично не видел как я нарушал, но штрафанул. | sawa | 15:34 9.июн.2000
Re: Оказывается я не одинок в своих подозрениях. | beloleg | 20:31 9.июн.2000

Гибон лично не видел как я нарушал, но штрафанул. [ Автор: Илья1 Дата: 13:51 9 июня 2000
Ехал я в Тучково через Звенигород. Переехал мост через р. Москва. И там, кто знает, почти сразу начинается горка. я очень опаздывал - шел за 100. Влетаю на горку. Там тащится "нива" километров 40 в горку. Я притормаживаю. Выглядываю на встречку - пустота и покой. До конца горки метров много еще. Вполне могу обогнать. Обгоняю. Въезжаю в Тучково. На посту меня тормозят. приглашают в будку. Связываются с кем-то по рации. И тут шипящий голос из рации сообщает, что я обогнал транспортное средство на аварийном участке дороги. При этом пересек сплошную. разбиратьмся мне было некогда. Оччень торопился я. Результат - гибон пишет квиток - аж 4 штуки по 20 рублей. Я отдаю ему эти 80 рублей и удаляюсь.Правда. я спросил, где его соплеменник-то стоит - оказывается это чучело стоит именно на этой горке. на обочине. В старом, ржавом 40-м москвиче. Я на него даже внимания не обратил.
Вопрос 1. Имел-ли право гибон меня штрафовать, если бы я не признал свою вину.
2. Имеют ли они право разъезжать и патрулировть на частных машинах.
И как с этими .. бороться в данной ситуации.
Р.S. Кстати, когда ехал обратно на этой же горке таже Нива ехала так же медленно. И сзади Волжак уже хотел его обгонять. Но не симог - я ему вовремя моргнул.

Re: Гибон лично не видел как я нарушал, но штрафанул. [ Автор: sawa Дата: 15:34 9 июня 2000
1. Вы никогда не обязаны платить штраф на месте
2. Имеют (выполняя при этом прорву правил, в частности, иметь железяку на груди), но жаловаться не возброняется
2.5 (как с этим бороться) Не платить, составлять протокол со всеми Вашими комментариями, подавать в суд

PS Тут у Вас очень много прекрасных поводов для обращения в суд, если бы Вы не пожалели отдать свои права

Re: Оказывается я не одинок в своих подозрениях. [ Автор: beloleg Дата: 20:31 9 июня 2000
Часто катаюсь по маршруту Самара-Москва. В Городищенском районе Пензенской области есть огромное количество участков со сплошной, по одному ряду в каждом направлении. Там тоже бывает одна ВАЗ-06 за собой колонны выстраивает. Я думал это местное изобретение, оказывается не только. Но это уже лежит в плоскости отдела по борьбе с организованной преступностью. А мы, участники дорожного движения, здесь бессильны, наша обязанность - соблюдать ПДД, хотя не всегда это легко. Но есть один способ, который может остановить преступный бизнес. Нужно указывать в протоколе номер и марку авто, который умышленно создаёт препятствие другим транспортным средствам, ссылаясь на то, что нарушение произошло по его вине. С точки зрения права такое оправдание абсурдно, но даже 2-3 протокола с указанием номера одного и того же транспортного средства, создающего препятствие и их холяве конец. Так что не надо бояться протоколов, особенно если есть подозрения в умышленной провокации нарушения. А следом нужно заявление в прокуратуру или ОБОП написать с фактом своих наблюдений.
Ответы на Ваши вопросы:
1. Имел право и на месте.
2. Не имеют право работать на личных, судя из ответа ген.Фёдорова на гаи.ру.
3. Бороться только сообща, как я описал выше.
4. Доказательная база у них была слабовата, трудно из партизана в засаде превратиться в свидетеля. Когда у меня было подобное ( измерял партизан скорость в спину), то я отказался, сказал, что я не знаю кто там вам, что по радиостанции передаёт, вы мне покажите мою скорость. Тогда даже этот партизан на пост подъехал, но без доказательств. Пообещали отомстить при случае, и отпустили.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Re: Подскажите, кто грамотный. - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Подскажите, кто грамотный.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Автор: pablo 9 Дата: 14:58 9 июня 2000
У меня был такой случай.Задержали у меня права за н/с на один год.А ездить то надо.Ну я к знакомому гайцу подошел, так мол и так, продай талон акта(дело было в 96 г.).И целый год я постоянно у него их покупал.За тот период протоколов мне выписывали уйму.В неделю раза по 2-3 нарушал.Протоколов накопилось, хоть стены обклеивай.
По окончанию срока лишения в/у поехал их забирать.Сдал экзамен,
сижу жду...а сомнения насчет неоплаченных штрафоф терзают жуть как.В итоге отдали мне права и я ушел с отличным настроением...
А протоколы и до сих пор на память храню, так что никаких пени...

Удачи,Павел

Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: О снятии машины с учета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: О снятии машины с учета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000
Автор: Илья1 Дата: 15:14 9 июня 2000
Последствий быть не должно. Пишешь в ГИБДД заявление, что не нужны мне транзиты, поскольку эксплуатироваться машина не будет. Там, на сколько я знаю, есть такая возможность. По крайней мере гибоны мне такое предлагали. Успехов.

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Не стоит в таком духе задавать - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Не стоит в таком духе задавать
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
Автор: sawa Дата: 15:24 9 июня 2000
вопросы Федорову(?). Должны быть четкие формулировки. Вышеуказанный приказ у меня есть давно. Я его особенно не разбирал (последние попытки сделать свою машину узнаваемой хотя бы для себя закончились в начале 80-х).

Проблема в том, что под понятие рекламы может(!) подпасть любое изменение цвета, не говоря обо всем остальном. Если читать ТОЛЬКО этот документ, то у МЕНЯ возникает впечатление, что на рекламу надо иметь какой-то документ (договор и тп). Ну и соответственные санкции, если ты этого документа не имеешь. Тут простор для воображения (документ на рекламу самого себя можно выписать без нотариуса, с другой стороны... ... ...). Я не развиваю эту мысль, потому что

1) Я не разбирал этот вопрос серьезно (не изучал связанных документов)
2) Я не силен в нашей Конституции
3) Что-то я до сих пор не вижу (за редкими исключениями) разноцветных машин (как зебра, например), а если вижу, то все это колонны типа рекламы Malboro

В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Гибон лично не видел как я нарушал, но штрафанул. - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Re: Гибон лично не видел как я нарушал, но штрафанул.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Гибон лично не видел как я нарушал, но штрафанул.
Илья1
13:51 9.июн.2000
Re: Гибон лично не видел как я нарушал, но штрафанул. | sawa | 15:34 9.июн.2000
Автор: sawa Дата: 15:34 9 июня 2000
1. Вы никогда не обязаны платить штраф на месте
2. Имеют (выполняя при этом прорву правил, в частности, иметь железяку на груди), но жаловаться не возброняется
2.5 (как с этим бороться) Не платить, составлять протокол со всеми Вашими комментариями, подавать в суд

PS Тут у Вас очень много прекрасных поводов для обращения в суд, если бы Вы не пожалели отдать свои права

Re: Оказывается я не одинок в своих подозрениях. | beloleg | 20:31 9.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


:) - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
:)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Honda
Pashtet
12:31 9.июн.2000
:) sawa 15:35 9.июн.2000
Автор: sawa Дата: 15:35 9 июня 2000
Не там ищешь!

попробуй скандинав 23:26 10.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Украли талон техосмотра - WWW-Конференции "За рулем"

с 5 по 10 июня 2000 года
Украли талон техосмотра
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украли талон техосмотра
Igor1
18:25 9.июн.2000
Автор: Igor1 Дата: 18:25 9 июня 2000
Что делать украли талон техосмотра. Отметка о прохождении стоит в тех паспорте. Должен ли я снова проходить эту процедуру.

Re: Украли талон техосмотра V_Goussev 17:07 10.июн.2000

[ Архив конференции "Закон суров" - с 5 по 10 июня 2000 года ]


Украли талон техосмотра - WWW-Конференции "За рулем"

с 5 по 10 июня 2000 года
Украли талон техосмотра
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Украли талон техосмотра | Igor1 | 18:25 9.июн.2000
Re: Украли талон техосмотра | V_Goussev | 17:07 10.июн.2000

Украли талон техосмотра [ Автор: Igor1 Дата: 18:25 9 июня 2000
Что делать украли талон техосмотра. Отметка о прохождении стоит в тех паспорте. Должен ли я снова проходить эту процедуру.

Re: Украли талон техосмотра [ Автор: V_Goussev Дата: 17:07 10 июня 2000
В ГИБДД должны выдать дубликат. Придётся написать заявление о пропаже талона. Кстати, при прохождении тех.осмотра выдаётся не только талон, но и заключение о технической исправности автомобиля. Вот эта бумажка может пригодится.

С уважением - В.Г.

[ Архив конференции "Закон суров" - с 5 по 10 июня 2000 года ]


Re: Оказывается я не одинок в своих подозрениях. - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Re: Оказывается я не одинок в своих подозрениях.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Гибон лично не видел как я нарушал, но штрафанул.
Илья1
13:51 9.июн.2000
Re: Гибон лично не видел как я нарушал, но штрафанул. | sawa | 15:34 9.июн.2000
Re: Оказывается я не одинок в своих подозрениях. | beloleg | 20:31 9.июн.2000
Автор: beloleg Дата: 20:31 9 июня 2000
Часто катаюсь по маршруту Самара-Москва. В Городищенском районе Пензенской области есть огромное количество участков со сплошной, по одному ряду в каждом направлении. Там тоже бывает одна ВАЗ-06 за собой колонны выстраивает. Я думал это местное изобретение, оказывается не только. Но это уже лежит в плоскости отдела по борьбе с организованной преступностью. А мы, участники дорожного движения, здесь бессильны, наша обязанность - соблюдать ПДД, хотя не всегда это легко. Но есть один способ, который может остановить преступный бизнес. Нужно указывать в протоколе номер и марку авто, который умышленно создаёт препятствие другим транспортным средствам, ссылаясь на то, что нарушение произошло по его вине. С точки зрения права такое оправдание абсурдно, но даже 2-3 протокола с указанием номера одного и того же транспортного средства, создающего препятствие и их холяве конец. Так что не надо бояться протоколов, особенно если есть подозрения в умышленной провокации нарушения. А следом нужно заявление в прокуратуру или ОБОП написать с фактом своих наблюдений.
Ответы на Ваши вопросы:
1. Имел право и на месте.
2. Не имеют право работать на личных, судя из ответа ген.Фёдорова на гаи.ру.
3. Бороться только сообща, как я описал выше.
4. Доказательная база у них была слабовата, трудно из партизана в засаде превратиться в свидетеля. Когда у меня было подобное ( измерял партизан скорость в спину), то я отказался, сказал, что я не знаю кто там вам, что по радиостанции передаёт, вы мне покажите мою скорость. Тогда даже этот партизан на пост подъехал, но без доказательств. Пообещали отомстить при случае, и отпустили.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Re: Особенно хорошо видно птиц на Барьере ;))) - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Особенно хорошо видно птиц на Барьере ;)))
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Встать суд идет....медленно" :((
сЕмачковый корол
17:44 6.июн.2000
Re: "Встать суд идет....медленно" :(( | LVS | 20:21 6.июн.2000
Вот и так думаю (+) | сЕмачковый корол | 20:29 6.июн.2000
Re: Вот и так думаю (+) | LVS | 20:36 6.июн.2000
Вы совершенно правы, но в этом весь спектакль (+) | сЕмачковый корол | 11:08 7.июн.2000
Re: Вот и так думаю (+) | DmS | 04:01 7.июн.2000
Это медвежья услуга... | sawa | 01:40 8.июн.2000
Re: Это медвежья услуга... | DmS | 05:06 8.июн.2000
Re: Это медвежья услуга... | aaaa | 23:27 8.июн.2000
Особенно хорошо видно птиц на Барьере ;))) (-) | sawa | 03:56 9.июн.2000
Re: Особенно хорошо видно птиц на Барьере ;))) | aaaa | 22:14 9.июн.2000
Автор: aaaa Дата: 22:14 9 июня 2000
Не увере К.отражения почти 0 да и сама цель маловата кроме того диаппазон их радара не тот что на локаторе да и принцип действия несколько иной.Удачи!!!

Re: Это медвежья услуга... | sawa | 04:17 9.июн.2000
Если у Вас Win95 & higher | sawa | 01:17 7.июн.2000
Спасибо, интересно и поучительно (-) | сЕмачковый корол | 12:49 7.июн.2000
Re: "Встать суд идет....медленно" :(( | beloleg | 08:36 7.июн.2000
Присоединяюсь к предыдущему оратору | Lucky | 12:26 7.июн.2000
Согласен (+) | сЕмачковый корол | 13:04 7.июн.2000
Re: Согласен (+) | Lucky | 15:12 7.июн.2000
Вы почту получили? Сорри за офф (+) | сЕмачковый корол | 18:37 7.июн.2000
Re: Вы почту получили? Нет,повторите. (-) | beloleg | 21:51 7.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: К сожалению, - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: К сожалению,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Автор: aaaa Дата: 22:27 9 июня 2000
Трудностей пока нет это я на будующее.Приказ МВД или минздрава касается исключительно этих ведомств но не простого обывателя.Для него указ только федеральный закон пример тому история с Маше учившей гибонов.Вот это я и хочу знать:ведомственный или федеральный закон на эту тему.Кстати консультант что думает на эту тему?Удачи!!!

Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Я тут мимо проходил, - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Я тут мимо проходил,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Автор: sawa Дата: 02:10 10 июня 2000
глянул. Не заблуждайтесь, аааа. Есть ситуации, когда их указ и нам указ. Например КоАП 245:
В ответ на:

Направление указанных лиц на освидетельствование на состояние опьянения и проведение их освидетельствования производятся в порядке, устанавливаемом Министерством внутренних дел Российской Федерации, Министерством здравоохранения Российской Федерации и Министерством юстиции Российской Федерации.

А это и есть прямая ссылка на приказы-указы перечисленных министерств. Те, в приведенном примере, закон утверждает обратное Вашим утверждениям ;)

Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: Украли талон техосмотра - WWW-Конференции "За рулем"

с 5 по 10 июня 2000 года
Re: Украли талон техосмотра
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украли талон техосмотра
Igor1
18:25 9.июн.2000
Re: Украли талон техосмотра V_Goussev 17:07 10.июн.2000
Автор: V_Goussev Дата: 17:07 10 июня 2000
В ГИБДД должны выдать дубликат. Придётся написать заявление о пропаже талона. Кстати, при прохождении тех.осмотра выдаётся не только талон, но и заключение о технической исправности автомобиля. Вот эта бумажка может пригодится.

С уважением - В.Г.

[ Архив конференции "Закон суров" - с 5 по 10 июня 2000 года ]


Re: :-( - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Re: :-(
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что надо знать и уметь при встрече с инспектором
TVS
20:54 8.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Автор: Vjacheslav Дата: 17:49 10 июня 2000
Доброе время суток!
К сожалению, просмотр по приведе:нной Вами ссылке не удался. Вас не затруднит уточнить ее: написание?

с уважением,

Вячеслав
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Автор: beloleg Дата: 18:16 10 июня 2000
Ещё раз проанализировал ПДД п.7.3.: «установлены дополнительные предметы или нанесены покрытия, ограничивающие обзорность с места водителя…». Далее идёт примечание по светопропусканию по ГОСТу 5727-88. Изменения 98г., продавленные ГИБДД, говорят, что лобовое-15%, задние- 40%, ост.- 30%. Но это тонировка. А что если представить дело так, что плёнка – это не тонировка, а покрытие не ограничивающее обзор с места водителя, если затонированы задние боковые и заднее стекло. Ведь эти стёкла не могут являться ограничивающими обзор по определению, да и по аналогии с моделями автомобилей, где такие вообще конструктивно отсутствуют. Например Иж-2715 или Газель. У кого есть мнения, господа?

Удачи на дорогах!
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть А если покрытие, а не тонировка? | beloleg | 18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

А если покрытие, а не тонировка? [ Автор: beloleg Дата: 18:16 10 июня 2000
Ещё раз проанализировал ПДД п.7.3.: «установлены дополнительные предметы или нанесены покрытия, ограничивающие обзорность с места водителя…». Далее идёт примечание по светопропусканию по ГОСТу 5727-88. Изменения 98г., продавленные ГИБДД, говорят, что лобовое-15%, задние- 40%, ост.- 30%. Но это тонировка. А что если представить дело так, что плёнка – это не тонировка, а покрытие не ограничивающее обзор с места водителя, если затонированы задние боковые и заднее стекло. Ведь эти стёкла не могут являться ограничивающими обзор по определению, да и по аналогии с моделями автомобилей, где такие вообще конструктивно отсутствуют. Например Иж-2715 или Газель. У кого есть мнения, господа?

Удачи на дорогах!

Re: А если покрытие, а не тонировка? [ Автор: aaaa Дата: 21:59 10 июня 2000
Думаю нанесены -значит типа напыление или что-то в этом роде.Только как это определить и доказать гибонну-отдельная песня.Удачи!!!

Re: А если покрытие, а не тонировка? [ Автор: Д-Митрич Дата: 03:11 11 июня 2000
Я так думаю. Задние стёкла в том числе и боковые Хоть фанерой
забей лижбы у тебя зеркала заднего вида были обязательно справа и слево.

Всем магистрального цикла!

Re: А если покрытие, а не тонировка? [ Автор: chep Дата: 16:59 11 июня 2000
А с чего Вы взяли что покрытие даже заднего или боковых стекол не ухудшает обзорность ? Ведь перекресток (нерегулируемый)
может быть не под 90 градусов а другой (это самый простой пример) и т.п. И еще когда посмотришь летит 09,08, иномарк или еще какое средство передвижения с АБСОЛЮТНО черными стеклами -задумываешься- а ентон горе-водитель , изображающий из себя крутого мена, вообще что -нибудь видит ?
Я как-то сел в такую ярким летним днем - сумерки. На впрос о езде в этих самых сумерках, когда фары еще далеко не все включили (а про пешеходов я ввобще молчу), мне ответили , что это не их проблемы. Вот такая печенька.
Ведь ПДД штука действительно чаще всего написана на крови.
Я не против, легкая тонировка даже нужна, но впределах господа, в пределах

Re: А если покрытие, а не тонировка? [ Автор: pablo 9 Дата: 17:06 11 июня 2000
Это наверно вы сидели в машине, обклеенную китайской или тайваньской плёнкой...

А например через американские плёнки всё оч.хорошо даже ночью видно.К тому же,вероятно, вам это с непривычки показалось...

Удачи.Павел.

Re: А если покрытие, а не тонировка? [ Автор: chep Дата: 17:20 11 июня 2000
нет пленка именно американская.
А вы хотите сказать что пленка (даже амер.) создает эффект полароида ?

Re: Хорошо видать. [ Автор: Д-Митрич Дата: 17:14 11 июня 2000
Безусловно если машина вся прозрачная в том числе иагрегаты, то вообще по видимости ни что не ограничивает обзор.

Смотрите в О-Ба!

Re: На , что тебеправа коли ты слеп? [ Автор: Д-Митрич Дата: 17:36 11 июня 2000
Без упрёков! Возьмём икосаторские машины, там же вообще как втанке,но ведь в правах не ставят отметку на управление икасаторских машин, да и обзор уних ограничен до минимума.
Но литаю они не хуже смертных.

Re: На , что тебеправа коли ты слеп? [ Автор: chep Дата: 15:57 12 июня 2000
а что им не летать - почти-что танки на колесах

Re: А если покрытие, а не тонировка? [ Автор: sawa Дата: 15:22 12 июня 2000
Может, если бы у меня была тонировка или что-нибудь в этом роде, то я бы не написал следующее:

терпеть не могу непрозрачные машины. Не знаю как у них, а у меня, если я сзади, обзор снижается сильно.

По поводу пробивания брони ПДД, ГОСТов и тд я уже писал. Гораздо дешевле поставить поляризованные стекла с электрическим управлением. Конечно, жидкие кристаллы все еще в цене, но все же дешевле...

Re: А если покрытие, а не тонировка? [ Автор: aaaa Дата: 21:10 12 июня 2000
Пожалуйста поясни про кристаллы.Удачи!!!

ЖК [ Автор: sawa Дата: 22:18 12 июня 2000
Насколько мне известно, существуют технологии управления прозрачностью стекла. Краем уха слышал об управлении поляризацией. Идея была такая: стекло двухслойно. Каждый слой имеет собственную поляризацию, в зависимости от поданного напряжения, изменяющую плоскость. Когда угол между плоскостями поляризации слоев прямой, стекло непрозрачно, когда плоскости совпадают, стекло прозрачно. Насколько я помню, такой вариант практически безынерционен и поэтому применяется в космической технике. Однако я не встречал таких стекол в быту. (Кстати, судя по описанию, эти слои стекла -- разновидность ЖК).

Зато все мы постоянно пользуемся ЖК (жидкокристаллическими) панелями. Видели цифры на современных калькуляторах? Или экраны notebook-ов? Так вот, прозрачность ЖК зависит от поданного напряжения. Конечно, TFT-матрицы достаточно дороги, но элементарные, высокоинерционные (задержка изменения прозрачности при изменении сигнала высока), как на обычных калькуляторах и табло, дешевле на несколько порядков. Кстати, потребляемая мощность таких стекол (с прослойкой из ЖК) настолько мала, что можно их запитывать от солнечных батарей (это в огород экологов, их борьба с аккумуляторами еще за горами, но если победят электрокары, то бензин им покажется божьей росой ;)

Честно говоря, я не знаю, находит ли все это применение в автопромышленности, особенно в нашей.

Ответ по существу (+) [ Автор: сЕмачковый корол Дата: 11:44 13 июня 2000
Вообщем то гайцы и сами признают что пленка это не "тонировка" а "покрытие ухудщающее обзорность.." кстати на этом основании казнят без наличия прибора, впаривая водилам байку "что ЛЮБЫЕ покрытия запрещены, даже бесцветные". По моему далее спор только о том, кто как применяет на практике, по крайней мере у нас в краснодаре заставляют сдирать пленку только с передних стекол...очевидно рассуждая как и Вы. Ну и если следовать логике то конечно Вы правы.Но с другой стороны логику гаев я уже давно пытаюсь понять [image] [image] и все никак..

гораздо дешевле [ Автор: Diamante Дата: 11:57 14 июня 2000
купить справку центра стандартизации и метрологии, что они (орган Госстандарта) проверили и всё в порядке. есть у них такое.
А смотреть через залепленное каждому по своему- в Владивостоке солнце лупит и зимой в мороз, так что тонировка просто нужна, да и глаза у меня болят, сильно чувствительные.
Всем привет и удачи,
Игорь.

Re: Ответ по существу (+) [ Автор: zampolit Дата: 14:59 14 июня 2000
Вообще-то пленка -- действительно "...ухудшающие обзор". Но ДОПУСКАЕТСЯ полоса из цветной пленки в верхней части лобового стекла.

Не совсем понял, а если бесцветная??? (+) [ Автор: сЕмачковый корол Дата: 09:49 15 июня 2000
в чем собственно "ухудшение"??

Re: Не совсем понял, а если бесцветная??? (+) [ Автор: zampolit Дата: 11:07 15 июня 2000
Дык это ж ГИБДД так считает, а не я.

Re: Не совсем понял, а если бесцветная??? (+) [ Автор: zampolit Дата: 11:27 15 июня 2000
Вот, цитата из ГОСТ 25478-91 "Автотранспортные средства. С gai.ru

Требования к техническому состоянию по условиям безопасности движения.
Методы проверки".

1.8.2. Наличие трещин на ветровых стеклах автотранспортных средств в зоне очистки стеклоочистителем половины стекла, расположенной со стороны водителя, не допускается.

1.8.3. Не допускается использовать дополнительные предметы или наносить покрытия, ограничивающие обзорность с места водителя, ухудшающие прозрачность стекол и влекущие опасность травмирования участников дорожного движения.

Примечание. 1. В верхней части ветрового стекла автомобилей и автобусов может прикрепляться полоса прозрачной цветной пленки шириной не более 140 мм.

"Светопропускание ветровых стекол автотранспорта и трамваем должно быть не менее 75 процентов, прочих стекол - не менее 70 процентов...

Ветровые теплопоглощающие стекла не должны искажать правильное восприятие белого, желтого, красного, зеленого и голубого цветов".

Re: Не совсем понял, а если бесцветная??? (+) [ Автор: сЕмачковый корол Дата: 18:18 15 июня 2000
1.8.3. Не допускается использовать дополнительные предметы или наносить покрытия,
В ответ на:

ограничивающие обзорность с места водителя, ухудшающие прозрачность стекол

и влекущие опасность травмирования участников дорожного движения.

Заметьте не "запрещено наносить любые", а только "ухудшающие...и т.д."
Вообщем спорим неочем
Я просто хотел предостеречь от бездумного следования ПРОСЬБАМ ГИБДД об удалении пленки на месте

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Автор: aaaa Дата: 21:59 10 июня 2000
Думаю нанесены -значит типа напыление или что-то в этом роде.Только как это определить и доказать гибонну-отдельная песня.Удачи!!!

Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Я тут мимо проходил, - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: Я тут мимо проходил,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
Автор: aaaa Дата: 22:02 10 июня 2000
Вы ошиблись КоАП федеральный закон и ни какого отношения к ТО не имеет.Про освидетельство написано и в ПДД.Но об этом я задам вопрос позже.Удачи!!!

А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


и сварганим!!! - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
и сварганим!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Автор: скандинав Дата: 23:05 10 июня 2000
Вот облез у меня спойлер (или антикрыло, короче то что сзади на крыше крепится). Пришлось его нафиг ошкурить, огрунтовать, покрасить в цвет кузова (почти [image]). А чтоб совсем хорошо было - свой ник туды впихнул (вместо надписи samara).
Думаю, претензий быть не должно. Логика такая: раньше я этой надписью "samara" Волжский Автомобильный Завод рекламировал (хе-хе) и без проблем, а теперь какого-то абстрактного scandinav'а.

Насчет надписей на самом кузове. Меня уже успели убедить, что это есть реклама и за это гибонам надо отстегивать (вроде налога). Правда, вот в "основных положения по допуску..." запрещается раскрашивать машину в схемы машин спец. служб. Насчет каких-либо надписей, не относящихся к вышеупомянутым схемам, ничего не сказано (то есть не запрещено). Так что вполне можно попытаться отстоять перед гибоном своё право на самовыражение [image] - главное убедить, что этими надписями ты ничего не рекламируешь за деньги (тогда и налог платить не с чего).

Успехов в творчестве и самовыражении!
Роман aka Scandinav.

З.Ы. Ну вот, теперь знаете мои "особые приметы". Ещё там висит злобная улитка ("еду как могу"), но после перехода на 95-ый появилось желание её снять - только задних дизориентирует [image].

Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


попробуй - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
попробуй
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Honda
Pashtet
12:31 9.июн.2000
:) sawa 15:35 9.июн.2000
попробуй скандинав 23:26 10.июн.2000
Автор: скандинав Дата: 23:26 10 июня 2000
параллельно обратиться в авто.ру. Там специальная мотоциклетная конфа. Народу значительно больше - ответ скорее всего придет быстрее и не один.

Всем: ногами не пинать! Советую так, как мне кажется правильнее. Народу там больше - отвечают быстрее. Но с другой стороны, много народу - теряется индивидуальность, не удаётся запоминать кто что сказал, на чём ездит, где живёт и при каком мнении по различным вопросам состоит. В нашей же конфе с этим гораздо лучше [image]... и это хорошо

Роман aka Scandinav.

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Проезд железнодорожного перезда - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Проезд железнодорожного перезда
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд железнодорожного перезда
Santeh
01:41 11.июн.2000
Автор: Santeh Дата: 01:41 11 июня 2000
Ситуация: как известно в городах жп(железнодорожный переезд)проходят прямо в городе и создают массу проблем пробки на них медленный проезд, а некоторые не новые машины и ломаются,вот подъезжаю я к такому переезду на всех "парах" 5 км в час естественно никакой красный не горит и шлагбаум не опускается посередине перезда прямо передо мной человек на не новом forde решил заглохнуть и никак не заводится ну малоли что с ним с кем не бывает так вот стаю я на путях и жду когда он поедет а впереди встречные стали притормаживать и останавливаться понятно загорелись светофоры что делать сзади машина впереди машина вдруг он завелся и уехал а еще долю секуды торможу сообраю значит что со мной будет если я машину с путей не уберу(правда только морда наехала чуть чуть на путь) короче я решил проехать вперед ну и тормозит меня гай и отбирает у меня права нас четыре мы все видели ты проехал короче я попал на права объяснения мои конечно никто не слушал ну в протоколе написал как было дело через две недели на разборе "полетов" в районном гаи начальник влепил по максимуму на 6 месяцев так что вот так остается радоватся что под поезд не попал

Re: Жаловаться, судиться. | Евгений. | 01:59 11.июн.2000
Согласен с Евгением НО(+) | Paul(099) | 13:35 11.июн.2000
Re: Скорее в Суд. | beloleg | 13:57 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Проезд железнодорожного перезда - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Проезд железнодорожного перезда
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Проезд железнодорожного перезда | Santeh | 01:41 11.июн.2000
Re: Жаловаться, судиться. | Евгений. | 01:59 11.июн.2000
Согласен с Евгением НО(+) | Paul(099) | 13:35 11.июн.2000
Re: Скорее в Суд. | beloleg | 13:57 11.июн.2000

Проезд железнодорожного перезда [ Автор: Santeh Дата: 01:41 11 июня 2000
Ситуация: как известно в городах жп(железнодорожный переезд)проходят прямо в городе и создают массу проблем пробки на них медленный проезд, а некоторые не новые машины и ломаются,вот подъезжаю я к такому переезду на всех "парах" 5 км в час естественно никакой красный не горит и шлагбаум не опускается посередине перезда прямо передо мной человек на не новом forde решил заглохнуть и никак не заводится ну малоли что с ним с кем не бывает так вот стаю я на путях и жду когда он поедет а впереди встречные стали притормаживать и останавливаться понятно загорелись светофоры что делать сзади машина впереди машина вдруг он завелся и уехал а еще долю секуды торможу сообраю значит что со мной будет если я машину с путей не уберу(правда только морда наехала чуть чуть на путь) короче я решил проехать вперед ну и тормозит меня гай и отбирает у меня права нас четыре мы все видели ты проехал короче я попал на права объяснения мои конечно никто не слушал ну в протоколе написал как было дело через две недели на разборе "полетов" в районном гаи начальник влепил по максимуму на 6 месяцев так что вот так остается радоватся что под поезд не попал

Re: Жаловаться, судиться. [ Автор: Евгений. Дата: 01:59 11 июня 2000
Только текст жалобы желательно написать попонятнее

Удачи на дорогах и направлениях
Евгений Бородатый
А/м ВАЗ 21093

Согласен с Евгением НО(+) [ Автор: Paul(099) Дата: 13:35 11 июня 2000
Согласен с Евгением но!
Дело можно выиграть только в том случае если есть свидетели с Вашей стороны (ну бабулька на переезде или водила форда - если номер запомнили.
В любом случае хуже уже не будет а вот лишение прав на штраф заменить могут.
Удачи.

С уважением

Павел

Re: Скорее в Суд. [ Автор: beloleg Дата: 13:57 11 июня 2000
Обращайтесь немедленно в Суд.У Вас только 10 дней на размышления. Нарушение Вы совершили под воздействием непреодолимой силы,т.е. против своей воли.Соответственно и нарушителем Вы признаны быть не можете. И до тех пор пока не будет вынесено окончательное судебное решение (это может быть до ВС РФ) Вам обязаны вернуть право на управление,временное разрешение. Для суда постарайтесь добыть свидетелей,может даже и фиктивных.В борьбе с беспределом все способы хороши.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Жаловаться, судиться. - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Жаловаться, судиться.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд железнодорожного перезда
Santeh
01:41 11.июн.2000
Re: Жаловаться, судиться. | Евгений. | 01:59 11.июн.2000
Автор: Евгений. Дата: 01:59 11 июня 2000
Только текст жалобы желательно написать попонятнее

Удачи на дорогах и направлениях
Евгений Бородатый
А/м ВАЗ 21093
Согласен с Евгением НО(+) | Paul(099) | 13:35 11.июн.2000
Re: Скорее в Суд. | beloleg | 13:57 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Автор: Д-Митрич Дата: 03:11 11 июня 2000
Я так думаю. Задние стёкла в том числе и боковые Хоть фанерой
забей лижбы у тебя зеркала заднего вида были обязательно справа и слево.

Всем магистрального цикла!

Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Таможня даёт добро без мзды? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Таможня даёт добро без мзды?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Таможня даёт добро без мзды?
Д-Митрич
03:35 11.июн.2000
Автор: Д-Митрич Дата: 03:35 11 июня 2000
Ездить в РФ с Белорускими номерами по доверенности (без права продажи) и поставить на временный учёт, это реально? Кто в курсе? Как это выглядит ичто для этого нужно? Учитывая и то
что доверитель гр.Белорусии родственник.

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Таможня даёт добро без мзды? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Таможня даёт добро без мзды?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Таможня даёт добро без мзды?
Д-Митрич
03:35 11.июн.2000

Таможня даёт добро без мзды? [ Автор: Д-Митрич Дата: 03:35 11 июня 2000
Ездить в РФ с Белорускими номерами по доверенности (без права продажи) и поставить на временный учёт, это реально? Кто в курсе? Как это выглядит ичто для этого нужно? Учитывая и то
что доверитель гр.Белорусии родственник.

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Подобное - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Подобное
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Автор: Д-Митрич Дата: 03:53 11 июня 2000
Если документы вернули то получателя можно ипослать.
На мне хотел один план себе поднять, но невышло сведетелей
ненашёл, а шраф за нарушение проезда на "КАрачарово" переезда. Ну мы с ним типа договарились, что я за ремень штраф заплочу идокументы отдал и добавил вслед типа визи квиточик я тебя здесь подожду. Ну я вот так с 1998 года ему визу.

Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Привет! - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Привет!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристам вопрос
Hamlet
21:12 7.июн.2000
Привет! | Beholder | 22:55 7.июн.2000
и сварганим!!! | скандинав | 23:05 10.июн.2000
Re: Привет! | Д-Митрич | 03:59 11.июн.2000
Автор: Д-Митрич Дата: 03:59 11 июня 2000
Можно ещё в заде на спиу водителя. Это вообще отстой будет!

Re: Юристам вопрос | aaaa | 22:57 7.июн.2000
Re: Юристам вопрос | Hamlet | 23:23 7.июн.2000
Есть простой ответ (+) | сЕмачковый корол | 13:59 8.июн.2000
Ну уж нет | Beholder | 20:03 8.июн.2000
Клево!.... | Hamlet | 22:32 8.июн.2000
По сути реклама | Beholder | 13:26 9.июн.2000
Не стоит в таком духе задавать | sawa | 15:24 9.июн.2000
В самом приказе дана трактовка термина реклама(+) | сЕмачковый корол | 13:28 9.июн.2000
Есть простой ответ? | Hamlet | 12:28 9.июн.2000
Читайте приказ внимательно, там все ответы.. (-) | сЕмачковый корол | 13:29 9.июн.2000
Re: Юристам вопрос | Mikle | 15:33 8.июн.2000

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Во истину1 - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Во истину1
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Водитель смылся после ДТП; Помогите PLEASE
кузьма
18:06 7.июн.2000
Так все-таки | Beholder | 18:42 7.июн.2000
Re: Так все-таки - Пояснения | кузьма | 19:18 7.июн.2000
ГК 1064, 1079 | sawa | 01:07 8.июн.2000
Во истину1 | Д-Митрич | 04:14 11.июн.2000
Автор: Д-Митрич Дата: 04:14 11 июня 2000
Выше указаные перечни абсолютны. Попатеть придётся.
Голавная боль ещё та. Но в любы ситуациях не забывайте о свидетелях. Это ваш козырь.

Настоящий атолюбитель ни когда не спит за рулём!

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Да уж! - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Re: Да уж!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Автор: Д-Митрич Дата: 04:26 11 июня 2000
Надо правила внимательней читать, а не искать множественное в единственном.

Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


Re: Пояснее? - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Пояснее?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто мне поможет разрешить данную ситуацию........?
Динара
10:07 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Автор: Д-Митрич Дата: 12:35 11 июня 2000
А права то у вас вообще есть?

Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Re: Лапухнулся по крупнопу! - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Лапухнулся по крупнопу!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Автор: Д-Митрич Дата: 12:47 11 июня 2000
Права дело хорошее! Но я так понимаю, что если люди (которые
стали обладателями сего) со стажем, не мешалобы позаботится
об другом имуществе, ведь у них на Вас полный реквезит и
не исключено , что может вестись наблюдение!

Будте бдительны господа.

Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Правильно! - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Правильно!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту ЗР по юридическим вопросам
PaulZed
00:38 2.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
арест имущества | Nicolas | 11:11 6.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Re: Правильно! | Д-Митрич | 12:54 11.июн.2000
Автор: Д-Митрич Дата: 12:54 11 июня 2000
На всех надо в суд подавать, что бы владелец тоже зашевелился.
"Беда не приходит одна."

Настоящий автолюбитель никогшда не спит за рулём!

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: БАтенька ты виноват! - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: БАтенька ты виноват!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000
Автор: Д-Митрич Дата: 13:16 11 июня 2000
Все коментарии находятся в киге ПДД. Купи себе.
Такие вопросы задают, бут-то права купили.

Не покупайте права, а учите ПДД и вникайте.

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Re: Налог надо платить больше! - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Re: Налог надо платить больше!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Налог с владельцев ТС
Pet
11:21 1.июн.2000
Re: Налог с владельцев ТС | Mikle | 10:20 5.июн.2000
Re: Налог надо платить больше! | Д-Митрич | 13:28 11.июн.2000
Автор: Д-Митрич Дата: 13:28 11 июня 2000
4 рубля! Мало, как миниму 10! Причём со всех иномарок и чем новей тем больше, пока нормальные дороги не зделают. Я думаю за эти деньги с дорожников можно будет спрашивать за колдобины на
дорогах. Акогда дороги нармализуются, можно обратный счётчик включить и особенно на отечественные посколько они ни в одни
критерии не вписываются.

Мягкой Вам посадки на лежачих полицейских.

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Согласен с Евгением НО(+) - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Согласен с Евгением НО(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд железнодорожного перезда
Santeh
01:41 11.июн.2000
Re: Жаловаться, судиться. | Евгений. | 01:59 11.июн.2000
Согласен с Евгением НО(+) | Paul(099) | 13:35 11.июн.2000
Автор: Paul(099) Дата: 13:35 11 июня 2000
Согласен с Евгением но!
Дело можно выиграть только в том случае если есть свидетели с Вашей стороны (ну бабулька на переезде или водила форда - если номер запомнили.
В любом случае хуже уже не будет а вот лишение прав на штраф заменить могут.
Удачи.

С уважением

Павел
Re: Скорее в Суд. | beloleg | 13:57 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Ну так и, что? - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Ну так и, что?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вроде бы все ясно, но...
vde
19:18 29.май.2000
Простите за повтор сообщения (0) (-) | vde | 22:00 29.май.2000
Re: Ну так и, что? | Д-Митрич | 13:42 11.июн.2000
Автор: Д-Митрич Дата: 13:42 11 июня 2000
На перекрёстке с круговым движением левых поворотов нет,
(Это замечание!) и поваротник должен включатся правыцй, а не левый.

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: Скорее в Суд. - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Скорее в Суд.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд железнодорожного перезда
Santeh
01:41 11.июн.2000
Re: Жаловаться, судиться. | Евгений. | 01:59 11.июн.2000
Согласен с Евгением НО(+) | Paul(099) | 13:35 11.июн.2000
Re: Скорее в Суд. | beloleg | 13:57 11.июн.2000
Автор: beloleg Дата: 13:57 11 июня 2000
Обращайтесь немедленно в Суд.У Вас только 10 дней на размышления. Нарушение Вы совершили под воздействием непреодолимой силы,т.е. против своей воли.Соответственно и нарушителем Вы признаны быть не можете. И до тех пор пока не будет вынесено окончательное судебное решение (это может быть до ВС РФ) Вам обязаны вернуть право на управление,временное разрешение. Для суда постарайтесь добыть свидетелей,может даже и фиктивных.В борьбе с беспределом все способы хороши.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re:Легко отделался. - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re:Легко отделался.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Желтый свет
Андрей В
16:07 26.май.2000
Re: Желтый свет | Beholder | 20:54 26.май.2000
Re: Желтый свет | ОлегУренгой | 07:37 27.май.2000
"перестраиваясь в средний ряд" | sawa | 15:49 27.май.2000
Re: "перестраиваясь в средний ряд" | DmS | 02:07 28.май.2000
Re: "перестраиваясь в средний ряд" | sawa | 04:06 29.май.2000
Re: В состоянии или не в состоянии доказать ГИБДД | Таня | 08:34 30.май.2000
Ну уж извините | Beholder | 13:59 30.май.2000
Re: Отвечу так: Таня 06:25 31.май.2000
Re: Отвечу так: DmS 09:44 31.май.2000
Я согласен с DmS | Beholder | 13:56 31.май.2000
Re: Вот что я Вам отвечу... | DmS | 03:47 31.май.2000
А вот мои размышления. | Андрюшка | 14:29 1.июн.2000
Re: Если бы у бабушки были... | DmS | 01:50 2.июн.2000
Так если Москвич смог затормозить в пол, | Андрюшка | 14:53 2.июн.2000
Re: В общем-то... | DmS | 05:34 3.июн.2000
Re: Желтый свет | nesh | 12:54 29.май.2000
Re: Желтый свет | Консультант ЗР | 16:25 30.май.2000
Re:Легко отделался. | Д-Митрич | 14:09 11.июн.2000
Автор: Д-Митрич Дата: 14:09 11 июня 2000
Расмотри ситуатцию, если в тебя "МЕРЕН" вписался?
Но на жёлтый ездить не желательно.

Мягких посадок на лежачих полицейских.

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Ни ответа, ни привета...??? - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Re: Ни ответа, ни привета...???
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что надо знать и уметь при встрече с инспектором
TVS
20:54 8.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Автор: beloleg Дата: 14:12 11 июня 2000
Вот что показывает указанная Вами страничка:Невозможно отобразить страницу
Эта страница сейчас недоступна. Возможно, это вызвано техническими проблемами на веб-узле, или требуется изменение настроек обозревателя.
Может Вы с адреском,что то напутали?

Удачи на дорогах!
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Re: Понятное дело. - WWW-Конференции "За рулем"

с 15 по 26 мая 2000 года
Re: Понятное дело.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД сами создают пробки
ВладимирБ
14:18 26.май.2000
Re: ГИБДД сами создают пробки | mikel | 16:42 26.май.2000
Каширка | sawa | 15:34 27.май.2000
Re: Понятное дело. | Д-Митрич | 14:15 11.июн.2000
Автор: Д-Митрич Дата: 14:15 11 июня 2000
Ответ очень прост, у каждого из них есть семь я, дети голодные
дома сидят, жена ,тёща, план, и т.п ит.д

[ Архив конференции "Закон суров" - с 15 по 26 мая 2000 года ]


Re: Совсем в темноте. - WWW-Конференции "За рулем"

с 15 по 28 мая 2000 года
Re: Совсем в темноте.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тонировка
vichulis
22:25 27.май.2000
Ох уж эти тонировки | Beholder | 17:51 29.май.2000
Re: Ох уж эти тонировки | Hamlet | 17:58 29.май.2000
Тут есть один нюанс | Beholder | 18:09 29.май.2000
Re: Ох уж эти тонировки | vichulis | 21:43 29.май.2000
Ну почему, можно шторы повесить (-) | sawa | 02:04 30.май.2000
Мужики, тонировка отстой, поверьте (-) | сЕмачковый корол | 17:11 30.май.2000
А вот это уж кому как нравится | Beholder | 17:39 30.май.2000
неправда Ваша, (+) | сЕмачковый корол | 17:56 30.май.2000
В жаркий день помогает! | Beholder | 14:10 31.май.2000
Ребята, есть выход | sawa | 03:24 1.июн.2000
Re: Ох уж эти тонировки | Володимир | 20:17 5.июн.2000
Re: тонировка | Консультант ЗР | 17:46 30.май.2000
Уважаемый консультант, значит ли это (+) | Beholder | 14:03 31.май.2000
Re: Совсем в темноте. | Д-Митрич | 14:30 11.июн.2000
Автор: Д-Митрич Дата: 14:30 11 июня 2000
Значится так. Задние стёкла включая боковые забевайте фанерой до нулевого цикла. Боковые зеркала иметь лутше с двх сторон, желательно антибликовые. А спереди если вам так светло то лутше тёмных очков ни чего не подойдёт, думаю ГИБДД
на пропускаемость света проверять их не будет.

Магестрального всем цикла.

[ Архив конференции "Закон суров" - с 15 по 28 мая 2000 года ]


Re: Опасно одназначно. - WWW-Конференции "За рулем"

с 15 по 25 мая 2000 года
Re: Опасно одназначно.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть растоможенную на льготника
Чуча
19:03 25.май.2000
Re: растоможенную на льготника | beloleg | 23:43 25.май.2000
Подробнее | Чуча | 10:06 29.май.2000
Re: Подробнее | Консультант ЗР | 20:45 29.май.2000
Re: Опасно одназначно. | Д-Митрич | 14:38 11.июн.2000
Автор: Д-Митрич Дата: 14:38 11 июня 2000
По этому поводу по ящику дескуссия уже была.
Чистой воды машейничество.

Глядите в О-ба Господа хорошие.

[ Архив конференции "Закон суров" - с 15 по 25 мая 2000 года ]


Езда с международными правами - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Езда с международными правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Езда с международными правами
SDmitry
15:21 11.июн.2000
Автор: SDmitry Дата: 15:21 11 июня 2000
У меня знакомый из Сирии, всегда ездил с международными правами, но недавно
он стал гражданином РОССИИ, и у сотрудников ГИБДД начали возникать вопросы к нему.
Так вот вопрос, может ли он ездить с этими правами, как гражданин России ?
Можно ли поменять на Российские ? В ГИБДД сказали что надо пересдавать, но читает по русски он неуверенно, и теорию сдать не может, а с переводчиком прийти на экзамен нельзя.

Re: Езда с международными правами aaaa 15:30 11.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Езда с международными правами - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Езда с международными правами
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Езда с международными правами | SDmitry | 15:21 11.июн.2000
Re: Езда с международными правами | aaaa | 15:30 11.июн.2000

Езда с международными правами [ Автор: SDmitry Дата: 15:21 11 июня 2000
У меня знакомый из Сирии, всегда ездил с международными правами, но недавно
он стал гражданином РОССИИ, и у сотрудников ГИБДД начали возникать вопросы к нему.
Так вот вопрос, может ли он ездить с этими правами, как гражданин России ?
Можно ли поменять на Российские ? В ГИБДД сказали что надо пересдавать, но читает по русски он неуверенно, и теорию сдать не может, а с переводчиком прийти на экзамен нельзя.

Re: Езда с международными правами [ Автор: aaaa Дата: 15:30 11 июня 2000
Похоже ему надо менять да по полной программе т.к. принял наше гр-во.Удачи!!!

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Езда с международными правами - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Езда с международными правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Езда с международными правами
SDmitry
15:21 11.июн.2000
Re: Езда с международными правами aaaa 15:30 11.июн.2000
Автор: aaaa Дата: 15:30 11 июня 2000
Похоже ему надо менять да по полной программе т.к. принял наше гр-во.Удачи!!!

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


О доверенности - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
О доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О доверенности
AleksM
16:20 11.июн.2000
Автор: AleksM Дата: 16:20 11 июня 2000
Сколько сейчас стоит генеральная доверенность и могу ли я потом по ней продать машину жене

Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Re: О доверенности | sawa | 15:11 12.июн.2000
Re: О доверенности | Mikle | 17:47 12.июн.2000
Re: О доверенности | anita | 13:12 16.июн.2000
Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


О доверенности - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
О доверенности
Все темы | Следующая тема >>
Сообщения по теме
Свернуть О доверенности | AleksM | 16:20 11.июн.2000
Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Re: О доверенности | sawa | 15:11 12.июн.2000
Re: О доверенности | Mikle | 17:47 12.июн.2000
Re: О доверенности | anita | 13:12 16.июн.2000
Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000

О доверенности [ Автор: AleksM Дата: 16:20 11 июня 2000
Сколько сейчас стоит генеральная доверенность и могу ли я потом по ней продать машину жене

Re: О доверенности [ Автор: pablo 9 Дата: 16:29 11 июня 2000
Около 200 рэ.
И "продать" её потом можно.

Re: О доверенности [ Автор: sawa Дата: 15:11 12 июня 2000
В Москве от 400р до 700р. В Киржаче (Подмосковье) -- 200р.

Re: О доверенности [ Автор: Mikle Дата: 17:47 12 июня 2000
Еще один повод обратиться к администратору конференции: СДЕЛАЙТЕ FAQ !

Лицо, имеющее право распоряжаться машиной по доверенности, не имеет право совершать сделки в отношении себя лично. Поэтому себе машину продать нельзя - это очевидно.
Если иное не предусмотрено брачным договором, имущество, нажитое в период брака, является общей совместной собственностью супругов. Таким образом, продавая машину (на которую у Вас есть ген. доверенность) жене, Вы совершаете сделку в том числе и в отношении себя, поэтому такая сделка будет являться незаконной,и собственник машины (тот,кто сейчас записан в ПТС) сможет ее оспорить.

Возможно, все проскочит, но теоретически неприятности могут быть.

Re: О доверенности [ Автор: anita Дата: 13:12 16 июня 2000
Практически проскакивает стопроцентно, особенно если продаешь не сам себе, а супругу. Проверено неоднократно на личном опыте в разных местах.
Удачи во всем!

Проскакивает, даже оформление на себя, [ Автор: КИРИЛЛ Дата: 13:32 16 июня 2000
переоформлял машину , првез с собой матушку, для того что бы оформить на себя, в магазине оказалось, что за доплату в 100 р они оформляют прямо на поверенного, и все пироги.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Развели на Ба-Бки - WWW-Конференции "За рулем"

с 15 по 29 мая 2000 года
Re: Развели на Ба-Бки
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Правомерны ли действия сотрудника ДПС ->
Тимоха
12:50 29.май.2000
интересно | Beholder | 18:06 29.май.2000
Он сказал - мне представляется так -> | Тимоха | 18:23 29.май.2000
А статью я не знаю - на лапу дал. (-) | Тимоха | 18:26 29.май.2000
В следующий раз, он скажет, что уши не той формы, | КИРИЛЛ | 18:58 29.май.2000
Ну так вот что лично я ему сказал бы: Beholder 19:29 29.май.2000
Он просто "наварил" на Вас на мороженое... | Андрюшка | 10:27 30.май.2000
Т.е. я не обязан возить справку о ДТП? (-) | Тимоха | 12:52 30.май.2000
Разумеется (+) | Beholder | 13:22 30.май.2000
Да спешил я очень (+) | Тимоха | 14:07 30.май.2000
Re: о штрафах за рубежом | Desaparecido | 13:21 30.май.2000
Re: Развели на Ба-Бки | Д-Митрич | 16:24 11.июн.2000
Автор: Д-Митрич Дата: 16:24 11 июня 2000
Посмикалестей надо быть не поддаваться на провакации.

Чугунок всем таким ДПС взаднею печь!

[ Архив конференции "Закон суров" - с 15 по 29 мая 2000 года ]


Re: О доверенности - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: О доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О доверенности
AleksM
16:20 11.июн.2000
Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Автор: pablo 9 Дата: 16:29 11 июня 2000
Около 200 рэ.
И "продать" её потом можно.

Re: О доверенности | sawa | 15:11 12.июн.2000
Re: О доверенности | Mikle | 17:47 12.июн.2000
Re: О доверенности | anita | 13:12 16.июн.2000
Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Прошу консультации - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Прошу консультации
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Прошу консультации
AleksM
16:30 11.июн.2000
Автор: AleksM Дата: 16:30 11 июня 2000
Есть машина не находу есть генеральная доверенность ТО не делалось два года.
Вопрос как лучше поступить сначала снять ее с учета потом починить поставить новый двигатель и потом ехать ее ставить на учет на нового владельца и сколько у меня времени на ремонт. И потом как снять ее с учета если она не находу.
Или сначала отремонтировать а потом уже ехать в ГИБДД но тогда это два раза делать одно и тоже потому как смена агрегата номерного а значит и два раза ТО, угон а надо продать ее жене. Помогите а то бошку уже сломал.

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Прошу консультации - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Прошу консультации
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Прошу консультации
AleksM
16:30 11.июн.2000

Прошу консультации [ Автор: AleksM Дата: 16:30 11 июня 2000
Есть машина не находу есть генеральная доверенность ТО не делалось два года.
Вопрос как лучше поступить сначала снять ее с учета потом починить поставить новый двигатель и потом ехать ее ставить на учет на нового владельца и сколько у меня времени на ремонт. И потом как снять ее с учета если она не находу.
Или сначала отремонтировать а потом уже ехать в ГИБДД но тогда это два раза делать одно и тоже потому как смена агрегата номерного а значит и два раза ТО, угон а надо продать ее жене. Помогите а то бошку уже сломал.

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re: А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Автор: chep Дата: 16:59 11 июня 2000
А с чего Вы взяли что покрытие даже заднего или боковых стекол не ухудшает обзорность ? Ведь перекресток (нерегулируемый)
может быть не под 90 градусов а другой (это самый простой пример) и т.п. И еще когда посмотришь летит 09,08, иномарк или еще какое средство передвижения с АБСОЛЮТНО черными стеклами -задумываешься- а ентон горе-водитель , изображающий из себя крутого мена, вообще что -нибудь видит ?
Я как-то сел в такую ярким летним днем - сумерки. На впрос о езде в этих самых сумерках, когда фары еще далеко не все включили (а про пешеходов я ввобще молчу), мне ответили , что это не их проблемы. Вот такая печенька.
Ведь ПДД штука действительно чаще всего написана на крови.
Я не против, легкая тонировка даже нужна, но впределах господа, в пределах

Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Автор: pablo 9 Дата: 17:06 11 июня 2000
Это наверно вы сидели в машине, обклеенную китайской или тайваньской плёнкой...

А например через американские плёнки всё оч.хорошо даже ночью видно.К тому же,вероятно, вам это с непривычки показалось...

Удачи.Павел.

Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Хорошо видать. - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Хорошо видать.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Автор: Д-Митрич Дата: 17:14 11 июня 2000
Безусловно если машина вся прозрачная в том числе иагрегаты, то вообще по видимости ни что не ограничивает обзор.

Смотрите в О-Ба!

Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Автор: chep Дата: 17:20 11 июня 2000
нет пленка именно американская.
А вы хотите сказать что пленка (даже амер.) создает эффект полароида ?

Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Что надо знать и уметь при встрече с инспектором - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Re: Что надо знать и уметь при встрече с инспектором
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что надо знать и уметь при встрече с инспектором
TVS
20:54 8.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Автор: chep Дата: 17:26 11 июня 2000
что-то я её всю перерыл и ничего доброго не нашел,
кроме конечно автоклассики.

Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Re: На , что тебеправа коли ты слеп? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: На , что тебеправа коли ты слеп?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Автор: Д-Митрич Дата: 17:36 11 июня 2000
Без упрёков! Возьмём икосаторские машины, там же вообще как втанке,но ведь в правах не ставят отметку на управление икасаторских машин, да и обзор уних ограничен до минимума.
Но литаю они не хуже смертных.

Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


А Вы внимательней прочтите, что я написал - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
А Вы внимательней прочтите, что я написал
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Автор: sawa Дата: 00:51 12 июня 2000
Это не про ГТО, это про то, что Ваши утверждения безосновательны. В Законе иногда прямо указывается, когда приказы МВД, МинЮста, МинЗдрава являются законом для всех.

Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: А где эта статья?Может не там искал? (-) - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Re: А где эта статья?Может не там искал? (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что надо знать и уметь при встрече с инспектором
TVS
20:54 8.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
Автор: Desaparecido Дата: 12:10 12 июня 2000

ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Re: О доверенности - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: О доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О доверенности
AleksM
16:20 11.июн.2000
Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Re: О доверенности | sawa | 15:11 12.июн.2000
Автор: sawa Дата: 15:11 12 июня 2000
В Москве от 400р до 700р. В Киржаче (Подмосковье) -- 200р.

Re: О доверенности | Mikle | 17:47 12.июн.2000
Re: О доверенности | anita | 13:12 16.июн.2000
Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Автор: sawa Дата: 15:22 12 июня 2000
Может, если бы у меня была тонировка или что-нибудь в этом роде, то я бы не написал следующее:

терпеть не могу непрозрачные машины. Не знаю как у них, а у меня, если я сзади, обзор снижается сильно.

По поводу пробивания брони ПДД, ГОСТов и тд я уже писал. Гораздо дешевле поставить поляризованные стекла с электрическим управлением. Конечно, жидкие кристаллы все еще в цене, но все же дешевле...

Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: На , что тебеправа коли ты слеп? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: На , что тебеправа коли ты слеп?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Автор: chep Дата: 15:57 12 июня 2000
а что им не летать - почти-что танки на колесах

Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


ИЗВИНЯЙТЕ!!! - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
ИЗВИНЯЙТЕ!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что надо знать и уметь при встрече с инспектором
TVS
20:54 8.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Автор: TVS Дата: 17:40 12 июня 2000
Народ, простите ради бога!
Дала ссылку, что на самой газете была, а потом зашла в нее - а там реклама одна... Наверное, ее в интернете нет:(((
А газеты эти лежат бесплатно на заправках. Я брала на заправке "Гермес", что в Кусково.
Еще раз простите за непроверенную информацию по ссылке.

Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Re: О доверенности - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: О доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О доверенности
AleksM
16:20 11.июн.2000
Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Re: О доверенности | sawa | 15:11 12.июн.2000
Re: О доверенности | Mikle | 17:47 12.июн.2000
Автор: Mikle Дата: 17:47 12 июня 2000
Еще один повод обратиться к администратору конференции: СДЕЛАЙТЕ FAQ !

Лицо, имеющее право распоряжаться машиной по доверенности, не имеет право совершать сделки в отношении себя лично. Поэтому себе машину продать нельзя - это очевидно.
Если иное не предусмотрено брачным договором, имущество, нажитое в период брака, является общей совместной собственностью супругов. Таким образом, продавая машину (на которую у Вас есть ген. доверенность) жене, Вы совершаете сделку в том числе и в отношении себя, поэтому такая сделка будет являться незаконной,и собственник машины (тот,кто сейчас записан в ПТС) сможет ее оспорить.

Возможно, все проскочит, но теоретически неприятности могут быть.

Re: О доверенности | anita | 13:12 16.июн.2000
Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: А если покрытие, а не тонировка? - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: А если покрытие, а не тонировка?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
Автор: aaaa Дата: 21:10 12 июня 2000
Пожалуйста поясни про кристаллы.Удачи!!!

ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


ЖК - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
ЖК
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Автор: sawa Дата: 22:18 12 июня 2000
Насколько мне известно, существуют технологии управления прозрачностью стекла. Краем уха слышал об управлении поляризацией. Идея была такая: стекло двухслойно. Каждый слой имеет собственную поляризацию, в зависимости от поданного напряжения, изменяющую плоскость. Когда угол между плоскостями поляризации слоев прямой, стекло непрозрачно, когда плоскости совпадают, стекло прозрачно. Насколько я помню, такой вариант практически безынерционен и поэтому применяется в космической технике. Однако я не встречал таких стекол в быту. (Кстати, судя по описанию, эти слои стекла -- разновидность ЖК).

Зато все мы постоянно пользуемся ЖК (жидкокристаллическими) панелями. Видели цифры на современных калькуляторах? Или экраны notebook-ов? Так вот, прозрачность ЖК зависит от поданного напряжения. Конечно, TFT-матрицы достаточно дороги, но элементарные, высокоинерционные (задержка изменения прозрачности при изменении сигнала высока), как на обычных калькуляторах и табло, дешевле на несколько порядков. Кстати, потребляемая мощность таких стекол (с прослойкой из ЖК) настолько мала, что можно их запитывать от солнечных батарей (это в огород экологов, их борьба с аккумуляторами еще за горами, но если победят электрокары, то бензин им покажется божьей росой ;)

Честно говоря, я не знаю, находит ли все это применение в автопромышленности, особенно в нашей.

Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Всем спасибо за ответы. (-) - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Всем спасибо за ответы. (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите, кто грамотный.
Tig
06:54 8.июн.2000
Re: Подскажите, кто грамотный. | chep | 11:50 8.июн.2000
Я бы не платил (-) | сЕмачковый корол | 14:00 8.июн.2000
Re: Подскажите, кто грамотный. | Mikle | 15:26 8.июн.2000
Re: Подскажите, кто грамотный. | west | 20:21 8.июн.2000
Re: Бред. | DmS | 01:07 9.июн.2000
Re: Подскажите, кто грамотный. | pablo 9 | 14:58 9.июн.2000
Re: Подобное | Д-Митрич | 03:53 11.июн.2000
Всем спасибо за ответы. (-) | Tig | 05:58 13.июн.2000
Автор: Tig Дата: 05:58 13 июня 2000

С Уважением Tig (Ivan)

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Re: Неограниченное действие вр/р - WWW-Конференции "За рулем"

с 5 по 8 июня 2000 года
Re: Неограниченное действие вр/р
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Неограниченное действие вр/р
Nicolas
15:24 8.июн.2000
Re: Неограниченное действие вр/р Lucky 06:54 13.июн.2000
Автор: Lucky Дата: 06:54 13 июня 2000
сайт zakon.kuban.ru
пункт меню милиция, далее ГИБДД, далее пункт 24, а там пункт 3.1

[ Архив конференции "Закон суров" - с 5 по 8 июня 2000 года ]


Ну просто ну СПАСИБО ! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Ну просто ну СПАСИБО !
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ну просто ну СПАСИБО !
Медноголовый
09:47 13.июн.2000
Автор: Медноголовый Дата: 09:47 13 июня 2000
Хочется поблогодарить редакцию за ценную и актуальную информацию по правовым вопросам.
Уж я этому цену знаю.

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Ну просто ну СПАСИБО ! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Ну просто ну СПАСИБО !
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ну просто ну СПАСИБО !
Медноголовый
09:47 13.июн.2000

Ну просто ну СПАСИБО ! [ Автор: Медноголовый Дата: 09:47 13 июня 2000
Хочется поблогодарить редакцию за ценную и актуальную информацию по правовым вопросам.
Уж я этому цену знаю.

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Ответ по существу (+) - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Ответ по существу (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
Автор: сЕмачковый корол Дата: 11:44 13 июня 2000
Вообщем то гайцы и сами признают что пленка это не "тонировка" а "покрытие ухудщающее обзорность.." кстати на этом основании казнят без наличия прибора, впаривая водилам байку "что ЛЮБЫЕ покрытия запрещены, даже бесцветные". По моему далее спор только о том, кто как применяет на практике, по крайней мере у нас в краснодаре заставляют сдирать пленку только с передних стекол...очевидно рассуждая как и Вы. Ну и если следовать логике то конечно Вы правы.Но с другой стороны логику гаев я уже давно пытаюсь понять [image] [image] и все никак..

гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+) - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+)
Пользователь
12:22 13.июн.2000
Автор: Пользователь Дата: 12:22 13 июня 2000
При уплате налога на дороги сказали, что с этого автомобиля налог берется с грузоподъемности. Но автомобиль-то - не грузовой. Кто-нибудь, просветите, пожалуйста, как должен браться налог с автомобиля УАЗ-3909(9) (семиместный Фермер)- исходя из грузоподъемности, или с мощности двигателя?
Буду очень признателен!

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+) - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+)
Пользователь
12:22 13.июн.2000

УАЗ-3909(9)(Фермер) - грузовой или пассажирский(+) [ Автор: Пользователь Дата: 12:22 13 июня 2000
При уплате налога на дороги сказали, что с этого автомобиля налог берется с грузоподъемности. Но автомобиль-то - не грузовой. Кто-нибудь, просветите, пожалуйста, как должен браться налог с автомобиля УАЗ-3909(9) (семиместный Фермер)- исходя из грузоподъемности, или с мощности двигателя?
Буду очень признателен!

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


О бамперах - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
О бамперах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О бамперах
NAS
13:29 13.июн.2000
Автор: NAS Дата: 13:29 13 июня 2000
Хочу поставить на свою ВАЗ-21063 бампера от ВАЗ-2107. Где и какие отметки в ГИБДД необходимо сделалать ?

Re: Ну ипоставь! | Д-Митрич | 00:22 14.июн.2000
Нет никакой необходимости... | V_Goussev | 04:26 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


О бамперах - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
О бамперах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О бамперах | NAS | 13:29 13.июн.2000
Re: Ну ипоставь! | Д-Митрич | 00:22 14.июн.2000
Нет никакой необходимости... | V_Goussev | 04:26 14.июн.2000

О бамперах [ Автор: NAS Дата: 13:29 13 июня 2000
Хочу поставить на свою ВАЗ-21063 бампера от ВАЗ-2107. Где и какие отметки в ГИБДД необходимо сделалать ?

Re: Ну ипоставь! [ Автор: Д-Митрич Дата: 00:22 14 июня 2000
Есть же 21065 там же 05 бампер! У меня 07, а стоит 05 бампер, правда с 07 хромовой полосой.

Нет никакой необходимости... [ Автор: V_Goussev Дата: 04:26 14 июня 2000
...делать какие-либо отметки где-либо по этому поводу.
Ставьте и ездите на здоровье!

С уважением - В.Г.

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Задержание... - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Задержание...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Автор: Hamlet Дата: 20:36 13 июня 2000
Вопрос у меня тут ко всем знающим созрел. Если я, к примеру, забыл дома права или документы на машину, и меня остановил инспектор ДПС, то имеет ли он право поставить машину на штрафстоянку, или же у меня есть 3 часа, чтобы, так сказать, устранить причину задержания(то бишь сгонять домой)?

С уважением.
Юрий

Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Задержание... - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Задержание...
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Задержание... | Hamlet | 20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

Задержание... [ Автор: Hamlet Дата: 20:36 13 июня 2000
Вопрос у меня тут ко всем знающим созрел. Если я, к примеру, забыл дома права или документы на машину, и меня остановил инспектор ДПС, то имеет ли он право поставить машину на штрафстоянку, или же у меня есть 3 часа, чтобы, так сказать, устранить причину задержания(то бишь сгонять домой)?

С уважением.
Юрий

Привет Юра.. [ Автор: pablo 9 Дата: 21:32 13 июня 2000
А теперь представь себе такую ситуёвину:
Угоняем значит машину(ночью допустим, пока хозяин спит) и соответственно уверены что заявы в ближайшее время об угоне этой тачки не поступит....едем значит и тут гаец тормозит, мол проверка документов, а ты ему и говоришь, что права, тех.паспорт и т.д. и т.п. дома оставил....Ты думаешь он тебе поверит? Ни в коем случае!

ЗЫ: Лично со мной был случай: я тож всё забыл и вспомнил, когда уже пару км от дома отъехал...вроде недалеко. И вот я как порядочный водитель, пытаюсь доехать обратно без нарушений(что логично)...пристёгиваюсь,и аккуратненько так, в конец очереди на разворот становлюсь...Разворачиваемся всем потоком, а там красный горит...стоим ждем.. и тут( а я стою в третьем ряду вторым!) от своей будки прямиком ко мне идет гаец и просит документы(невероятно)...Вообщем я его убедил как-то, что это моя машина и он мне дал пол часа, что б я за документами сгонял...

Вообщем, вывод такой. Всё зависит отнастроения гайца и манеры разговора с ним(они ж тож люди...)

Удачи.Павел

Re: Не согласен! [ Автор: Д-Митрич Дата: 21:53 13 июня 2000
Машину нельзя на шраф-стоянку ни прикаких обстоятельствах!
Она является частной собственностью и арест может накладываться если транспорт являлся средством преступления и только по заключенею суда! А всё остальное провавой беспредел!

Re: Не согласен! [ Автор: Hamlet Дата: 22:03 13 июня 2000
ааа, понятно. а че тогда делать, если ни прав, ни документов на машину нету?

Re: Не согласен! [ Автор: Чук Дата: 23:20 13 июня 2000
[quote]
ааа, понятно. а че тогда делать, если ни прав, ни документов на машину нету?

Остается заплатить им за такси до дома :-)))

С уважением, Чук.

Re: Сидеть тебе придётся!!! [ Автор: Д-Митрич Дата: 00:13 14 июня 2000
Бес коментариев!

Re: Задержание... [ Автор: beloleg Дата: 23:29 13 июня 2000
По своим инструкциям он обязан задержать и Вас и автомобиль.До устранения причины задержания.

Удачи на дорогах!

Re: Плевать! [ Автор: Д-Митрич Дата: 00:18 14 июня 2000
Инструкция не закон! А просто самоуправство минестерств
которые хотят разными инструкциями и предписаниями обойти этот закон!

КоАП-это федеральный закон (-) [ Автор: beloleg Дата: 00:46 14 июня 2000

Удачи на дорогах!

Как тут правильно заметили [ Автор: Beholder Дата: 16:42 14 июня 2000
По закону если причина задержания может быть устранена то проблем быть не должно. При этом закон не оговаривает количество времени, которое у тебя есть. (в том числе и 3 часа - это совершенно абстрактное время, нигде не указанное). Однако, инспектор в свою очередь тоже должен задежать т/с, если у его водителя, в частности, отстутствуют необходимые документы.
Отсюда вывод: на практике, как с инспектором договоришься, так проблему и разрешишь.
Удачи.

Ну собственно говоря, толко в Москве, [ Автор: КИРИЛЛ Дата: 16:48 14 июня 2000
действует правило трех часов, в других же местах как правило времени на устранение не дают.

КИРИЛЛ [image] ">http://КИРИЛЛ

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Привет Юра.. - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Привет Юра..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Автор: pablo 9 Дата: 21:32 13 июня 2000
А теперь представь себе такую ситуёвину:
Угоняем значит машину(ночью допустим, пока хозяин спит) и соответственно уверены что заявы в ближайшее время об угоне этой тачки не поступит....едем значит и тут гаец тормозит, мол проверка документов, а ты ему и говоришь, что права, тех.паспорт и т.д. и т.п. дома оставил....Ты думаешь он тебе поверит? Ни в коем случае!

ЗЫ: Лично со мной был случай: я тож всё забыл и вспомнил, когда уже пару км от дома отъехал...вроде недалеко. И вот я как порядочный водитель, пытаюсь доехать обратно без нарушений(что логично)...пристёгиваюсь,и аккуратненько так, в конец очереди на разворот становлюсь...Разворачиваемся всем потоком, а там красный горит...стоим ждем.. и тут( а я стою в третьем ряду вторым!) от своей будки прямиком ко мне идет гаец и просит документы(невероятно)...Вообщем я его убедил как-то, что это моя машина и он мне дал пол часа, что б я за документами сгонял...

Вообщем, вывод такой. Всё зависит отнастроения гайца и манеры разговора с ним(они ж тож люди...)

Удачи.Павел

Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re: Не согласен! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Re: Не согласен!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Автор: Д-Митрич Дата: 21:53 13 июня 2000
Машину нельзя на шраф-стоянку ни прикаких обстоятельствах!
Она является частной собственностью и арест может накладываться если транспорт являлся средством преступления и только по заключенею суда! А всё остальное провавой беспредел!

Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


SOS! Кто слышал о сроке действия временных прав? - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
SOS! Кто слышал о сроке действия временных прав?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть SOS! Кто слышал о сроке действия временных прав?
loran
21:54 13.июн.2000
Автор: loran Дата: 21:54 13 июня 2000
Постараюсь быть краток.
Я нарушил правила парковки 9.05.00 и 14.05.00( у нас любят менять знаки). В обоих случаях были составлены протоколы и запись в временном разрешении.
И вот сегодня 13.06 превысил скорость на 12 км/ч при норме 50. Гаишник составил протокол и забрал временное, утверждая что я езжу без прав которые должен был оплатить до 9.06.00.
Похоже придется судится с местными гаишниками.
Кто-нибудь сталкивался с подобной ситуацией?
Подскажите, пожалуйста, дату [bПостановления Верховного суда №99-689 о действии временных прав и где его взять в И-нете.
Заранее благодарю за обмен опытом или помощь.

Лоран

Loran
Re: SOS! Кто слышал о сроке действия временных прав? | Чук | 23:12 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Nicolas | 09:55 14.июн.2000
ПОБЕДА!!!!!!!!!!! | loran | 22:40 20.июн.2000
Что-то я не понял | sawa | 04:58 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


SOS! Кто слышал о сроке действия временных прав? - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
SOS! Кто слышал о сроке действия временных прав?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть SOS! Кто слышал о сроке действия временных прав? | loran | 21:54 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Чук | 23:12 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Nicolas | 09:55 14.июн.2000
ПОБЕДА!!!!!!!!!!! | loran | 22:40 20.июн.2000
Что-то я не понял | sawa | 04:58 15.июн.2000

SOS! Кто слышал о сроке действия временных прав? [ Автор: loran Дата: 21:54 13 июня 2000
Постараюсь быть краток.
Я нарушил правила парковки 9.05.00 и 14.05.00( у нас любят менять знаки). В обоих случаях были составлены протоколы и запись в временном разрешении.
И вот сегодня 13.06 превысил скорость на 12 км/ч при норме 50. Гаишник составил протокол и забрал временное, утверждая что я езжу без прав которые должен был оплатить до 9.06.00.
Похоже придется судится с местными гаишниками.
Кто-нибудь сталкивался с подобной ситуацией?
Подскажите, пожалуйста, дату [bПостановления Верховного суда №99-689 о действии временных прав и где его взять в И-нете.
Заранее благодарю за обмен опытом или помощь.

Лоран

Loran

Re: SOS! Кто слышал о сроке действия временных прав? [ Автор: Чук Дата: 23:12 13 июня 2000
Дата 2.12.99
в инете не искал - но думаю это не проблема - в правовых системах в практике Вс РФ
А судиться вридли придется - инспектор дурак, а его начальник умнее
С уважением Чук.

Re: SOS! Кто слышал о сроке действия временных прав? [ Автор: Nicolas Дата: 09:55 14 июня 2000

ВЕРХОВНЫЙ СУД РОССИЙСКОЙ ФЕДЕРАЦИИ

ОПРЕДЕЛЕНИЕ
от 11 ноября 1999 г. No. ГКПИ99-689

Верховный Суд Российской Федерации в составе:
судьи Верховного Суда Российской Федерации Зайцева В.Ю.,
при секретаре Бирюковой Е.Ю.,
с участием прокурора Масаловой Л.Ф.,

рассмотрев в открытом судебном заседании гражданское дело по жалобам Анисимова А.П. и Тимина В.И. о признании недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130,

установил:

Анисимов А.П. и Тимин В.И. обратились в Верховный Суд Российской Федерации с жалобами о признании недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130.
Указанные жалобы были приняты к производству Верховного Суда Российской Федерации и назначены к рассмотрению в судебном заседании на 11 ноября 1999 года.
До начала рассмотрения дела от заявителя Анисимова А.П. поступила дополнительная жалоба, в которой он просит признать недействительным и абзац второй пункта 3.1 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения".
В судебном заседании представители Министерства внутренних дел Российской Федерации Быченкова И.В. и Антонов С.Н. заявили ходатайство о частичном прекращении производства по делу, ссылаясь на то, что подпункт 2.6.11 Инструкции утратил силу в связи с Приказом МВД РФ No. 797.
Представитель Министерства юстиции Российской Федерации Марков В.Е. поддержал заявленное ходатайство.
Выслушав объяснения представителей заинтересованных лиц и изучив материалы дела, заслушав заключение прокурора Генеральной прокуратуры Российской Федерации Масаловой Л.Ф., просившей заявленное ходатайство удовлетворить, суд полагает, что производство по делу в части признания недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130, подлежит прекращению по следующим основаниям.
По смыслу Закона Российской Федерации "Об обжаловании в суд действий и решений, нарушающих права и свободы граждан" и ст. 13 Гражданского кодекса Российской Федерации в суде могут быть оспорены лишь такие правовые акты (как нормативного характера, так и индивидуальные), которые на время их обжалования являются действующими и влекущими нарушение гражданских прав и свобод. В то же время из имеющегося в деле Приказа Министерства внутренних дел Российской Федерации No. 797 от 12 октября 1999 года, зарегистрированного в Министерстве юстиции Российской Федерации 10 ноября 1999 года, следует, что подпункт 2.6.11 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения" исключен в полном объеме.
Исходя из вышеизложенного, производство по делу в части оспаривания подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения" подлежит прекращению применительно к п. 1 ст. 219 ГПК РСФСР. Если заявители считают, что в результате применения подпункта 2.6.11, утратившего в настоящее время силу, их гражданские права оказались нарушенными, они вправе требовать их судебной защиты иными способами, указанными в ст. 12 ГК РФ.
В части оспаривания Анисимовым А.П. абзаца второго пункта 3.1 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130, в редакции от 12 октября 1999 года, оснований для прекращения производства по делу не имеется.
Руководствуясь ст. ст. 116, 219 п. 1, 222, 223 ГПК РСФСР, Верховный Суд Российской Федерации

определил:

прекратить производство по делу в части жалоб Анисимова А.П. и Тимина В.И. о признании недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130, в редакции от 12 октября 1999 года.
Определение может быть обжаловано в Кассационную коллегию Верховного Суда Российской Федерации в течение десяти дней.

Судья Верховного Суда
Российской Федерации
В.Ю.ЗАЙЦЕВ

ПОБЕДА!!!!!!!!!!! [ Автор: loran Дата: 22:40 20 июня 2000
Спасибо всем, кто принял участие в разборке моей ситуации!
Особая благодарность и низкий поклон NIKOLAS.
Сегодня у меня была комиссия в ГИБДД. Я подготовился и заранее написал заявление на начальника гаишников с приложением копий всех документов. ИТОГ:
за последнее нарушение - превышение скорости на 12 км.ч - и езду с просроченным ВР меня наказали ПРЕДУПРЕЖДЕНИЕМ !!!!!! и отдали ВСЕ документы.
Еще раз всем спасибо.
Можно их побеждать законными методами!!!!
Лоран

Loran

Что-то я не понял [ Автор: sawa Дата: 04:58 15 июня 2000
А как же Вы домой добирались? Если ни ВУ, ни ВР..?

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Re: Не согласен! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Re: Не согласен!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Автор: Hamlet Дата: 22:03 13 июня 2000
ааа, понятно. а че тогда делать, если ни прав, ни документов на машину нету?

Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re: SOS! Кто слышал о сроке действия временных прав? - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Re: SOS! Кто слышал о сроке действия временных прав?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть SOS! Кто слышал о сроке действия временных прав?
loran
21:54 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Чук | 23:12 13.июн.2000
Автор: Чук Дата: 23:12 13 июня 2000
Дата 2.12.99
в инете не искал - но думаю это не проблема - в правовых системах в практике Вс РФ
А судиться вридли придется - инспектор дурак, а его начальник умнее
С уважением Чук.

Re: SOS! Кто слышал о сроке действия временных прав? | Nicolas | 09:55 14.июн.2000
ПОБЕДА!!!!!!!!!!! | loran | 22:40 20.июн.2000
Что-то я не понял | sawa | 04:58 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Re: Не согласен! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Re: Не согласен!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Автор: Чук Дата: 23:20 13 июня 2000
[quote]
ааа, понятно. а че тогда делать, если ни прав, ни документов на машину нету?

Остается заплатить им за такси до дома :-)))

С уважением, Чук.

Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re: Задержание... - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Re: Задержание...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Автор: beloleg Дата: 23:29 13 июня 2000
По своим инструкциям он обязан задержать и Вас и автомобиль.До устранения причины задержания.

Удачи на дорогах!
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re: Сидеть тебе придётся!!! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Re: Сидеть тебе придётся!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Автор: Д-Митрич Дата: 00:13 14 июня 2000
Бес коментариев!

Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re: Плевать! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Re: Плевать!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
Автор: Д-Митрич Дата: 00:18 14 июня 2000
Инструкция не закон! А просто самоуправство минестерств
которые хотят разными инструкциями и предписаниями обойти этот закон!

КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re: Ну ипоставь! - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Re: Ну ипоставь!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О бамперах
NAS
13:29 13.июн.2000
Re: Ну ипоставь! | Д-Митрич | 00:22 14.июн.2000
Автор: Д-Митрич Дата: 00:22 14 июня 2000
Есть же 21065 там же 05 бампер! У меня 07, а стоит 05 бампер, правда с 07 хромовой полосой.

Нет никакой необходимости... | V_Goussev | 04:26 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


КоАП-это федеральный закон (-) - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
КоАП-это федеральный закон (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Автор: beloleg Дата: 00:46 14 июня 2000

Удачи на дорогах!
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Вопрос . (не судите строго) - ПЬЯНКА . - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Вопрос . (не судите строго) - ПЬЯНКА .
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Автор: sergey l. Дата: 01:32 14 июня 2000
Попался мой друг недавно . Попался не в городе , а за городом , в 60 км от Питера . Ехал с друзьями из "похода" , где они соответственно принимали спиртосодержащие напитки. А его утром усадили за руль и чуть ли не силой заставили поехать . Пришлось ехать , а выхлоп еще большой остался.
Прямо на заправке ловят гаишники (с документами все нормально , только вот ТО нету ибо машина - раритет полный)
Сразу же на месте составляют протокол об административной ответственности . Плюс к протоколу заполняют длинную белую бумагу (АКТ ?) Машину НЕ забирают на щтраф стоянку и оставляют временное разрешение(c пустой графой "нарушение" Отдают копию протокола .
Что в данном случае можно сделать ? Как я понял , их действия были незаконны . То есть они неправильно оформили задержание по этой статье : мед.освидетельствование в больнице(а не трубочка) , штрафняк , лишение полностью прав до разбирательства .
Господа , прошу вашего совета и подробный план действий в этом случае . Как можно вернуть вод. права ?
Если указано мало подробностей , то добро пожаловать на e-mail . Отвечу обязательно .

Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Вопрос . (не судите строго) - ПЬЯНКА . - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Вопрос . (не судите строго) - ПЬЯНКА .
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос . (не судите строго) - ПЬЯНКА . | sergey l. | 01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

Вопрос . (не судите строго) - ПЬЯНКА . [ Автор: sergey l. Дата: 01:32 14 июня 2000
Попался мой друг недавно . Попался не в городе , а за городом , в 60 км от Питера . Ехал с друзьями из "похода" , где они соответственно принимали спиртосодержащие напитки. А его утром усадили за руль и чуть ли не силой заставили поехать . Пришлось ехать , а выхлоп еще большой остался.
Прямо на заправке ловят гаишники (с документами все нормально , только вот ТО нету ибо машина - раритет полный)
Сразу же на месте составляют протокол об административной ответственности . Плюс к протоколу заполняют длинную белую бумагу (АКТ ?) Машину НЕ забирают на щтраф стоянку и оставляют временное разрешение(c пустой графой "нарушение" Отдают копию протокола .
Что в данном случае можно сделать ? Как я понял , их действия были незаконны . То есть они неправильно оформили задержание по этой статье : мед.освидетельствование в больнице(а не трубочка) , штрафняк , лишение полностью прав до разбирательства .
Господа , прошу вашего совета и подробный план действий в этом случае . Как можно вернуть вод. права ?
Если указано мало подробностей , то добро пожаловать на e-mail . Отвечу обязательно .

Сиё очень печально, что некоторые из нас... [ Автор: Андрей-Хабаровск Дата: 06:56 14 июня 2000
садятся за руль в нетрезвом виде. ИМХО такой человек потенциально опасный преступник. Но по закону вину человека сначало нужно доказать. В данном случае установить степень опьянения человека без привлечения мед.работников невозможно, так как та же самая трубочка может показать что-либо даже если свашими зубами сильно поработал кариес, приценденты имеются. В данном случае (а похожий был с моим товарищем) в ГИБДД нужно идти в полную отказку, мол был трезв, а трубочка почему-то показала. Мед.освидетельствования нет, а значит их протокол реальной силы не имеет. Если же отказываются отдать права, то смело можете обращаться в вышестоящие органы ГИБДД, лучше всего направить все копии документов (а их по вашему требованию в ГИБДД должны дать) заказным письмом с уведомлением, но самое главное нивкакую не соглашаться (и неподписывать бумаги) как бы небыли слащавы обещания, что был в нетрезвом виде. В случае моего товарища именно так и действовали, из краевого ГИБДД пришла бумага в адрес друга и в ГИБДД, что улик недостаточно и права наше городское ГИБДД обязано вернуть. Правда пришлось побегать, так как эти товарищи заявляли, что подобной бумаги им не поступало. После того как Вася попросил назвать имя и звание отвечающего эти слова лица (можно было послать эти данные обратно в краевое управление), но товарищ хорошо подумал над этим вопросом и Вася получил свои права.
Эту историю могу рассказать более подробно если нужно: ALahansky@upr.dvgd.ru
Но ИМХО лучше подобных ситуаций (езда в нетрезвом виде)не допускать [image].
Привет всем, Андрей

Ситуация не безнадега.. [ Автор: сЕмачковый корол Дата: 13:12 14 июня 2000
1. Лучше найти хорошего адвоката, с удовольствием возмется и выиграет
2. Если отпустили на машине за пьянку-- значит пьян не был, гаи были обязаны отстранить от упр. ТС, а если не отстранили значит был не пьян.
3. Если водила никуда не ехал(СТОЯЛ на АЗС) то за что взыскание???? За то что был нетрезв сидя в СТОЯЩЕЙ машине?? Дык за это наказания нет. (или может я чего не понял из месаги??)
4.Есть еще фишки, но это все тонко, сходите в FAQ конфы ГАИ на Авто.ру, там вся процедура описана не плохо.
5. Могли освидетельствовать в больнице, другое дело КАК освидетельствовали, надо почитать протокол.
6.Если накажут все таки, сам виноват и может немного поумнеет. ПЬЯНЫМ ЗА РУЛЬ НЕ САДИТСЯ!!! ДАЖЕ ЕСЛИ ОЧЕНЬ НАДО..
Удачи.И да прибудет с нами сила

Re:см.конференцию Бывает,тема: без названия (-) [ Автор: Desaparecido Дата: 17:11 14 июня 2000

Не одобряю,но... [ Автор: beloleg Дата: 01:00 15 июня 2000
Вам повезло, что пингвин допустил огромное количество процессуальных нарушений. Так что особого труда отвертеться в этом эпизоде не составит. А принципиально моё отношение к пьяным,а тем более к похмельным(у них ещё хуже котелок варит)крайне негативное!

Удачи на дорогах!

Ну-ну... [ Автор: sawa Дата: 04:34 15 июня 2000
1. Заплатить. Просят обычно ~$200.
2. Оформили вас бэ мэ правильно (включая их действия). Действия тем более законны. То, что вы не знаете законов -- это ваша беда. Обследовать могут даже и без трубочки (трубочкой разрешается любому дпсу и участковому, _разрешается_, но никто не просит с этим соглашаться, в больницу повезут только по Вашему требованию, а если Вы признали без всякой трубочки... то это Ваша головная боль).
3. Все действия в случае обвинения в н/с, когда такового не наблюдается, изложенны в
http://westwood.fortunecity.com/agnes/159/data/soft/mevsgai.chm.

PS Тут бьешься как рыба об лед, когда .... и изъяли права под видом, что ты был не трезв. При этом не пил, трезв, водку и крепкие вообще не пью уже лет десять. И законы наши (старые) позволяют управлять т/с до 0.1-0.3 промилле, а после 3 промилле по ним (законам) -- вообще смерть. Однако здесь Вы столкнетесь с самым крупным их зароботком ($200 -- это не предел). Как Вы думаете, сколько людей здесь задействованно?

Re: Ну-ну... [ Автор: beloleg Дата: 19:39 15 июня 2000
То, что он подписал протокол это ещё не говорит о том,что он согласен с тем,что там написано. О состояние алк.оп. может сделать заключение только врач.

Удачи на дорогах!

Только к врачу бы еще не плохо попасть [ Автор: sawa Дата: 02:04 16 июня 2000
и вовремя. У sergey же эта возможность уже упущена.

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Нет никакой необходимости... - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Нет никакой необходимости...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О бамперах
NAS
13:29 13.июн.2000
Re: Ну ипоставь! | Д-Митрич | 00:22 14.июн.2000
Нет никакой необходимости... | V_Goussev | 04:26 14.июн.2000
Автор: V_Goussev Дата: 04:26 14 июня 2000
...делать какие-либо отметки где-либо по этому поводу.
Ставьте и ездите на здоровье!

С уважением - В.Г.

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Ну ладно, ладно... :-) - WWW-Конференции "За рулем"

с 5 по 9 июня 2000 года
Ну ладно, ладно... :-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что надо знать и уметь при встрече с инспектором
TVS
20:54 8.июн.2000
Re: :-( | Vjacheslav | 17:49 10.июн.2000
Re: Ни ответа, ни привета...??? | beloleg | 14:12 11.июн.2000
Re: Что надо знать и уметь при встрече с инспектором | chep | 17:26 11.июн.2000
Re: А где эта статья?Может не там искал? (-) | Desaparecido | 12:10 12.июн.2000
ИЗВИНЯЙТЕ!!! | TVS | 17:40 12.июн.2000
Ну ладно, ладно... :-) | V_Goussev | 04:37 14.июн.2000
Автор: V_Goussev Дата: 04:37 14 июня 2000
Подумаешь, ссылка не по делу...
Бывают вещи и пострашней.

Счастливо!
В.Г.

[ Архив конференции "Закон суров" - с 5 по 9 июня 2000 года ]


Сиё очень печально, что некоторые из нас... - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Сиё очень печально, что некоторые из нас...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Автор: Андрей-Хабаровск Дата: 06:56 14 июня 2000
садятся за руль в нетрезвом виде. ИМХО такой человек потенциально опасный преступник. Но по закону вину человека сначало нужно доказать. В данном случае установить степень опьянения человека без привлечения мед.работников невозможно, так как та же самая трубочка может показать что-либо даже если свашими зубами сильно поработал кариес, приценденты имеются. В данном случае (а похожий был с моим товарищем) в ГИБДД нужно идти в полную отказку, мол был трезв, а трубочка почему-то показала. Мед.освидетельствования нет, а значит их протокол реальной силы не имеет. Если же отказываются отдать права, то смело можете обращаться в вышестоящие органы ГИБДД, лучше всего направить все копии документов (а их по вашему требованию в ГИБДД должны дать) заказным письмом с уведомлением, но самое главное нивкакую не соглашаться (и неподписывать бумаги) как бы небыли слащавы обещания, что был в нетрезвом виде. В случае моего товарища именно так и действовали, из краевого ГИБДД пришла бумага в адрес друга и в ГИБДД, что улик недостаточно и права наше городское ГИБДД обязано вернуть. Правда пришлось побегать, так как эти товарищи заявляли, что подобной бумаги им не поступало. После того как Вася попросил назвать имя и звание отвечающего эти слова лица (можно было послать эти данные обратно в краевое управление), но товарищ хорошо подумал над этим вопросом и Вася получил свои права.
Эту историю могу рассказать более подробно если нужно: ALahansky@upr.dvgd.ru
Но ИМХО лучше подобных ситуаций (езда в нетрезвом виде)не допускать [image].
Привет всем, Андрей

Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Re: SOS! Кто слышал о сроке действия временных прав? - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Re: SOS! Кто слышал о сроке действия временных прав?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть SOS! Кто слышал о сроке действия временных прав?
loran
21:54 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Чук | 23:12 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Nicolas | 09:55 14.июн.2000
Автор: Nicolas Дата: 09:55 14 июня 2000

ВЕРХОВНЫЙ СУД РОССИЙСКОЙ ФЕДЕРАЦИИ

ОПРЕДЕЛЕНИЕ
от 11 ноября 1999 г. No. ГКПИ99-689

Верховный Суд Российской Федерации в составе:
судьи Верховного Суда Российской Федерации Зайцева В.Ю.,
при секретаре Бирюковой Е.Ю.,
с участием прокурора Масаловой Л.Ф.,

рассмотрев в открытом судебном заседании гражданское дело по жалобам Анисимова А.П. и Тимина В.И. о признании недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130,

установил:

Анисимов А.П. и Тимин В.И. обратились в Верховный Суд Российской Федерации с жалобами о признании недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130.
Указанные жалобы были приняты к производству Верховного Суда Российской Федерации и назначены к рассмотрению в судебном заседании на 11 ноября 1999 года.
До начала рассмотрения дела от заявителя Анисимова А.П. поступила дополнительная жалоба, в которой он просит признать недействительным и абзац второй пункта 3.1 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения".
В судебном заседании представители Министерства внутренних дел Российской Федерации Быченкова И.В. и Антонов С.Н. заявили ходатайство о частичном прекращении производства по делу, ссылаясь на то, что подпункт 2.6.11 Инструкции утратил силу в связи с Приказом МВД РФ No. 797.
Представитель Министерства юстиции Российской Федерации Марков В.Е. поддержал заявленное ходатайство.
Выслушав объяснения представителей заинтересованных лиц и изучив материалы дела, заслушав заключение прокурора Генеральной прокуратуры Российской Федерации Масаловой Л.Ф., просившей заявленное ходатайство удовлетворить, суд полагает, что производство по делу в части признания недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130, подлежит прекращению по следующим основаниям.
По смыслу Закона Российской Федерации "Об обжаловании в суд действий и решений, нарушающих права и свободы граждан" и ст. 13 Гражданского кодекса Российской Федерации в суде могут быть оспорены лишь такие правовые акты (как нормативного характера, так и индивидуальные), которые на время их обжалования являются действующими и влекущими нарушение гражданских прав и свобод. В то же время из имеющегося в деле Приказа Министерства внутренних дел Российской Федерации No. 797 от 12 октября 1999 года, зарегистрированного в Министерстве юстиции Российской Федерации 10 ноября 1999 года, следует, что подпункт 2.6.11 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения" исключен в полном объеме.
Исходя из вышеизложенного, производство по делу в части оспаривания подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения" подлежит прекращению применительно к п. 1 ст. 219 ГПК РСФСР. Если заявители считают, что в результате применения подпункта 2.6.11, утратившего в настоящее время силу, их гражданские права оказались нарушенными, они вправе требовать их судебной защиты иными способами, указанными в ст. 12 ГК РФ.
В части оспаривания Анисимовым А.П. абзаца второго пункта 3.1 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130, в редакции от 12 октября 1999 года, оснований для прекращения производства по делу не имеется.
Руководствуясь ст. ст. 116, 219 п. 1, 222, 223 ГПК РСФСР, Верховный Суд Российской Федерации

определил:

прекратить производство по делу в части жалоб Анисимова А.П. и Тимина В.И. о признании недействительными подпунктов 2.6.11.3 и 2.6.11.4 "Инструкции по организации в органах внутренних дел производства по делам об административных нарушениях правил дорожного движения и иных норм, действующих в сфере обеспечения безопасности дорожного движения", утвержденной Приказом Министерства внутренних дел Российской Федерации от 23 марта 1993 года No. 130, в редакции от 12 октября 1999 года.
Определение может быть обжаловано в Кассационную коллегию Верховного Суда Российской Федерации в течение десяти дней.

Судья Верховного Суда
Российской Федерации
В.Ю.ЗАЙЦЕВ

ПОБЕДА!!!!!!!!!!! | loran | 22:40 20.июн.2000
Что-то я не понял | sawa | 04:58 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


гораздо дешевле - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
гораздо дешевле
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Автор: Diamante Дата: 11:57 14 июня 2000
купить справку центра стандартизации и метрологии, что они (орган Госстандарта) проверили и всё в порядке. есть у них такое.
А смотреть через залепленное каждому по своему- в Владивостоке солнце лупит и зимой в мороз, так что тонировка просто нужна, да и глаза у меня болят, сильно чувствительные.
Всем привет и удачи,
Игорь.

Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Ситуация не безнадега.. - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Ситуация не безнадега..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Автор: сЕмачковый корол Дата: 13:12 14 июня 2000
1. Лучше найти хорошего адвоката, с удовольствием возмется и выиграет
2. Если отпустили на машине за пьянку-- значит пьян не был, гаи были обязаны отстранить от упр. ТС, а если не отстранили значит был не пьян.
3. Если водила никуда не ехал(СТОЯЛ на АЗС) то за что взыскание???? За то что был нетрезв сидя в СТОЯЩЕЙ машине?? Дык за это наказания нет. (или может я чего не понял из месаги??)
4.Есть еще фишки, но это все тонко, сходите в FAQ конфы ГАИ на Авто.ру, там вся процедура описана не плохо.
5. Могли освидетельствовать в больнице, другое дело КАК освидетельствовали, надо почитать протокол.
6.Если накажут все таки, сам виноват и может немного поумнеет. ПЬЯНЫМ ЗА РУЛЬ НЕ САДИТСЯ!!! ДАЖЕ ЕСЛИ ОЧЕНЬ НАДО..
Удачи.И да прибудет с нами сила

Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Re: Ответ по существу (+) - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Ответ по существу (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Автор: zampolit Дата: 14:59 14 июня 2000
Вообще-то пленка -- действительно "...ухудшающие обзор". Но ДОПУСКАЕТСЯ полоса из цветной пленки в верхней части лобового стекла.

Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


все тот же радар - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
все тот же радар
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть все тот же радар
praktic
15:03 14.июн.2000
Автор: praktic Дата: 15:03 14 июня 2000
Если кто знает, подскажите какая погрешность в измерении (по паспорту) у Барьера-2

;) sawa 04:56 15.июн.2000
Инструкция здесь сЕмачковый корол 09:41 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


все тот же радар - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
все тот же радар
Все темы | Следующая тема >>
Сообщения по теме
Свернуть все тот же радар | praktic | 15:03 14.июн.2000
;) | sawa | 04:56 15.июн.2000
Инструкция здесь | сЕмачковый корол | 09:41 15.июн.2000

все тот же радар [ Автор: praktic Дата: 15:03 14 июня 2000
Если кто знает, подскажите какая погрешность в измерении (по паспорту) у Барьера-2

;) [ Автор: sawa Дата: 04:56 15 июня 2000
Ответ: бывает больше 100%.
Неправильно заданный вопрос.
Вам нужно ознакомиться с паспортом указанного техсредства.

Вас ждет немало удивительных открытий 8))))

Инструкция здесь [ Автор: сЕмачковый корол Дата: 09:41 15 июня 2000
http://www.gai.auto.ru/Zakon/Radar2m.htm

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


Как тут правильно заметили - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Как тут правильно заметили
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Автор: Beholder Дата: 16:42 14 июня 2000
По закону если причина задержания может быть устранена то проблем быть не должно. При этом закон не оговаривает количество времени, которое у тебя есть. (в том числе и 3 часа - это совершенно абстрактное время, нигде не указанное). Однако, инспектор в свою очередь тоже должен задежать т/с, если у его водителя, в частности, отстутствуют необходимые документы.
Отсюда вывод: на практике, как с инспектором договоришься, так проблему и разрешишь.
Удачи.

Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Ну собственно говоря, толко в Москве, - WWW-Конференции "За рулем"

с 5 по 13 июня 2000 года
Ну собственно говоря, толко в Москве,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Задержание...
Hamlet
20:36 13.июн.2000
Привет Юра.. | pablo 9 | 21:32 13.июн.2000
Re: Не согласен! | Д-Митрич | 21:53 13.июн.2000
Re: Не согласен! | Hamlet | 22:03 13.июн.2000
Re: Не согласен! | Чук | 23:20 13.июн.2000
Re: Сидеть тебе придётся!!! | Д-Митрич | 00:13 14.июн.2000
Re: Задержание... | beloleg | 23:29 13.июн.2000
Re: Плевать! | Д-Митрич | 00:18 14.июн.2000
КоАП-это федеральный закон (-) | beloleg | 00:46 14.июн.2000
Как тут правильно заметили | Beholder | 16:42 14.июн.2000
Ну собственно говоря, толко в Москве, | КИРИЛЛ | 16:48 14.июн.2000
Автор: КИРИЛЛ Дата: 16:48 14 июня 2000
действует правило трех часов, в других же местах как правило времени на устранение не дают.

КИРИЛЛ [image] ">http://КИРИЛЛ

[ Архив конференции "Закон суров" - с 5 по 13 июня 2000 года ]


Re:см.конференцию Бывает,тема: без названия (-) - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Re:см.конференцию Бывает,тема: без названия (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Автор: Desaparecido Дата: 17:11 14 июня 2000

Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Re: Кто мне поможет разрешить данную ситуацию........? - WWW-Конференции "За рулем"

с 5 по 7 июня 2000 года
Re: Кто мне поможет разрешить данную ситуацию........?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто мне поможет разрешить данную ситуацию........?
Динара
10:07 7.июн.2000
Re: Кто мне поможет ........? | Konon | 12:44 7.июн.2000
Сайт ерунда, год не обновляется.(-) | Lucky | 15:13 7.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | beloleg | 16:31 7.июн.2000
Разрешение: народный (муниципальный etc) суд (-) | sawa | 02:04 8.июн.2000
Re: Пояснее? | Д-Митрич | 12:35 11.июн.2000
Re: Кто мне поможет разрешить данную ситуацию........? | Володимир | 19:55 14.июн.2000
Автор: Володимир Дата: 19:55 14 июня 2000
Уважаемая Динара!
Мне кажется Вы сложили вместе два действа.
1. Орган ГАИ выносит свое решение и наказывает виновного в этой аварии за нарушение конкретного пункта правил. Ну что-то вроде штрафа в 2-4 МРОТа. Судя по приведенному письму этого не произошло.
2. Собственно понесенный Вами ущерб. Тут решение ГАИ о вине второго водителя облегчило бы Вам "бодание" с ответчиком в суде, так как суд - гражданский,( если Вы на него решитесь), и доказывать свою НЕВИНОВНОСЬ а его ВИНУ Вам надо будет именно перед судьей.
Вот если бы (из Вашего сообщения этого не видно) в результате аварии пострадали люди, с вызовом скорой и т.д., то в этом случае - заводится уголовное дело. А вот его просто так не закрывают.
Я сам был в подобной ситуации,(слава богу, без травм), и поначалу возлагал большие надежды на ГАИ. А зря. Они выписали виновнику аварии штраф и отдали права!

Удачи!

[ Архив конференции "Закон суров" - с 5 по 7 июня 2000 года ]


Не одобряю,но... - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Не одобряю,но...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Автор: beloleg Дата: 01:00 15 июня 2000
Вам повезло, что пингвин допустил огромное количество процессуальных нарушений. Так что особого труда отвертеться в этом эпизоде не составит. А принципиально моё отношение к пьяным,а тем более к похмельным(у них ещё хуже котелок варит)крайне негативное!

Удачи на дорогах!
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


А куда у нас Консультант ЗР пропал? (-) - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
А куда у нас Консультант ЗР пропал? (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А куда у нас Консультант ЗР пропал? (-)
beloleg
01:07 15.июн.2000
Автор: beloleg Дата: 01:07 15 июня 2000

Удачи на дорогах!
Очевидно отпуск :о)) (-) | сЕмачковый корол | 09:42 15.июн.2000
Re: Очевидно отпуск :о)) (-) | Консультант ЗР | 16:34 15.июн.2000
Re: А куда у нас Консультант ЗР пропал? | sawa | 02:06 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


А куда у нас Консультант ЗР пропал? (-) - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
А куда у нас Консультант ЗР пропал? (-)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть А куда у нас Консультант ЗР пропал? (-) | beloleg | 01:07 15.июн.2000
Очевидно отпуск :о)) (-) | сЕмачковый корол | 09:42 15.июн.2000
Re: Очевидно отпуск :о)) (-) | Консультант ЗР | 16:34 15.июн.2000
Re: А куда у нас Консультант ЗР пропал? | sawa | 02:06 16.июн.2000

А куда у нас Консультант ЗР пропал? (-) [ Автор: beloleg Дата: 01:07 15 июня 2000

Удачи на дорогах!

Очевидно отпуск :о)) (-) [ Автор: сЕмачковый корол Дата: 09:42 15 июня 2000

Re: Очевидно отпуск :о)) (-) [ Автор: Консультант ЗР Дата: 16:34 15 июня 2000
Да не пропал я [image]. И не в отпуске. Прошу прощения за перерывы в ответах, просто не все сразу успеваю. Буду стараться [image].

Re: А куда у нас Консультант ЗР пропал? [ Автор: sawa Дата: 02:06 16 июня 2000
Просто он помогает нам не только на этой странице.

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


Re: Если посмотреть по правилам,то - WWW-Конференции "За рулем"

с 15 по 30 мая 2000 года
Re: Если посмотреть по правилам,то
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват ???
Dimach
00:22 30.май.2000
Re: Кто виноват ??? | sawa | 02:20 30.май.2000
Согласен с sawa, но один нюанс... | Beholder | 13:33 30.май.2000
Re: Согласен с sawa, но один нюанс... | sawa | 15:12 30.май.2000
Если посмотреть по правилам,то | Andru | 17:37 30.май.2000
Все верно, кроме комментариев :) | sawa | 03:38 1.июн.2000
А вот и нет | Andru | 17:00 1.июн.2000
ПДД 1.1 | sawa | 13:53 4.июн.2000
Re: Если посмотреть по правилам,то | DmS | 03:40 15.июн.2000
Автор: DmS Дата: 03:40 15 июня 2000
Спор в принципе беспредметный. Действительно надо знать, как было на самом деле со всеми нюансами. Но, думается, что виновен в большей степени тот, кто начал маневр позже. Думаю, что никто не будет спорить с тем, что правила предполагают, что любой участник дорожного движения обязан убедиться в том, что его предполагаемый маневр не создаст помех другим участникам. Так что, если гражданин начал поворот налево после того, как вопрошающий начал обгон, то вина будет его. Говорить о том, что он включил поворотник или еще что-либо в этом духе бессмысленно, т.к. все сигналы (световые, звуковые, etc.) являются предметами пассивной безопасности. Доказать их наличие, либо отсутствие затруднительно, да и не нужно. Важна лишь последовательность и повременность действий каждой из сторон.

Re: БАтенька ты виноват! | Д-Митрич | 13:16 11.июн.2000

[ Архив конференции "Закон суров" - с 15 по 30 мая 2000 года ]


Ну-ну... - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Ну-ну...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Автор: sawa Дата: 04:34 15 июня 2000
1. Заплатить. Просят обычно ~$200.
2. Оформили вас бэ мэ правильно (включая их действия). Действия тем более законны. То, что вы не знаете законов -- это ваша беда. Обследовать могут даже и без трубочки (трубочкой разрешается любому дпсу и участковому, _разрешается_, но никто не просит с этим соглашаться, в больницу повезут только по Вашему требованию, а если Вы признали без всякой трубочки... то это Ваша головная боль).
3. Все действия в случае обвинения в н/с, когда такового не наблюдается, изложенны в
http://westwood.fortunecity.com/agnes/159/data/soft/mevsgai.chm.

PS Тут бьешься как рыба об лед, когда .... и изъяли права под видом, что ты был не трезв. При этом не пил, трезв, водку и крепкие вообще не пью уже лет десять. И законы наши (старые) позволяют управлять т/с до 0.1-0.3 промилле, а после 3 промилле по ним (законам) -- вообще смерть. Однако здесь Вы столкнетесь с самым крупным их зароботком ($200 -- это не предел). Как Вы думаете, сколько людей здесь задействованно?

Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


;) - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
;)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть все тот же радар
praktic
15:03 14.июн.2000
;) sawa 04:56 15.июн.2000
Автор: sawa Дата: 04:56 15 июня 2000
Ответ: бывает больше 100%.
Неправильно заданный вопрос.
Вам нужно ознакомиться с паспортом указанного техсредства.

Вас ждет немало удивительных открытий 8))))

Инструкция здесь сЕмачковый корол 09:41 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


Что-то я не понял - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Что-то я не понял
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть SOS! Кто слышал о сроке действия временных прав?
loran
21:54 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Чук | 23:12 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Nicolas | 09:55 14.июн.2000
ПОБЕДА!!!!!!!!!!! | loran | 22:40 20.июн.2000
Что-то я не понял | sawa | 04:58 15.июн.2000
Автор: sawa Дата: 04:58 15 июня 2000
А как же Вы домой добирались? Если ни ВУ, ни ВР..?

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Инструкция здесь - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
Инструкция здесь
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть все тот же радар
praktic
15:03 14.июн.2000
;) sawa 04:56 15.июн.2000
Инструкция здесь сЕмачковый корол 09:41 15.июн.2000
Автор: сЕмачковый корол Дата: 09:41 15 июня 2000
http://www.gai.auto.ru/Zakon/Radar2m.htm

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


Очевидно отпуск :о)) (-) - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
Очевидно отпуск :о)) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А куда у нас Консультант ЗР пропал? (-)
beloleg
01:07 15.июн.2000
Очевидно отпуск :о)) (-) | сЕмачковый корол | 09:42 15.июн.2000
Автор: сЕмачковый корол Дата: 09:42 15 июня 2000

Re: Очевидно отпуск :о)) (-) | Консультант ЗР | 16:34 15.июн.2000
Re: А куда у нас Консультант ЗР пропал? | sawa | 02:06 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


Не совсем понял, а если бесцветная??? (+) - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Не совсем понял, а если бесцветная??? (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Автор: сЕмачковый корол Дата: 09:49 15 июня 2000
в чем собственно "ухудшение"??

Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Не совсем понял, а если бесцветная??? (+) - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Не совсем понял, а если бесцветная??? (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Автор: zampolit Дата: 11:07 15 июня 2000
Дык это ж ГИБДД так считает, а не я.

Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Не совсем понял, а если бесцветная??? (+) - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Не совсем понял, а если бесцветная??? (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Автор: zampolit Дата: 11:27 15 июня 2000
Вот, цитата из ГОСТ 25478-91 "Автотранспортные средства. С gai.ru

Требования к техническому состоянию по условиям безопасности движения.
Методы проверки".

1.8.2. Наличие трещин на ветровых стеклах автотранспортных средств в зоне очистки стеклоочистителем половины стекла, расположенной со стороны водителя, не допускается.

1.8.3. Не допускается использовать дополнительные предметы или наносить покрытия, ограничивающие обзорность с места водителя, ухудшающие прозрачность стекол и влекущие опасность травмирования участников дорожного движения.

Примечание. 1. В верхней части ветрового стекла автомобилей и автобусов может прикрепляться полоса прозрачной цветной пленки шириной не более 140 мм.

"Светопропускание ветровых стекол автотранспорта и трамваем должно быть не менее 75 процентов, прочих стекол - не менее 70 процентов...

Ветровые теплопоглощающие стекла не должны искажать правильное восприятие белого, желтого, красного, зеленого и голубого цветов".

Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Консультация - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Консультация
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультация
Berkut
16:11 15.июн.2000
Автор: Berkut Дата: 16:11 15 июня 2000
Произошло ДТП, виновник возмещать ущерб отказывается.
В течении какого времени после плучения справки из ГИБДД
можно подавать в суд?
И в какой суд: В суд той местности, где произошла авария?
В суд, где прописан виновник?
В суд, где виновник зарегестрирован?
В суд, где я прописан?

Спасибо.

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Консультация - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Консультация
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультация
Berkut
16:11 15.июн.2000

Консультация [ Автор: Berkut Дата: 16:11 15 июня 2000
Произошло ДТП, виновник возмещать ущерб отказывается.
В течении какого времени после плучения справки из ГИБДД
можно подавать в суд?
И в какой суд: В суд той местности, где произошла авария?
В суд, где прописан виновник?
В суд, где виновник зарегестрирован?
В суд, где я прописан?

Спасибо.

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Очевидно отпуск :о)) (-) - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
Re: Очевидно отпуск :о)) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А куда у нас Консультант ЗР пропал? (-)
beloleg
01:07 15.июн.2000
Очевидно отпуск :о)) (-) | сЕмачковый корол | 09:42 15.июн.2000
Re: Очевидно отпуск :о)) (-) | Консультант ЗР | 16:34 15.июн.2000
Автор: Консультант ЗР Дата: 16:34 15 июня 2000
Да не пропал я [image]. И не в отпуске. Прошу прощения за перерывы в ответах, просто не все сразу успеваю. Буду стараться [image].

Re: А куда у нас Консультант ЗР пропал? | sawa | 02:06 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


Re: Вопрос консультанту - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос консультанту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
Andru
16:56 1.июн.2000
Re: Вопрос консультанту | Консультант ЗР | 16:46 15.июн.2000
Автор: Консультант ЗР Дата: 16:46 15 июня 2000
Конкретно отвечая на Ваш вопрос, можно говорить о нарушении положений ст.27 Конституции о свободе перемещения и совершения должностными лицами организаций, осуществляющих "сбор дани" преступления, предусмотренного ст.330 УК РФ "Самоуправство".

Мест.власти мало празднуют Устинова. | beloleg | 20:03 15.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Вопрос консультанту ЗР по юридическим вопросам - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос консультанту ЗР по юридическим вопросам
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту ЗР по юридическим вопросам
PaulZed
00:38 2.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Mikle | 10:16 5.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | PaulZed | 13:34 5.июн.2000
арест имущества | Nicolas | 11:11 6.июн.2000
Re: Вопрос консультанту ЗР по юридическим вопросам | Консультант ЗР | 18:12 15.июн.2000
Автор: Консультант ЗР Дата: 18:12 15 июня 2000
В суд можно подавать на обоих, в соответствии со ст.1079 ГК РФ. Как правило, особой мотивации не требуется для того, что бы суд наложил какие-либо ограничения на имущество должников.

Re: Правильно! | Д-Митрич | 12:54 11.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Вопрос консультанту по техосмотру - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос консультанту по техосмотру
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту по техосмотру
НикВЛ
09:28 2.июн.2000
Re: Вопрос консультанту по техосмотру | Mikle | 10:13 5.июн.2000
У них должны быть документы , подтверждающие | сЕмачковый корол | 11:02 5.июн.2000
Re: Вопрос консультанту по техосмотру | Консультант ЗР | 18:16 15.июн.2000
Автор: Консультант ЗР Дата: 18:16 15 июня 2000
Mikle прав. Скорей всего, без суда не обойтись

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Не совсем понял, а если бесцветная??? (+) - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: Не совсем понял, а если бесцветная??? (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А если покрытие, а не тонировка?
beloleg
18:16 10.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:59 10.июн.2000
Re: А если покрытие, а не тонировка? | Д-Митрич | 03:11 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 16:59 11.июн.2000
Re: А если покрытие, а не тонировка? | pablo 9 | 17:06 11.июн.2000
Re: А если покрытие, а не тонировка? | chep | 17:20 11.июн.2000
Re: Хорошо видать. | Д-Митрич | 17:14 11.июн.2000
Re: На , что тебеправа коли ты слеп? | Д-Митрич | 17:36 11.июн.2000
Re: На , что тебеправа коли ты слеп? | chep | 15:57 12.июн.2000
Re: А если покрытие, а не тонировка? | sawa | 15:22 12.июн.2000
Re: А если покрытие, а не тонировка? | aaaa | 21:10 12.июн.2000
ЖК | sawa | 22:18 12.июн.2000
Ответ по существу (+) | сЕмачковый корол | 11:44 13.июн.2000
гораздо дешевле | Diamante | 11:57 14.июн.2000
Re: Ответ по существу (+) | zampolit | 14:59 14.июн.2000
Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 09:49 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:07 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | zampolit | 11:27 15.июн.2000
Re: Не совсем понял, а если бесцветная??? (+) | сЕмачковый корол | 18:18 15.июн.2000
Автор: сЕмачковый корол Дата: 18:18 15 июня 2000
1.8.3. Не допускается использовать дополнительные предметы или наносить покрытия,
В ответ на:

ограничивающие обзорность с места водителя, ухудшающие прозрачность стекол

и влекущие опасность травмирования участников дорожного движения.

Заметьте не "запрещено наносить любые", а только "ухудшающие...и т.д."
Вообщем спорим неочем
Я просто хотел предостеречь от бездумного следования ПРОСЬБАМ ГИБДД об удалении пленки на месте

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Re: Вопрос об АПН - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: Вопрос об АПН
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос об АПН
LVS
14:06 2.июн.2000
Re: Вопрос об АПН | сЕмачковый корол | 17:10 2.июн.2000
Re: Вопрос об АПН | Консультант ЗР | 18:23 15.июн.2000
Автор: Консультант ЗР Дата: 18:23 15 июня 2000
Действительно, если формально подходить к этому вопросу, то ГИБДД практически не сможет доказать ни одного нарушения. Но люди не обращаются в суд, на мой взгляд, не из-за суммы штрафа и затраченного времени, а из-за того, что законы существуют не для того, чтобы их нарушали, а совсем наоборот.
Кстати в суде, как правило, показания гражданских свидетелей оцениваются точно также. Если же свидетели «левые», то при допросе в зале судебного заседания их не так сложно поймать.

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: ГИБДД, протокол и обьяснеие нарушителя - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Re: ГИБДД, протокол и обьяснеие нарушителя
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД, протокол и обьяснеие нарушителя
Владимир И.
18:24 2.июн.2000
Re: ГИБДД, протокол и обьяснеие нарушителя Консультант ЗР 18:36 15.июн.2000
Автор: Консультант ЗР Дата: 18:36 15 июня 2000
Все правильно. Для этого и введено понятие "крайней необходимости", т.е. совершение действий, формально, хотя и содержащих признаки состава правонарушения (преступления), но направленных на устранение опасности, угрожающей государственному или общественному порядку, правам и свободам граждан, непосредственно личности и правам данного лица или иных лиц, охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и при этом не было допущено превышения пределов крайней необходимости (ст. 18 КоАП и 39 УК). Под превышением пределов крайней необходимости понимается причинение вреда, явно не соответствующего характеру и степени угрожавшей опасности и обстоятельствам, при которых опасность устранялась, когда указанным интересам был причинен вред равный или более значительный, чем предотвращенный.

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Re: Помогите! Попал в большую беду! (+) - WWW-Конференции "За рулем"

с 15 мая по 3 июня 2000 года
Re: Помогите! Попал в большую беду! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите! Попал в большую беду! (+)
mwave
15:44 3.июн.2000
обратитесь в автошколу | Nicolas | 09:24 5.июн.2000
Интересно, | sawa | 15:47 5.июн.2000
а какая разница | Nicolas | 07:14 6.июн.2000
Остаются-то остаются, но как они туда попадут? | sawa | 16:24 6.июн.2000
Re: Помогите! Попал в большую беду! (+) | Desaparecido | 17:31 5.июн.2000
В подобных ситуациях | Димон_киевлянин | 16:33 6.июн.2000
Я тоже оформляю утерю, а не кражу (-) | sawa | 01:23 7.июн.2000
Re: Помогите! Попал в большую беду! (+) | PVE | 19:34 6.июн.2000
Re: Лапухнулся по крупнопу! | Д-Митрич | 12:47 11.июн.2000
Re: Помогите! Попал в большую беду! (+) | Консультант ЗР | 18:59 15.июн.2000
Автор: Консультант ЗР Дата: 18:59 15 июня 2000
Не стоит Вам так волноваться. Если у Вас нет документов о прохождении обучения, то ГИБДД просто-напросто проведет проверки подлинности выданного Вам водительского удостоверения и выдаст дубликат. Так что не надо никуда ездить и искать архив. Просто обратитесь МРЭО по месту жительства с заявлением о замене прав в связи с утерей и приложите соответствующую справку из милиции. Ну, возможно, пару месяцев придется поездить с временным разрешением.

[ Архив конференции "Закон суров" - с 15 мая по 3 июня 2000 года ]


Re: Ну-ну... - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Re: Ну-ну...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Автор: beloleg Дата: 19:39 15 июня 2000
То, что он подписал протокол это ещё не говорит о том,что он согласен с тем,что там написано. О состояние алк.оп. может сделать заключение только врач.

Удачи на дорогах!
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Мест.власти мало празднуют Устинова. - WWW-Конференции "За рулем"

с 15 мая по 2 июня 2000 года
Мест.власти мало празднуют Устинова.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
Andru
16:56 1.июн.2000
Re: Вопрос консультанту | Консультант ЗР | 16:46 15.июн.2000
Мест.власти мало празднуют Устинова. | beloleg | 20:03 15.июн.2000
Автор: beloleg Дата: 20:03 15 июня 2000
У нас как собирали дань на парковках у рынков, так и продолжают. А если отказываешься, то выгоняют и даже угрожают. Но нервы крепкие у единиц,поэтому все платят. Никому не хочется вернуться к изуродованной машине. А везде запрещающие остановку знаки ,где "работают" пингвины. Разделение труда. Налицо нерушимый союз коммерции и власти. А Вы говорите Генеральный прокурор сказал...

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 15 мая по 2 июня 2000 года ]


Иностранец с российскими правами - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Иностранец с российскими правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Автор: Мыхайло Дата: 01:25 16 июня 2000
Господа!
Я иностранец и хочу пойти на курсы и получить российские права. Не нужна ли мне прописка или ещё что... И что вообще для этого нужно кроме денег.
Спасибо!

Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Иностранец с российскими правами - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Иностранец с российскими правами
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Иностранец с российскими правами | Мыхайло | 01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

Иностранец с российскими правами [ Автор: Мыхайло Дата: 01:25 16 июня 2000
Господа!
Я иностранец и хочу пойти на курсы и получить российские права. Не нужна ли мне прописка или ещё что... И что вообще для этого нужно кроме денег.
Спасибо!

Re: Иностранец с российскими правами [ Автор: sawa Дата: 02:13 16 июня 2000
Насчет прописки-регистрации не знаю.
А чтобы получить ВУ достаточно:
1. Знать ПДД РФ
2. Уметь применять ее на практике, те за рулем
3. Оплатить экзамен
4. Сдать его

Причем обучаться на курсах не обязательно, разрешена самоподготовка. Правда, раньше в таких случаях (экстерн) требовали справку с места работы (что Вы ценный сотрудник и для Вашей фирмы позарез необходимо, чтобы у Вас были права, но Вы часто ездите в командировки и поэтому... и тд и тп). Может, сейчас этого уже и нет?

Re: Иностранец с российскими правами [ Автор: Мыхайло Дата: 02:40 16 июня 2000
Дело в том что права (национальные) у меня есть. Но ГИББоны достали, не могу на машине с российскими номерам ездить. Чем штрафы платить, дешевле тут права получить еще и российские. Даже если отберут, не так жалко будет. Вот и хочу узнать что требуется для получения прав с формальной точки зренеия.Регистрация в Москве имеется.

Re: Иностранец с российскими правами [ Автор: Desaparecido Дата: 18:54 16 июня 2000
Привет!У меня вопрос,если позволите:А разве украинские права
нового образца не являются международными?Не могу понять связь
между национальной принадлежностью прав и номерами машины.
Я с украинскими правами ездил за границу в командировку на машине с итальянскими номерами,проехал через три страны,никто
ничего не спрашивал.
Как вообще разобраться в международном движении?Ездят же
югославские дальнобойщики,со своими правами,на русских фурах,
и ничего.
А,допустим,приехал я к другу в Москву,одалживает он мне машину
покататься,я с укр.правами,так что лишают прав или штрафуют
за то,что я еду с российскими номерами?Абсурд какой-то.

Типа всё круче чем вы думаете! [ Автор: Мыхайло Дата: 01:47 17 июня 2000
Сообщаю, что по какому-то постановлению российского правительства с иностранными правами (неважно, международные они или национальные) можно управлять только(!) автомобилем, участвующим в международном движении, т.е. не с российскими номерами. Это не шутка, это суровая реальность. Я сам езжу на российской машине и на каждом углу плачу ГАЯм! А если упираешся, машину на штрафстоянку, а решение предлагают оспорить в суде! Постановление сам видел, показывали. Подпись Путина (он тогда премьером был)!!!

Re: Типа всё круче чем вы думаете! [ Автор: edik_tjumen Дата: 05:37 18 июня 2000
Выходит Т.С. с российскими номерами не могут учавствовать в международном движении? А что, если бы вы ехали на машине с белорусскими, казахстанскими, или любыми нероссийскими номерами? Что-то я в этом постановлении ничё понять не могу. Наверное это необъяснимо. Или непонимаемо.

Re: Типа всё круче чем вы думаете! и проще!! [ Автор: Мыхайло Дата: 13:48 18 июня 2000
Всё просто как кусок хозяйственного мыла! На российской машине по территории РФ можно ехать только(!) с российскими правами, а любой другой - с любыми!

Re: Иностранец с российскими правами [ Автор: PVE Дата: 19:29 19 июня 2000
У меня было аналогично. Для получения Российских прав необходимо:
1. Заверенный перевод национального удостоверения (Ленинградское ш. 23.)= 260 руб.
2. Ксерокопия национального ВУ и ксерокопия перевода ВУ.
3. Экзаменационная карточка, выданная когда получал ВУ.
4. Регистрация в Москве и ее ксерокопия.
5. Мед справка (комиссию проходил возле Павелецкого вокз. Если смотреть от него на Сад кользо - то угловой дом справа, вход со стороны Садового.=550р - нужен паспорт ВУ и регистрация.

Для зарегистрированных в Южном, Центральном и Западном округе адрес для иностранцев СНГ МРЭО Варшавка 170Д, около самой кольцевой. Работает с 9.00, кроме понедельника и воскресенья.
Все энти бумги берете с собой и процесс занимает около 3х часов и около 190р. Если Экз. карты нет, то надо сдавать правила.
Национальное ВУ остается у Вас. Все!!
Я это прошел и теперь никакого геморроя! Желаю того же!
С уважением, Вячеслав.

Re: Иностранец с российскими правами [ Автор: zampolit Дата: 12:16 19 июня 2000
1. Прописки нет, но зарегистрироваться по месту жительства обязательно надо. И желательно стать на учет в своем консульстве (рекомендую, иногда очень полезно).
2. В ГИБДД по месту жительства подаются стандартные документы, сдается только теоретический экзамен, получаются права.
3. С иностранными правами можно ездить участникам международного движения, т.е. надо иметь доказательства того, что пересекаешь границу. Документов под рукой нет, а то уточнил бы.

Re: Иностранец с российскими правами.Михайло? [ Автор: beloleg Дата: 14:30 19 июня 2000
Читал Конвенцию и ничего в ней нет,что запрещает управлять автомобилем с любыми регистрационными знаками,приналичии национального удостоверения,соответствущего требованиям конвенции.Так что если есть такое Постановление Правительства,то оно создаёт расширенное толкование международных норм права,ущемляющее права граждан.Такое постановление можно обжаловать сразу в ВС или Международном.Ну это моё мнение,а как известно наши чиновники изощряются находить различные лазейки для создания способов вымогательства.Ув.Михайло,Вам лучше обратиться за разяснениями в Посольство Украины в письменном виде.Там могут дать более объективную информацию.И если не составит труда намыльте мне координаты Посольства Украины в России.
Сообщите № и дату постановления.

Удачи на дорогах!

Re: Иностранец с российскими правами.Михайло? [ Автор: zampolit Дата: 15:11 19 июня 2000
Посольства в России -- Тел.: (095) 229 1079
Факс: (095) 924 8469. Кажись, Станиславского, 18. А у нас есть только консульство, тел.250958. :-) Впрочем, консульство как раз своими гражданами и занимается (в смысле, по мере сил обирает и защищает).

Теперь об источние:

45. Водительские удостоверения с отличительным знаком "SU"
(СССР), выданные в бывших республиках Союза ССР после 1 января 1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, ... буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения. Если владелец указанного водительского удостоверения переезжает на жительство в Российскую Федерацию, его водительское удостоверение на территории Российской Федерации считается недействительным.
Это есть ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ от 15 декабря 1999 г. N 1396 ОБ УТВЕРЖДЕНИИ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ

Re: Иностранец с российскими правами.Михайло? [ Автор: beloleg Дата: 15:47 19 июня 2000
Вот это вот:"только при управлении транспортными средствами, участвующими в международном движении",и противоречит конвенции.Привожу выдержку:
Глава IV

Водители автомобилей

Статья 41

Действительность водительских удостоверений

1. Договаривающиеся стороны будут признавать:
а) любое национальное водительское удостоверение,
составленное на их национальном языке или на одном из их
национальных языков, либо, если оно не составлено на таком языке,
сопровождаемое заверенным переводом;
b) любое национальное водительское удостоверение,
соответствующее предписаниям приложения 6 к настоящей Конвенции;
с) любое международное водительское удостоверение,
соответствующее предписаниям приложения 7 к настоящей Конвенции,
действительными на своей территории для управления автомобилем,
соответствующим категории или категориям транспортных средств, на
управление которыми выдано удостоверение, при условии, что
указанное удостоверение является действительным и что оно выдано
другой Договаривающейся стороной или одним из ее территориальных
подразделений, либо объединением, уполномоченным на то этой
Договаривающейся стороной или одним из ее территориальных
подразделений. Положения настоящего пункта не применяются к
водительскому удостоверению ученика-водителя.
2. Независимо от положений, содержащихся в предыдущем пункте:
а) если действительность водительского удостоверения
обусловлена специальной пометкой, требующей ношения данным лицом
некоторых приспособлений или предусматривающей некоторое
переустройство транспортного средства с учетом инвалидности
водителя, это удостоверение считается действительным только при
условии соблюдения этих предписаний;
b) Договаривающиеся стороны могут не признавать
действительными на своей территории водительские удостоверения,
владельцу которого не исполнилось восемнадцати лет;
с) каждая Договаривающаяся сторона может не признавать
действительными на своей территории для управления автомобилями
или составами транспортных средств категорий C,D,Е, упомянутых в
приложениях 6 и 7 к настоящей Конвенции, водительские
удостоверения, владельцам которых не исполнилось двадцати одного
года.
3. Договаривающиеся стороны обязуются принять необходимые
меры для того, чтобы национальные и международные водительские
удостоверения, указанные в подпунктах "а", "b" и "с" пункта 1
настоящей статьи, не выдавались на их территории без разумной
гарантии способности водителя управлять транспортным средством и
его физической пригодности.
4. При применении пункта 1 и подпункта "с" пункта 2 настоящей
статьи:
а) автомобиль категории В, указанной в приложениях 6 и 7 к
настоящей Конвенции, может буксировать легкий прицеп; он может
также буксировать прицеп, разрешенный максимальный вес которого
превышает 750 кг (1650 фунтов), но не превышает веса автомобиля
3500 кг (7700 фунтов);
b) автомобили категорий С и D, указанных в приложениях 6 и 7
к настоящей Конвенции, могут буксировать легкий прицеп, причем
такой состав продолжает входить в категорию С или в категорию D.
5. Международное водительское удостоверение может выдаваться
только на основании национального водительского удостоверения,
выданного с учетом минимальных требований, предусмотренных в
настоящей Конвенции. Международное водительское удостоверение
теряет силу по истечении срока действия соответствующего
национального водительского удостоверения, номер которого должен
проставляться в международном водительском удостоверении.
6. Положения настоящей статьи не обязывают Договаривающиеся
стороны:
а) признавать действительными национальные или международные
водительские удостоверения, выданные на территории другой
Договаривающейся стороны лицам, которые имели на их территории
обычное местожительство в момент выдачи этого водительского
удостоверения или которые перенесли свое обычное местожительство
на их территорию после выдачи этого удостоверения;
b) признавать действительность вышеуказанных водительских
удостоверений, выданных водителям, обычное местожительство которых
в момент выдачи удостоверений находилось не на территории, где
были выданы удостоверения, или которые перенесли свое
местожительство после выдачи удостоверений на другую территорию.

Статья 42

Приостановление действия водительских удостоверений

1. Договаривающиеся стороны или их территориальные
подразделения могут лишить водителя права пользоваться на их
территории национальным или международным водительским
удостоверением в случае нарушения им на их территории правил, за
которое, согласно их законодательству, предусматривается лишение
права пользоваться водительским удостоверением. В этом случае
компетентный орган Договаривающейся стороны или ее
территориального подразделения, который лишил водителя права
пользоваться водительским удостоверением, может:
а) изъять водительское удостоверение и задержать его до
истечения срока, на который изымается это удостоверение, или до
момента выезда водителя с данной территории, в зависимости от
того, какой срок наступает скорее;
b) информировать орган, который выдал или от имени которого
было выдано водительское удостоверение, о лишении права
пользования этим удостоверением;
с) если речь идет о международном водительском удостоверении,
сделать в специально предусмотренном для этого месте отметку о
том, что указанное водительское удостоверение перестало быть
действительным на данной территории;
d) в этом случае, когда он не применяет процедуру, упомянутую
в подпункте "а" настоящего пункта, в дополнение к сообщению,
упомянутому в подпункте "b", просить орган, который выдал или от
имени которого было выдано водительское удостоверение,
информировать заинтересованное лицо о принятии в отношении него
решения.
2. Договаривающиеся стороны будут стремиться ставить
заинтересованных лиц в известность о решениях, которые будут им
сообщаться в соответствии с процедурой, предусмотренной в
подпункте "d" пункта 1 настоящей статьи.
3. Ни одно положение настоящей Конвенции не должно
толковаться как препятствующее Договаривающимся сторонам или их
территориальным подразделениям запретить водителю, имеющему
национальное или международное водительское удостоверение,
управлять автомобилем, если очевидно и доказано, что его состояние
таково, что он может управлять транспортным средством, не создавая
угрозы для движения, или если он был лишен прав на вождение в
государстве, где он имеет свое обычное местожительство.
Заметьте,нигде не сказано на каком автомобиле признаётся,а на каком не признаётся.Ответ один:В/У может быть или признано или непризнано.
тел.250958-это в каком городе?

Удачи на дорогах!

Re: Иностранец с российскими правами. Спасибо но.. [ Автор: Мыхайло Дата: 00:28 20 июня 2000
Спасибо за исчерпывающий ответ, но... Существует также внутренний документ МВД за подптсью Степашина, по которому иностранное вод. удостоверение ДЕЙСТВИТЕЛЬНО на территории РФ. Но ГАЙцы плевать на всё это хотели... Они тычут вам в глаза постановление о "международном движении " и всё.Я распечатал все эти постановления, пытаюсь им доказывать свою правоту. Успех 50х50%. Лучший из вариантов - " ... смотри-ка, и правда. Сам чёрт ногу сломит в этих постановлениях. Езжай...", худший - "... думаешь самый умный? Вот в оделении и разберёмся. Посидишь сутки, свои бумажки сам сожрёшь!" Короче, это просто комушка для ГАЙцов. Причём это только в Москве. За кольцом мои права ни у кого вопросов не вызывают, а я в коммандировки езжу по всей России.

Re: Иностранец с российскими правами. Спасибо но.. [ Автор: beloleg Дата: 01:18 20 июня 2000
Я Вам советую обратиться в Суд.Ни сил,ни средств,ни времени это много не займёт.За спрос не бъют в нос.А может и повезёт.Если надумаете,закиньте тему,будем вместе заявление составлять.

Удачи на дорогах!

Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) [ Автор: PVE Дата: 19:37 20 июня 2000
уже прошел, задолбали ГИБ2Дэшники... В Европе под мои пластиковые права в гостинице машину давали на прокат с немецкими и голландскими номерами а тут каждое Г... права качает. И как назло, всегда, когда тороплюсь.
Все достаточно просто - один день и видел я их.
Успехов тебе.
Вячеслав

Re: Иностранец с российскими правами.Михайло? [ Автор: zampolit Дата: 07:37 20 июня 2000
В Тюмени, ул.Малыгина. Жовто-блакитний прапор далеко видать.

В конференции можно кликнуть по nickname и посмотреть информацию (если,конечно, участник не таится). :-)

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Только к врачу бы еще не плохо попасть - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
Только к врачу бы еще не плохо попасть
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос . (не судите строго) - ПЬЯНКА .
sergey l.
01:32 14.июн.2000
Сиё очень печально, что некоторые из нас... | Андрей-Хабаровск | 06:56 14.июн.2000
Ситуация не безнадега.. | сЕмачковый корол | 13:12 14.июн.2000
Re:см.конференцию Бывает,тема: без названия (-) | Desaparecido | 17:11 14.июн.2000
Не одобряю,но... | beloleg | 01:00 15.июн.2000
Ну-ну... | sawa | 04:34 15.июн.2000
Re: Ну-ну... | beloleg | 19:39 15.июн.2000
Только к врачу бы еще не плохо попасть | sawa | 02:04 16.июн.2000
Автор: sawa Дата: 02:04 16 июня 2000
и вовремя. У sergey же эта возможность уже упущена.

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Re: А куда у нас Консультант ЗР пропал? - WWW-Конференции "За рулем"

с 5 по 15 июня 2000 года
Re: А куда у нас Консультант ЗР пропал?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А куда у нас Консультант ЗР пропал? (-)
beloleg
01:07 15.июн.2000
Очевидно отпуск :о)) (-) | сЕмачковый корол | 09:42 15.июн.2000
Re: Очевидно отпуск :о)) (-) | Консультант ЗР | 16:34 15.июн.2000
Re: А куда у нас Консультант ЗР пропал? | sawa | 02:06 16.июн.2000
Автор: sawa Дата: 02:06 16 июня 2000
Просто он помогает нам не только на этой странице.

[ Архив конференции "Закон суров" - с 5 по 15 июня 2000 года ]


Re: Иностранец с российскими правами - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Автор: sawa Дата: 02:13 16 июня 2000
Насчет прописки-регистрации не знаю.
А чтобы получить ВУ достаточно:
1. Знать ПДД РФ
2. Уметь применять ее на практике, те за рулем
3. Оплатить экзамен
4. Сдать его

Причем обучаться на курсах не обязательно, разрешена самоподготовка. Правда, раньше в таких случаях (экстерн) требовали справку с места работы (что Вы ценный сотрудник и для Вашей фирмы позарез необходимо, чтобы у Вас были права, но Вы часто ездите в командировки и поэтому... и тд и тп). Может, сейчас этого уже и нет?

Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Иностранец с российскими правами - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Автор: Мыхайло Дата: 02:40 16 июня 2000
Дело в том что права (национальные) у меня есть. Но ГИББоны достали, не могу на машине с российскими номерам ездить. Чем штрафы платить, дешевле тут права получить еще и российские. Даже если отберут, не так жалко будет. Вот и хочу узнать что требуется для получения прав с формальной точки зренеия.Регистрация в Москве имеется.

Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


А нужно ли проходить ТО в устаноленные сроки? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
А нужно ли проходить ТО в устаноленные сроки?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А нужно ли проходить ТО в устаноленные сроки?
Andru
12:32 16.июн.2000
Автор: Andru Дата: 12:32 16 июня 2000
Ситуация такая.
Машина из провинцииБ езжу по доверенности в Моск. обл.Родители сказали что у них вводят ТО по последней цифре, но это знают только те кто там живёт,а я здесь. Каким образом избежать гемороя при приезде туда если не знаешь сроков прохождения ТО. Правда сейчас у меня срока нет, но в этом году могут поставить.
При чтении статьи про Машу было написано про раз в год, иммется ввиду календарный,т.е. если прошёл в августе 1999, то следующий в августе 2000, а почему не могу пройти в декабре 2000. Законно ли такое ограничение, таким образом мне навязывают сроки, которые мне например неприемлемы, могу ли я их фильтровать до конца года. Почему я должен подстраиваться под службу которая по закону принадележит мне и меня защищает, содерхится за мои налоги. По логике они должны зависеть от меня и подстраиваться под мои возможности, так что бы я не тратил своё рабочее время, т.к. от этого зависти зарплата и следовательно налоги на которые эти службы и существуют. Сейчас ситуащия такая что они рубят сук на котором седят или режут курицу которая несёт золотые яйца.
Вообще получается сплошное поле чудес(дураков).
Как оно достало, Андрей

Re: А нужно ли проходить ТО в устаноленные сроки? | TVS | 15:30 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | Илья1 | 09:28 17.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | zampolit | 11:57 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


А нужно ли проходить ТО в устаноленные сроки? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
А нужно ли проходить ТО в устаноленные сроки?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть А нужно ли проходить ТО в устаноленные сроки? | Andru | 12:32 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | TVS | 15:30 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | Илья1 | 09:28 17.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | zampolit | 11:57 19.июн.2000

А нужно ли проходить ТО в устаноленные сроки? [ Автор: Andru Дата: 12:32 16 июня 2000
Ситуация такая.
Машина из провинцииБ езжу по доверенности в Моск. обл.Родители сказали что у них вводят ТО по последней цифре, но это знают только те кто там живёт,а я здесь. Каким образом избежать гемороя при приезде туда если не знаешь сроков прохождения ТО. Правда сейчас у меня срока нет, но в этом году могут поставить.
При чтении статьи про Машу было написано про раз в год, иммется ввиду календарный,т.е. если прошёл в августе 1999, то следующий в августе 2000, а почему не могу пройти в декабре 2000. Законно ли такое ограничение, таким образом мне навязывают сроки, которые мне например неприемлемы, могу ли я их фильтровать до конца года. Почему я должен подстраиваться под службу которая по закону принадележит мне и меня защищает, содерхится за мои налоги. По логике они должны зависеть от меня и подстраиваться под мои возможности, так что бы я не тратил своё рабочее время, т.к. от этого зависти зарплата и следовательно налоги на которые эти службы и существуют. Сейчас ситуащия такая что они рубят сук на котором седят или режут курицу которая несёт золотые яйца.
Вообще получается сплошное поле чудес(дураков).
Как оно достало, Андрей

Re: А нужно ли проходить ТО в устаноленные сроки? [ Автор: TVS Дата: 15:30 16 июня 2000
Нужно, иначе будут штрафовать.

Re: А нужно ли проходить ТО в устаноленные сроки? [ Автор: Илья1 Дата: 09:28 17 июня 2000
Лучше пройти, но! Можно и не проходить. если есть время отбрехиваться на каждом посту.у меня друг ездит со статьей про Машк. пару раз уже помогало. есть другой вариант - я ездил на старой семере - ржавой в усмерть. Сначала требовыали документы, а когда придраться было не к чему - 50р. Можно посчитать - что выгоднее.

Re: А нужно ли проходить ТО в устаноленные сроки? [ Автор: zampolit Дата: 11:57 19 июня 2000
Сходи на gai.ru, там четко написано, что устанавливать сроки ТО ГИБДД имеет полное право. Но! Срок следующего ТО записывается в талоне. Вот до указанного срока его и нужно пройти, а если требуют раньше -- можно послать.

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: О доверенности - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Re: О доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О доверенности
AleksM
16:20 11.июн.2000
Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Re: О доверенности | sawa | 15:11 12.июн.2000
Re: О доверенности | Mikle | 17:47 12.июн.2000
Re: О доверенности | anita | 13:12 16.июн.2000
Автор: anita Дата: 13:12 16 июня 2000
Практически проскакивает стопроцентно, особенно если продаешь не сам себе, а супругу. Проверено неоднократно на личном опыте в разных местах.
Удачи во всем!

Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Проскакивает, даже оформление на себя, - WWW-Конференции "За рулем"

с 5 по 11 июня 2000 года
Проскакивает, даже оформление на себя,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О доверенности
AleksM
16:20 11.июн.2000
Re: О доверенности | pablo 9 | 16:29 11.июн.2000
Re: О доверенности | sawa | 15:11 12.июн.2000
Re: О доверенности | Mikle | 17:47 12.июн.2000
Re: О доверенности | anita | 13:12 16.июн.2000
Проскакивает, даже оформление на себя, | КИРИЛЛ | 13:32 16.июн.2000
Автор: КИРИЛЛ Дата: 13:32 16 июня 2000
переоформлял машину , првез с собой матушку, для того что бы оформить на себя, в магазине оказалось, что за доплату в 100 р они оформляют прямо на поверенного, и все пироги.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 5 по 11 июня 2000 года ]


Большое спасибо,вы мне здорово помогли! (-) - WWW-Конференции "За рулем"

с 15 мая по 1 июня 2000 года
Большое спасибо,вы мне здорово помогли! (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Будьте добры, ответте на вопрос.
Raf
11:00 1.июн.2000
Re: Будьте добры, ответте на вопрос. | сЕмачковый корол | 18:22 1.июн.2000
Большое спасибо,вы мне здорово помогли! (-) | Raf | 14:24 16.июн.2000
Автор: Raf Дата: 14:24 16 июня 2000

[ Архив конференции "Закон суров" - с 15 мая по 1 июня 2000 года ]


Регистрация машины с номером 39 региона - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Регистрация машины с номером 39 региона
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Регистрация машины с номером 39 региона
Volhv
15:07 16.июн.2000
Автор: Volhv Дата: 15:07 16 июня 2000
Существует ли желательно (но необязательно) законный способ перерегистрировать на себя (Москва) машину с номером 39 региона не выезжая из Москвы. Машина честная, все документы нормальные (включая таможню). Сам я управляю ею по ген. доверенности

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Регистрация машины с номером 39 региона - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Регистрация машины с номером 39 региона
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Регистрация машины с номером 39 региона
Volhv
15:07 16.июн.2000

Регистрация машины с номером 39 региона [ Автор: Volhv Дата: 15:07 16 июня 2000
Существует ли желательно (но необязательно) законный способ перерегистрировать на себя (Москва) машину с номером 39 региона не выезжая из Москвы. Машина честная, все документы нормальные (включая таможню). Сам я управляю ею по ген. доверенности

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: А нужно ли проходить ТО в устаноленные сроки? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: А нужно ли проходить ТО в устаноленные сроки?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А нужно ли проходить ТО в устаноленные сроки?
Andru
12:32 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | TVS | 15:30 16.июн.2000
Автор: TVS Дата: 15:30 16 июня 2000
Нужно, иначе будут штрафовать.

Re: А нужно ли проходить ТО в устаноленные сроки? | Илья1 | 09:28 17.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | zampolit | 11:57 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Иностранец с российскими правами - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Автор: Desaparecido Дата: 18:54 16 июня 2000
Привет!У меня вопрос,если позволите:А разве украинские права
нового образца не являются международными?Не могу понять связь
между национальной принадлежностью прав и номерами машины.
Я с украинскими правами ездил за границу в командировку на машине с итальянскими номерами,проехал через три страны,никто
ничего не спрашивал.
Как вообще разобраться в международном движении?Ездят же
югославские дальнобойщики,со своими правами,на русских фурах,
и ничего.
А,допустим,приехал я к другу в Москву,одалживает он мне машину
покататься,я с укр.правами,так что лишают прав или штрафуют
за то,что я еду с российскими номерами?Абсурд какой-то.

Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Стекло долбанули камешком - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Стекло долбанули камешком
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стекло долбанули камешком
Yurik
23:37 16.июн.2000
Автор: Yurik Дата: 23:37 16 июня 2000
Сегодня получил камнем по стеклу из под колес древней Ауди. Удар пришелся на уровне глаз пассажира (хорошо кроме меня никого небыло), осколки на сидении, стекло на смену. Догнав Ауди высказал водиле все претензии, про езду без брызговиков, про невозможности пройти ТО без них и т.д. Сначала он что-то про несоблюдение дистанции пытался приплести, а потом говорит вызывай милицию. Толку от милиции уже особого небыло, так как с места происшествия все скрылись :) , а водила на Ауди заявит, что это не он. Вызвав гаишников как только получил камнем, во-первых, о камнеметателе я мог сказать цвет и все, во-вторых, гаишники врядли бы заинтересовались таким делом. Так что же в таком случае надо делать?

зы номер машины доброго человека с951ор77, Ауди 80, бежевая.

Re: Стекло долбанули камешком | Мыхайло | 03:02 18.июн.2000
хорошо хоть один ... | chep | 05:51 19.июн.2000
Re: Расслабиться... | Sergu | 14:19 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Стекло долбанули камешком - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Стекло долбанули камешком
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Стекло долбанули камешком | Yurik | 23:37 16.июн.2000
Re: Стекло долбанули камешком | Мыхайло | 03:02 18.июн.2000
хорошо хоть один ... | chep | 05:51 19.июн.2000
Re: Расслабиться... | Sergu | 14:19 19.июн.2000

Стекло долбанули камешком [ Автор: Yurik Дата: 23:37 16 июня 2000
Сегодня получил камнем по стеклу из под колес древней Ауди. Удар пришелся на уровне глаз пассажира (хорошо кроме меня никого небыло), осколки на сидении, стекло на смену. Догнав Ауди высказал водиле все претензии, про езду без брызговиков, про невозможности пройти ТО без них и т.д. Сначала он что-то про несоблюдение дистанции пытался приплести, а потом говорит вызывай милицию. Толку от милиции уже особого небыло, так как с места происшествия все скрылись :) , а водила на Ауди заявит, что это не он. Вызвав гаишников как только получил камнем, во-первых, о камнеметателе я мог сказать цвет и все, во-вторых, гаишники врядли бы заинтересовались таким делом. Так что же в таком случае надо делать?

зы номер машины доброго человека с951ор77, Ауди 80, бежевая.

Re: Стекло долбанули камешком [ Автор: Мыхайло Дата: 03:02 18 июня 2000
Мне искренне жаль Вас и Вашу машину, но... Это форс-мажор и от этого никто не застрахован. В камне на дороге виноваты дорожники, а не несчастный владелец АУДИ. Что касаемо брызговиков, то в правилах сказано что их наличие обязательно, если они предусмотрены конструкцией авто, а на АУДИ это ДОПОЛНИТЕЛЬНОЕ оборудование, их установка необязательна... Так что зря вы не него наехали... Кроме того, могу поделиться своим печальным опытом. Я получил камень в стекло от ВОЛГИ с брызговиками зимой и пилил от Дубны до Москвы без лобовика при температуре -17 град.
Удачи на дорогах!

хорошо хоть один ... [ Автор: chep Дата: 05:51 19 июня 2000
у меня корешку на гравийке досталось от встречного Камаза [image]..как из пулемета- лобовик, заднее боковое, а про " лакокрасочное покрытие " я вообще молчу.

Re: Расслабиться... [ Автор: Sergu Дата: 14:19 19 июня 2000
И вставить стекло. Если б мне предъявили претензию, подобную твоей к водиле Ауди - послал бы подальше.
Сам однажды поймал обломок кирпича из-под колес грузовика. Сам виноват соблюдай - дистанцию.

Удачи
Сергей

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Типа всё круче чем вы думаете! - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Типа всё круче чем вы думаете!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Автор: Мыхайло Дата: 01:47 17 июня 2000
Сообщаю, что по какому-то постановлению российского правительства с иностранными правами (неважно, международные они или национальные) можно управлять только(!) автомобилем, участвующим в международном движении, т.е. не с российскими номерами. Это не шутка, это суровая реальность. Я сам езжу на российской машине и на каждом углу плачу ГАЯм! А если упираешся, машину на штрафстоянку, а решение предлагают оспорить в суде! Постановление сам видел, показывали. Подпись Путина (он тогда премьером был)!!!

Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: А нужно ли проходить ТО в устаноленные сроки? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: А нужно ли проходить ТО в устаноленные сроки?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А нужно ли проходить ТО в устаноленные сроки?
Andru
12:32 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | TVS | 15:30 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | Илья1 | 09:28 17.июн.2000
Автор: Илья1 Дата: 09:28 17 июня 2000
Лучше пройти, но! Можно и не проходить. если есть время отбрехиваться на каждом посту.у меня друг ездит со статьей про Машк. пару раз уже помогало. есть другой вариант - я ездил на старой семере - ржавой в усмерть. Сначала требовыали документы, а когда придраться было не к чему - 50р. Можно посчитать - что выгоднее.

Re: А нужно ли проходить ТО в устаноленные сроки? | zampolit | 11:57 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Стекло долбанули камешком - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Стекло долбанули камешком
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стекло долбанули камешком
Yurik
23:37 16.июн.2000
Re: Стекло долбанули камешком | Мыхайло | 03:02 18.июн.2000
Автор: Мыхайло Дата: 03:02 18 июня 2000
Мне искренне жаль Вас и Вашу машину, но... Это форс-мажор и от этого никто не застрахован. В камне на дороге виноваты дорожники, а не несчастный владелец АУДИ. Что касаемо брызговиков, то в правилах сказано что их наличие обязательно, если они предусмотрены конструкцией авто, а на АУДИ это ДОПОЛНИТЕЛЬНОЕ оборудование, их установка необязательна... Так что зря вы не него наехали... Кроме того, могу поделиться своим печальным опытом. Я получил камень в стекло от ВОЛГИ с брызговиками зимой и пилил от Дубны до Москвы без лобовика при температуре -17 град.
Удачи на дорогах!

хорошо хоть один ... | chep | 05:51 19.июн.2000
Re: Расслабиться... | Sergu | 14:19 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Типа всё круче чем вы думаете! - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Типа всё круче чем вы думаете!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Автор: edik_tjumen Дата: 05:37 18 июня 2000
Выходит Т.С. с российскими номерами не могут учавствовать в международном движении? А что, если бы вы ехали на машине с белорусскими, казахстанскими, или любыми нероссийскими номерами? Что-то я в этом постановлении ничё понять не могу. Наверное это необъяснимо. Или непонимаемо.

Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Проезд за мзду. - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Проезд за мзду.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд за мзду.
beloleg
13:18 18.июн.2000
Автор: beloleg Дата: 13:18 18 июня 2000
Получил я вчера на свой адрес вопрос,очень интересный.Не знаю где этот парень взял мой адрес и почему подумал,что я ему смогу правильно ответить,но думаю обсудить у нас в конфе его можно.Сам вопрос такой:
Кто имеет право перекрывать федеральные трассы и брать плату с транзитного
транспорта за проезд по федеральным дорогам. Дорога принадлежит
государству, России, мы платим дорожный налог который идёт на строительство и
ремонт федеральных дорог, так почему мы должны платить дважды? Пример
Татарстан мост через Волгу. Альтернатива мосту паром и тоже за деньги. Каким
законом определяется какая дорога может быть платной, а какая нет?
Сколько не искал ничего не нашёл, везде задавал вопросы, а в ответ молчание.
С уважением, Андрей.

Удачи на дорогах!
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Проезд за мзду. - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Проезд за мзду.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Проезд за мзду. | beloleg | 13:18 18.июн.2000
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000

Проезд за мзду. [ Автор: beloleg Дата: 13:18 18 июня 2000
Получил я вчера на свой адрес вопрос,очень интересный.Не знаю где этот парень взял мой адрес и почему подумал,что я ему смогу правильно ответить,но думаю обсудить у нас в конфе его можно.Сам вопрос такой:
Кто имеет право перекрывать федеральные трассы и брать плату с транзитного
транспорта за проезд по федеральным дорогам. Дорога принадлежит
государству, России, мы платим дорожный налог который идёт на строительство и
ремонт федеральных дорог, так почему мы должны платить дважды? Пример
Татарстан мост через Волгу. Альтернатива мосту паром и тоже за деньги. Каким
законом определяется какая дорога может быть платной, а какая нет?
Сколько не искал ничего не нашёл, везде задавал вопросы, а в ответ молчание.
С уважением, Андрей.

Удачи на дорогах!

Re: Проезд за мзду. [ Автор: сЕмачковый корол Дата: 14:13 18 июня 2000
Не знаю точно, но был разговорпо ТВ что ФДС свои решением переводит дороги в разряд платных+ на платные существуют дополнительные требования которые они должны выполнить и у них (кажись есть сайт) должен быть поименный список энтих дорог.И еще, при переводе дорогу на плату, ОБЯЗАТЕЛЬНО должна быть и бесплатная дорога поблизости, это уже из интервью ихнего (ФДС) начальника( мол небойтесь мыж ради вас стараемся). И еще момент, возможно что мосты может не ФДС контролирует, или по крайней мере не все, скажем татарский построен на деньги гр.Иванова и паром то же частный? Не хотите, езжайте за 200 км на другой...

Уф.. вот нашел пару конкретных ссылок (+) [ Автор: сЕмачковый корол Дата: 19:49 19 июня 2000
http://zakon.kuban.ru/sayt/index.htm
раздел Милиция=ГИБДД= Временные правила
определения стоимости проезда по платным автомобильным дорогам и дорожным объектам и использования взимаемых за проезд средств
и рядом есть
Временные правила
организации эксплуатации на платной основе федеральных автомобильных дорог и дорожных объектов

Re: Уф..Спасибо,я ему отправил. [ Автор: beloleg Дата: 23:12 19 июня 2000
А лично моё мнение-это нарушение Конституции.Я бы подал заявление о возбуждении уголовного дела.

Удачи на дорогах!

Спасибо за ответ(+) [ Автор: Andru Дата: 10:53 27 июня 2000
А адрес я Ваш взял здесь после того как почитал gazeta.ru. Создалось впечатление что Вы можете чем-то помочь.
Тут тогда ещё больше вопросов:
в "Временные правила организации эксплуатации на платной основе федеральных автомобильных дорог и дорожных объектов" есть пункт
1 - "4. Решение об эксплуатации на платной основе автомобильных дорог и дорожных объектов принимается Правительством Российской Федерации." Перчня я не видел и не нашёл.
2 - "27. Российское дорожное агентство ведет перечень платных федеральных автомобильных дорог и дорожных объектов в целях их государственного учета.". Перчня я не идел и не нашёл.
А за постановления спасибо, распечатаю.
Андрей

Re: Спасибо за ответ(+) [ Автор: сЕмачковый корол Дата: 16:54 28 июня 2000
У энтого агенства дорожного должен быть сайт, поищи там список..

Искал в первую очередь и самое удивительное(+) [ Автор: Andru Дата: 09:00 30 июня 2000
я его не нашёл. Искал в постановлениях правительства с 1998 года и тоже нет(хотя он подписан от 1999 года). Где ещё можно искать то что должно быть развешано на каждом углу и доступно каждому.
Андрей

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Типа всё круче чем вы думаете! и проще!! - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Типа всё круче чем вы думаете! и проще!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Автор: Мыхайло Дата: 13:48 18 июня 2000
Всё просто как кусок хозяйственного мыла! На российской машине по территории РФ можно ехать только(!) с российскими правами, а любой другой - с любыми!

Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Проезд за мзду. - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Проезд за мзду.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд за мзду.
beloleg
13:18 18.июн.2000
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Автор: сЕмачковый корол Дата: 14:13 18 июня 2000
Не знаю точно, но был разговорпо ТВ что ФДС свои решением переводит дороги в разряд платных+ на платные существуют дополнительные требования которые они должны выполнить и у них (кажись есть сайт) должен быть поименный список энтих дорог.И еще, при переводе дорогу на плату, ОБЯЗАТЕЛЬНО должна быть и бесплатная дорога поблизости, это уже из интервью ихнего (ФДС) начальника( мол небойтесь мыж ради вас стараемся). И еще момент, возможно что мосты может не ФДС контролирует, или по крайней мере не все, скажем татарский построен на деньги гр.Иванова и паром то же частный? Не хотите, езжайте за 200 км на другой...

Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


хорошо хоть один ... - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
хорошо хоть один ...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стекло долбанули камешком
Yurik
23:37 16.июн.2000
Re: Стекло долбанули камешком | Мыхайло | 03:02 18.июн.2000
хорошо хоть один ... | chep | 05:51 19.июн.2000
Автор: chep Дата: 05:51 19 июня 2000
у меня корешку на гравийке досталось от встречного Камаза [image]..как из пулемета- лобовик, заднее боковое, а про " лакокрасочное покрытие " я вообще молчу.

Re: Расслабиться... | Sergu | 14:19 19.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Автор: Diamante Дата: 08:27 19 июня 2000
Коллеги!
Такой оголтелый гибоненавистник, как я, с удовольствием общенародно выражаю свою признательность сотрудникам ГИБДД, стоящим по маршруту Москва-Дубна-Сосновый Бор-Дубна-Москва.
На машине с правым рулём и приморскими номерами проехал по указанному маршруту, остановили всего три раза, из них два-в погранзоне, и это понятно. Багажник ПРОСИЛИ открыть один раз и тоже в погранзоне. Я ПОТРЯСЁН! После нашего любимого Приморья я был готов записывать, ругаться и т.д., причём на каждом углу.
С теми, кто останавливал, было приятно поговорить. Я не раз обращался с вопросами с постовым и мне отвечали ПО-ЧЕЛОВЕЧЕСКИ.
Так что, господа, когда ругаете ГИБДД западной части, помните, что есть и Приморье.
Интересно, кто что скажет?
С уважением, Игорь.

Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Благодарность ГИБДД | Diamante | 08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

Благодарность ГИБДД [ Автор: Diamante Дата: 08:27 19 июня 2000
Коллеги!
Такой оголтелый гибоненавистник, как я, с удовольствием общенародно выражаю свою признательность сотрудникам ГИБДД, стоящим по маршруту Москва-Дубна-Сосновый Бор-Дубна-Москва.
На машине с правым рулём и приморскими номерами проехал по указанному маршруту, остановили всего три раза, из них два-в погранзоне, и это понятно. Багажник ПРОСИЛИ открыть один раз и тоже в погранзоне. Я ПОТРЯСЁН! После нашего любимого Приморья я был готов записывать, ругаться и т.д., причём на каждом углу.
С теми, кто останавливал, было приятно поговорить. Я не раз обращался с вопросами с постовым и мне отвечали ПО-ЧЕЛОВЕЧЕСКИ.
Так что, господа, когда ругаете ГИБДД западной части, помните, что есть и Приморье.
Интересно, кто что скажет?
С уважением, Игорь.

Re: Благодарность ГИБДД [ Автор: Жёра Дата: 12:31 19 июня 2000
Вопрос первый: ты как туда добрался? своим ходом или как?
Рад за москвичей, но если честно, то я что-то не помню особо доставучих ГИБДДейцев у нас, по крайней мере во Владивостоке.
Кстати, вернешься назад, имей в виду, у них ща новая тактика - начиная от заимки ставят три поста с радарами - через километр, народ фарами моргает, но после первого или второго поста бдительность утрачивается, и третий пост стрижет купоны.
И еще постоянно стали стоять у знака окончания ТРУДОВОГО.

Удачи на бездорожье.

Re: Благодарность ГИБДД [ Автор: beloleg Дата: 13:35 19 июня 2000
Замечательно они нас приучили,что уже за нормальное исполнение своих служебных обязанностей мы им выносим благодарность.По моим наблюдениям в Москве пингвины гораздо более сговорчивые,чем в регионах.На целый ряд незначительных нарушений вообще не обращают внимания и даже бывали случаи,что отпускают за нарушения.Наверное хлеба и так хватает.А вот в нищем Поволжье при изловление нарушителя не каждый пингвин может сдержать свою счастливую улыбку.И кривятся от досады,когда мимо засады проезжаешь без нарушения.
Диамант,если Вы из Приморья приезжаете в Москву,то очевидно едете по М-5.Особо хочу предупредить о проезде Городищенского района Пензенской области.Обложен весь и всегда,причем самыми изощрёнными способами.На сплошных бывает запускают подставную тачку двигающуюся не более 20-30км/ч,провоцируя пересечение сплошной.Бывает знаки дорожные ставят с ограничением 20.И прочие пакости.Внимательней!

Удачи на дорогах!

Re: Благодарность ГИБДД [ Автор: Lucky Дата: 14:53 19 июня 2000
Я по Москве и области накатал около 7 тык и тоже в целом впечатление о тамошних гаях в целом благожелательное.
Гнусные гаи в Татарии, Саратовской обл.( бррррррр ), в Челябинске хватает долбо...., особенно на пикетах на границе города, в Ростове. Последнее время мне "везет" на наших, местных, сургутских. Самое интересное: с нас требуют соблюдения правил, сами нарушают, нарушают свои приказы, инструкции, положения, наставления, и, более того, не могут грамотно оформить протокол. Все 3 протокола, которые на меня накатали за последние 1,5 месяца, составлены с нарушением закона

Re: Благодарность ГИБДД [ Автор: Diamante Дата: 03:21 20 июня 2000
Спасибо всем, кто отозвался, и за советы.
Ответы на вопросы:
Машина пришла сеткой в Москву, чтобы ездить в командировках.
В Приморье особенно не перевариваю краевой полк досмотровиков, пасущийся вдоль дороги на Хабаровск, и т.н. ЗАТО Фокино.
Насчёт благодарности за обычную работу - точно подмечено. Но благодарность ещё никому не вредила. А кровь сворачивать всё равно приходится и придётся.
Да, забыл. Расход бензина на 30% меньше на той же машине. Чем бы это объяснить?
Удачи всем,
Игорь.

Re: Благодарность ГИБДД [ Автор: Жёра Дата: 05:59 20 июня 2000
Насчет расхода...
А ты вспомни дорогу на Находку с ее перевалами, крутыми поворотами и т.д. Обгоны грузовиков - только педаль в пол.
Или сам Владивосток - хоть одну горизонтальную улицу видел (кроме Корабельной Набережной)? Так что не удивлюсь, если в половину расход меньше будет.

Удачи на бездорожье.

Re: Благодарность ГИБДД [ Автор: Desaparecido Дата: 13:03 20 июня 2000
Привет!
А сколько там км?Всего маршрута?
Позволю себе прихвастнуть:один раз удалось проехать по маршруту
Киев - Ужгород,днём,около 800 км,и не быть НИ РАЗУ остановленным.
Сам себе не верил,хотя по пути гаишников было несметно.

Желаю всем того же
Удачи

Re: Благодарность ГИБДД [ Автор: Жёра Дата: 13:33 20 июня 2000
Кстати ДА.
Однажды съездил в Лучегорск и обратно (по 500 км в одну сторону), ни одной остановки, хотя стационарных постов пруд пруди, а в Лучегорске ваще граница Хабаровского и Приморского краев, там обычно ваще всех продряд останавливают, я ее с интервалом в час туда и обратно пересек и ничо.
Зато во Владивостоке - стоят на Спотривной, пасут кто не из того ряда повернет, я как положено проехал, а один ГАец долго так на меня смотрел, и уже вижу в зеркало - побежал к машине, догоняет с мигалкой и сиреной через 2 км, орет - остоновиться, ну остановился - Вы грит спиртное не употребляли? Избави бог грю.
Он долго в своей машине трубочку искал(там у него бардак страшный) но так и не нашел. Принюхивался - вроде нет ничо. Его мой усталый вид смутил. Ну объяснил все, он и съехал. Так что всякое бывает.

Удачи на бездорожье.

насчет Лучегорска [ Автор: Андрей-Хабаровск Дата: 03:09 22 июня 2000
Пост хотя и стоит на границе Хабаровского и Приморского края, но всетаки находится в Приморье и машины с 25 номерами (у самого такой)останавливают гораздо меньше, чем с 27. Но это касается только легковых, а грузовики шманают все.
За последнее время езды от Владивостока до Хабаровска пришел к мнению, что самый "злой" пост ГИБДД это Вяземский - смотрят все вплоть до резинки на трусах - не котнробандная ли?
Кстати Жёра, сложилось впечатление, что мы с тобой вдвоем в конфе с Дальнего Востока, или я не прав?
На всякий случай "мыло": Alahansky@upr.dvgd.ru
Привет всем, Андрей

Насчет вдвоем с ДВ [ Автор: Жёра Дата: 05:27 22 июня 2000
Почему-же? Диамант - автор темы, сам из Владивостока, только он сейчас в командировке в Москве, насколько я понял.

Удачи на бездорожье.

Я давно дома [ Автор: Diamante Дата: 05:01 23 июня 2000
igor@primtechnopolis.org

Re: Благодарность ГИБДД [ Автор: Lucky Дата: 09:51 22 июня 2000
Хе, скоко раз ездил Сургут-Челябинск(1300 км). Очень часто вообще не останавливают. Хотя постов и не очень много, но как у нас любят проверять машины при въезде в города

Re: Благодарность ГИБДД [ Автор: Boris Дата: 16:19 20 июня 2000
Уверен, никто не поверит, но в прошлом году в отпуске в июле проехал 7 регионов - Новгородская, Вологодская, Ярославская, Костромская туда, обратно - Нижегородская, Владимирская, Московская (Москву по кольцевой), Тверская, Новгородская (все областные центры проезжал через город, с "экскурсионными целями"), всего около 2800 км - ни разу нигде не остановили, за весь отпуск, ни днем, ни ночью. После отпуска через неделю поехал в Питер (187 км) -три раза тормозили по дороге туда, два в Питере, два на обратной дороге. Вот так. Машинка правда не приметная - 06, номера тогда были Мурманские (51, сам из Мурманска, но живу в Новгороде), сейчас Новгородские (53), к сожалению. Теперь с ужасом думаю, как поеду в отпуск в этом году - мурманчан по дороге несметное количество, в случае чего всегда помогут, а вот новгородцев кроме участка Новгород-Москва не видел :-((

С уважением, Борис ICQ #13845765

Re: Благодарность ГИБДД [ Автор: Vjacheslav Дата: 17:45 20 июня 2000
Чуток подробнее, пожалуйста. Когда это было? Сосновый Бор, погранзона – это часом не Ленинградская область? Если так, то могу прокомментировать. До сегодняшнего состояния крови выпито здесь тоже с избытком.

С уважением,

Вячеслав

подробнее [ Автор: Diamante Дата: 05:04 23 июня 2000
Сосновый Бор - именно тот.
Значит, ребята, их там так закормили, что либо кровь у меня неаппетитная, либо что? ТОШШИЙ... :)
Я себя считал повкуснее...
Удачи!

Re: подробнее [ Автор: Vjacheslav Дата: 14:52 24 июня 2000
Доброе время суток!
На въезде в погранзону службу несут пограничники. По принципу удобства и в помощь к ним присоседились гаишники. Документы на доступ в погранзону проверяют пограничники, а эти люди при всей строгости всегда отличались отсутствием мелочности и излишней злобности. В условиях совместной службы часто этим теперь занимаются и гаишники, но им я также кроме личных паспортов для проверок на этих постах ничего не даю, а они не просят. Досмотр машины только на въезде – в основном из-за наличия охраняемых объектов – теперь редок. Со специфическими гаишными проверками последние 4 года на этих постах я не сталкивался.
До 96 года все: было несколько иначе - борзота гаишников была всеобщей, погранпосты стояли не на всех дорогах. А с началом чеченской войны и закрытием всех дорог в город дышать стало трудно, в одиночку ездить просто опасно. Заставит такой "блюститель порядка" с автоматом наперевес на посту открыть багажник и проникновенно так спрашивает: "А что будет, если я у тебя в багажнике сейчас патрон найду?" Поигрывая при этом над багажником горстью этих самых патронов.
Однако всему когда-то приходит конец. В 96 году, аккурат перед президентскими выборами, на ЛАЭС случилась "акция протеста" из-за задержек зарплаты (на тот момент это около 8 тыс. человек и 3 млн квт/час вырабатываемой электроэнергии). Гасить пожар пришлось при помощи правительств всех уровней и, в частности, к нам был прислан личный представитель Куликова генерал Пониделко. Он оставил о себе добрые впечатления. Начал с того, что объявил круглосуточный личный прие:м граждан по любым вопросам.
Вопросов было море, в т.ч. о взаимоотношениях с ГАИ и о постах. Получилось так, что я был не только в курсе, но и очевидцем многих событий - как секретарь комиссии по трудовым спорам станции и завсегдатай профкома. Гаишное начальство как-то простояло перед генералом Пониделко прямо на станции всю ночь навытяжку, пока тот сам не устал их надраивать - и все: разом стихло. Я тогда имел с гаишниками 2 проблемы: выбитый с заводским браком номер на двигателе (аж уголовное дело завели!) и необходимость перерегистрации ТС на новый адрес, так очень занятно было наблюдать, как из спесивых ленивцев милицейские офицеры превращались в суетливых трудяг с дрожащими руками и де:ргающимся лицом.
С тех пор, конечно, многие поуспокоились (из тех, кто усидел в кресле), но люди поняли, что при желании управу найти можно.
С началом 2-й чеченской кампании заградительные посты с поголовным досмотром поставили снова, приче:м на самых оживле:нных местах - лишь бы ментам было удобно. Вежливость на них была эпизодической. Через какое-то время посыпались жалобы и посты улетели за пределы жилой и экономической зоны города. Также изменилась и манера общения (да Вы видели).
Так и живе:м, друг с друга глаз не спуская.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: А нужно ли проходить ТО в устаноленные сроки? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: А нужно ли проходить ТО в устаноленные сроки?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А нужно ли проходить ТО в устаноленные сроки?
Andru
12:32 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | TVS | 15:30 16.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | Илья1 | 09:28 17.июн.2000
Re: А нужно ли проходить ТО в устаноленные сроки? | zampolit | 11:57 19.июн.2000
Автор: zampolit Дата: 11:57 19 июня 2000
Сходи на gai.ru, там четко написано, что устанавливать сроки ТО ГИБДД имеет полное право. Но! Срок следующего ТО записывается в талоне. Вот до указанного срока его и нужно пройти, а если требуют раньше -- можно послать.

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Про Машу, которая ГИБДД проучила - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: Про Машу, которая ГИБДД проучила
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про Машу, которая ГИБДД проучила
kulukin
16:49 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | aaaa | 22:43 3.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 12:16 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | kulukin | 14:29 5.июн.2000
Re: Про Машу, которая ГИБДД проучила | Жёра | 04:24 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Inter | 19:00 5.июн.2000
А представь скольких ты водил спас от....(+) | сЕмачковый корол | 19:27 5.июн.2000
Ув.сЕмачковый корол,ждём завтрашнего суда | beloleg | 19:38 5.июн.2000
Re: А представь скольких ты водил спас от....(+) | kulukin | 13:08 6.июн.2000
Re: Про Машу, которая ГИБДД проучила | Консультант ЗР | 12:06 19.июн.2000
Автор: Консультант ЗР Дата: 12:06 19 июня 2000
Ситуация не такая простая. В случае с Машей, мы обратились в суд еще до того, как у нее наступил срок прохождения ТО. В настоящее время у водителя есть обязанность проходить ТО в срок, указанный в талоне. За нарушение - штраф. Но вот обязанность такая возникла в результате неправомерных действий. Вот только, формально, эту неправомерность надо еще установить. А значит однозначно говорить, что инспектор в данном случае не прав, я бы не стал. На мой взгляд, необходимо подать в суд жалобу на действия инспектора, выдавшего талон ТО и одновременно в признанием действий незаконными, попросить суд отменить постановление.

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Иностранец с российскими правами - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Автор: zampolit Дата: 12:16 19 июня 2000
1. Прописки нет, но зарегистрироваться по месту жительства обязательно надо. И желательно стать на учет в своем консульстве (рекомендую, иногда очень полезно).
2. В ГИБДД по месту жительства подаются стандартные документы, сдается только теоретический экзамен, получаются права.
3. С иностранными правами можно ездить участникам международного движения, т.е. надо иметь доказательства того, что пересекаешь границу. Документов под рукой нет, а то уточнил бы.

Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: О снятии машины сучета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Re: О снятии машины сучета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Автор: Консультант ЗР Дата: 12:22 19 июня 2000
Но ведь вопрос и стоит о том, как продать такую машину. В ГИБДД автомобиль гнать не надо. Составляется акт осмотра, и по нему машину снимают с учета. Не на учете автомобиль может быть сколь угодно долго. Но вот поставить на учет новому владельцу придется в течение 5 дней или в течение срока действия знака "Транзит". Но, это уже совсем другая история…

Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Автор: Жёра Дата: 12:31 19 июня 2000
Вопрос первый: ты как туда добрался? своим ходом или как?
Рад за москвичей, но если честно, то я что-то не помню особо доставучих ГИБДДейцев у нас, по крайней мере во Владивостоке.
Кстати, вернешься назад, имей в виду, у них ща новая тактика - начиная от заимки ставят три поста с радарами - через километр, народ фарами моргает, но после первого или второго поста бдительность утрачивается, и третий пост стрижет купоны.
И еще постоянно стали стоять у знака окончания ТРУДОВОГО.

Удачи на бездорожье.
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: А Вы внимательней прочтите, что я написал - WWW-Конференции "За рулем"

с 15 мая по 5 июня 2000 года
Re: А Вы внимательней прочтите, что я написал
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про медсправку и ТО
aaaa
22:28 4.июн.2000
фиг разберёт... | скандинав | 23:04 4.июн.2000
Re: Про медсправку и ТО | Mikle | 10:09 5.июн.2000
Re: Про медсправку и ТО | aaaa | 21:52 5.июн.2000
Остае:тся повторить - | Vjacheslav | 17:20 6.июн.2000
Re: Остае:тся повторить - | aaaa | 23:16 7.июн.2000
К сожалению, | Vjacheslav | 23:53 8.июн.2000
Re: К сожалению, | aaaa | 22:27 9.июн.2000
Я тут мимо проходил, | sawa | 02:10 10.июн.2000
Re: Я тут мимо проходил, | aaaa | 22:02 10.июн.2000
А Вы внимательней прочтите, что я написал | sawa | 00:51 12.июн.2000
Re: А Вы внимательней прочтите, что я написал | Консультант ЗР | 13:27 19.июн.2000
Автор: Консультант ЗР Дата: 13:27 19 июня 2000
Само понятие "контроль допуска водителей" не разъясняется. Но существует перечень документов, которые водитель обязан предъявлять при ТО. Все они указаны в Постановлении Правительства РФ № 880 от 31.07.1998 и Приказе МВД РФ № 190 от 15.03.1999: "документ, удостоверяющий личность; водительское удостоверение с разрешающими отметками в нем на право управления транспортным средством, предъявленным на осмотр; медицинская справка установленной формы; документ, подтверждающий право владения или пользования и (или) распоряжения транспортным средством; свидетельство о регистрации транспортного средства или технический паспорт и (или) технический талон; квитанции (платежные поручения) об уплате установленных налога с владельцев транспортных средств и платы за проведение государственного технического осмотра, в том числе с использованием средств технического диагностирования».
Именно это и есть - контроль допуска. Что касается приоритета федеральных законов, то здесь уважаемый аааа не совсем прав. Соблюдать надо не только Конституцию и Федеральные законы, но и все остальные нормативные акты, прошедшие регистрацию в Минюсте и опубликованные в установленном порядке. Вытекает это из того, что Конституция отсылает нас к федеральным законам (ст.15 Конституции), которые в свою очередь могут отослать к иным нормативным актам (ст.55 Конституции). Применительно к рассматриваемому случаю - статья 17 Закона "О безопасности дорожного движения" отсылает к Постановлению Правительства, а оно у свою очередь, отсылает нас уже к Приказу МВД (п.8). Так что его мы тоже должны соблюдать.

[ Архив конференции "Закон суров" - с 15 мая по 5 июня 2000 года ]


Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ
Все темы
Сообщения по теме
Распахнуть ЗАМЕНА ДВИГА НА ИНОМАРКЕ
Жёра
12:34 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | DmS | 13:39 5.июн.2000
Re: ЗАМЕНА ДВИГА НА ИНОМАРКЕ | Консультант ЗР | 13:33 19.июн.2000
Автор: Консультант ЗР Дата: 13:33 19 июня 2000
Можете еще обратиться в НАМИ для одобрения внесенных в конструкцию изменений. После этого зарегистрируют.

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Автор: beloleg Дата: 13:35 19 июня 2000
Замечательно они нас приучили,что уже за нормальное исполнение своих служебных обязанностей мы им выносим благодарность.По моим наблюдениям в Москве пингвины гораздо более сговорчивые,чем в регионах.На целый ряд незначительных нарушений вообще не обращают внимания и даже бывали случаи,что отпускают за нарушения.Наверное хлеба и так хватает.А вот в нищем Поволжье при изловление нарушителя не каждый пингвин может сдержать свою счастливую улыбку.И кривятся от досады,когда мимо засады проезжаешь без нарушения.
Диамант,если Вы из Приморья приезжаете в Москву,то очевидно едете по М-5.Особо хочу предупредить о проезде Городищенского района Пензенской области.Обложен весь и всегда,причем самыми изощрёнными способами.На сплошных бывает запускают подставную тачку двигающуюся не более 20-30км/ч,провоцируя пересечение сплошной.Бывает знаки дорожные ставят с ограничением 20.И прочие пакости.Внимательней!

Удачи на дорогах!
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Расслабиться... - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Расслабиться...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стекло долбанули камешком
Yurik
23:37 16.июн.2000
Re: Стекло долбанули камешком | Мыхайло | 03:02 18.июн.2000
хорошо хоть один ... | chep | 05:51 19.июн.2000
Re: Расслабиться... | Sergu | 14:19 19.июн.2000
Автор: Sergu Дата: 14:19 19 июня 2000
И вставить стекло. Если б мне предъявили претензию, подобную твоей к водиле Ауди - послал бы подальше.
Сам однажды поймал обломок кирпича из-под колес грузовика. Сам виноват соблюдай - дистанцию.

Удачи
Сергей

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Иностранец с российскими правами.Михайло? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами.Михайло?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Автор: beloleg Дата: 14:30 19 июня 2000
Читал Конвенцию и ничего в ней нет,что запрещает управлять автомобилем с любыми регистрационными знаками,приналичии национального удостоверения,соответствущего требованиям конвенции.Так что если есть такое Постановление Правительства,то оно создаёт расширенное толкование международных норм права,ущемляющее права граждан.Такое постановление можно обжаловать сразу в ВС или Международном.Ну это моё мнение,а как известно наши чиновники изощряются находить различные лазейки для создания способов вымогательства.Ув.Михайло,Вам лучше обратиться за разяснениями в Посольство Украины в письменном виде.Там могут дать более объективную информацию.И если не составит труда намыльте мне координаты Посольства Украины в России.
Сообщите № и дату постановления.

Удачи на дорогах!
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Автор: Lucky Дата: 14:53 19 июня 2000
Я по Москве и области накатал около 7 тык и тоже в целом впечатление о тамошних гаях в целом благожелательное.
Гнусные гаи в Татарии, Саратовской обл.( бррррррр ), в Челябинске хватает долбо...., особенно на пикетах на границе города, в Ростове. Последнее время мне "везет" на наших, местных, сургутских. Самое интересное: с нас требуют соблюдения правил, сами нарушают, нарушают свои приказы, инструкции, положения, наставления, и, более того, не могут грамотно оформить протокол. Все 3 протокола, которые на меня накатали за последние 1,5 месяца, составлены с нарушением закона

Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Иностранец с российскими правами.Михайло? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами.Михайло?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Автор: zampolit Дата: 15:11 19 июня 2000
Посольства в России -- Тел.: (095) 229 1079
Факс: (095) 924 8469. Кажись, Станиславского, 18. А у нас есть только консульство, тел.250958. :-) Впрочем, консульство как раз своими гражданами и занимается (в смысле, по мере сил обирает и защищает).

Теперь об источние:

45. Водительские удостоверения с отличительным знаком "SU"
(СССР), выданные в бывших республиках Союза ССР после 1 января 1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, ... буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения. Если владелец указанного водительского удостоверения переезжает на жительство в Российскую Федерацию, его водительское удостоверение на территории Российской Федерации считается недействительным.
Это есть ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ от 15 декабря 1999 г. N 1396 ОБ УТВЕРЖДЕНИИ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ

Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Иностранец с российскими правами.Михайло? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами.Михайло?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Автор: beloleg Дата: 15:47 19 июня 2000
Вот это вот:"только при управлении транспортными средствами, участвующими в международном движении",и противоречит конвенции.Привожу выдержку:
Глава IV

Водители автомобилей

Статья 41

Действительность водительских удостоверений

1. Договаривающиеся стороны будут признавать:
а) любое национальное водительское удостоверение,
составленное на их национальном языке или на одном из их
национальных языков, либо, если оно не составлено на таком языке,
сопровождаемое заверенным переводом;
b) любое национальное водительское удостоверение,
соответствующее предписаниям приложения 6 к настоящей Конвенции;
с) любое международное водительское удостоверение,
соответствующее предписаниям приложения 7 к настоящей Конвенции,
действительными на своей территории для управления автомобилем,
соответствующим категории или категориям транспортных средств, на
управление которыми выдано удостоверение, при условии, что
указанное удостоверение является действительным и что оно выдано
другой Договаривающейся стороной или одним из ее территориальных
подразделений, либо объединением, уполномоченным на то этой
Договаривающейся стороной или одним из ее территориальных
подразделений. Положения настоящего пункта не применяются к
водительскому удостоверению ученика-водителя.
2. Независимо от положений, содержащихся в предыдущем пункте:
а) если действительность водительского удостоверения
обусловлена специальной пометкой, требующей ношения данным лицом
некоторых приспособлений или предусматривающей некоторое
переустройство транспортного средства с учетом инвалидности
водителя, это удостоверение считается действительным только при
условии соблюдения этих предписаний;
b) Договаривающиеся стороны могут не признавать
действительными на своей территории водительские удостоверения,
владельцу которого не исполнилось восемнадцати лет;
с) каждая Договаривающаяся сторона может не признавать
действительными на своей территории для управления автомобилями
или составами транспортных средств категорий C,D,Е, упомянутых в
приложениях 6 и 7 к настоящей Конвенции, водительские
удостоверения, владельцам которых не исполнилось двадцати одного
года.
3. Договаривающиеся стороны обязуются принять необходимые
меры для того, чтобы национальные и международные водительские
удостоверения, указанные в подпунктах "а", "b" и "с" пункта 1
настоящей статьи, не выдавались на их территории без разумной
гарантии способности водителя управлять транспортным средством и
его физической пригодности.
4. При применении пункта 1 и подпункта "с" пункта 2 настоящей
статьи:
а) автомобиль категории В, указанной в приложениях 6 и 7 к
настоящей Конвенции, может буксировать легкий прицеп; он может
также буксировать прицеп, разрешенный максимальный вес которого
превышает 750 кг (1650 фунтов), но не превышает веса автомобиля
3500 кг (7700 фунтов);
b) автомобили категорий С и D, указанных в приложениях 6 и 7
к настоящей Конвенции, могут буксировать легкий прицеп, причем
такой состав продолжает входить в категорию С или в категорию D.
5. Международное водительское удостоверение может выдаваться
только на основании национального водительского удостоверения,
выданного с учетом минимальных требований, предусмотренных в
настоящей Конвенции. Международное водительское удостоверение
теряет силу по истечении срока действия соответствующего
национального водительского удостоверения, номер которого должен
проставляться в международном водительском удостоверении.
6. Положения настоящей статьи не обязывают Договаривающиеся
стороны:
а) признавать действительными национальные или международные
водительские удостоверения, выданные на территории другой
Договаривающейся стороны лицам, которые имели на их территории
обычное местожительство в момент выдачи этого водительского
удостоверения или которые перенесли свое обычное местожительство
на их территорию после выдачи этого удостоверения;
b) признавать действительность вышеуказанных водительских
удостоверений, выданных водителям, обычное местожительство которых
в момент выдачи удостоверений находилось не на территории, где
были выданы удостоверения, или которые перенесли свое
местожительство после выдачи удостоверений на другую территорию.

Статья 42

Приостановление действия водительских удостоверений

1. Договаривающиеся стороны или их территориальные
подразделения могут лишить водителя права пользоваться на их
территории национальным или международным водительским
удостоверением в случае нарушения им на их территории правил, за
которое, согласно их законодательству, предусматривается лишение
права пользоваться водительским удостоверением. В этом случае
компетентный орган Договаривающейся стороны или ее
территориального подразделения, который лишил водителя права
пользоваться водительским удостоверением, может:
а) изъять водительское удостоверение и задержать его до
истечения срока, на который изымается это удостоверение, или до
момента выезда водителя с данной территории, в зависимости от
того, какой срок наступает скорее;
b) информировать орган, который выдал или от имени которого
было выдано водительское удостоверение, о лишении права
пользования этим удостоверением;
с) если речь идет о международном водительском удостоверении,
сделать в специально предусмотренном для этого месте отметку о
том, что указанное водительское удостоверение перестало быть
действительным на данной территории;
d) в этом случае, когда он не применяет процедуру, упомянутую
в подпункте "а" настоящего пункта, в дополнение к сообщению,
упомянутому в подпункте "b", просить орган, который выдал или от
имени которого было выдано водительское удостоверение,
информировать заинтересованное лицо о принятии в отношении него
решения.
2. Договаривающиеся стороны будут стремиться ставить
заинтересованных лиц в известность о решениях, которые будут им
сообщаться в соответствии с процедурой, предусмотренной в
подпункте "d" пункта 1 настоящей статьи.
3. Ни одно положение настоящей Конвенции не должно
толковаться как препятствующее Договаривающимся сторонам или их
территориальным подразделениям запретить водителю, имеющему
национальное или международное водительское удостоверение,
управлять автомобилем, если очевидно и доказано, что его состояние
таково, что он может управлять транспортным средством, не создавая
угрозы для движения, или если он был лишен прав на вождение в
государстве, где он имеет свое обычное местожительство.
Заметьте,нигде не сказано на каком автомобиле признаётся,а на каком не признаётся.Ответ один:В/У может быть или признано или непризнано.
тел.250958-это в каком городе?

Удачи на дорогах!
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Украина, Украина... - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Украина, Украина...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украина, Украина...
Бэн
18:02 19.июн.2000
Автор: Бэн Дата: 18:02 19 июня 2000
Какими правами обладают сотрудники ДАI (Украина), при остановке автомобиля для проверки. Может ли это сделать инспектор на автомашине вне поста (выездное дежурство).
Меня остановил сотрудник. Никакого нарушения правил ПДД (даже украинских) я не сделал. Я попросил назвать мне причину остановки, на что получил ответ, что он может не только проверить мои документы на право управления автомобилем, но и обыскать автомашину, а также задержать на 24 часа для проверки меня на предмет нахождения в розыске вплоть до проверки в Интерполе. Обложил матом, сказал, что мое счастье, что я уже уезжаю с Украины, отдал документы и все-таки отпустил. Куда можно обратиться по поводу такого поведения. Слышал, что на Украине существует служба внутреннего контроля в МВД. Дмитрий.

АКС74-У (|;) - (АГС17?;) (-) | sawa | 00:34 20.июн.2000
Re: Украина, Украина... | Desaparecido | 12:44 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Украина, Украина... - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Украина, Украина...
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Украина, Украина... | Бэн | 18:02 19.июн.2000
АКС74-У (|;) - (АГС17?;) (-) | sawa | 00:34 20.июн.2000
Re: Украина, Украина... | Desaparecido | 12:44 20.июн.2000

Украина, Украина... [ Автор: Бэн Дата: 18:02 19 июня 2000
Какими правами обладают сотрудники ДАI (Украина), при остановке автомобиля для проверки. Может ли это сделать инспектор на автомашине вне поста (выездное дежурство).
Меня остановил сотрудник. Никакого нарушения правил ПДД (даже украинских) я не сделал. Я попросил назвать мне причину остановки, на что получил ответ, что он может не только проверить мои документы на право управления автомобилем, но и обыскать автомашину, а также задержать на 24 часа для проверки меня на предмет нахождения в розыске вплоть до проверки в Интерполе. Обложил матом, сказал, что мое счастье, что я уже уезжаю с Украины, отдал документы и все-таки отпустил. Куда можно обратиться по поводу такого поведения. Слышал, что на Украине существует служба внутреннего контроля в МВД. Дмитрий.

АКС74-У (|;) - (АГС17?;) (-) [ Автор: sawa Дата: 00:34 20 июня 2000

Re: Украина, Украина... [ Автор: Desaparecido Дата: 12:44 20 июня 2000
Приветствую!
Что касается обыска,то насколько я знаю,его вправе проводить
только специальные подразделения(Беркут),в присутствии свидетелей,разумеется.Машина является вашей суверенной территорией,равно как и квартира.
Насчёт задержания на 24 часа это вообще смешно.В Конституции
Украины указано,что ни один человек не может быть задержан,
арестован или лишён свободы без предъявления ему обвинения.
Попробуйте позвонить в Управление ДАИ ГУ МВС Украины:
тел. 044/446 68 17

Удачи
Desaparecido

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Хочу обратить Ваше внимание, интересный случай - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Хочу обратить Ваше внимание, интересный случай
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу обратить Ваше внимание, интересный случай
сЕмачковый корол
18:24 19.июн.2000
Автор: сЕмачковый корол Дата: 18:24 19 июня 2000
и самое главное типичный пример работы ГИБДД.
http://www.auto.ru/wwwboards/gai/0121/35401.shtml

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Хочу обратить Ваше внимание, интересный случай - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Хочу обратить Ваше внимание, интересный случай
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Хочу обратить Ваше внимание, интересный случай
сЕмачковый корол
18:24 19.июн.2000

Хочу обратить Ваше внимание, интересный случай [ Автор: сЕмачковый корол Дата: 18:24 19 июня 2000
и самое главное типичный пример работы ГИБДД.
http://www.auto.ru/wwwboards/gai/0121/35401.shtml

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Иностранец с российскими правами - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Автор: PVE Дата: 19:29 19 июня 2000
У меня было аналогично. Для получения Российских прав необходимо:
1. Заверенный перевод национального удостоверения (Ленинградское ш. 23.)= 260 руб.
2. Ксерокопия национального ВУ и ксерокопия перевода ВУ.
3. Экзаменационная карточка, выданная когда получал ВУ.
4. Регистрация в Москве и ее ксерокопия.
5. Мед справка (комиссию проходил возле Павелецкого вокз. Если смотреть от него на Сад кользо - то угловой дом справа, вход со стороны Садового.=550р - нужен паспорт ВУ и регистрация.

Для зарегистрированных в Южном, Центральном и Западном округе адрес для иностранцев СНГ МРЭО Варшавка 170Д, около самой кольцевой. Работает с 9.00, кроме понедельника и воскресенья.
Все энти бумги берете с собой и процесс занимает около 3х часов и около 190р. Если Экз. карты нет, то надо сдавать правила.
Национальное ВУ остается у Вас. Все!!
Я это прошел и теперь никакого геморроя! Желаю того же!
С уважением, Вячеслав.

Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Уф.. вот нашел пару конкретных ссылок (+) - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Уф.. вот нашел пару конкретных ссылок (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд за мзду.
beloleg
13:18 18.июн.2000
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Автор: сЕмачковый корол Дата: 19:49 19 июня 2000
http://zakon.kuban.ru/sayt/index.htm
раздел Милиция=ГИБДД= Временные правила
определения стоимости проезда по платным автомобильным дорогам и дорожным объектам и использования взимаемых за проезд средств
и рядом есть
Временные правила
организации эксплуатации на платной основе федеральных автомобильных дорог и дорожных объектов

Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Кроме доверенности - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Кроме доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Автор: Dmitry P Дата: 20:06 19 июня 2000
Здравствуйте все,
покупатель хочет брать машину по доверенности.
Можно ли взять с него какие-либо документы (расписку или что-то), чтобы потом можно было отвертеться от ответственности за его ДТП (тьфу-тьфу-тьфу) или других неприятных событий. И насколько подобные бумажки могут помочь на практике. Если есть ссылка, укажите, плиз.
Дмитрий.

Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Кроме доверенности - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Кроме доверенности
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кроме доверенности | Dmitry P | 20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

Кроме доверенности [ Автор: Dmitry P Дата: 20:06 19 июня 2000
Здравствуйте все,
покупатель хочет брать машину по доверенности.
Можно ли взять с него какие-либо документы (расписку или что-то), чтобы потом можно было отвертеться от ответственности за его ДТП (тьфу-тьфу-тьфу) или других неприятных событий. И насколько подобные бумажки могут помочь на практике. Если есть ссылка, укажите, плиз.
Дмитрий.

Re: Кроме доверенности [ Автор: beloleg Дата: 23:17 19 июня 2000
ИМХО расписочку лучше взять.Приопределённых обстоятельствах она может сыграть роль смягчающего объстоятельства.Но не забывайте,что тогда могут возникнуть проблемы с ГНИ по вопросу уплаты налога.

Удачи на дорогах!

Если человек глуп, то это надолго [ Автор: sawa Дата: 00:37 20 июня 2000
Никакие "бумажечки" не спасут Вас от уголовной ответственности.

Есть Закон.

Re: Если человек глуп, то это надолго [ Автор: Жёра Дата: 06:08 20 июня 2000
Многоуважаемый Сава,
во первых не стоит хамить в конференции, а во вторых, да будет Вам известно, уголовную ответственность несет непосредственный виновник,а владелец ТС несет гражданскую ответственность, т.е. возмещает ущерб по искам, в данном случае без суда не обойтись, как я понимаю.
Вообще при передаче авто по доверенности рискуют оба - и покупатель, и продавец. Продавец - как уже замечено в случае ДТП, а покупатель в случае возникновения наследственных прав.

Удачи на бездорожье.

Re: Нехорошо!!! [ Автор: DmS Дата: 01:49 21 июня 2000
В конфу обращаются люди, которые расчитывают получить информацию, которой не обладают. IQ каждого из нас наше личное дело. Думается, что следует либо молчать, либо отвечать по сути вопроса. Если Вы считаете себя умнее прочих (тем более если это так и есть) - Вам сказочно повезло, но, поверьте, большинство из нас не интересует Ваше просвещенное мнение о наших умственных способностях. Я бы на Вашем месте извинился!

Извините, [ Автор: sawa Дата: 07:53 21 июня 2000
только не понимаю, что такое IQ в данном применении: дело совсем не в интеллекте, а в информации и в нашем странном воспитании(?). Ведь Dmitry P имеет эту информацию. И ВСЕ РАВНО НЕ ВЕРИТ! Самое интересное, что и меня так и подмывает продать машину по-доверенности: так никто не хочет брать... Вроде и знаю, что нельзя (сам сужусь за сбитую мать с обоими -- и владельцем, и водителем)... Так что обращение это (про глуп) к самому себе: как еще выбить эту тягу к приключениям?

Re: Кроме доверенности [ Автор: DASHIN Дата: 23:56 20 июня 2000
Привет !
Уголовную ответственность несет однозначно совершивший деяние. По гражданской как решит суд. Суд как правило возлагает ее тоже на человека совершившего ПДД , или поделит ее между Вами , или возложит на Вас в случае если ее невозможно возложить на вашего покупателя ( Конкретизировать не буду , надеюсь понятно )Это судебная практика.

ИМХО рискует гораздо больше тот , кто покупает , а не кто продает.
Поэтому единственно неприятный случай будет если Ваш покупатель в результате ПДД покинет мир иной или сам станет инвалидом , тогда с потерпевшей стороной придется расплачиваться Вам.

На вашем месте я бы "припугнул" Покупателя юридическими тонкостями по поводу возможности отчуждения у него "купленной " машины на основании отмены доверенности или "не дай бог" ареста Вашего имущества и склонил бы его к договору купли-продажи.
А бумажки никакие тут не помогут. Собственник или он или Вы , а поскольку передача машины требует Гос. Оформления и регистрации суд врядли примет к сведению какие либо бумажки , т.к. Ваш "Покупатель" займет ту позицию какую ему будет удобно.

С Уважением
Дмитрий.

Re: Кроме доверенности [ Автор: Dmitry P Дата: 09:37 21 июня 2000
Спасибо всем откликнувшимся,
никаких обид, т.к. в начальном сообщении "отвертеться" было, наверное, указано неправильно. Законная сторона дела понятна.
Интересовала практика использования расписок от Покупателя с фразой, типа "Обязуюсь самостоятельно нести ответственность в случае причиенения ущерба третьей стороне." Формулировка может быть другая, но смысл тот. Некоторое время назад в одном из изданий (не помню в каком) прочел такую рекомендацию. Тогда было не надо, а сейчас вспомнилось.
Дмитрий.

Пожалуйста, извините, [ Автор: sawa Дата: 08:27 21 июня 2000
если приняли на свой счет обращение. Обращался я к себе. Поясню. Я очень хорошо знаю, что не стоит продавать машину без переоформления. Но покупателям нужна машина срочно. Мне сделано такое предложение: оформить доверенность на них от руки (по ней только ездить можно) на год. При этом было обговорено, что в случае чего (том самом маловероятном случае аварии), я могу заявить угон. Даже заполнить доверенность они предложили сами, изобразив мою подпись (те подделав ее). Машина стоит максимум $300, да только и за такую сумму ее никто не возьмет...
Теперь сижу, переживаю, что не продал. Так что решайте сами...

Re: Пожалуйста, извините, [ Автор: Dmitry P Дата: 09:41 21 июня 2000
Все нормально, спасибо за информацию.
Дмитрий.

Может не стоит переживать? [ Автор: Beholder Дата: 11:00 21 июня 2000
Мало ли для какой цели им нужен был автомобиль? Тем более, если за 300$ да еще и так уламывают... Никогда не доводилось в сводках читать о заказном убийстве, потом киллеры садятся в машину, а вскоре машину брошенную находят где-то на другом конце города. Сказки? Может быть с кем угодно, но не со мной? Я бы не стал проверять это на себе. Тем более, что есть и еще несколько способов, когда после "продажи" очертя голову будут искать владельца, а "покупатель" испарится. Так что не надо сожалеть.

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Уф..Спасибо,я ему отправил. - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Уф..Спасибо,я ему отправил.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд за мзду.
beloleg
13:18 18.июн.2000
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Автор: beloleg Дата: 23:12 19 июня 2000
А лично моё мнение-это нарушение Конституции.Я бы подал заявление о возбуждении уголовного дела.

Удачи на дорогах!
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Кроме доверенности - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Re: Кроме доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Автор: beloleg Дата: 23:17 19 июня 2000
ИМХО расписочку лучше взять.Приопределённых обстоятельствах она может сыграть роль смягчающего объстоятельства.Но не забывайте,что тогда могут возникнуть проблемы с ГНИ по вопросу уплаты налога.

Удачи на дорогах!
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Иностранец с российскими правами. Спасибо но.. - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами. Спасибо но..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Автор: Мыхайло Дата: 00:28 20 июня 2000
Спасибо за исчерпывающий ответ, но... Существует также внутренний документ МВД за подптсью Степашина, по которому иностранное вод. удостоверение ДЕЙСТВИТЕЛЬНО на территории РФ. Но ГАЙцы плевать на всё это хотели... Они тычут вам в глаза постановление о "международном движении " и всё.Я распечатал все эти постановления, пытаюсь им доказывать свою правоту. Успех 50х50%. Лучший из вариантов - " ... смотри-ка, и правда. Сам чёрт ногу сломит в этих постановлениях. Езжай...", худший - "... думаешь самый умный? Вот в оделении и разберёмся. Посидишь сутки, свои бумажки сам сожрёшь!" Короче, это просто комушка для ГАЙцов. Причём это только в Москве. За кольцом мои права ни у кого вопросов не вызывают, а я в коммандировки езжу по всей России.

Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


АКС74-У (|;) - (АГС17?;) (-) - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
АКС74-У (|;) - (АГС17?;) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украина, Украина...
Бэн
18:02 19.июн.2000
АКС74-У (|;) - (АГС17?;) (-) | sawa | 00:34 20.июн.2000
Автор: sawa Дата: 00:34 20 июня 2000

Re: Украина, Украина... | Desaparecido | 12:44 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Если человек глуп, то это надолго - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Если человек глуп, то это надолго
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Автор: sawa Дата: 00:37 20 июня 2000
Никакие "бумажечки" не спасут Вас от уголовной ответственности.

Есть Закон.

Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Иностранец с российскими правами. Спасибо но.. - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами. Спасибо но..
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Автор: beloleg Дата: 01:18 20 июня 2000
Я Вам советую обратиться в Суд.Ни сил,ни средств,ни времени это много не займёт.За спрос не бъют в нос.А может и повезёт.Если надумаете,закиньте тему,будем вместе заявление составлять.

Удачи на дорогах!
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Автор: Diamante Дата: 03:21 20 июня 2000
Спасибо всем, кто отозвался, и за советы.
Ответы на вопросы:
Машина пришла сеткой в Москву, чтобы ездить в командировках.
В Приморье особенно не перевариваю краевой полк досмотровиков, пасущийся вдоль дороги на Хабаровск, и т.н. ЗАТО Фокино.
Насчёт благодарности за обычную работу - точно подмечено. Но благодарность ещё никому не вредила. А кровь сворачивать всё равно приходится и придётся.
Да, забыл. Расход бензина на 30% меньше на той же машине. Чем бы это объяснить?
Удачи всем,
Игорь.

Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Автор: Жёра Дата: 05:59 20 июня 2000
Насчет расхода...
А ты вспомни дорогу на Находку с ее перевалами, крутыми поворотами и т.д. Обгоны грузовиков - только педаль в пол.
Или сам Владивосток - хоть одну горизонтальную улицу видел (кроме Корабельной Набережной)? Так что не удивлюсь, если в половину расход меньше будет.

Удачи на бездорожье.
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Если человек глуп, то это надолго - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Re: Если человек глуп, то это надолго
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Автор: Жёра Дата: 06:08 20 июня 2000
Многоуважаемый Сава,
во первых не стоит хамить в конференции, а во вторых, да будет Вам известно, уголовную ответственность несет непосредственный виновник,а владелец ТС несет гражданскую ответственность, т.е. возмещает ущерб по искам, в данном случае без суда не обойтись, как я понимаю.
Вообще при передаче авто по доверенности рискуют оба - и покупатель, и продавец. Продавец - как уже замечено в случае ДТП, а покупатель в случае возникновения наследственных прав.

Удачи на бездорожье.
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Иностранец с российскими правами.Михайло? - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Re: Иностранец с российскими правами.Михайло?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000
Автор: zampolit Дата: 07:37 20 июня 2000
В Тюмени, ул.Малыгина. Жовто-блакитний прапор далеко видать.

В конференции можно кликнуть по nickname и посмотреть информацию (если,конечно, участник не таится). :-)

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Опять же доверенность - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Опять же доверенность
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять же доверенность
Артем П
08:28 20.июн.2000
Автор: Артем П Дата: 08:28 20 июня 2000
Прошу разъяснить ситуацию:
Учреждение (юридическое лицо) имеет легковой автомобиль. Может ли его работник управлять (в служебных целях) автомобилем по доверенности, не оформляя путевые листы?
Допустима ли выдача доверенностей нескольким работникам?

Заранее благадарен за ответ. Е-mail:Polovinkin_AA@mail.ru

Re: Опять же доверенность | DmS | 13:00 20.июн.2000
Конечно может (-) | DASHIN | 23:57 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Опять же доверенность - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Опять же доверенность
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Опять же доверенность | Артем П | 08:28 20.июн.2000
Re: Опять же доверенность | DmS | 13:00 20.июн.2000
Конечно может (-) | DASHIN | 23:57 20.июн.2000

Опять же доверенность [ Автор: Артем П Дата: 08:28 20 июня 2000
Прошу разъяснить ситуацию:
Учреждение (юридическое лицо) имеет легковой автомобиль. Может ли его работник управлять (в служебных целях) автомобилем по доверенности, не оформляя путевые листы?
Допустима ли выдача доверенностей нескольким работникам?

Заранее благадарен за ответ. Е-mail:Polovinkin_AA@mail.ru

Re: Опять же доверенность [ Автор: DmS Дата: 13:00 20 июня 2000
Да сколько душе угодно.

Конечно может (-) [ Автор: DASHIN Дата: 23:57 20 июня 2000

С Уважением
Дмитрий.

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Вопрос консультанту - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Вопрос консультанту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
RomanS
10:41 20.июн.2000
Автор: RomanS Дата: 10:41 20 июня 2000
Здравствуйте!
Помогите разобраться!
При объезде автобуса (все в перделах правил, скорость =30 и т.п.) выбежавший спереди автобуса отморозок
со всего размаха влетает моей Волге в правую заднюю дверь. Удар был такой силы что дверь под замену а
подросток оттаял до госпитализации с сотрясением мозга и переломом ноги (видимо подвернул когда пытался остановиться). Сотрудник ДПС сформулировал это как наезд на пешехода. Свою формулировку объяснил следующим: так как нет статьи "наезд пешехода на транспортное средство", будем писать пока так, а следователь закроет дело за отсутствием состава нарушения.
В том что моей вины нет, мне конечно очень хочется верить, но вот формулировка весьма озадачила моего командира (я в некой степени военный).
Неужели нельзя было сформулировать иначе?
Заранее благодарен ВСЕМ! (кроме того отморозка) :-)

Re: Вопрос консультанту | DmS | 13:09 20.июн.2000
Re: Вопрос консультанту | Жёра | 13:12 20.июн.2000
Не совсем этичное сравнение | beloleg | 20:35 20.июн.2000
Формулировка! | Д-Митрич | 23:26 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Вопрос консультанту - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Вопрос консультанту
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос консультанту | RomanS | 10:41 20.июн.2000
Re: Вопрос консультанту | DmS | 13:09 20.июн.2000
Re: Вопрос консультанту | Жёра | 13:12 20.июн.2000
Не совсем этичное сравнение | beloleg | 20:35 20.июн.2000
Формулировка! | Д-Митрич | 23:26 21.июн.2000

Вопрос консультанту [ Автор: RomanS Дата: 10:41 20 июня 2000
Здравствуйте!
Помогите разобраться!
При объезде автобуса (все в перделах правил, скорость =30 и т.п.) выбежавший спереди автобуса отморозок
со всего размаха влетает моей Волге в правую заднюю дверь. Удар был такой силы что дверь под замену а
подросток оттаял до госпитализации с сотрясением мозга и переломом ноги (видимо подвернул когда пытался остановиться). Сотрудник ДПС сформулировал это как наезд на пешехода. Свою формулировку объяснил следующим: так как нет статьи "наезд пешехода на транспортное средство", будем писать пока так, а следователь закроет дело за отсутствием состава нарушения.
В том что моей вины нет, мне конечно очень хочется верить, но вот формулировка весьма озадачила моего командира (я в некой степени военный).
Неужели нельзя было сформулировать иначе?
Заранее благодарен ВСЕМ! (кроме того отморозка) :-)

Re: Вопрос консультанту [ Автор: DmS Дата: 13:09 20 июня 2000
Вообще-то достаточно странная формулировка. Статьи о "наезде т/с на пешехода" тоже нет. Есть статьи о причинении материального ущерба вследствие чего-либо. Сформулировать ситуацию можно как угодно и какую угодно. В данном случае сотрудник ДПС вместо того, чтобы сформулировать, просто извратил ситуацию. Думается, что следует обратиться с жалобой на имя начальника отделения с требованием разобраться в случившемся и определиться в формулировках не дожидаясь решения "следователя" или еще кого-либо.

Re: Вопрос консультанту [ Автор: Жёра Дата: 13:12 20 июня 2000
Интересно, а если-б он влетел в стоящую машину, тоже наезд?

Удачи на бездорожье.

Не совсем этичное сравнение [ Автор: beloleg Дата: 20:35 20 июня 2000
Но в некоторой степени весёлое.100% похожая была ситиация у меня в прошлом году,только вместо пешехода оказался доберман.Зад.прав. дверь пришлось ремонтировать и красить.
Постарайтесь обеспечить себя свидетельской базой.Т.к. пингвины в погоне за показателями всё сног на голову могут перевернуть.Но это крайний случай,а так Ваше дело правое-100%.

Удачи на дорогах!

Формулировка! [ Автор: Д-Митрич Дата: 23:26 21 июня 2000
В любых ситуациях имеют многое значение свидетели!!
Если они были , то нужно было в протоколе указать , что с формулеровкой сотрудника ДПС не согласен и закрепить это
свидетелями! Возможно даже ,что он на месте переформулировал
своё понимание на это!

Безопасного SEXA на дорогах!!

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Re: Украина, Украина... - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Украина, Украина...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Украина, Украина...
Бэн
18:02 19.июн.2000
АКС74-У (|;) - (АГС17?;) (-) | sawa | 00:34 20.июн.2000
Re: Украина, Украина... | Desaparecido | 12:44 20.июн.2000
Автор: Desaparecido Дата: 12:44 20 июня 2000
Приветствую!
Что касается обыска,то насколько я знаю,его вправе проводить
только специальные подразделения(Беркут),в присутствии свидетелей,разумеется.Машина является вашей суверенной территорией,равно как и квартира.
Насчёт задержания на 24 часа это вообще смешно.В Конституции
Украины указано,что ни один человек не может быть задержан,
арестован или лишён свободы без предъявления ему обвинения.
Попробуйте позвонить в Управление ДАИ ГУ МВС Украины:
тел. 044/446 68 17

Удачи
Desaparecido

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Опять же доверенность - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Re: Опять же доверенность
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять же доверенность
Артем П
08:28 20.июн.2000
Re: Опять же доверенность | DmS | 13:00 20.июн.2000
Автор: DmS Дата: 13:00 20 июня 2000
Да сколько душе угодно.

Конечно может (-) | DASHIN | 23:57 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Автор: Desaparecido Дата: 13:03 20 июня 2000
Привет!
А сколько там км?Всего маршрута?
Позволю себе прихвастнуть:один раз удалось проехать по маршруту
Киев - Ужгород,днём,около 800 км,и не быть НИ РАЗУ остановленным.
Сам себе не верил,хотя по пути гаишников было несметно.

Желаю всем того же
Удачи

Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Вопрос консультанту - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Re: Вопрос консультанту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
RomanS
10:41 20.июн.2000
Re: Вопрос консультанту | DmS | 13:09 20.июн.2000
Автор: DmS Дата: 13:09 20 июня 2000
Вообще-то достаточно странная формулировка. Статьи о "наезде т/с на пешехода" тоже нет. Есть статьи о причинении материального ущерба вследствие чего-либо. Сформулировать ситуацию можно как угодно и какую угодно. В данном случае сотрудник ДПС вместо того, чтобы сформулировать, просто извратил ситуацию. Думается, что следует обратиться с жалобой на имя начальника отделения с требованием разобраться в случившемся и определиться в формулировках не дожидаясь решения "следователя" или еще кого-либо.

Re: Вопрос консультанту | Жёра | 13:12 20.июн.2000
Не совсем этичное сравнение | beloleg | 20:35 20.июн.2000
Формулировка! | Д-Митрич | 23:26 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Re: Вопрос консультанту - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Re: Вопрос консультанту
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
RomanS
10:41 20.июн.2000
Re: Вопрос консультанту | DmS | 13:09 20.июн.2000
Re: Вопрос консультанту | Жёра | 13:12 20.июн.2000
Автор: Жёра Дата: 13:12 20 июня 2000
Интересно, а если-б он влетел в стоящую машину, тоже наезд?

Удачи на бездорожье.
Не совсем этичное сравнение | beloleg | 20:35 20.июн.2000
Формулировка! | Д-Митрич | 23:26 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
Автор: Жёра Дата: 13:33 20 июня 2000
Кстати ДА.
Однажды съездил в Лучегорск и обратно (по 500 км в одну сторону), ни одной остановки, хотя стационарных постов пруд пруди, а в Лучегорске ваще граница Хабаровского и Приморского краев, там обычно ваще всех продряд останавливают, я ее с интервалом в час туда и обратно пересек и ничо.
Зато во Владивостоке - стоят на Спотривной, пасут кто не из того ряда повернет, я как положено проехал, а один ГАец долго так на меня смотрел, и уже вижу в зеркало - побежал к машине, догоняет с мигалкой и сиреной через 2 км, орет - остоновиться, ну остановился - Вы грит спиртное не употребляли? Избави бог грю.
Он долго в своей машине трубочку искал(там у него бардак страшный) но так и не нашел. Принюхивался - вроде нет ничо. Его мой усталый вид смутил. Ну объяснил все, он и съехал. Так что всякое бывает.

Удачи на бездорожье.
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Автор: Boris Дата: 16:19 20 июня 2000
Уверен, никто не поверит, но в прошлом году в отпуске в июле проехал 7 регионов - Новгородская, Вологодская, Ярославская, Костромская туда, обратно - Нижегородская, Владимирская, Московская (Москву по кольцевой), Тверская, Новгородская (все областные центры проезжал через город, с "экскурсионными целями"), всего около 2800 км - ни разу нигде не остановили, за весь отпуск, ни днем, ни ночью. После отпуска через неделю поехал в Питер (187 км) -три раза тормозили по дороге туда, два в Питере, два на обратной дороге. Вот так. Машинка правда не приметная - 06, номера тогда были Мурманские (51, сам из Мурманска, но живу в Новгороде), сейчас Новгородские (53), к сожалению. Теперь с ужасом думаю, как поеду в отпуск в этом году - мурманчан по дороге несметное количество, в случае чего всегда помогут, а вот новгородцев кроме участка Новгород-Москва не видел :-((

С уважением, Борис ICQ #13845765
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
Автор: Vjacheslav Дата: 17:45 20 июня 2000
Чуток подробнее, пожалуйста. Когда это было? Сосновый Бор, погранзона – это часом не Ленинградская область? Если так, то могу прокомментировать. До сегодняшнего состояния крови выпито здесь тоже с избытком.

С уважением,

Вячеслав
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) - WWW-Конференции "За рулем"

с 5 по 16 июня 2000 года
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Иностранец с российскими правами
Мыхайло
01:25 16.июн.2000
Re: Иностранец с российскими правами | sawa | 02:13 16.июн.2000
Re: Иностранец с российскими правами | Мыхайло | 02:40 16.июн.2000
Re: Иностранец с российскими правами | Desaparecido | 18:54 16.июн.2000
Типа всё круче чем вы думаете! | Мыхайло | 01:47 17.июн.2000
Re: Типа всё круче чем вы думаете! | edik_tjumen | 05:37 18.июн.2000
Re: Типа всё круче чем вы думаете! и проще!! | Мыхайло | 13:48 18.июн.2000
Re: Иностранец с российскими правами | PVE | 19:29 19.июн.2000
Re: Иностранец с российскими правами | zampolit | 12:16 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 14:30 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | zampolit | 15:11 19.июн.2000
Re: Иностранец с российскими правами.Михайло? | beloleg | 15:47 19.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | Мыхайло | 00:28 20.июн.2000
Re: Иностранец с российскими правами. Спасибо но.. | beloleg | 01:18 20.июн.2000
Мыхайло! Прочитай мое сообщ. от 19.06. Я это (+) | PVE | 19:37 20.июн.2000
Автор: PVE Дата: 19:37 20 июня 2000
уже прошел, задолбали ГИБ2Дэшники... В Европе под мои пластиковые права в гостинице машину давали на прокат с немецкими и голландскими номерами а тут каждое Г... права качает. И как назло, всегда, когда тороплюсь.
Все достаточно просто - один день и видел я их.
Успехов тебе.
Вячеслав

Re: Иностранец с российскими правами.Михайло? | zampolit | 07:37 20.июн.2000

[ Архив конференции "Закон суров" - с 5 по 16 июня 2000 года ]


Не совсем этичное сравнение - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Не совсем этичное сравнение
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
RomanS
10:41 20.июн.2000
Re: Вопрос консультанту | DmS | 13:09 20.июн.2000
Re: Вопрос консультанту | Жёра | 13:12 20.июн.2000
Не совсем этичное сравнение | beloleg | 20:35 20.июн.2000
Автор: beloleg Дата: 20:35 20 июня 2000
Но в некоторой степени весёлое.100% похожая была ситиация у меня в прошлом году,только вместо пешехода оказался доберман.Зад.прав. дверь пришлось ремонтировать и красить.
Постарайтесь обеспечить себя свидетельской базой.Т.к. пингвины в погоне за показателями всё сног на голову могут перевернуть.Но это крайний случай,а так Ваше дело правое-100%.

Удачи на дорогах!
Формулировка! | Д-Митрич | 23:26 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Извиняюсь за непонятливость, но - WWW-Конференции "За рулем"

с 5 по 6 июня 2000 года
Извиняюсь за непонятливость, но
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Давайте обсудим вопрос по знаку 2.1
Beholder
22:58 5.июн.2000
А как Вы определите "съехал с этой дороги"? | sawa | 03:01 6.июн.2000
Никаких вопросов быть не должно | Beholder | 17:17 6.июн.2000
Re: Никаких вопросов быть не должно | Vjacheslav | 17:31 6.июн.2000
Это не открытая дверь | Beholder | 19:00 6.июн.2000
Проблема в том, | sawa | 01:05 7.июн.2000
Не так, кстати, все и просто со знаком 2.4 | Beholder | 13:37 7.июн.2000
есть еще ГОСТ | Сергей123 | 01:59 7.июн.2000
Но ГОСТ существует не для водителей | Beholder | 13:28 7.июн.2000
Re: Да уж! | Д-Митрич | 04:26 11.июн.2000
Извиняюсь за непонятливость, но | Beholder | 21:31 20.июн.2000
Автор: Beholder Дата: 21:31 20 июня 2000
это к чему, насчет правил и множественностей в единственнности?

[ Архив конференции "Закон суров" - с 5 по 6 июня 2000 года ]


ПОБЕДА!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 14 июня 2000 года
ПОБЕДА!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть SOS! Кто слышал о сроке действия временных прав?
loran
21:54 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Чук | 23:12 13.июн.2000
Re: SOS! Кто слышал о сроке действия временных прав? | Nicolas | 09:55 14.июн.2000
ПОБЕДА!!!!!!!!!!! | loran | 22:40 20.июн.2000
Автор: loran Дата: 22:40 20 июня 2000
Спасибо всем, кто принял участие в разборке моей ситуации!
Особая благодарность и низкий поклон NIKOLAS.
Сегодня у меня была комиссия в ГИБДД. Я подготовился и заранее написал заявление на начальника гаишников с приложением копий всех документов. ИТОГ:
за последнее нарушение - превышение скорости на 12 км.ч - и езду с просроченным ВР меня наказали ПРЕДУПРЕЖДЕНИЕМ !!!!!! и отдали ВСЕ документы.
Еще раз всем спасибо.
Можно их побеждать законными методами!!!!
Лоран

Loran
Что-то я не понял | sawa | 04:58 15.июн.2000

[ Архив конференции "Закон суров" - с 5 по 14 июня 2000 года ]


Re: Кроме доверенности - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Re: Кроме доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Автор: DASHIN Дата: 23:56 20 июня 2000
Привет !
Уголовную ответственность несет однозначно совершивший деяние. По гражданской как решит суд. Суд как правило возлагает ее тоже на человека совершившего ПДД , или поделит ее между Вами , или возложит на Вас в случае если ее невозможно возложить на вашего покупателя ( Конкретизировать не буду , надеюсь понятно )Это судебная практика.

ИМХО рискует гораздо больше тот , кто покупает , а не кто продает.
Поэтому единственно неприятный случай будет если Ваш покупатель в результате ПДД покинет мир иной или сам станет инвалидом , тогда с потерпевшей стороной придется расплачиваться Вам.

На вашем месте я бы "припугнул" Покупателя юридическими тонкостями по поводу возможности отчуждения у него "купленной " машины на основании отмены доверенности или "не дай бог" ареста Вашего имущества и склонил бы его к договору купли-продажи.
А бумажки никакие тут не помогут. Собственник или он или Вы , а поскольку передача машины требует Гос. Оформления и регистрации суд врядли примет к сведению какие либо бумажки , т.к. Ваш "Покупатель" займет ту позицию какую ему будет удобно.

С Уважением
Дмитрий.
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Конечно может (-) - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Конечно может (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять же доверенность
Артем П
08:28 20.июн.2000
Re: Опять же доверенность | DmS | 13:00 20.июн.2000
Конечно может (-) | DASHIN | 23:57 20.июн.2000
Автор: DASHIN Дата: 23:57 20 июня 2000

С Уважением
Дмитрий.

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Нехорошо!!! - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Re: Нехорошо!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Автор: DmS Дата: 01:49 21 июня 2000
В конфу обращаются люди, которые расчитывают получить информацию, которой не обладают. IQ каждого из нас наше личное дело. Думается, что следует либо молчать, либо отвечать по сути вопроса. Если Вы считаете себя умнее прочих (тем более если это так и есть) - Вам сказочно повезло, но, поверьте, большинство из нас не интересует Ваше просвещенное мнение о наших умственных способностях. Я бы на Вашем месте извинился!

Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Извините, - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Извините,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Автор: sawa Дата: 07:53 21 июня 2000
только не понимаю, что такое IQ в данном применении: дело совсем не в интеллекте, а в информации и в нашем странном воспитании(?). Ведь Dmitry P имеет эту информацию. И ВСЕ РАВНО НЕ ВЕРИТ! Самое интересное, что и меня так и подмывает продать машину по-доверенности: так никто не хочет брать... Вроде и знаю, что нельзя (сам сужусь за сбитую мать с обоими -- и владельцем, и водителем)... Так что обращение это (про глуп) к самому себе: как еще выбить эту тягу к приключениям?

Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Пожалуйста, извините, - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Пожалуйста, извините,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Автор: sawa Дата: 08:27 21 июня 2000
если приняли на свой счет обращение. Обращался я к себе. Поясню. Я очень хорошо знаю, что не стоит продавать машину без переоформления. Но покупателям нужна машина срочно. Мне сделано такое предложение: оформить доверенность на них от руки (по ней только ездить можно) на год. При этом было обговорено, что в случае чего (том самом маловероятном случае аварии), я могу заявить угон. Даже заполнить доверенность они предложили сами, изобразив мою подпись (те подделав ее). Машина стоит максимум $300, да только и за такую сумму ее никто не возьмет...
Теперь сижу, переживаю, что не продал. Так что решайте сами...

Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Кроме доверенности - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Re: Кроме доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Автор: Dmitry P Дата: 09:37 21 июня 2000
Спасибо всем откликнувшимся,
никаких обид, т.к. в начальном сообщении "отвертеться" было, наверное, указано неправильно. Законная сторона дела понятна.
Интересовала практика использования расписок от Покупателя с фразой, типа "Обязуюсь самостоятельно нести ответственность в случае причиенения ущерба третьей стороне." Формулировка может быть другая, но смысл тот. Некоторое время назад в одном из изданий (не помню в каком) прочел такую рекомендацию. Тогда было не надо, а сейчас вспомнилось.
Дмитрий.

Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Re: Пожалуйста, извините, - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Re: Пожалуйста, извините,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Автор: Dmitry P Дата: 09:41 21 июня 2000
Все нормально, спасибо за информацию.
Дмитрий.

Может не стоит переживать? | Beholder | 11:00 21.июн.2000

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Может не стоит переживать? - WWW-Конференции "За рулем"

с 5 по 20 июня 2000 года
Может не стоит переживать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кроме доверенности
Dmitry P
20:06 19.июн.2000
Re: Кроме доверенности | beloleg | 23:17 19.июн.2000
Если человек глуп, то это надолго | sawa | 00:37 20.июн.2000
Re: Если человек глуп, то это надолго | Жёра | 06:08 20.июн.2000
Re: Нехорошо!!! | DmS | 01:49 21.июн.2000
Извините, | sawa | 07:53 21.июн.2000
Re: Кроме доверенности | DASHIN | 23:56 20.июн.2000
Re: Кроме доверенности | Dmitry P | 09:37 21.июн.2000
Пожалуйста, извините, | sawa | 08:27 21.июн.2000
Re: Пожалуйста, извините, | Dmitry P | 09:41 21.июн.2000
Может не стоит переживать? | Beholder | 11:00 21.июн.2000
Автор: Beholder Дата: 11:00 21 июня 2000
Мало ли для какой цели им нужен был автомобиль? Тем более, если за 300$ да еще и так уламывают... Никогда не доводилось в сводках читать о заказном убийстве, потом киллеры садятся в машину, а вскоре машину брошенную находят где-то на другом конце города. Сказки? Может быть с кем угодно, но не со мной? Я бы не стал проверять это на себе. Тем более, что есть и еще несколько способов, когда после "продажи" очертя голову будут искать владельца, а "покупатель" испарится. Так что не надо сожалеть.

[ Архив конференции "Закон суров" - с 5 по 20 июня 2000 года ]


Про автошколы (вопрос консультанту) - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Про автошколы (вопрос консультанту)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про автошколы (вопрос консультанту)
DevNul
11:46 21.июн.2000
Автор: DevNul Дата: 11:46 21 июня 2000
Уважаемый консультант ЗР и все участники форума!
Проясните пожалуйста, как можно воздействовать на автошколу в подобной ситуации:
Автошколе не выгодно хорошо обучать своих клиентов, поскольку она имеет постоянный доход с несдавших выпускной экзамен. Поясню. Моя жена поступила в автошколу (в районе Площади Ильича). С самого начала мне не понравилось то, как было построено обучение в школе - вместо теории - зубрежка билетов, практические вождения - поездки по городу по нуждам инструктора (площадке было уделено всего 6 часов из 20)б необязательность (переносы занятий на другое время, под угрозой прогула, если новое время не устраивает клиента, на праздники и т.д.) И вот наконец, курс пройден. Предлагается выпускной экзамен. Но методика "проверки усвоенных навыков и знаний" проводится по интересной методике - сделано все, чтобы выпускник как можно дольше не сдал их. На теоритическом экзамене вместо положенных в ГИБДД 20 вопросов при 2х разрешенных ошибках дается 60 вопросов при тех же 2х допустимых ошибках. Экзамен на площадке - тоже не сахар: во всех автошколах, которые я знал до этого (от своих друзей) стремились помочь выпускнику, предоставляя хорошо известный ему автомобиль, вплоть до экзамена в ГИБДД, здесь же первая попавшаяся лохматка из конюшни школы. Положенной 2х-минутной пробы ТС нет. Также не разрешается пересдать одно проваленное упражнение, как написано в утвержденной методике сдачи экзаменов. На все вопросы по этому поводу - ответ: у себя в школе мы можем ужесточить экзамен, чтобы в ГИБДД вы пришли подготовленными. Но! После первого не сданного экзамена ко второму допускают, если доплатить 400 рублей за дополнительные 5 часов (все дополнительные часы с разными инструкторами и на разных машинах), за каждый экзамен берут еще по 50 рублей "на бензин". Сдавать можно хоть до второго пришествия, но только раз в неделю по понедельникам. Если понедельник выходной, то переносится еще на неделю. После первого экзамена из группы в 36 (!!) человек сдало пятеро. После третьего экзамено группа уменьшилась всего на треть (причем многие просто забрали документы). Такое положение сохраняется и в других группах (гогда сдавал экзамены у себя в автошколе я, то с первого раза из 25 человек сдало 23, а в ГИБДД после второго экзамена осталось всего около 10 процентов группы - остальные сдали все, хотя школа у нас была не "образцовая"!). При эом постоянно намекается, что за 300 долларов можно все уладить... Я сдавал в том же отделе ГИБДД, что и эта автошкола, и знаю, что там нормальные инспектора, и никого специально не валят, не придираются. Нас в школе предостерегали от взяток, в том смысле, что если умеешь - сдашь легко. Так, в принципе, и получилось. Здесь же утверждают обратное, что сдать без денег практически невозможно. Вот и что в такой ситуации делать? Забирать документы? А может коллективное письмо поможет? Или подать в суд, но на каких основаниях, ведь доказать умысел сложно... И еще вопрос, имеет ли утвержденная методика сдачи экзаменов статус закона и для автошкол, или они действительно могут у себя создать непроходимую полосу препятствий (быть святее папы Римского)? Заранее благодарен за ответы.

Re: Про автошколы (вопрос консультанту) Жёра 04:57 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Про автошколы (вопрос консультанту) - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Про автошколы (вопрос консультанту)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Про автошколы (вопрос консультанту) | DevNul | 11:46 21.июн.2000
Re: Про автошколы (вопрос консультанту) | Жёра | 04:57 22.июн.2000

Про автошколы (вопрос консультанту) [ Автор: DevNul Дата: 11:46 21 июня 2000
Уважаемый консультант ЗР и все участники форума!
Проясните пожалуйста, как можно воздействовать на автошколу в подобной ситуации:
Автошколе не выгодно хорошо обучать своих клиентов, поскольку она имеет постоянный доход с несдавших выпускной экзамен. Поясню. Моя жена поступила в автошколу (в районе Площади Ильича). С самого начала мне не понравилось то, как было построено обучение в школе - вместо теории - зубрежка билетов, практические вождения - поездки по городу по нуждам инструктора (площадке было уделено всего 6 часов из 20)б необязательность (переносы занятий на другое время, под угрозой прогула, если новое время не устраивает клиента, на праздники и т.д.) И вот наконец, курс пройден. Предлагается выпускной экзамен. Но методика "проверки усвоенных навыков и знаний" проводится по интересной методике - сделано все, чтобы выпускник как можно дольше не сдал их. На теоритическом экзамене вместо положенных в ГИБДД 20 вопросов при 2х разрешенных ошибках дается 60 вопросов при тех же 2х допустимых ошибках. Экзамен на площадке - тоже не сахар: во всех автошколах, которые я знал до этого (от своих друзей) стремились помочь выпускнику, предоставляя хорошо известный ему автомобиль, вплоть до экзамена в ГИБДД, здесь же первая попавшаяся лохматка из конюшни школы. Положенной 2х-минутной пробы ТС нет. Также не разрешается пересдать одно проваленное упражнение, как написано в утвержденной методике сдачи экзаменов. На все вопросы по этому поводу - ответ: у себя в школе мы можем ужесточить экзамен, чтобы в ГИБДД вы пришли подготовленными. Но! После первого не сданного экзамена ко второму допускают, если доплатить 400 рублей за дополнительные 5 часов (все дополнительные часы с разными инструкторами и на разных машинах), за каждый экзамен берут еще по 50 рублей "на бензин". Сдавать можно хоть до второго пришествия, но только раз в неделю по понедельникам. Если понедельник выходной, то переносится еще на неделю. После первого экзамена из группы в 36 (!!) человек сдало пятеро. После третьего экзамено группа уменьшилась всего на треть (причем многие просто забрали документы). Такое положение сохраняется и в других группах (гогда сдавал экзамены у себя в автошколе я, то с первого раза из 25 человек сдало 23, а в ГИБДД после второго экзамена осталось всего около 10 процентов группы - остальные сдали все, хотя школа у нас была не "образцовая"!). При эом постоянно намекается, что за 300 долларов можно все уладить... Я сдавал в том же отделе ГИБДД, что и эта автошкола, и знаю, что там нормальные инспектора, и никого специально не валят, не придираются. Нас в школе предостерегали от взяток, в том смысле, что если умеешь - сдашь легко. Так, в принципе, и получилось. Здесь же утверждают обратное, что сдать без денег практически невозможно. Вот и что в такой ситуации делать? Забирать документы? А может коллективное письмо поможет? Или подать в суд, но на каких основаниях, ведь доказать умысел сложно... И еще вопрос, имеет ли утвержденная методика сдачи экзаменов статус закона и для автошкол, или они действительно могут у себя создать непроходимую полосу препятствий (быть святее папы Римского)? Заранее благодарен за ответы.

Re: Про автошколы (вопрос консультанту) [ Автор: Жёра Дата: 04:57 22 июня 2000
Совсем не обязательно сдавать экзамен через автошколу. Отучившись там и не сдав экзамены, Вы можете спокойно сдавать экзамены в ГИБДД экстерном. У нас во Владивостоке многие так и делают.

Удачи на бездорожье.

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Поборы в регионах - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Поборы в регионах
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поборы в регионах
Vadja
13:55 21.июн.2000
Автор: Vadja Дата: 13:55 21 июня 2000
Хочу предложить вам следующую тему для обсуждения:
Согласно моего опыта практически в каждом регионе России и Белоруссии местные власти придумывают различные поборы для водителей. С удивлением узнаешь, что при движении из Риги в Москву проезжаешь Себежский заповедник и должен заплатить за вред окружающей среде. Можно подумать, что я еду не по основной трассе. а съезжаю в зеленую зону. В Белоруссии также заповедники придумали, а вот в Смоленске губернатор пошел дальше. Он придумал, что со всех машин с нероссийскими номерами взимается плата за пользование дорогами Смоленщины. При этом выдается полис добровольного страхования и квитанция об оплате. Ни фига себе добровольное страхование - 13 баксов за право проезда. Недавно, правда, Путин приостановил действие данного распоряжения губернатора, но пока я там не проеду бесплатно, уверен не буду.
Вот и получается, что если хорошо знаешь трассу, то начинаешь прикидывать ехать прямо и платить или делать солидные крюки без платы. Я не против того, что с нероссийских машин взимаются какие-либо сборы, так как, действительно дорожный налог мы России не платим.Но по моему мнению нужно сделать это централизовано на границах, чтобы каждая отдельная местная власть не придумывала свои правила пользования дорогами общего пользования.

С уважением,
Вадя

Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Поборы в регионах - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Поборы в регионах
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Поборы в регионах | Vadja | 13:55 21.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000

Поборы в регионах [ Автор: Vadja Дата: 13:55 21 июня 2000
Хочу предложить вам следующую тему для обсуждения:
Согласно моего опыта практически в каждом регионе России и Белоруссии местные власти придумывают различные поборы для водителей. С удивлением узнаешь, что при движении из Риги в Москву проезжаешь Себежский заповедник и должен заплатить за вред окружающей среде. Можно подумать, что я еду не по основной трассе. а съезжаю в зеленую зону. В Белоруссии также заповедники придумали, а вот в Смоленске губернатор пошел дальше. Он придумал, что со всех машин с нероссийскими номерами взимается плата за пользование дорогами Смоленщины. При этом выдается полис добровольного страхования и квитанция об оплате. Ни фига себе добровольное страхование - 13 баксов за право проезда. Недавно, правда, Путин приостановил действие данного распоряжения губернатора, но пока я там не проеду бесплатно, уверен не буду.
Вот и получается, что если хорошо знаешь трассу, то начинаешь прикидывать ехать прямо и платить или делать солидные крюки без платы. Я не против того, что с нероссийских машин взимаются какие-либо сборы, так как, действительно дорожный налог мы России не платим.Но по моему мнению нужно сделать это централизовано на границах, чтобы каждая отдельная местная власть не придумывала свои правила пользования дорогами общего пользования.

С уважением,
Вадя

Re: Поборы в регионах [ Автор: beloleg Дата: 21:58 21 июня 2000
Нужно просто не платить. При попытке побора можно поинтересоваться на основании какого законодательного акта осуществляется сие действо. Если это постановление местных органов власти(а это всегда так),то можно(именно можно,но не нужно) напомнить лицу исполняющему его,что ограничение прав граждан,а ограничение свободы передвижения дополнительным сбором есть ограничение, допускается только на основании ФЗ или при введении ЧП. И обязательно об этом написать в Прокуратуру.
Года 2 назад этих экологов было по несколько постов в каждой области. Я им даже не останавливался, на основании ПДД.И было дело, проехал Рос-Укр границу не заплатив экологический сбор Сумской области, который собирали почему то укр.таможенники.

Удачи на дорогах!

Re: Спасибо Путину [ Автор: Vadja Дата: 10:49 26 июня 2000
Проезжал на выходных по Смоленщине и был приятно удивлен. Куда-то пропали все посты, на которых ранее взимали различные сборы: "добровольное" страхование, пользование платной дорогой Брест-Москва и т.д.
Все таки губернаторы Президента боятся и два раза их предупреждать не надо.

С приветом,
Вадя

Re: Поборы в регионах [ Автор: Жёра Дата: 04:34 22 июня 2000
А по моему нужна конвенция, или на крайняк договор в рамках СНГ о невзимании различных сборов, так как все сборы платятся на своих территориях, а народ ездит и свой за границу и чужой в гости к нам. Единственное, что стоит обязательно делать - это страхование гражданской ответственности. Причем страхование гражданской ответственности ИМХО должно быть обязательным везде, а если оно будет обязательным везде, то и его можно учитывать взаимообразно, т.е. признавать действительным на всех территориях и во всех государствах участниках конвенции или договора. В нынешней же ситуевине, когда кажный удельный князь выставляет свои поборы, нужно действовать дискриминационно, т.е. если например в тьмутаракании ввели сбор с чужих машин, проезжающих транзитом, то в тех регионах, где для нормальных пацанов сборов нет, для машин с тьмутараканскими номерами вводить дискриминационный сбор, по моему это подействует отрезвляюще.

Удачи на бездорожье.

Врядли это поможет... [ Автор: Андрей-Хабаровск Дата: 05:01 22 июня 2000
Ну посуди сам, народ Тьмутаракани(автомобилисты) эти законы и постановления не издают и поэтому попадут в туже самую ситуацию, а губернатор или мэр тьмутаракании(издающий эти законы) сам за рулем в соседний регион не поедет, а его служебную машину с Российским флагом на номерах вместо кода региона вообще никто не остановит. Или я не прав?
Андрей

Re: Врядли это поможет... [ Автор: Жёра Дата: 05:10 22 июня 2000
Зачастую население этих регионов к такой политике или безразличны или ее поддерживают, когда же они почувствуют на себе, что эта политика бьет больше всего по ним, ведь они -то ездят везде, а к ним ездят только некоторые, то определенно активно начнут бороться против такой политике. К тому-же кроме губера есть еще масса народу власть предержащего, кто триколора на номере не имеет, а ездить хоцца.

Удачи на бездорожье.

Не подействует [ Автор: beloleg Дата: 13:38 22 июня 2000
Т.к. руководителям тьмутаракании наплевать на свох тьмутараканьих водителей,им то, что от этого, что их водил где то трясут.
Нужен только одно, Закон, который бы обязывал исполнительные власти всех уровней соблюдать действующее Федеральное законодательство и Конституции РФ. А за невыполнение снятие с должности и пожизненное лишение права работы в исполнительных и представительных органах власти всех уровней.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Изменения в КоАП приняты сегодня ГД, слово за СФ. - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Изменения в КоАП приняты сегодня ГД, слово за СФ.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Автор: beloleg Дата: 21:37 21 июня 2000
В частности, принята поправка, запрещающая принудительную блокировку, эвакуацию транспортных средств, снятие номерных знаков и направление на повторную сдачу экзаменов лиц, получивших в установленном порядке водительские удостоверения. Такие действия в отношении водителей влекут наложение штрафа на виновных должностных лиц в размере от 15 до 20 МРОТ. Также из главы исключена статья, касающаяся "злостных" нарушений правил дорожного движения. Тем самым депутаты подтвердили недопустимость возврата к балльной системе взысканий. Депутаты также приняли норму, запрещающую повторное проведение техосмотра транспортного средства, прошедшего такой осмотр в установленном порядке. Кроме того, запрещается требовать у водителя предъявлять или приобретать экологические талоны, диагностические и технические карты и иные документы, не предусмотренные законом.
Однако начальник ГИБДД России Владимир Федоров отметил, что в том виде, в каком Кодекс принят депутатами, "с ним станет просто невозможно работать". Теперь ему остаётся воздействовать на СФ.Посмотрим.Но я думаю СФ законопроект вернёт в ГД.

Удачи на дорогах!
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Изменения в КоАП приняты сегодня ГД, слово за СФ. - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Изменения в КоАП приняты сегодня ГД, слово за СФ.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Изменения в КоАП приняты сегодня ГД, слово за СФ. | beloleg | 21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

Изменения в КоАП приняты сегодня ГД, слово за СФ. [ Автор: beloleg Дата: 21:37 21 июня 2000
В частности, принята поправка, запрещающая принудительную блокировку, эвакуацию транспортных средств, снятие номерных знаков и направление на повторную сдачу экзаменов лиц, получивших в установленном порядке водительские удостоверения. Такие действия в отношении водителей влекут наложение штрафа на виновных должностных лиц в размере от 15 до 20 МРОТ. Также из главы исключена статья, касающаяся "злостных" нарушений правил дорожного движения. Тем самым депутаты подтвердили недопустимость возврата к балльной системе взысканий. Депутаты также приняли норму, запрещающую повторное проведение техосмотра транспортного средства, прошедшего такой осмотр в установленном порядке. Кроме того, запрещается требовать у водителя предъявлять или приобретать экологические талоны, диагностические и технические карты и иные документы, не предусмотренные законом.
Однако начальник ГИБДД России Владимир Федоров отметил, что в том виде, в каком Кодекс принят депутатами, "с ним станет просто невозможно работать". Теперь ему остаётся воздействовать на СФ.Посмотрим.Но я думаю СФ законопроект вернёт в ГД.

Удачи на дорогах!

Бывает все же справедливость в этом мире [ Автор: Beholder Дата: 22:21 21 июня 2000
Хоть им и на этом спасибо. А насчет Федорова - жалко нельзя ему вопросов по прямой линии задать. Сказал бы я. Говорит, работать невозможно??? А они вообще работают??? К примеру, на перекрестке будет пробка, светофор будет переключаться как идиот туда-сюда (он-то потоков реальных не видит), каждый будет стараться успеть за впереди идущей машиной, один встанет на перекрестке, перекроет поток другим, те тоже встанут, самые спешащие полезут по встречке, тротуарам, потом... Короче, вы это все и так не раз видели. А в 200 метрах будет стоять гай, и тормозить за превышение под знак 40, который полгода как после ремонта дороги не сняли. И плевал он на то, что на перекрестке рядом народ друг другу крылья и бампера рихтует. Ведь каждому из вас такое знакомо, или похожее, не так ли? Это называется инспектор безопасности дорожного движения!!! По-моему, это Государственная инспекция поборов под прикрытием ПДД.
И они еще говорят, что работать невозможно???? Кто хочет - тот ищет возможность, а кто не хочет - тот причину!

Может я вызову негодование [ Автор: beloleg Дата: 02:02 22 июня 2000
Может я вызову негодование участников конференции, но я за ужесточение санкций за нарушения ПДД. Одно большое НО: а судьи кто? Естественно при существующей системе работы ГИБДД это делать категорически нельзя. До тех пор,пока на дорогах стоят лица с незаконченным средним образованием, имеющие своей единственной целью собрать деньги, провоцируя нарушения с помощью различных уловок.

Удачи на дорогах!

Re: Ну не негодование... [ Автор: DmS Дата: 04:31 22 июня 2000
Ужесточать необходимо, но не только ответственность участников ДД. Любая ответственность должна наступать строго вследствие нарушения Закона и только по объективному решению суда. До тех пор пока у нас нет справедливого, независимого, объективного судопроизводства говорить о ужесточении ответственности граждан - значит говорить о введении полицейских мер воздействия на общество.

Re: Ну не негодование... [ Автор: BadaBoom Дата: 11:42 23 июня 2000
Цитата:"... Любая ответственность должна наступать строго вследствие нарушения Закона и только по объективному решению суда."
А как ты представляешь себе это брат? За каждое нарушение будешь в суд ездить?

А что вас удивляет? Так принято во всем мире(+) [ Автор: сЕмачковый корол Дата: 17:42 23 июня 2000
вина должна быть ДОКАЗАНА, а не повешена на нас без возможности защищаться. Если я не виновен, то и в суд съезжу, а а вот гаец в следующий раз подумает, за что и как он наказывает. Впрочем если вы не против, что бы вас штрафовали на месте, это ваше право...

А что вас удивляет? Так принято во всем мире(+) [ Автор: сЕмачковый корол Дата: 17:43 23 июня 2000
вина должна быть ДОКАЗАНА, а не повешена на нас без возможности защищаться. Если я не виновен, то и в суд съезжу, а а вот гаец в следующий раз подумает, за что и как он наказывает. Впрочем если вы не против, что бы вас штрафовали на месте, это ваше право...можете вообще заранее заплатить, так на всякий случай.. что бы по судам не ездить.

Re: А что вас удивляет? Так принято во всем мире(+) [ Автор: beloleg Дата: 20:48 23 июня 2000
Мне кажеться Вы зря напрягаетесь. У многих за тоталитарную эпоху так извратилось сознание, что они всегда себя виновными видят, для них демократические ценности (наличие вины,доказательства,суд) представляются пагубным влиянием Запада. Они без дубины как без пряника. Но по большому счёту мне не всёравно, потому что они своим рабским нравом морально разлагают пингвинов.
P.S.Прошу никого не принимать как личное обращение, это я об некоторой части общества.

Удачи на дорогах!

Re: Давайте рассуждать объективно... [ Автор: DmS Дата: 06:59 24 июня 2000
Если Вы виноваты, то в суде Вас накажут (в случае признания виновным) так, что мало не покажется. Если Вы не виновны, Вы имеете полное право и ГЛАВНОЕ возможность потребовать у суда определить степень ответственности чиновника Вас в суд притащившего. Чем же это плохо. Виновный в ЛЮБОМ случае наказывается, справедливость торжествует. Попутно у виновного постепенно, а может и сразу (в зависимости от степени и размера вины и объема наказания) пропадает желание нарушать Закон. Да об этом можно только мечтать.

Re: Давайте рассуждать объективно... [ Автор: beloleg Дата: 09:23 24 июня 2000
Но вот например BadaBoom это не нужно "по каждому поводу в суд ездить". Ну всё равно мы к этому придём, это неизбежно. Только одно огорчает, чем больше будет держаться в людях рабское сознание, тем дольше путь к демократии.

Удачи на дорогах!

Согласен на все 100 [ Автор: BadaBoom Дата: 09:30 26 июня 2000
Очень на мой взгляд правильные слова.
с уважением Борис

к сказанному ... [ Автор: chep Дата: 09:59 22 июня 2000
у нас в конторе нач. охраны работает бывший гаец (майор).Так он пересказывал рассказ кадровика ГАИ(тогда еще).
Приходик в ОК парень после армии - и грит: хочу работать у вас.
Кадровик в ответ:-зарплата небольшая,льготы тож не велики,работа нервная и ненормированная.
На что это чудо говорит: -да ничего страшного, ДОРОГА ПРОКОРМИТ.!!!!!
Вот такие кудесники.....они не там такими становятся, ОНИ уже(те определенный контингент) такими туда идут.

Да минет Вас встреча с племенем гаи.

Re: к сказанному ... [ Автор: Brainmaster Дата: 10:14 22 июня 2000
А все оттого, что в гайцы действительно идут люди, по разным причинам не нашедшие себе более достойного места в жизни - в институт не поступил, в аттестате тройки, профессии нет, а в милицию с таким набором - очень запросто...
По-моему, проблему можно решить только путем установления жестких профессиональных требований к будущим стражам порядка, как в развитых странах - хотя бы обязательное высшее образование, а то ведь инспекторы в одном протоколе по 16 грамматических ошибок делают, а станешь поправлять - обижаются... Или как в штатах - в полицию - тока через Полицейскую академию...

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru

Не согласен [ Автор: BadaBoom Дата: 11:48 23 июня 2000
Знаю как минимум человек 12, работающих в ГИБДД с высшим образованием и отнюдь не глупые люди. И знаю и вижу достаточно много туповатых и нагловатых водителей, относящихся к ГИБДД негативно за то, что их оштрафовали за парковку в неположенном месте, за превышение скорости, за выезд на полосу встречного движение и (ГЛАВНОЕ) за нарушение правил перестроения.
Так что и там (в ГИБДД), и там (водители) уродов хватает.
С уважением Борис

Почитал Ваши месаги и возник вопрос к Вам (+) [ Автор: сЕмачковый корол Дата: 17:48 23 июня 2000
Вы случаем не в структуре МВД работаете? Уж очень мотивация и точка зрения на водительскую жизнь своеобразны. Если да, то чего Вы стесняетесь своей работы? Если нет, непонимаю Вашей позиции Павлика Морозова.

РАБОТЫ НЕ СТЫЖУСЬ :-) [ Автор: BadaBoom Дата: 09:26 26 июня 2000
Имею отношение, хотя и работаю инженером. Своей работы не стесняюсь. Я просто вижу как люди водят транспорт, слушаю разные мнения, делаю СВОИ выводы.

Если заметили, нарушителей (+) [ Автор: сЕмачковый корол Дата: 09:50 27 июня 2000
в этой конфе не оправдывают, а даже напротив. Cчитаю Ваши выводы (как я понял положительные) о ГИБДД, неправильными.. мало так сказать Вы сталкивались с реальной жизнью... книжечку красную ведь имеете?? Вот она у Вас вместо розовых очков, снимите их.. и сразу станет стыдно :((

Re: Если заметили, нарушителей (+) [ Автор: BadaBoom Дата: 10:40 27 июня 2000
Знаешь, но меня останавливаю дай бог раз в месяц (может машина неприглядная, японка) и 70 процентов случаев расходимся без корочек, достаточно отстоять свою точку зрения, не хамить, не заглядывать в глаза и т.д.

То есть если я Вас понял правильно, [ Автор: Vjacheslav Дата: 20:10 27 июня 2000
... то Вы подтверждаете, что в среднем 70% случаев остановки машин гаишниками на дороге противоправны? Просто так - развлечься, нервы потрепать, проверить кошеле:к/грамотность? И все: это лишь потому, что машинка такая, а % может быть и больше?
Честно говоря, людей Вашего ведомства в конференции остро не хватает, хотя бы для грамотного оппонирования. Честному человеку здесь всегда рады.
Желаю Вам крепких нервов, ибо взаимоотношения с Вашей организацией остры до … , а беречь их (и отношения тоже) кроме Вас больше некому.

С уважением,

Вячеслав

Re: точно в десятку. [ Автор: beloleg Дата: 23:38 27 июня 2000
+

Удачи на дорогах!

Re: То есть если я Вас понял правильно, [ Автор: BadaBoom Дата: 08:53 28 июня 2000
Не обязательно противоправны. Я например за то что останавливают машину для проверки (хотя это расходится с указаниями руководства). Достаточно часто, благодаря этому, выявляются товарищи, любящие "покатать" в своей машине травку или оружие.
Но это мое мнение. Мне остановиться не сложно. А потом, мужики, я еще раз говорю меня за месяц останавливают дай бог один-два раза. Может быть это стиль езды? Не знаю.

И меня не чаще тормозят.. (+) [ Автор: сЕмачковый корол Дата: 16:28 28 июня 2000
но на простой и ПРАВОМЕРНЫЙ вопрос о причине остановке начинается то, за что в других случаях нормальные мужики бьют морду, т.е попросту угрозы (может проедем в отделение, в обезъянничке посидим..) и оскорбления и тебя и пассажиров, при досмотре вообще НИ РАЗУ не предложили правильную процедуру, все норовят молча и нагло покарманам и машине пошарить..какой там протокол..какие основания.. вы что? Никогда правильно даже не представляются... о чем мы вообще говорим.. о порядке в дешевом "бардаке" вот о чем.
А все таки в 30 % корочку достаете... или платите ???
интересно кто в это здесь поверит? :))

Re: И меня не чаще тормозят.. (+) [ Автор: BadaBoom Дата: 09:25 29 июня 2000
Ну не знаю, обычные ответ на причину остановки такой: "Нарушений много!" Самая для меня беда ремни. Каюсь часто не престегиваюсь. Далее талон ТО, достаю из бумажника отдаю. Вот в принципе и все. За что бить морду не знаю. Не разу не досматривали машину (даже если я не показывал корочек). На мой взгляд залог успеха - это спокойное общение. Да и по словам друзей, их за несколько лет досматривали 1-2 раза и ВСЕ!
И кстати, насчет корочек, ставили меня на штрафстоянку, за то, что забыл все документы на машину дома. Корочки были, но они не помогли.

Re: Если заметили, нарушителей (+) [ Автор: Polo Дата: 17:12 28 июня 2000
А в остальных 30%... и желательно знать какие нарушения в них входили.
Спасибо.

Нарушения [ Автор: BadaBoom Дата: 09:26 29 июня 2000
Ремни безопасности, и нечасто, неправильная парковка. Аллес.

Количество высших [ Автор: В.М. Дата: 05:27 26 июня 2000
образований не определяет морально-этические качества человека.
Скорее обостряет.Можно так грамотно развести водителя на деньги что он ещё и благодарен будет за то что живой уехал.

Я согласен с ужесточением, но(+) [ Автор: Lucky Дата: 11:06 22 июня 2000
должна быть ужесточена ответственность должностных лиц за их неправильные действия. А то игра идет в одни ворота

А я не согласен (+) [ Автор: сЕмачковый корол Дата: 11:20 22 июня 2000
Всякая госструктура имеющая карательные функции всегда будет стремиться к усилению мер воздействия и стремление это равно бесконечности..
Даже после возможного вступления нового КоАП в силу при грамотном, законном применении у ГИБДД остается ОЧЕНЬ МНОГО возможностей воздействия на водителей.А у нас ГОРАЗДО меньше практических возможностей сопротивления НЕЗАКОННЫМ посягательствам на наши права. И заметьте это при ТЕОРЕТИЧЕСКИ
правильно и хорошо работающей судебной системе, а если прикинуть как она работает сейчас? Беспредел продолжается и ужесточать в этих или более лучших условиях КоАп я бы не стал.

Убедил(-) [ Автор: Lucky Дата: 13:19 23 июня 2000

Re: Олег, ты прав! [ Автор: Евгений. Дата: 16:07 22 июня 2000
Но опять-таки: нельзя ужесточать ответственность, пока на дорогах творится произвол.
Все наказания—только через суд
Необходимо, чтобы каждое нарушение было доказано, с применением технических средств.
Необходимо, чтобы каждый сотрудник ГИБДД получал высокую зарплату, зависящую от аварийности на вверенном ему участке дороги
Необходимо, чтобы все ограничения, светофоры, и т.д. устанавливались исходя из статистики ДТП и нарушений ПДД на данном участке. А то как бывает: к дороге идёт тропинка. Около дороги она обрывается и продолжается уже на противоположной стороне. А метрах в тридцати от этой тропинки нарисована «зебра». Ессно, по «зебре» никто не ходит, а все идут напрямик.
Ну и конечно, многое зависит и от нас, простых обывателей. Давайте соблюдать Правила Дорожного Движения.
ЗЫ. Уфф, опять я в утопию ударился

Удачи на дорогах и направлениях
Евгений Бородатый
А/м ВАЗ 21093

Re: Первым шагом должно быть... [ Автор: beloleg Дата: 22:32 22 июня 2000
Первым шагом должно быть к тому, что Вы пишете, должен быть отказ ГИБДД от практики, когда показатели работы измеряются в денежном эквеваленте. Но это действительно утопия.

Удачи на дорогах!

Re: Первым шагом должно быть... [ Автор: Polo Дата: 18:03 26 июня 2000
Почему утопия.Если нарушил выписали тебе соответствующую квитанцию и едеш спокойно в Сбербанк.Я так думаю.
Готов прислушаться к критике своего предложения.
Заранее всем спасибо.

Re: Олег, ты прав! [ Автор: BadaBoom Дата: 11:52 23 июня 2000
>Все наказания—только через суд
ДА КАК ВЫ СЕБЕ ЭТО ПРЕДСТАВЛЯЕТЕ? ЗАЧЕМ ЭТО НАДО?

>Необходимо, чтобы каждый сотрудник ГИБДД получал высокую зарплату, зависящую от аварийности на вверенном ему участке дороги
Сотрудник ГИБДД(знакомый) получает сейчас 1100 рублей!!! Это что много? И на что это хватит?

Ага и квартиры бесплатно раздать и мерсы 600 (+) [ Автор: сЕмачковый корол Дата: 17:57 23 июня 2000
тода они на дорогах брать перестанут :))) не смешите Борис..
Скажите сейчас еще что "давать не надо", а кто заставляет брать?? сердобольные наши.. всегда на встречу водителю идут..

Можно и проще [ Автор: Beholder Дата: 13:10 27 июня 2000
Тебе выдали квитанцию об оплате штрафа и до свидания. Взятки ведь даются именно тогда, когда пытаются забрать права. А кому это надо? Тем более, если ты в чужом городе. Так и надо просто запретить это. Нарушил? Получи квитанцию. Права остаются водителю,при условии, что он не под мухой и все такое. Не согласен? Валяй с этой квитанцией в суд. Согласен? Оплачивай. А для злостных неплательщиков тоже можно способы придумать. Номера машин известны, ТО им иногда проходить надо, в конце концов не уплатил с десяток штрафов - тормозят, забирают права и возвращают по уплате. Думаю, такой порядок был бы лучше. А то чуть что - гони права, а поскольку никто этого не хочет, тут то и начинается разговор об отступных. А им этого и надо.

Re: Можно и проще [ Автор: BadaBoom Дата: 13:49 27 июня 2000
"Взятки ведь даются именно тогда, когда пытаются забрать права."
Это не обязательно, еще как минимум два варианта:
- можно разойтись за полцены, а в сберкассе будешь платить полностью, да и идти туда надо (некоторые очень ленивы, я например)
- могут снять (но сейчас я так понял отменят) номера, что тоже не гуд.
И потом надо устанавливать срок оплаты, а как контролировать? Много людей ездят по доверенности, т.е. все претензии будут к владельцам на которых ТС зарегистрированы, что тоже не гуд. Если штрафуют иногорднего, то где его искать потом? Давать на задержание машины не оплатившие штраф? Так зная наши информационные возможности будет гемморой, поймают и правых и виноватых и будут держать их до разбора.
Но вообще-то надо почитать конкретно как это собираются реализовывать.
С уважением Борис

Re: Можно и проще [ Автор: beloleg Дата: 13:56 27 июня 2000
Да, верно заметил Фёдоров, что работать теперь будет невозможно. Бабки то мимо потекут. Но он решил восполнить пробел. Вчера на заседании правительства отчитался о реформе ГИБДД и предложил взять себе автошколы(выдачу лецензий), деньги из дорожного фонда на содержание личного состава ГИБДД, работающих на дорогах федерального значения. Не забыл также упомянуть, что работе, с новой 12 главой, конец. Просил помочь пересмотреть некоторые принятые нормы КоАП. ИМХО: он не на луне живёт, как коррумпировано его ведомство прекрасно знает, а если его не устраивает либерализация отношений "водитель-инспектор" значит он имеет собственный интерес в существующей коррупции. Я сомневаюсь, что откаты рядовых инспекторов останавливаются на какой то средней ступеньке.

Удачи на дорогах!

Насет регулировщика и вообще ГИБДД [ Автор: Жёра Дата: 04:52 22 июня 2000
Ну толку от них на перекрестках мало. Еще много лет назад мой инструктор говорил:"Если впереди пробка, значит или ДТП или регулировщик".
А насчет КОАП и ужесточения мер - конечно, к опасным и злостным нарушителям, должны применяться суровые меры, не с целью наказания, а с целью оградить от них общество. Сами по себе штрафы какими бы они не были, должны соотноситься с реальными доходами народа, соответственно причин к их поднятию, я например не вижу.
Любое наказание должно накладываться только судом, хоть в три рубля. И поверьте, суды не будут перегружены, а вот нечистоплотности в работе инспекторов станет меньше. В США например полицейский не выписывает штраф, а вручает всего-лишь повестку в суд, но нарушитель может добровольно заплатить штраф по прилагаемой шкале, что они в 90% случаев и делают, так как в случае проигрыша в суде ему придется оплатить еще и немалые судебные издержки.
Федорову не хочется так работать по одной простой причине - непрофессионализм нашей милиции в целом. Наши ПОО умеют развалить даже 100% дело, так как привыкли постоянно сами нарушать закон, отчасти по незнанию, отчасти по наплевательскому к нему отношению, доказательную базу собирают незаконно, документы оформляют неграмотно, что позволяет опытному адвокату в суде доказать отсутствие доказательств(извините за тафталогию).

Удачи на бездорожье.

малюсенькая добавочка к сказанному [ Автор: Жёра Дата: 05:15 22 июня 2000
Недавно по тв показывали репортаж об обыске на квартире у членов ОПГ.
Понятые сидят в комнате на диване, а член опергруппы, проводящей обыск выносит из кухни коробку патронов и показывает ее понятым.
Да после такой рекламы по тв любой адвокат результаты этого обыска к нулю сведет. Или еще часто они сначала что-нибудь найдут, а потом за понятыми в соседние квартиры бегут.
Короче пусть сначала работать научатся. Как говорил ВИЛ "...учиться, учиться и учиться"

Удачи на бездорожье.

Re: малюсенькая добавочка к сказанному [ Автор: Brainmaster Дата: 09:51 22 июня 2000
Да уж, насчет понятых - это ж до маразма доходит...
Совсем недавно останавливает меня гаец в чине капитана (!) на стационарном посту и просит открыть багажник, "посмотреть".
У меня машинка - универсал, стекла прозрачные, и так все видно.
Чешет репу и говорит - а вдруг ты оружие везешь? Отвечаю: - давайте два понятых и протокол досмотра, а потом я в суде оспорю обоснованность и законность Ваших действий. И тут -коронная фраза: Вот если найду чего-нибудь, тогда и понятых приглашу !!! Как это? мож я чего не понимаю?

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru

Несколько фактов или почему я пингвинов терпеть [ Автор: сЕмачковый корол Дата: 10:57 22 июня 2000
не могу.
Все мои сверстники-одношкольники :)) все кто был по жизни лентяем выпивохой и двоечником в школе, где бы вы думали работают?? Правильно в МВД.
Про одного расскажу подробнее. В школе двоечник полный.
После армии приходит повестка (помните приглашали всех подряд отслуживших) с приглашением пройти собеседование. Сразу трое моих однокласников идут. Один служил в МВД(ВВ, конвой ) второй в пограничниках на границе, третий герой нашего рассказа в какой то хозроте. Берут естественно нашего героя, те двое не прошли у одного фамилия армянская (отец армянин)а служил ведь в ВВ!!!, даже форма на дембель ментовская осталась ,у второго немецкая фамилия, у нашего героя русская. Теперь самое интересное...как наш герой служил.
Жил он в общаге, и были у него соседи кавказской национальности, ну сами понимаете, простые люди(общага). А так как у нас этих самых лиц власти не любят, то вскоре возникла у них дружба с нашим героем, он их с ксивой выручает по мелочам, они ему дают кактаться на своей старенькой "Сьере".Добавлю что водила из нашего героя НИКАКОЙ. В один прекрасный день наш герой, пьяный!! садится за руль "Сьерры" и попадает в ДТП,без документов + виновен. Что бы заткнуть рот хозяевам машины, звонит в ОБНОН и сообщает что у них (хозяев) в комнате хранятся наркотики !!! ОБНОН приезжает устраивает обыск с соответствующими примочками (все верх дном, прикладаами по голове и прочее веселье) и естественно ничего не находит.
Вот такая история об уровне наших ментов.Добавлю что после этого героя нашего поперли таки из органов... но чего это стоило окружающим?? И остальные (человек 7) не лучше..
По поводу чинов, замечено, чем больше звезд тем меньше мозга.
Просто рядовые и сержанты ведут себя гораздо приличнее чем майоры и капитаны, во всяком случае этому есть хоть какоето объяснение.
У меня есть не только леговая а/м но и грузовичёк типа газель, так вот когда пересаживаешься на него разница в отношениях с Гайцами чувствуется сразу. Просто подходит капитан и делает пальчиками жест (мани-мани) мол давай, ни здравствуйте ни кто он, ни "ваши документы". Просто видит фургон, молодого водилу и возможность содрать и все.. Грузовики казнят еще больше и их водилы ведут себя более покладисто чем любители.Им есть чем рисковать,это кстати спасает нас от многих неприятностей, мы просто часто пингвинам не интересны, если есть более крупная добыча.
Поэтому когда идет речь о какой то там чести мундира, я говорю что ей цена 50 целковых,которые дальнобойщики со стажем вкладывают в права сразу при остановке на КПМ..
А по поводу СФ, скажу что деньги за штрафы идут в местный бюджет, поэтому СФ заинтересован в том что бы их шло больше, как и в создании условий для зарабатывания этих самых денег. Поэтому реакция СФ непредсказуема к сожалению.. да и Путин может вето наложить..

Re: Несколько фактов или почему я пингвинов терпеть [ Автор: BadaBoom Дата: 11:59 23 июня 2000
Хотелось бы узнать где вы работаете? Там наверно только отличники, трезвенники и язвенники. Где же такой рай?
Еще раз повторяю, что уродов везде работает полно и в ГИБДД и скажем (для примера) на СТО АвтоВАЗа.
С уважением Борис

За год НИ ОДНОГО кто работает "по уставу"(+) [ Автор: сЕмачковый корол Дата: 17:21 23 июня 2000
у нас в городе есть один... сами гайцы его терпеть не могут, взяток не берет, на начальство докладывает и по этому имеет городскую славу.. больше никого...если вы знаете, назовите хоть одного , страна должна знать своих героев, я к сожалению не знаю :(( или езжу по особенным дорогам наверное..
Вся система ГИБДД настроена на противопоставление и усиление конфликта между участниками движения и ГИБДД. Например вы идете работать в ГИБДД у меня первый вопрос-ЗАЧЕМ??? Если с благими намерениями почему НИЧЕГО не меняется?? И если вы знаете КАК работают в ГИБДД (отвратительно) то зачем идете?? Вряд ли вы сможете "перевоспитать" своего начальника, скорее он вас перевоспитает.
Поэтому однозначно, всё ГИБДД порочно и прогнило давным давно, делать какие-то скидки и расшаркиваться(везде уродов полно, такова система и т.д.) перед людьми которые ОСОЗНАНО сделали ТАКОЙ выбор не собираюсь, даже если раньше они были прекрасными людьми.. Я вообще считаю что "бандиты" во взаимотношениях с людьми "честне" чем наши "правоохранители", по крайней мере они
преступники и этого не скрывают, а когда "бандиты" в фуражках с гербом России, меня, законопослушного гражданина ни в грош не ставят, чего они ждут в ответ??
Показательны в этом отношении две козырных фразы пингвинов.
1. Когда начинаешь вести себя с ними независимо и по "уставу"
вопрос: А вы кто?( вдруг сын мэра или ксива какая есть)тогда все нормально, езжайте.
2. Когда они с грубейшими нарушениями попирают твои права, на все доводы у них один ответ: Можете жаловаться!!
Они уверенны в своей правоте и безнаказанности всегда.
Поэтому у меня с ними война.. и на этой войне ни они меня не я их в плен не беру..
удачи.

Re: За год НИ ОДНОГО кто работает "по уставу"(+) [ Автор: BadaBoom Дата: 09:16 26 июня 2000
Вопрос: "Например вы идете работать в ГИБДД у меня первый вопрос-ЗАЧЕМ???"
Ответ: А почему нет? Зачем люди идут работать в другие службы милиции или врачами? Денег то мало дают. Мое мнение, что часть людей (я думаю все-таки хороших людей) идет работать туда из-за стабильности и валить их в одну кучу с г№внюками нечего. Еще раз повторяю, что я знаю много порядочных людей работающих в ГИБДД.
И насчет жалоб это ты зря. У меня друг трижды жаловался и всегда выходил победителем. И кстати по его мнению сумма штрафов должны быть увеличина и милиции должно быть много, чотбы чувствовать себя спокойно (это его мнение).
все доводы у них один ответ: Можете жаловаться!!
С уважением Борис

Re: За год НИ ОДНОГО кто работает "по уставу"(+) [ Автор: сЕмачковый корол Дата: 09:27 27 июня 2000
Вы сами ответили "..часть людей (я думаю все-таки хороших людей) идет работать туда из-за стабильности.."
И ВСЕ??? Т.Е. это все мотивы "хороших" людей идущих в органы?желание обеспечить себя стабильной работой и ... ксивой.. так на всякий случай. Тот кто идет в органы, идет туда осознанно и зная КАК они работают, он ЗАРАНЕЕ принимает порочные условия игры, а все эти оправдания " на самом деле я хороший и денег брать не буду, и служить буду правильно" только для самоуспокоения годны и никакой критики не выдерживают. Идите дворником, там то же служебное жилье, стабильность и такая же зарплата... дык нет лучше пару килобаксов взятки дать но в мусарню устроится.
Сомневаюсь что туда с улицы сейчас берут, а не по протекции. И чем дальше тем больше гниет эта рыбка. А другу вашему скажите что численность МВД итак сумасшедшая, как мне известно около 3 млн. человек, куда уж больше...

Re: За год НИ ОДНОГО кто работает "по уставу"(+) [ Автор: BadaBoom Дата: 10:38 27 июня 2000
ПАРУ КИЛОБАКСОВ!!!!!!!!
Я бы например не дал, а потом сравнил отже дворник и мент.
Мента государство одевает (хреново, но терпимо), дает льготы, но и требует от него по полной программе. Как Вам работа без выходных с 9-00 до 21-00 в течении 3-х месяцев? И за зарплату чуть более штучки? И потом не все ведь на дорогах стоят.

Re: За год НИ ОДНОГО кто работает "по уставу"(+) [ Автор: beloleg Дата: 14:10 27 июня 2000
Но ещё ни один по собственному из ГИБДД не ушёл, а устроиться только по протеже. Я тоже повспоминал своих школьных знакомых и как ни странно все униженные и забитые сейчас в МВД. Может парадокс? Мне кажеться, что они идут мстить за свои унижения "крутым"(с их точки зрения), и деньги левые тоже стимул.

Удачи на дорогах!

Re: За год НИ ОДНОГО кто работает "по уставу"(+) [ Автор: BadaBoom Дата: 14:31 27 июня 2000
Знаю троих, которые ушли. За них держались на работе, но победил рубль (более большой) и более спокойная работа в комструктуре. Это не голословно. Насчет забитых не знаю, но видя некоторых сильно сомневаюсь ;-)

ладно, продолжайте верить в "зеленых и пушистых(+) [ Автор: сЕмачковый корол Дата: 16:11 28 июня 2000
ментов... "чем больше шкаф тем громче падать"

Жёру-в президенты [ Автор: Diamante Дата: 04:56 23 июня 2000
или хотя бы в фёдоровы.
Согласен?
Игорь

Речь идет именно о регулировщике [ Автор: Beholder Дата: 14:19 22 июня 2000
Если на перекрестке будет стоять именно регулировщик, а не %;№"!; с полосатой палкой, то никаких заторов и пробок не будет.
А то, что мы видим - это только пародия на регулировку. Встанет один такой у пульта светофорного и какому -нибудь направлению проехать забудет дать, или оставит светофоры в одном режиме, а сам пойдет штрафовать кого-нибудь за нечитаемый номер.

У вас хоть пытаются регулировать(+) [ Автор: Lucky Дата: 13:26 23 июня 2000
А у нас, в Сургуте, в 300-400 м от ГАИ ломается светофор на перекрестке, пробка - жуть(по нашим меркам). Всего то требуется поставить "в стойку" ИДПС и развести потоки транспорта. Так нет. Они появляются там только при вызове "дорожки"

Re: Бывает все же справедливость в этом мире [ Автор: BadaBoom Дата: 11:38 23 июня 2000
А как насчет ПДД? Если на перекрестке образовался затор, так зачем же продолжать вылезать на него? Стой и жди. И если такая пробка и инспектор ГИБДД начнет останавливать нарушившие правила проезда перекрестка автомашины, так пропадет еще и самый правый ряд дороги!!! А это пробка еще больше.

Нет!! Все не так [ Автор: Beholder Дата: 18:56 23 июня 2000
Как раз-то он должен не ШТРАФОВАТЬ, а ПРЕДУПРЕЖДАТЬ! Это инспектор безопасности ДД или сбора щтрафов за нарушение ДД? Все верно, на перекресток нельзя ехать, если там затор. Но скажите, все так поступают? Картина обычно другая - каждый едет вплотную за другим, чтоб не смог третий вклиниться! А вот если ГИБДДшник действительно возьмет жезл, встанет на перекресток, во-первых он видит где какой плотности поток и соот-но может регулировать, во-вторых думаю вряд ли даже самый крутой полезет на перекесток, если на нем живой инспектор палкой тормозит все направление. А если даже и проскочит, то другое направление и не подумает поехать, пока гай не убедится, что перкресток чист и можно пускать другой поток и не подаст разрешающий жест.
Работать надо, а не штрафы собирать.

Re: Нет!! Все не так [ Автор: BadaBoom Дата: 09:21 26 июня 2000
Как раз-то он должен не ШТРАФОВАТЬ, а ПРЕДУПРЕЖДАТЬ!
ДА? вы скажите это еще налоговой инспекции и различным контролирующим организациям!!!
И в конце концов не ГИБДД решила собирать штрафы, а законники (читай депутаты). ГИБДД только исполнители.
У нас в городе на перекрестках при заторах ГИБДДшники работают, и вроде не плохо (просто стараюсь не ездить в час пик по местам возможных пробок)

Согласен, они только исполнители [ Автор: Beholder Дата: 13:55 26 июня 2000
но на отлично они исполняют только одно - сбор штрафов. Остальное забывается напрочь. Или та ситуация, которую я обрисовал выше про затор на перекрестке это норма? Так и должно быть? Нужно плевать на дорожную ситуацию и заниматься только поборами? Что должно быть первоочередно: обеспечение безопасности или сборы штрафов?

Re: Согласен, они только исполнители [ Автор: BadaBoom Дата: 14:28 26 июня 2000
Абсолютно согласен. Такая ситуация не норма. Я знаю, что у нас в городе вставляют пистон работникам ГИБДД, если рядом с их постом возникает пробка, а они на это ноль внимания.
ВОПРОС: "Что должно быть первоочередно: обеспечение безопасности или сборы штрафов?"
ОТВЕТ: Обеспечение безопасности конечно, но как это сделать без штрафов?
Вот пример: Висит кирпич на участке дороги, однако многие транспортные средства (что бы срезать участок пути) проезжают под него. За кирпичом, метрах в 50 стоит пост ГИБДД, где всех штрафуют. Многие водители возмущаются, мол встали бы (ГИБДД) у знака и не пропускали на этот участок пути. А тогда знак зачем? Может стоит каждый знак заменить инспектором? А ведь установка знаков и светофоров это тоже создание безопасности движения. Так же и про скорость, есть улица, ограничение скорости 40 км/ч, а многие несуться по ней под 80 и выше. Соответственно стоящие инспектора ловят нарушителей, штрафуют. И начинается: гиббоны в засаде, попрятались... А ведь знак есть или к нему надо тоже инспектора ставить, чтобы пролетающие мимо водители задумывались?
И примеров много, но пути решения не видно.
С уважением Борис

Re: Изменения в КоАП приняты [ Автор: Brainmaster Дата: 09:56 22 июня 2000
Ну, господа, я бы не стал обольщаться. Когда-то узаконили всего 5 причин, по которым может быть остановлен автомобиль. И что, нас стали меньше останавливать? Мне это все напоминает анекдот: "Папа, водка подорожала, ты теперь будешь меньше пить? - Нет, сынок, ты теперь будешь меньше кушать...."

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru

Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. [ Автор: Garrinov Дата: 14:44 1 июля 2000
Стоит ли рассматривать слова Федорова о невозможности работать в рамках ЗАКОНА, как:
1. Завуалированное прошение об отставке
2. Просьба о глубокой и серьезной реформе ГИБДД.

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Поборы в регионах - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Re: Поборы в регионах
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поборы в регионах
Vadja
13:55 21.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Автор: beloleg Дата: 21:58 21 июня 2000
Нужно просто не платить. При попытке побора можно поинтересоваться на основании какого законодательного акта осуществляется сие действо. Если это постановление местных органов власти(а это всегда так),то можно(именно можно,но не нужно) напомнить лицу исполняющему его,что ограничение прав граждан,а ограничение свободы передвижения дополнительным сбором есть ограничение, допускается только на основании ФЗ или при введении ЧП. И обязательно об этом написать в Прокуратуру.
Года 2 назад этих экологов было по несколько постов в каждой области. Я им даже не останавливался, на основании ПДД.И было дело, проехал Рос-Укр границу не заплатив экологический сбор Сумской области, который собирали почему то укр.таможенники.

Удачи на дорогах!
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Бывает все же справедливость в этом мире - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Бывает все же справедливость в этом мире
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Автор: Beholder Дата: 22:21 21 июня 2000
Хоть им и на этом спасибо. А насчет Федорова - жалко нельзя ему вопросов по прямой линии задать. Сказал бы я. Говорит, работать невозможно??? А они вообще работают??? К примеру, на перекрестке будет пробка, светофор будет переключаться как идиот туда-сюда (он-то потоков реальных не видит), каждый будет стараться успеть за впереди идущей машиной, один встанет на перекрестке, перекроет поток другим, те тоже встанут, самые спешащие полезут по встречке, тротуарам, потом... Короче, вы это все и так не раз видели. А в 200 метрах будет стоять гай, и тормозить за превышение под знак 40, который полгода как после ремонта дороги не сняли. И плевал он на то, что на перекрестке рядом народ друг другу крылья и бампера рихтует. Ведь каждому из вас такое знакомо, или похожее, не так ли? Это называется инспектор безопасности дорожного движения!!! По-моему, это Государственная инспекция поборов под прикрытием ПДД.
И они еще говорят, что работать невозможно???? Кто хочет - тот ищет возможность, а кто не хочет - тот причину!

Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Это не строго - WWW-Конференции "За рулем"

с 5 по 5 июня 2000 года
Re: Это не строго
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Объезд
sawa
14:39 5.июн.2000
Re: Объезд | Beholder | 19:51 5.июн.2000
Неужели у меня память сломалась? | sawa | 02:54 6.июн.2000
Re: Неужели у меня память сломалась? | beloleg | 12:30 6.июн.2000
Re: Объезжаем и нарушаем | beloleg | 19:56 5.июн.2000
Re: Объезжаем и нарушаем | Жёра | 04:42 6.июн.2000
Это не строго | sawa | 16:41 6.июн.2000
Re: Это не строго | McFirst | 22:47 21.июн.2000
Автор: McFirst Дата: 22:47 21 июня 2000
Не. Существует только один объезд: когда на вашем направлении движения (полосе, проезжей части, дороге) находится _неподвижное_ препятствие (припаркованный танк, дохлый слон, упомянутые Вами дорожные работы). А куда Вам придется ехать, для того чтобы произвести этот самый объезд: на встречную полосу или в соседний округ,- это совсем другой разговор.

Про уборочные машины (и прочие медленно движущиеся транспортные средства: например, гужевой транспорт - ползет такой на 5-10 км/ч, перекрывая полосу движения...) и сплошную разметку. В правилах (надо уточнить пункт) записано, что водитель медленнодвижущегося транспорного средства _может_ _по_Вашей_просьбе_ освободить Вам проезд, съехав с дороги (формулировка не точна). Для этого его нужно по-крайней мере попросить. Если же он такой возможности не имеет (например в городе), то наш удел - плестись в хвосте до наличия разрывов в разметке для произведения обгона.

ЗЫ: Да, еще в правилах записано, что водитель не имеет права умышленно медленно двигаться по дороге.

[ Архив конференции "Закон суров" - с 5 по 5 июня 2000 года ]


Формулировка! - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Формулировка!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос консультанту
RomanS
10:41 20.июн.2000
Re: Вопрос консультанту | DmS | 13:09 20.июн.2000
Re: Вопрос консультанту | Жёра | 13:12 20.июн.2000
Не совсем этичное сравнение | beloleg | 20:35 20.июн.2000
Формулировка! | Д-Митрич | 23:26 21.июн.2000
Автор: Д-Митрич Дата: 23:26 21 июня 2000
В любых ситуациях имеют многое значение свидетели!!
Если они были , то нужно было в протоколе указать , что с формулеровкой сотрудника ДПС не согласен и закрепить это
свидетелями! Возможно даже ,что он на месте переформулировал
своё понимание на это!

Безопасного SEXA на дорогах!!

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Сколько сдерут по дороге в Крым? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Сколько сдерут по дороге в Крым?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколько сдерут по дороге в Крым?
Сан Саныч
00:25 22.июн.2000
Автор: Сан Саныч Дата: 00:25 22 июня 2000
Поделитесь, пожалуйста, опытом поездки в Крым на машине этим летом. Сколько поборов придется заплатить? И как дела с бензином по дороге и в Крыму?

Re: Сколько сдерут по дороге в Крым? | beloleg | 00:51 22.июн.2000
Re: Сколько сдерут по дороге в Крым? | zampolit | 09:23 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Сколько сдерут по дороге в Крым? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Сколько сдерут по дороге в Крым?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Сколько сдерут по дороге в Крым? | Сан Саныч | 00:25 22.июн.2000
Re: Сколько сдерут по дороге в Крым? | beloleg | 00:51 22.июн.2000
Re: Сколько сдерут по дороге в Крым? | zampolit | 09:23 26.июн.2000

Сколько сдерут по дороге в Крым? [ Автор: Сан Саныч Дата: 00:25 22 июня 2000
Поделитесь, пожалуйста, опытом поездки в Крым на машине этим летом. Сколько поборов придется заплатить? И как дела с бензином по дороге и в Крыму?

Re: Сколько сдерут по дороге в Крым? [ Автор: beloleg Дата: 00:51 22 июня 2000
Не советую ехать на автомобиле. Хотя если нервы крепкие, то можно устроить себе испытание.

Удачи на дорогах!

Re: Сколько сдерут по дороге в Крым? [ Автор: zampolit Дата: 09:23 26 июня 2000
Сан Саныч -- каратист из фильма? :-)
Пришли пустышку мне на E-mail, вышлю в архиве несколько файлов-рассказов, я их собираю.

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Сколько сдерут по дороге в Крым? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Сколько сдерут по дороге в Крым?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколько сдерут по дороге в Крым?
Сан Саныч
00:25 22.июн.2000
Re: Сколько сдерут по дороге в Крым? | beloleg | 00:51 22.июн.2000
Автор: beloleg Дата: 00:51 22 июня 2000
Не советую ехать на автомобиле. Хотя если нервы крепкие, то можно устроить себе испытание.

Удачи на дорогах!
Re: Сколько сдерут по дороге в Крым? | zampolit | 09:23 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Может я вызову негодование - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Может я вызову негодование
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Автор: beloleg Дата: 02:02 22 июня 2000
Может я вызову негодование участников конференции, но я за ужесточение санкций за нарушения ПДД. Одно большое НО: а судьи кто? Естественно при существующей системе работы ГИБДД это делать категорически нельзя. До тех пор,пока на дорогах стоят лица с незаконченным средним образованием, имеющие своей единственной целью собрать деньги, провоцируя нарушения с помощью различных уловок.

Удачи на дорогах!
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


насчет Лучегорска - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
насчет Лучегорска
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Автор: Андрей-Хабаровск Дата: 03:09 22 июня 2000
Пост хотя и стоит на границе Хабаровского и Приморского края, но всетаки находится в Приморье и машины с 25 номерами (у самого такой)останавливают гораздо меньше, чем с 27. Но это касается только легковых, а грузовики шманают все.
За последнее время езды от Владивостока до Хабаровска пришел к мнению, что самый "злой" пост ГИБДД это Вяземский - смотрят все вплоть до резинки на трусах - не котнробандная ли?
Кстати Жёра, сложилось впечатление, что мы с тобой вдвоем в конфе с Дальнего Востока, или я не прав?
На всякий случай "мыло": Alahansky@upr.dvgd.ru
Привет всем, Андрей

Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Ну не негодование... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Ну не негодование...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Автор: DmS Дата: 04:31 22 июня 2000
Ужесточать необходимо, но не только ответственность участников ДД. Любая ответственность должна наступать строго вследствие нарушения Закона и только по объективному решению суда. До тех пор пока у нас нет справедливого, независимого, объективного судопроизводства говорить о ужесточении ответственности граждан - значит говорить о введении полицейских мер воздействия на общество.

Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Поборы в регионах - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Re: Поборы в регионах
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поборы в регионах
Vadja
13:55 21.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Автор: Жёра Дата: 04:34 22 июня 2000
А по моему нужна конвенция, или на крайняк договор в рамках СНГ о невзимании различных сборов, так как все сборы платятся на своих территориях, а народ ездит и свой за границу и чужой в гости к нам. Единственное, что стоит обязательно делать - это страхование гражданской ответственности. Причем страхование гражданской ответственности ИМХО должно быть обязательным везде, а если оно будет обязательным везде, то и его можно учитывать взаимообразно, т.е. признавать действительным на всех территориях и во всех государствах участниках конвенции или договора. В нынешней же ситуевине, когда кажный удельный князь выставляет свои поборы, нужно действовать дискриминационно, т.е. если например в тьмутаракании ввели сбор с чужих машин, проезжающих транзитом, то в тех регионах, где для нормальных пацанов сборов нет, для машин с тьмутараканскими номерами вводить дискриминационный сбор, по моему это подействует отрезвляюще.

Удачи на бездорожье.
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Насет регулировщика и вообще ГИБДД - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Насет регулировщика и вообще ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
Автор: Жёра Дата: 04:52 22 июня 2000
Ну толку от них на перекрестках мало. Еще много лет назад мой инструктор говорил:"Если впереди пробка, значит или ДТП или регулировщик".
А насчет КОАП и ужесточения мер - конечно, к опасным и злостным нарушителям, должны применяться суровые меры, не с целью наказания, а с целью оградить от них общество. Сами по себе штрафы какими бы они не были, должны соотноситься с реальными доходами народа, соответственно причин к их поднятию, я например не вижу.
Любое наказание должно накладываться только судом, хоть в три рубля. И поверьте, суды не будут перегружены, а вот нечистоплотности в работе инспекторов станет меньше. В США например полицейский не выписывает штраф, а вручает всего-лишь повестку в суд, но нарушитель может добровольно заплатить штраф по прилагаемой шкале, что они в 90% случаев и делают, так как в случае проигрыша в суде ему придется оплатить еще и немалые судебные издержки.
Федорову не хочется так работать по одной простой причине - непрофессионализм нашей милиции в целом. Наши ПОО умеют развалить даже 100% дело, так как привыкли постоянно сами нарушать закон, отчасти по незнанию, отчасти по наплевательскому к нему отношению, доказательную базу собирают незаконно, документы оформляют неграмотно, что позволяет опытному адвокату в суде доказать отсутствие доказательств(извините за тафталогию).

Удачи на бездорожье.
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Про автошколы (вопрос консультанту) - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Re: Про автошколы (вопрос консультанту)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про автошколы (вопрос консультанту)
DevNul
11:46 21.июн.2000
Re: Про автошколы (вопрос консультанту) Жёра 04:57 22.июн.2000
Автор: Жёра Дата: 04:57 22 июня 2000
Совсем не обязательно сдавать экзамен через автошколу. Отучившись там и не сдав экзамены, Вы можете спокойно сдавать экзамены в ГИБДД экстерном. У нас во Владивостоке многие так и делают.

Удачи на бездорожье.

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Врядли это поможет... - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Врядли это поможет...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поборы в регионах
Vadja
13:55 21.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Автор: Андрей-Хабаровск Дата: 05:01 22 июня 2000
Ну посуди сам, народ Тьмутаракани(автомобилисты) эти законы и постановления не издают и поэтому попадут в туже самую ситуацию, а губернатор или мэр тьмутаракании(издающий эти законы) сам за рулем в соседний регион не поедет, а его служебную машину с Российским флагом на номерах вместо кода региона вообще никто не остановит. Или я не прав?
Андрей

Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Re: Врядли это поможет... - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Re: Врядли это поможет...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поборы в регионах
Vadja
13:55 21.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Автор: Жёра Дата: 05:10 22 июня 2000
Зачастую население этих регионов к такой политике или безразличны или ее поддерживают, когда же они почувствуют на себе, что эта политика бьет больше всего по ним, ведь они -то ездят везде, а к ним ездят только некоторые, то определенно активно начнут бороться против такой политике. К тому-же кроме губера есть еще масса народу власть предержащего, кто триколора на номере не имеет, а ездить хоцца.

Удачи на бездорожье.
Не подействует | beloleg | 13:38 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


малюсенькая добавочка к сказанному - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
малюсенькая добавочка к сказанному
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Автор: Жёра Дата: 05:15 22 июня 2000
Недавно по тв показывали репортаж об обыске на квартире у членов ОПГ.
Понятые сидят в комнате на диване, а член опергруппы, проводящей обыск выносит из кухни коробку патронов и показывает ее понятым.
Да после такой рекламы по тв любой адвокат результаты этого обыска к нулю сведет. Или еще часто они сначала что-нибудь найдут, а потом за понятыми в соседние квартиры бегут.
Короче пусть сначала работать научатся. Как говорил ВИЛ "...учиться, учиться и учиться"

Удачи на бездорожье.
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Насчет вдвоем с ДВ - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Насчет вдвоем с ДВ
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Автор: Жёра Дата: 05:27 22 июня 2000
Почему-же? Диамант - автор темы, сам из Владивостока, только он сейчас в командировке в Москве, насколько я понял.

Удачи на бездорожье.
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Экологичсеская полиция - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Экологичсеская полиция
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологичсеская полиция
Олег_2000
09:12 22.июн.2000
Автор: Олег_2000 Дата: 09:12 22 июня 2000
Какие нормативные документы регламентируют деятельность экологической полиции?

Re: Экологичсеская полиция | Konon | 10:21 22.июн.2000
Такого Закона нет | beloleg | 13:46 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Экологичсеская полиция - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Экологичсеская полиция
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Экологичсеская полиция | Олег_2000 | 09:12 22.июн.2000
Re: Экологичсеская полиция | Konon | 10:21 22.июн.2000
Такого Закона нет | beloleg | 13:46 22.июн.2000

Экологичсеская полиция [ Автор: Олег_2000 Дата: 09:12 22 июня 2000
Какие нормативные документы регламентируют деятельность экологической полиции?

Re: Экологичсеская полиция [ Автор: Konon Дата: 10:21 22 июня 2000
Цитата из ЗР №4 2000г.
В соответствии с пунктом 2.4 Правил дорожного движения Российской Федерации право остановки транспортных средств предоставлено только регулировщикам (это: имеющие соответствующие удостоверения и экипировку сотрудники милиции, работники дорожно-эксплуатационной службы, дежурные на железнодорожном переезде, паромной переправе, дружинники, внештатные сотрудники милиции). В отношении грузовых автомобилей и автобусов, осуществляющих международные автомобильные перевозки, этим правом пользуются также работники РТИ Минтранса России в специально обозначенных дорожными знаками контрольных пунктах.

Кроме того, в пункте 4 статьи 17 Федерального закона от 4 мая 1999 г.

№ 96-Ф3 "Об охране атмосферного воздуха" сказано, что транспортные средства подлежат регулярной проверке на соответствие вредных выбросов техническим нормативам в порядке, определенном Правительством Российской Федерации. До настоящего времени такой порядок не установлен.
Удачи на дорогах!

Такого Закона нет [ Автор: beloleg Дата: 13:46 22 июня 2000
По сути это незаконное военизированное формирование, своими действиями подподающее под несколько статей УК РФ. Я не вижу особого отличия между, например, бандой Басаева и Экологами. Только одно различие: у экологов пока есть своя крыша во власти, а у Басаева уже(моё мнение) нет.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Благодарность ГИБДД - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Благодарность ГИБДД
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Автор: Lucky Дата: 09:51 22 июня 2000
Хе, скоко раз ездил Сургут-Челябинск(1300 км). Очень часто вообще не останавливают. Хотя постов и не очень много, но как у нас любят проверять машины при въезде в города

Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: малюсенькая добавочка к сказанному - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: малюсенькая добавочка к сказанному
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Автор: Brainmaster Дата: 09:51 22 июня 2000
Да уж, насчет понятых - это ж до маразма доходит...
Совсем недавно останавливает меня гаец в чине капитана (!) на стационарном посту и просит открыть багажник, "посмотреть".
У меня машинка - универсал, стекла прозрачные, и так все видно.
Чешет репу и говорит - а вдруг ты оружие везешь? Отвечаю: - давайте два понятых и протокол досмотра, а потом я в суде оспорю обоснованность и законность Ваших действий. И тут -коронная фраза: Вот если найду чего-нибудь, тогда и понятых приглашу !!! Как это? мож я чего не понимаю?

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Изменения в КоАП приняты - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Изменения в КоАП приняты
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Автор: Brainmaster Дата: 09:56 22 июня 2000
Ну, господа, я бы не стал обольщаться. Когда-то узаконили всего 5 причин, по которым может быть остановлен автомобиль. И что, нас стали меньше останавливать? Мне это все напоминает анекдот: "Папа, водка подорожала, ты теперь будешь меньше пить? - Нет, сынок, ты теперь будешь меньше кушать...."

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


к сказанному ... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
к сказанному ...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Автор: chep Дата: 09:59 22 июня 2000
у нас в конторе нач. охраны работает бывший гаец (майор).Так он пересказывал рассказ кадровика ГАИ(тогда еще).
Приходик в ОК парень после армии - и грит: хочу работать у вас.
Кадровик в ответ:-зарплата небольшая,льготы тож не велики,работа нервная и ненормированная.
На что это чудо говорит: -да ничего страшного, ДОРОГА ПРОКОРМИТ.!!!!!
Вот такие кудесники.....они не там такими становятся, ОНИ уже(те определенный контингент) такими туда идут.

Да минет Вас встреча с племенем гаи.

Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: к сказанному ... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: к сказанному ...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Автор: Brainmaster Дата: 10:14 22 июня 2000
А все оттого, что в гайцы действительно идут люди, по разным причинам не нашедшие себе более достойного места в жизни - в институт не поступил, в аттестате тройки, профессии нет, а в милицию с таким набором - очень запросто...
По-моему, проблему можно решить только путем установления жестких профессиональных требований к будущим стражам порядка, как в развитых странах - хотя бы обязательное высшее образование, а то ведь инспекторы в одном протоколе по 16 грамматических ошибок делают, а станешь поправлять - обижаются... Или как в штатах - в полицию - тока через Полицейскую академию...

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Как ПРАВИЛЬНО покупать? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Как ПРАВИЛЬНО покупать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как ПРАВИЛЬНО покупать?
LAndrew
10:16 22.июн.2000
Автор: LAndrew Дата: 10:16 22 июня 2000
1. Пойти с продавцом, машиной и ПТС в магазин и получить там какую-то справку-счет
2. Отдать продавцу деньги, взять у него машину, ПТС, справку-счет и - в ГАИ регистрироваться.

Вопросы.
1. Как обезопаситься от спокупки угнанной/нерастаможенной машины?
2. Нужно ли писать договор и искать двух свидетелей покупки?
3. С кем потом судиться, с продавцом или магазином?

Re: Как ПРАВИЛЬНО покупать? | Brainmaster | 10:30 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | V.V.S. | 20:00 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | zampolit | 09:19 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Как ПРАВИЛЬНО покупать? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Как ПРАВИЛЬНО покупать?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как ПРАВИЛЬНО покупать? | LAndrew | 10:16 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | Brainmaster | 10:30 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | V.V.S. | 20:00 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | zampolit | 09:19 26.июн.2000

Как ПРАВИЛЬНО покупать? [ Автор: LAndrew Дата: 10:16 22 июня 2000
1. Пойти с продавцом, машиной и ПТС в магазин и получить там какую-то справку-счет
2. Отдать продавцу деньги, взять у него машину, ПТС, справку-счет и - в ГАИ регистрироваться.

Вопросы.
1. Как обезопаситься от спокупки угнанной/нерастаможенной машины?
2. Нужно ли писать договор и искать двух свидетелей покупки?
3. С кем потом судиться, с продавцом или магазином?

Re: Как ПРАВИЛЬНО покупать? [ Автор: Brainmaster Дата: 10:30 22 июня 2000
А не проще заключить с продавцом договор купли-продажи, в котором предусмотреть действия в случае обнаружения проблем с законом, и заверить его у нотариуса? На основании этого договора потом идешь в ГАИ и вносишь в ПТС изменение владельца.
Если я неправ - поправьте плз.
P.S. А вообще договор - классная штука, можно обговорить все вопросы, и продавец потом никуда не денется...

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru

Re: Как ПРАВИЛЬНО покупать? [ Автор: V.V.S. Дата: 20:00 22 июня 2000
Согласен с Brainmaster !
Такой договор заключали.

Re: Как ПРАВИЛЬНО покупать? [ Автор: zampolit Дата: 09:19 26 июня 2000
Теоретически, если машина покупается через магазин, то на него вешается ответственность. А практически -- вряд ли.

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Мед.освидетельствование на дороге? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Мед.освидетельствование на дороге?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мед.освидетельствование на дороге?
Brainmaster
10:20 22.июн.2000
Автор: Brainmaster Дата: 10:20 22 июня 2000
Всем здравствуйте.
Тут вот недавно меня инспектор попросил подуть в буржуйский прибор, называется DrivGuard, там стрелочка с красной и зеленой зоной. Подул. Результат инспектора несколько огорчил.
Вопрос: какую юридическую силу имеют показания данного приборчика?

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru
Re: Мед.освидетельствование на дороге? | chep | 10:30 22.июн.2000
Re: Мед.освидетельствование на дороге? | сЕмачковый корол | 11:13 22.июн.2000
Кроме всего, прибор должен быть одноразовым, | КИРИЛЛ | 20:17 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Мед.освидетельствование на дороге? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Мед.освидетельствование на дороге?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Мед.освидетельствование на дороге? | Brainmaster | 10:20 22.июн.2000
Re: Мед.освидетельствование на дороге? | chep | 10:30 22.июн.2000
Re: Мед.освидетельствование на дороге? | сЕмачковый корол | 11:13 22.июн.2000
Кроме всего, прибор должен быть одноразовым, | КИРИЛЛ | 20:17 22.июн.2000

Мед.освидетельствование на дороге? [ Автор: Brainmaster Дата: 10:20 22 июня 2000
Всем здравствуйте.
Тут вот недавно меня инспектор попросил подуть в буржуйский прибор, называется DrivGuard, там стрелочка с красной и зеленой зоной. Подул. Результат инспектора несколько огорчил.
Вопрос: какую юридическую силу имеют показания данного приборчика?

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru

Re: Мед.освидетельствование на дороге? [ Автор: chep Дата: 10:30 22 июня 2000
ежели имется сертификат соответствия и бумажка о поверке - то скорее всего он может направить на мед. освидетельствование.
Если нет - то пускай засовывает сей прибор себе в ж.. и он от туда лампочками помаргивает вместо светофора

Re: Мед.освидетельствование на дороге? [ Автор: сЕмачковый корол Дата: 11:13 22 июня 2000
Если прибор применен в соответствии с законодательством(сертификат, свид. о поверке)свидетели, составлен протокол в котором Вы признаете вину, то это является достаточным основанием лишить вас права управления.
Другое дело, что к использованию в качестве алкатестеров допущено только ограниченно количество приборов, их список есть в соответствующих организациях. Статья на эту тему была в последних номерах журнала ЗР за 99год кажется. Инасколько я помню, такой прибор как вы назвали, в списках допущенных не фигурирует. Но думаю Консультант ЗР скажет поточнее. Так вот если его в списке нет, смело можно отказываться дуть на этом основании.Инспектор наверняка попытается вас пугануть освидетельствованием в стационаре,, но пугаться не стоит.
Удачи.

Кроме всего, прибор должен быть одноразовым, [ Автор: КИРИЛЛ Дата: 20:17 22 июня 2000
или иметь одноразовый мундштук, если его нет, то Вы может отказатся от освидетельствования через этот прибор, указав причину.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Экологичсеская полиция - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Экологичсеская полиция
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологичсеская полиция
Олег_2000
09:12 22.июн.2000
Re: Экологичсеская полиция | Konon | 10:21 22.июн.2000
Автор: Konon Дата: 10:21 22 июня 2000
Цитата из ЗР №4 2000г.
В соответствии с пунктом 2.4 Правил дорожного движения Российской Федерации право остановки транспортных средств предоставлено только регулировщикам (это: имеющие соответствующие удостоверения и экипировку сотрудники милиции, работники дорожно-эксплуатационной службы, дежурные на железнодорожном переезде, паромной переправе, дружинники, внештатные сотрудники милиции). В отношении грузовых автомобилей и автобусов, осуществляющих международные автомобильные перевозки, этим правом пользуются также работники РТИ Минтранса России в специально обозначенных дорожными знаками контрольных пунктах.

Кроме того, в пункте 4 статьи 17 Федерального закона от 4 мая 1999 г.

№ 96-Ф3 "Об охране атмосферного воздуха" сказано, что транспортные средства подлежат регулярной проверке на соответствие вредных выбросов техническим нормативам в порядке, определенном Правительством Российской Федерации. До настоящего времени такой порядок не установлен.
Удачи на дорогах!

Такого Закона нет | beloleg | 13:46 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Как ПРАВИЛЬНО покупать? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Как ПРАВИЛЬНО покупать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как ПРАВИЛЬНО покупать?
LAndrew
10:16 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | Brainmaster | 10:30 22.июн.2000
Автор: Brainmaster Дата: 10:30 22 июня 2000
А не проще заключить с продавцом договор купли-продажи, в котором предусмотреть действия в случае обнаружения проблем с законом, и заверить его у нотариуса? На основании этого договора потом идешь в ГАИ и вносишь в ПТС изменение владельца.
Если я неправ - поправьте плз.
P.S. А вообще договор - классная штука, можно обговорить все вопросы, и продавец потом никуда не денется...

С уважением,
Виталий Ефремов
Mazda-323 у743но23rus
mailto: brainmaster@mail.ru
Re: Как ПРАВИЛЬНО покупать? | V.V.S. | 20:00 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | zampolit | 09:19 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Мед.освидетельствование на дороге? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Мед.освидетельствование на дороге?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мед.освидетельствование на дороге?
Brainmaster
10:20 22.июн.2000
Re: Мед.освидетельствование на дороге? | chep | 10:30 22.июн.2000
Автор: chep Дата: 10:30 22 июня 2000
ежели имется сертификат соответствия и бумажка о поверке - то скорее всего он может направить на мед. освидетельствование.
Если нет - то пускай засовывает сей прибор себе в ж.. и он от туда лампочками помаргивает вместо светофора

Re: Мед.освидетельствование на дороге? | сЕмачковый корол | 11:13 22.июн.2000
Кроме всего, прибор должен быть одноразовым, | КИРИЛЛ | 20:17 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Несколько фактов или почему я пингвинов терпеть - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Несколько фактов или почему я пингвинов терпеть
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Автор: сЕмачковый корол Дата: 10:57 22 июня 2000
не могу.
Все мои сверстники-одношкольники :)) все кто был по жизни лентяем выпивохой и двоечником в школе, где бы вы думали работают?? Правильно в МВД.
Про одного расскажу подробнее. В школе двоечник полный.
После армии приходит повестка (помните приглашали всех подряд отслуживших) с приглашением пройти собеседование. Сразу трое моих однокласников идут. Один служил в МВД(ВВ, конвой ) второй в пограничниках на границе, третий герой нашего рассказа в какой то хозроте. Берут естественно нашего героя, те двое не прошли у одного фамилия армянская (отец армянин)а служил ведь в ВВ!!!, даже форма на дембель ментовская осталась ,у второго немецкая фамилия, у нашего героя русская. Теперь самое интересное...как наш герой служил.
Жил он в общаге, и были у него соседи кавказской национальности, ну сами понимаете, простые люди(общага). А так как у нас этих самых лиц власти не любят, то вскоре возникла у них дружба с нашим героем, он их с ксивой выручает по мелочам, они ему дают кактаться на своей старенькой "Сьере".Добавлю что водила из нашего героя НИКАКОЙ. В один прекрасный день наш герой, пьяный!! садится за руль "Сьерры" и попадает в ДТП,без документов + виновен. Что бы заткнуть рот хозяевам машины, звонит в ОБНОН и сообщает что у них (хозяев) в комнате хранятся наркотики !!! ОБНОН приезжает устраивает обыск с соответствующими примочками (все верх дном, прикладаами по голове и прочее веселье) и естественно ничего не находит.
Вот такая история об уровне наших ментов.Добавлю что после этого героя нашего поперли таки из органов... но чего это стоило окружающим?? И остальные (человек 7) не лучше..
По поводу чинов, замечено, чем больше звезд тем меньше мозга.
Просто рядовые и сержанты ведут себя гораздо приличнее чем майоры и капитаны, во всяком случае этому есть хоть какоето объяснение.
У меня есть не только леговая а/м но и грузовичёк типа газель, так вот когда пересаживаешься на него разница в отношениях с Гайцами чувствуется сразу. Просто подходит капитан и делает пальчиками жест (мани-мани) мол давай, ни здравствуйте ни кто он, ни "ваши документы". Просто видит фургон, молодого водилу и возможность содрать и все.. Грузовики казнят еще больше и их водилы ведут себя более покладисто чем любители.Им есть чем рисковать,это кстати спасает нас от многих неприятностей, мы просто часто пингвинам не интересны, если есть более крупная добыча.
Поэтому когда идет речь о какой то там чести мундира, я говорю что ей цена 50 целковых,которые дальнобойщики со стажем вкладывают в права сразу при остановке на КПМ..
А по поводу СФ, скажу что деньги за штрафы идут в местный бюджет, поэтому СФ заинтересован в том что бы их шло больше, как и в создании условий для зарабатывания этих самых денег. Поэтому реакция СФ непредсказуема к сожалению.. да и Путин может вето наложить..

Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Я согласен с ужесточением, но(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Я согласен с ужесточением, но(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
Автор: Lucky Дата: 11:06 22 июня 2000
должна быть ужесточена ответственность должностных лиц за их неправильные действия. А то игра идет в одни ворота

А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Мед.освидетельствование на дороге? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Мед.освидетельствование на дороге?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мед.освидетельствование на дороге?
Brainmaster
10:20 22.июн.2000
Re: Мед.освидетельствование на дороге? | chep | 10:30 22.июн.2000
Re: Мед.освидетельствование на дороге? | сЕмачковый корол | 11:13 22.июн.2000
Автор: сЕмачковый корол Дата: 11:13 22 июня 2000
Если прибор применен в соответствии с законодательством(сертификат, свид. о поверке)свидетели, составлен протокол в котором Вы признаете вину, то это является достаточным основанием лишить вас права управления.
Другое дело, что к использованию в качестве алкатестеров допущено только ограниченно количество приборов, их список есть в соответствующих организациях. Статья на эту тему была в последних номерах журнала ЗР за 99год кажется. Инасколько я помню, такой прибор как вы назвали, в списках допущенных не фигурирует. Но думаю Консультант ЗР скажет поточнее. Так вот если его в списке нет, смело можно отказываться дуть на этом основании.Инспектор наверняка попытается вас пугануть освидетельствованием в стационаре,, но пугаться не стоит.
Удачи.

Кроме всего, прибор должен быть одноразовым, | КИРИЛЛ | 20:17 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


А я не согласен (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
А я не согласен (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Автор: сЕмачковый корол Дата: 11:20 22 июня 2000
Всякая госструктура имеющая карательные функции всегда будет стремиться к усилению мер воздействия и стремление это равно бесконечности..
Даже после возможного вступления нового КоАП в силу при грамотном, законном применении у ГИБДД остается ОЧЕНЬ МНОГО возможностей воздействия на водителей.А у нас ГОРАЗДО меньше практических возможностей сопротивления НЕЗАКОННЫМ посягательствам на наши права. И заметьте это при ТЕОРЕТИЧЕСКИ
правильно и хорошо работающей судебной системе, а если прикинуть как она работает сейчас? Беспредел продолжается и ужесточать в этих или более лучших условиях КоАп я бы не стал.

Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Требуется инструкция к "Барьер 2.2" (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Требуется инструкция к "Барьер 2.2" (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Требуется инструкция к "Барьер 2.2" (+)
сЕмачковый корол
12:03 22.июн.2000
Автор: сЕмачковый корол Дата: 12:03 22 июня 2000
Вообщем то очень надо.
Кто может поможите.

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Требуется инструкция к "Барьер 2.2" (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Требуется инструкция к "Барьер 2.2" (+)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Требуется инструкция к "Барьер 2.2" (+)
сЕмачковый корол
12:03 22.июн.2000

Требуется инструкция к "Барьер 2.2" (+) [ Автор: сЕмачковый корол Дата: 12:03 22 июня 2000
Вообщем то очень надо.
Кто может поможите.

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Как поставить авто на врем. учет и снять в Липецке - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Как поставить авто на врем. учет и снять в Липецке
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как поставить авто на врем. учет и снять в Липецке
Konstantin001
12:37 22.июн.2000
Автор: Konstantin001 Дата: 12:37 22 июня 2000
Ситуация: Машина зарегистрирована в Липецке, ездит в Москве. Доверенность просрочена. Как и где можно:
а) оформиить заверенную доверенность;
б) встать на веременный учет;
в) восстановить ПТС;
г) дальше проходить ТО?

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Как поставить авто на врем. учет и снять в Липецке - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Как поставить авто на врем. учет и снять в Липецке
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как поставить авто на врем. учет и снять в Липецке
Konstantin001
12:37 22.июн.2000

Как поставить авто на врем. учет и снять в Липецке [ Автор: Konstantin001 Дата: 12:37 22 июня 2000
Ситуация: Машина зарегистрирована в Липецке, ездит в Москве. Доверенность просрочена. Как и где можно:
а) оформиить заверенную доверенность;
б) встать на веременный учет;
в) восстановить ПТС;
г) дальше проходить ТО?

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Не подействует - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Не подействует
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поборы в регионах
Vadja
13:55 21.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000
Автор: beloleg Дата: 13:38 22 июня 2000
Т.к. руководителям тьмутаракании наплевать на свох тьмутараканьих водителей,им то, что от этого, что их водил где то трясут.
Нужен только одно, Закон, который бы обязывал исполнительные власти всех уровней соблюдать действующее Федеральное законодательство и Конституции РФ. А за невыполнение снятие с должности и пожизненное лишение права работы в исполнительных и представительных органах власти всех уровней.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Такого Закона нет - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Такого Закона нет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологичсеская полиция
Олег_2000
09:12 22.июн.2000
Re: Экологичсеская полиция | Konon | 10:21 22.июн.2000
Такого Закона нет | beloleg | 13:46 22.июн.2000
Автор: beloleg Дата: 13:46 22 июня 2000
По сути это незаконное военизированное формирование, своими действиями подподающее под несколько статей УК РФ. Я не вижу особого отличия между, например, бандой Басаева и Экологами. Только одно различие: у экологов пока есть своя крыша во власти, а у Басаева уже(моё мнение) нет.

Удачи на дорогах!

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Речь идет именно о регулировщике - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Речь идет именно о регулировщике
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
Автор: Beholder Дата: 14:19 22 июня 2000
Если на перекрестке будет стоять именно регулировщик, а не %;№"!; с полосатой палкой, то никаких заторов и пробок не будет.
А то, что мы видим - это только пародия на регулировку. Встанет один такой у пульта светофорного и какому -нибудь направлению проехать забудет дать, или оставит светофоры в одном режиме, а сам пойдет штрафовать кого-нибудь за нечитаемый номер.

У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Олег, ты прав! - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Олег, ты прав!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Автор: Евгений. Дата: 16:07 22 июня 2000
Но опять-таки: нельзя ужесточать ответственность, пока на дорогах творится произвол.
Все наказания—только через суд
Необходимо, чтобы каждое нарушение было доказано, с применением технических средств.
Необходимо, чтобы каждый сотрудник ГИБДД получал высокую зарплату, зависящую от аварийности на вверенном ему участке дороги
Необходимо, чтобы все ограничения, светофоры, и т.д. устанавливались исходя из статистики ДТП и нарушений ПДД на данном участке. А то как бывает: к дороге идёт тропинка. Около дороги она обрывается и продолжается уже на противоположной стороне. А метрах в тридцати от этой тропинки нарисована «зебра». Ессно, по «зебре» никто не ходит, а все идут напрямик.
Ну и конечно, многое зависит и от нас, простых обывателей. Давайте соблюдать Правила Дорожного Движения.
ЗЫ. Уфф, опять я в утопию ударился

Удачи на дорогах и направлениях
Евгений Бородатый
А/м ВАЗ 21093
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


права - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
права
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть права
praktic
16:16 22.июн.2000
Автор: praktic Дата: 16:16 22 июня 2000
Интересно узнать мнение, как Вы относитесь к тому, чтобы вместо прав предъявлять ГИБДД нотариально заверенную копию. Вроде в законодательстве никаких ограничений нет.
Спасибо за высказанные мнения.
Удачи на дорогах.

Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | zampolit | 09:05 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


права - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
права
Все темы | Следующая тема >>
Сообщения по теме
Свернуть права | praktic | 16:16 22.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | zampolit | 09:05 26.июн.2000

права [ Автор: praktic Дата: 16:16 22 июня 2000
Интересно узнать мнение, как Вы относитесь к тому, чтобы вместо прав предъявлять ГИБДД нотариально заверенную копию. Вроде в законодательстве никаких ограничений нет.
Спасибо за высказанные мнения.
Удачи на дорогах.

Re: права [ Автор: Tigvic Дата: 17:18 22 июня 2000
Пробовал года 1-2 назад, но нотариус отказала в выдаче копии.
А сейчас в этом нет необходимости.
Игорь.

Re: права [ Автор: Vadja Дата: 19:35 22 июня 2000
А вы вот знаете, что по крайнер мере с нас, водителей из Латвии, в России менты требуют нотариально заверенный перевод на русский язык прав. Права заполнены на латышском и английском, но даже знание языков не требуется, так как вся необходимая информация представлена в виде условных обозначений и таблички на обратной стороне прав. Так вот кооператив продавцов полосатых палочек, который действует на трассе Псков - Санкт-Петербург откопал где-то инструкцию времен Советского Союза, но юридически не отмененную до сих пор. По ней получается, что права на иностранном языке должны быть переведены на русский и нотариально заверены. Можно и без перевода, но уже за 50 рублей.

С приветом,
Вадя

Re: права [ Автор: КИРИЛЛ Дата: 20:15 22 июня 2000
ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ
от 15 декабря 1999 г. N 1396

ОБ УТВЕРЖДЕНИИ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ
ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ
и в частности:
VIII. Выдача и замена водительских удостоверений
иностранным гражданам и лицам без гражданства
45. Водительские удостоверения с отличительным знаком "SU"
(СССР), выданные в бывших республиках Союза ССР после 1 января
1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, записи в которых произведены или дублированы буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения.
Водительские удостоверения, записи в которых не дублированы буквами латинского алфавита, должны быть переведены на русский язык и иметь удостоверительные надписи о верности перевода, сделанные нотариусом либо другим должностным лицом, имеющим право совершать такие действия.
Если владелец указанного водительского удостоверения переезжает на жительство в Российскую Федерацию, его водительское удостоверение на территории Российской Федерации считается недействительным. Обмен такого удостоверения осуществляется в порядке, установленном пунктом 44 настоящих Правил.

КИРИЛЛ

Re: права [ Автор: praktic Дата: 13:58 23 июня 2000
Уважаемые господа! Прошу прощения за не правильно сформулированный вопрос.Суть: можно ли ездить с нотариальной копией прав, а права "потерять".

Спасибо за обсуждение.

Ездить-то можно, но до первой проверки документов. [ Автор: Андрюшка Дата: 15:20 23 июня 2000
В ПДД ведь сказано, что надо предъявить Водительское удостоверение, и нигде нет ни слова о каких-либо его копиях. Это и будет аргументом для ГИБДД-ешников. И Вы их вряд ли переубедите. А зачем Вам вся эта головная боль - если Вы чисты, то и нечего прятаться, ну а если "рыльце в пушку", то Вам в другую Конференцию, ведь ЗАКОН СУРОВ, НО ОН ЗАКОН!

Спасибо.

Удачи во всём!

Re: права [ Автор: zampolit Дата: 09:05 26 июня 2000
Никак нет. Это точно.

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: права - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: права
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть права
praktic
16:16 22.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Автор: Tigvic Дата: 17:18 22 июня 2000
Пробовал года 1-2 назад, но нотариус отказала в выдаче копии.
А сейчас в этом нет необходимости.
Игорь.

Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | zampolit | 09:05 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: права - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: права
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть права
praktic
16:16 22.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Автор: Vadja Дата: 19:35 22 июня 2000
А вы вот знаете, что по крайнер мере с нас, водителей из Латвии, в России менты требуют нотариально заверенный перевод на русский язык прав. Права заполнены на латышском и английском, но даже знание языков не требуется, так как вся необходимая информация представлена в виде условных обозначений и таблички на обратной стороне прав. Так вот кооператив продавцов полосатых палочек, который действует на трассе Псков - Санкт-Петербург откопал где-то инструкцию времен Советского Союза, но юридически не отмененную до сих пор. По ней получается, что права на иностранном языке должны быть переведены на русский и нотариально заверены. Можно и без перевода, но уже за 50 рублей.

С приветом,
Вадя

Re: права | КИРИЛЛ | 20:15 22.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | zampolit | 09:05 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: Как ПРАВИЛЬНО покупать? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Как ПРАВИЛЬНО покупать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как ПРАВИЛЬНО покупать?
LAndrew
10:16 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | Brainmaster | 10:30 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | V.V.S. | 20:00 22.июн.2000
Автор: V.V.S. Дата: 20:00 22 июня 2000
Согласен с Brainmaster !
Такой договор заключали.

Re: Как ПРАВИЛЬНО покупать? | zampolit | 09:19 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: права - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: права
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть права
praktic
16:16 22.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Автор: КИРИЛЛ Дата: 20:15 22 июня 2000
ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ
от 15 декабря 1999 г. N 1396

ОБ УТВЕРЖДЕНИИ ПРАВИЛ СДАЧИ КВАЛИФИКАЦИОННЫХ
ЭКЗАМЕНОВ И ВЫДАЧИ ВОДИТЕЛЬСКИХ УДОСТОВЕРЕНИЙ
и в частности:
VIII. Выдача и замена водительских удостоверений
иностранным гражданам и лицам без гражданства
45. Водительские удостоверения с отличительным знаком "SU"
(СССР), выданные в бывших республиках Союза ССР после 1 января
1992 г., международные и национальные водительские удостоверения, отвечающие требованиям Конвенции о дорожном движении 1968 года, записи в которых произведены или дублированы буквами латинского алфавита, действительны на территории Российской Федерации только при управлении транспортными средствами, участвующими в международном движении, в течение одного года с даты въезда в Российскую Федерацию владельца удостоверения.
Водительские удостоверения, записи в которых не дублированы буквами латинского алфавита, должны быть переведены на русский язык и иметь удостоверительные надписи о верности перевода, сделанные нотариусом либо другим должностным лицом, имеющим право совершать такие действия.
Если владелец указанного водительского удостоверения переезжает на жительство в Российскую Федерацию, его водительское удостоверение на территории Российской Федерации считается недействительным. Обмен такого удостоверения осуществляется в порядке, установленном пунктом 44 настоящих Правил.

КИРИЛЛ
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | zampolit | 09:05 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Кроме всего, прибор должен быть одноразовым, - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Кроме всего, прибор должен быть одноразовым,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мед.освидетельствование на дороге?
Brainmaster
10:20 22.июн.2000
Re: Мед.освидетельствование на дороге? | chep | 10:30 22.июн.2000
Re: Мед.освидетельствование на дороге? | сЕмачковый корол | 11:13 22.июн.2000
Кроме всего, прибор должен быть одноразовым, | КИРИЛЛ | 20:17 22.июн.2000
Автор: КИРИЛЛ Дата: 20:17 22 июня 2000
или иметь одноразовый мундштук, если его нет, то Вы может отказатся от освидетельствования через этот прибор, указав причину.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Первым шагом должно быть... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Первым шагом должно быть...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Автор: beloleg Дата: 22:32 22 июня 2000
Первым шагом должно быть к тому, что Вы пишете, должен быть отказ ГИБДД от практики, когда показатели работы измеряются в денежном эквеваленте. Но это действительно утопия.

Удачи на дорогах!
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


авария - вопрос к Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
авария - вопрос к Консультанту ЗР и всем
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария - вопрос к Консультанту ЗР и всем
Miklo
00:33 23.июн.2000
Автор: Miklo Дата: 00:33 23 июня 2000
Сегодня мне в зад въехала Газель. Я вызвал ГИБДД и все оформил - виновник Газель.На пост ГИБДД приехал его друг, предложил правку жестянки (крышка багажника) у себя на сервисе и затем в группе разбора разойтись полюбовно. Сказал что водила числится безработным, ездит на Газели по доверенности, и что судом с него ничего не возьмешь. У судебной альтернативы есть перспективы - или надо привлекать конкретных людей? Посоветуте, если есть опыт. И если в группе разбора я не иду на мировую - вернут ли виновнику его права?

Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


авария - вопрос к Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
авария - вопрос к Консультанту ЗР и всем
Все темы | Следующая тема >>
Сообщения по теме
Свернуть авария - вопрос к Консультанту ЗР и всем | Miklo | 00:33 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000

авария - вопрос к Консультанту ЗР и всем [ Автор: Miklo Дата: 00:33 23 июня 2000
Сегодня мне в зад въехала Газель. Я вызвал ГИБДД и все оформил - виновник Газель.На пост ГИБДД приехал его друг, предложил правку жестянки (крышка багажника) у себя на сервисе и затем в группе разбора разойтись полюбовно. Сказал что водила числится безработным, ездит на Газели по доверенности, и что судом с него ничего не возьмешь. У судебной альтернативы есть перспективы - или надо привлекать конкретных людей? Посоветуте, если есть опыт. И если в группе разбора я не иду на мировую - вернут ли виновнику его права?

Re: авария - вопрос к Консультанту ЗР и всем [ Автор: DmS Дата: 02:04 23 июня 2000
Конкретных людей привлекать не стоит, т.к. легко можно оказаться в положении, когда придется привлекать адвоката для смягчения собственного приговора.
У судебной альтернативы перспективы есть всегда, т.к. у любого человека есть имущество, на которое можно наложить арест как на обеспечение по иску. Если даже его нет, то есть владелец "Газели", который тоже несет ответственность.
Права вернут в любом случае, кроме тех, которые предусматривают их лишение(пьяный за рулем, etc.).

Re: авария - вопрос к Консультанту ЗР и всем [ Автор: beloleg Дата: 11:39 23 июня 2000
Если виновник согласен произвести ремонт своими силами, то и говорить особенно не о чем. Нужно мирно разойтись в группе разбора, но в качестве гарантии составить расписку займа денежной суммы, равной стоимости ремонта. Если у него действительно добрые намерения, то он не откажется, а вот если откажется, то это должно насторожить.

Удачи на дорогах!

Re: авария - вопрос к Консультанту ЗР и всем [ Автор: zampolit Дата: 09:02 26 июня 2000
Ну и пусть ездить по доверенности, к ответственности всегда привлекается ВЛАДЕЛЕЦ ТС, а уж тот подаст в суд на водителя. Но я бы советовал соглашаться на компенсацию, только все очень аккуратно оформить, т.к. суд и исполнение его решения -- дело долгое и ненадежное.

продолжение темы - еще вопросы [ Автор: Miklo Дата: 11:27 26 июня 2000
Спасибо всем кто ответил! Есть еще вопросы - я хочу делать жестянку у своих мастеров, где уже делали родственники, где гарантировано качество. Ели виновная сторона упирается на свой сервис, то я ведь могу не соглашаться?! И затем, у меня задняя блок фара стоит 270 долларов, стеклянные панели задней стенки багажника - комплект 400 У.Е. Я же не буду ждать пока виновник по Из рук в руки найдет мне б\у детали.
Пока я не приду в группу разбора - виновнику права не вернут?
И последнее- как, в случае полюбовного расхода, все правильно оформить - имеется в виду нотариально заверенная расписка
на возмещение материального ущерба в у.е.?
Заранее благодарен за ответы.

Re: продолжение темы - еще вопросы [ Автор: chep Дата: 12:06 26 июня 2000
В ответ на:

я хочу делать жестянку у своих мастеров, где уже делали родственники, где гарантировано качество. Ели виновная сторона упирается на свой сервис, то я ведь могу не соглашаться?!

Ваше полное право.

В ответ на:

Я же не буду ждать пока виновник по Из рук в руки найдет мне б\у детали.

Это как договоритесь: или он в определенный срок ищет детали или оплачивает вам расходы по приобретению новых

В ответ на:

Пока я не приду в группу разбора - виновнику права не вернут

насколько я помню если у вас нет уважительной причины и вы заранее не уведомили стороны о соем отсутствии - то проведут без вашего присутствия.

В ответ на:

на возмещение материального ущерба в у.е

пишите только рублевом эквиваленте соответсвующей суммы у.е.
Тк расчеты в любых дензнаках кроме рублей - запрещены.

А так , в случае полюбовного расхождения, постарайтесь максимально себя обезопасить на случай ежели оппонент решит вас кинуть.

Удачи на дорогах

продолжение темы - еще вопросы [ Автор: Miklo Дата: 11:33 26 июня 2000
Спасибо всем кто ответил! Есть еще вопросы - я хочу делать жестянку у своих мастеров, где уже делали родственники, где гарантировано качество. Ели виновная сторона упирается на свой сервис, то я ведь могу не соглашаться?! И затем, у меня задняя блок фара стоит 270 долларов, стеклянные панели задней стенки багажника - комплект 400 У.Е. Я же не буду ждать пока виновник по Из рук в руки найдет мне б\у детали.
Пока я не приду в группу разбора - виновнику права не вернут?
И последнее- как, в случае полюбовного расхода, все правильно оформить - имеется в виду нотариально заверенная расписка
на возмещение материального ущерба в у.е.?
Заранее благодарен за ответы.
И последнее, иск к владельцу машины подается по его месту жительства?

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: авария - вопрос к Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: авария - вопрос к Консультанту ЗР и всем
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария - вопрос к Консультанту ЗР и всем
Miklo
00:33 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Автор: DmS Дата: 02:04 23 июня 2000
Конкретных людей привлекать не стоит, т.к. легко можно оказаться в положении, когда придется привлекать адвоката для смягчения собственного приговора.
У судебной альтернативы перспективы есть всегда, т.к. у любого человека есть имущество, на которое можно наложить арест как на обеспечение по иску. Если даже его нет, то есть владелец "Газели", который тоже несет ответственность.
Права вернут в любом случае, кроме тех, которые предусматривают их лишение(пьяный за рулем, etc.).

Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Такая связка бананов... - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Такая связка бананов...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Такая связка бананов...
DmS
02:10 23.июн.2000
Автор: DmS Дата: 02:10 23 июня 2000
Я такую аварию вижу впервые. СЕМЬ штук в куче. Ну просто в куче! На Алабяна 22 вечером. И что странно, там вроде бы и разогнаться особо негде и перекрестка нет. Ровная дорога, 4 ряда и такая куча!

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Такая связка бананов... - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Такая связка бананов...
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Такая связка бананов...
DmS
02:10 23.июн.2000

Такая связка бананов... [ Автор: DmS Дата: 02:10 23 июня 2000
Я такую аварию вижу впервые. СЕМЬ штук в куче. Ну просто в куче! На Алабяна 22 вечером. И что странно, там вроде бы и разогнаться особо негде и перекрестка нет. Ровная дорога, 4 ряда и такая куча!

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Жёру-в президенты - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Жёру-в президенты
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Автор: Diamante Дата: 04:56 23 июня 2000
или хотя бы в фёдоровы.
Согласен?
Игорь

Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Я давно дома - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Я давно дома
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Автор: Diamante Дата: 05:01 23 июня 2000
igor@primtechnopolis.org

Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


подробнее - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
подробнее
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Автор: Diamante Дата: 05:04 23 июня 2000
Сосновый Бор - именно тот.
Значит, ребята, их там так закормили, что либо кровь у меня неаппетитная, либо что? ТОШШИЙ... :)
Я себя считал повкуснее...
Удачи!

Re: подробнее | Vjacheslav | 14:52 24.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


С какого числа вступят в силу изменения в КоАП ? - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
С какого числа вступят в силу изменения в КоАП ?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть С какого числа вступят в силу изменения в КоАП ?
Aleksandr_S
11:05 23.июн.2000
Автор: Aleksandr_S Дата: 11:05 23 июня 2000
С какого числа вступят в силу изменения в КоАП ?

Заранее благодарен.
Александр

Re: С какого числа вступят в силу изменения в КоАП ? | VAZOVEC | 11:35 23.июн.2000
После утверждения СФ и призедентом. | beloleg | 11:45 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | LVS | 11:48 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | Консультант ЗР | 13:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


С какого числа вступят в силу изменения в КоАП ? - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
С какого числа вступят в силу изменения в КоАП ?
Все темы | Следующая тема >>
Сообщения по теме
Свернуть С какого числа вступят в силу изменения в КоАП ? | Aleksandr_S | 11:05 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | VAZOVEC | 11:35 23.июн.2000
После утверждения СФ и призедентом. | beloleg | 11:45 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | LVS | 11:48 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | Консультант ЗР | 13:00 30.июн.2000

С какого числа вступят в силу изменения в КоАП ? [ Автор: Aleksandr_S Дата: 11:05 23 июня 2000
С какого числа вступят в силу изменения в КоАП ?

Заранее благодарен.
Александр

Re: С какого числа вступят в силу изменения в КоАП ? [ Автор: VAZOVEC Дата: 11:35 23 июня 2000
Вступят в силу после подписания призидентом и опубликования в СМИ.

После утверждения СФ и призедентом. [ Автор: beloleg Дата: 11:45 23 июня 2000
Если всё будет гладко,то начало осени. Но у меня есть мысли, что ГИБДДешное лобби в СФ постараются его вернуть. В этой связи хотелось бы узнать как голосовали избранные нами Губернаторы, поимённо.

Удачи на дорогах!

Re: С какого числа вступят в силу изменения в КоАП ? [ Автор: LVS Дата: 11:48 23 июня 2000
В статье сегодняшненго МК написано, что скорее всего он вступит в силу с 01.01.2001

Re: С какого числа вступят в силу изменения в КоАП ? [ Автор: Консультант ЗР Дата: 13:00 30 июня 2000
Скорей всего так и будет - КоАП РФ вступит в силу с 01.01.2001.

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: С какого числа вступят в силу изменения в КоАП ? - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: С какого числа вступят в силу изменения в КоАП ?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть С какого числа вступят в силу изменения в КоАП ?
Aleksandr_S
11:05 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | VAZOVEC | 11:35 23.июн.2000
Автор: VAZOVEC Дата: 11:35 23 июня 2000
Вступят в силу после подписания призидентом и опубликования в СМИ.

После утверждения СФ и призедентом. | beloleg | 11:45 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | LVS | 11:48 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | Консультант ЗР | 13:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: Бывает все же справедливость в этом мире - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Бывает все же справедливость в этом мире
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Автор: BadaBoom Дата: 11:38 23 июня 2000
А как насчет ПДД? Если на перекрестке образовался затор, так зачем же продолжать вылезать на него? Стой и жди. И если такая пробка и инспектор ГИБДД начнет останавливать нарушившие правила проезда перекрестка автомашины, так пропадет еще и самый правый ряд дороги!!! А это пробка еще больше.

Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: авария - вопрос к Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: авария - вопрос к Консультанту ЗР и всем
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария - вопрос к Консультанту ЗР и всем
Miklo
00:33 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Автор: beloleg Дата: 11:39 23 июня 2000
Если виновник согласен произвести ремонт своими силами, то и говорить особенно не о чем. Нужно мирно разойтись в группе разбора, но в качестве гарантии составить расписку займа денежной суммы, равной стоимости ремонта. Если у него действительно добрые намерения, то он не откажется, а вот если откажется, то это должно насторожить.

Удачи на дорогах!
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: Ну не негодование... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Ну не негодование...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
Автор: BadaBoom Дата: 11:42 23 июня 2000
Цитата:"... Любая ответственность должна наступать строго вследствие нарушения Закона и только по объективному решению суда."
А как ты представляешь себе это брат? За каждое нарушение будешь в суд ездить?

А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


После утверждения СФ и призедентом. - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
После утверждения СФ и призедентом.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть С какого числа вступят в силу изменения в КоАП ?
Aleksandr_S
11:05 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | VAZOVEC | 11:35 23.июн.2000
После утверждения СФ и призедентом. | beloleg | 11:45 23.июн.2000
Автор: beloleg Дата: 11:45 23 июня 2000
Если всё будет гладко,то начало осени. Но у меня есть мысли, что ГИБДДешное лобби в СФ постараются его вернуть. В этой связи хотелось бы узнать как голосовали избранные нами Губернаторы, поимённо.

Удачи на дорогах!
Re: С какого числа вступят в силу изменения в КоАП ? | LVS | 11:48 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | Консультант ЗР | 13:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: С какого числа вступят в силу изменения в КоАП ? - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: С какого числа вступят в силу изменения в КоАП ?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть С какого числа вступят в силу изменения в КоАП ?
Aleksandr_S
11:05 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | VAZOVEC | 11:35 23.июн.2000
После утверждения СФ и призедентом. | beloleg | 11:45 23.июн.2000
Re: С какого числа вступят в силу изменения в КоАП ? | LVS | 11:48 23.июн.2000
Автор: LVS Дата: 11:48 23 июня 2000
В статье сегодняшненго МК написано, что скорее всего он вступит в силу с 01.01.2001

Re: С какого числа вступят в силу изменения в КоАП ? | Консультант ЗР | 13:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Не согласен - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Не согласен
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Автор: BadaBoom Дата: 11:48 23 июня 2000
Знаю как минимум человек 12, работающих в ГИБДД с высшим образованием и отнюдь не глупые люди. И знаю и вижу достаточно много туповатых и нагловатых водителей, относящихся к ГИБДД негативно за то, что их оштрафовали за парковку в неположенном месте, за превышение скорости, за выезд на полосу встречного движение и (ГЛАВНОЕ) за нарушение правил перестроения.
Так что и там (в ГИБДД), и там (водители) уродов хватает.
С уважением Борис

Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Олег, ты прав! - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Олег, ты прав!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Автор: BadaBoom Дата: 11:52 23 июня 2000
>Все наказания—только через суд
ДА КАК ВЫ СЕБЕ ЭТО ПРЕДСТАВЛЯЕТЕ? ЗАЧЕМ ЭТО НАДО?

>Необходимо, чтобы каждый сотрудник ГИБДД получал высокую зарплату, зависящую от аварийности на вверенном ему участке дороги
Сотрудник ГИБДД(знакомый) получает сейчас 1100 рублей!!! Это что много? И на что это хватит?

Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Несколько фактов или почему я пингвинов терпеть - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Несколько фактов или почему я пингвинов терпеть
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
Автор: BadaBoom Дата: 11:59 23 июня 2000
Хотелось бы узнать где вы работаете? Там наверно только отличники, трезвенники и язвенники. Где же такой рай?
Еще раз повторяю, что уродов везде работает полно и в ГИБДД и скажем (для примера) на СТО АвтоВАЗа.
С уважением Борис

За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Убедил(-) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Убедил(-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Автор: Lucky Дата: 13:19 23 июня 2000

Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


У вас хоть пытаются регулировать(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
У вас хоть пытаются регулировать(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Автор: Lucky Дата: 13:26 23 июня 2000
А у нас, в Сургуте, в 300-400 м от ГАИ ломается светофор на перекрестке, пробка - жуть(по нашим меркам). Всего то требуется поставить "в стойку" ИДПС и развести потоки транспорта. Так нет. Они появляются там только при вызове "дорожки"

Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: права - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: права
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть права
praktic
16:16 22.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Автор: praktic Дата: 13:58 23 июня 2000
Уважаемые господа! Прошу прощения за не правильно сформулированный вопрос.Суть: можно ли ездить с нотариальной копией прав, а права "потерять".

Спасибо за обсуждение.

Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | zampolit | 09:05 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Ездить-то можно, но до первой проверки документов. - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Ездить-то можно, но до первой проверки документов.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть права
praktic
16:16 22.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Автор: Андрюшка Дата: 15:20 23 июня 2000
В ПДД ведь сказано, что надо предъявить Водительское удостоверение, и нигде нет ни слова о каких-либо его копиях. Это и будет аргументом для ГИБДД-ешников. И Вы их вряд ли переубедите. А зачем Вам вся эта головная боль - если Вы чисты, то и нечего прятаться, ну а если "рыльце в пушку", то Вам в другую Конференцию, ведь ЗАКОН СУРОВ, НО ОН ЗАКОН!

Спасибо.

Удачи во всём!
Re: права | zampolit | 09:05 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Оштрафовали за напарника - WWW-Конференции "За рулем"

с 5 по 24 июня 2000 года
Оштрафовали за напарника
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оштрафовали за напарника
Просто Ден
16:30 23.июн.2000
Автор: Просто Ден Дата: 16:30 23 июня 2000
Знакомый ездил в Россию. Он гражданин Казахстана, машина с казахстанкими номерами. Уже в России за руль сел напарник. Остановивший ГИББДун оштрафовал владельца за передачу вождения напарнику, объясняя это тем, что при выдаче тамиожней "Временного разрешения на ввоз автотранспорта" последним запрещается пользоваться временно ввозимым автотранспортом всем, кроме самого владельца.
Неужели это так?

Денис.
Дело в том, что в КоАПе не существует, такого | КИРИЛЛ | 16:53 23.июн.2000
Re: Оштрафовали за напарника | nesh | 12:26 26.июн.2000
Re: Оштрафовали за напарника | Консультант ЗР | 12:58 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 24 июня 2000 года ]


Оштрафовали за напарника - WWW-Конференции "За рулем"

с 5 по 24 июня 2000 года
Оштрафовали за напарника
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оштрафовали за напарника | Просто Ден | 16:30 23.июн.2000
Дело в том, что в КоАПе не существует, такого | КИРИЛЛ | 16:53 23.июн.2000
Re: Оштрафовали за напарника | nesh | 12:26 26.июн.2000
Re: Оштрафовали за напарника | Консультант ЗР | 12:58 30.июн.2000

Оштрафовали за напарника [ Автор: Просто Ден Дата: 16:30 23 июня 2000
Знакомый ездил в Россию. Он гражданин Казахстана, машина с казахстанкими номерами. Уже в России за руль сел напарник. Остановивший ГИББДун оштрафовал владельца за передачу вождения напарнику, объясняя это тем, что при выдаче тамиожней "Временного разрешения на ввоз автотранспорта" последним запрещается пользоваться временно ввозимым автотранспортом всем, кроме самого владельца.
Неужели это так?

Денис.

Дело в том, что в КоАПе не существует, такого [ Автор: КИРИЛЛ Дата: 16:53 23 июня 2000
наказания, как передача управления транспортным средством временно ввезенным на территорию РФ., так что не понятно по какой норме закона был оштрафован человек. Просто чистый произвол. Жалоба, если не поможет - в суд. Временно ввезенный транспорт нельзя отчуждать на территориии РФ, и данная отметка уазывает, всего лишь то, что т\с находится временно и отчуждать его здесь не собираются.

КИРИЛЛ

Re: Оштрафовали за напарника [ Автор: nesh Дата: 12:26 26 июня 2000
Когда заполнял декларацию на мытне Успенка, мытари заставили на обороте дописать, что ознакомлен с какими-то "конечными положениями", смысл которых как раз в том, что не пущу за руль своей ласточки ни одного резидента. Что придумали наши - не знаю, но по украинскому закону нарушение, если напарник - резидент. Смех и грех. Прям последняя ошибка резидента.

Re: Оштрафовали за напарника [ Автор: Консультант ЗР Дата: 12:58 30 июня 2000
Правилами дорожного движения такая передача управления не запрещена. А ПДД являются единственным документом, устанавливающим порядок движения по территории РФ.

[ Архив конференции "Закон суров" - с 5 по 24 июня 2000 года ]


Дело в том, что в КоАПе не существует, такого - WWW-Конференции "За рулем"

с 5 по 24 июня 2000 года
Дело в том, что в КоАПе не существует, такого
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оштрафовали за напарника
Просто Ден
16:30 23.июн.2000
Дело в том, что в КоАПе не существует, такого | КИРИЛЛ | 16:53 23.июн.2000
Автор: КИРИЛЛ Дата: 16:53 23 июня 2000
наказания, как передача управления транспортным средством временно ввезенным на территорию РФ., так что не понятно по какой норме закона был оштрафован человек. Просто чистый произвол. Жалоба, если не поможет - в суд. Временно ввезенный транспорт нельзя отчуждать на территориии РФ, и данная отметка уазывает, всего лишь то, что т\с находится временно и отчуждать его здесь не собираются.

КИРИЛЛ
Re: Оштрафовали за напарника | nesh | 12:26 26.июн.2000
Re: Оштрафовали за напарника | Консультант ЗР | 12:58 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 24 июня 2000 года ]


За год НИ ОДНОГО кто работает "по уставу"(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
За год НИ ОДНОГО кто работает "по уставу"(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Автор: сЕмачковый корол Дата: 17:21 23 июня 2000
у нас в городе есть один... сами гайцы его терпеть не могут, взяток не берет, на начальство докладывает и по этому имеет городскую славу.. больше никого...если вы знаете, назовите хоть одного , страна должна знать своих героев, я к сожалению не знаю :(( или езжу по особенным дорогам наверное..
Вся система ГИБДД настроена на противопоставление и усиление конфликта между участниками движения и ГИБДД. Например вы идете работать в ГИБДД у меня первый вопрос-ЗАЧЕМ??? Если с благими намерениями почему НИЧЕГО не меняется?? И если вы знаете КАК работают в ГИБДД (отвратительно) то зачем идете?? Вряд ли вы сможете "перевоспитать" своего начальника, скорее он вас перевоспитает.
Поэтому однозначно, всё ГИБДД порочно и прогнило давным давно, делать какие-то скидки и расшаркиваться(везде уродов полно, такова система и т.д.) перед людьми которые ОСОЗНАНО сделали ТАКОЙ выбор не собираюсь, даже если раньше они были прекрасными людьми.. Я вообще считаю что "бандиты" во взаимотношениях с людьми "честне" чем наши "правоохранители", по крайней мере они
преступники и этого не скрывают, а когда "бандиты" в фуражках с гербом России, меня, законопослушного гражданина ни в грош не ставят, чего они ждут в ответ??
Показательны в этом отношении две козырных фразы пингвинов.
1. Когда начинаешь вести себя с ними независимо и по "уставу"
вопрос: А вы кто?( вдруг сын мэра или ксива какая есть)тогда все нормально, езжайте.
2. Когда они с грубейшими нарушениями попирают твои права, на все доводы у них один ответ: Можете жаловаться!!
Они уверенны в своей правоте и безнаказанности всегда.
Поэтому у меня с ними война.. и на этой войне ни они меня не я их в плен не беру..
удачи.

Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


А что вас удивляет? Так принято во всем мире(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
А что вас удивляет? Так принято во всем мире(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
Автор: сЕмачковый корол Дата: 17:42 23 июня 2000
вина должна быть ДОКАЗАНА, а не повешена на нас без возможности защищаться. Если я не виновен, то и в суд съезжу, а а вот гаец в следующий раз подумает, за что и как он наказывает. Впрочем если вы не против, что бы вас штрафовали на месте, это ваше право...

А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


А что вас удивляет? Так принято во всем мире(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
А что вас удивляет? Так принято во всем мире(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Автор: сЕмачковый корол Дата: 17:43 23 июня 2000
вина должна быть ДОКАЗАНА, а не повешена на нас без возможности защищаться. Если я не виновен, то и в суд съезжу, а а вот гаец в следующий раз подумает, за что и как он наказывает. Впрочем если вы не против, что бы вас штрафовали на месте, это ваше право...можете вообще заранее заплатить, так на всякий случай.. что бы по судам не ездить.

Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Почитал Ваши месаги и возник вопрос к Вам (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Почитал Ваши месаги и возник вопрос к Вам (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
Автор: сЕмачковый корол Дата: 17:48 23 июня 2000
Вы случаем не в структуре МВД работаете? Уж очень мотивация и точка зрения на водительскую жизнь своеобразны. Если да, то чего Вы стесняетесь своей работы? Если нет, непонимаю Вашей позиции Павлика Морозова.

РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Ага и квартиры бесплатно раздать и мерсы 600 (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Ага и квартиры бесплатно раздать и мерсы 600 (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Автор: сЕмачковый корол Дата: 17:57 23 июня 2000
тода они на дорогах брать перестанут :))) не смешите Борис..
Скажите сейчас еще что "давать не надо", а кто заставляет брать?? сердобольные наши.. всегда на встречу водителю идут..

Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Нет!! Все не так - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Нет!! Все не так
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Автор: Beholder Дата: 18:56 23 июня 2000
Как раз-то он должен не ШТРАФОВАТЬ, а ПРЕДУПРЕЖДАТЬ! Это инспектор безопасности ДД или сбора щтрафов за нарушение ДД? Все верно, на перекресток нельзя ехать, если там затор. Но скажите, все так поступают? Картина обычно другая - каждый едет вплотную за другим, чтоб не смог третий вклиниться! А вот если ГИБДДшник действительно возьмет жезл, встанет на перекресток, во-первых он видит где какой плотности поток и соот-но может регулировать, во-вторых думаю вряд ли даже самый крутой полезет на перекесток, если на нем живой инспектор палкой тормозит все направление. А если даже и проскочит, то другое направление и не подумает поехать, пока гай не убедится, что перкресток чист и можно пускать другой поток и не подаст разрешающий жест.
Работать надо, а не штрафы собирать.

Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: А что вас удивляет? Так принято во всем мире(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: А что вас удивляет? Так принято во всем мире(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Автор: beloleg Дата: 20:48 23 июня 2000
Мне кажеться Вы зря напрягаетесь. У многих за тоталитарную эпоху так извратилось сознание, что они всегда себя виновными видят, для них демократические ценности (наличие вины,доказательства,суд) представляются пагубным влиянием Запада. Они без дубины как без пряника. Но по большому счёту мне не всёравно, потому что они своим рабским нравом морально разлагают пингвинов.
P.S.Прошу никого не принимать как личное обращение, это я об некоторой части общества.

Удачи на дорогах!
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Давайте рассуждать объективно... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Давайте рассуждать объективно...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Автор: DmS Дата: 06:59 24 июня 2000
Если Вы виноваты, то в суде Вас накажут (в случае признания виновным) так, что мало не покажется. Если Вы не виновны, Вы имеете полное право и ГЛАВНОЕ возможность потребовать у суда определить степень ответственности чиновника Вас в суд притащившего. Чем же это плохо. Виновный в ЛЮБОМ случае наказывается, справедливость торжествует. Попутно у виновного постепенно, а может и сразу (в зависимости от степени и размера вины и объема наказания) пропадает желание нарушать Закон. Да об этом можно только мечтать.

Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Рег-ция в ГИБДД простой письменной доверенности - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Рег-ция в ГИБДД простой письменной доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рег-ция в ГИБДД простой письменной доверенности
ostko
07:43 24.июн.2000
Автор: ostko Дата: 07:43 24 июня 2000
У меня вопрос.
Инспектора ГИБДД в нашем провинц. городе требуют регистрацию доверенности (выписанной от руки) в их управлении, причем за плату (37,9р), ссылаясь на постановления местных органов власти. При отсутствии зарегистрированной таким образом доверенности они грозят штрафплощадкой. Прав ли буду я, если всеми силами буду сопротивлятся их требованиям? Кстати машину я вожу по доверенности матери. Спасибо!

Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Рег-ция в ГИБДД простой письменной доверенности - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Рег-ция в ГИБДД простой письменной доверенности
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Рег-ция в ГИБДД простой письменной доверенности | ostko | 07:43 24.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000

Рег-ция в ГИБДД простой письменной доверенности [ Автор: ostko Дата: 07:43 24 июня 2000
У меня вопрос.
Инспектора ГИБДД в нашем провинц. городе требуют регистрацию доверенности (выписанной от руки) в их управлении, причем за плату (37,9р), ссылаясь на постановления местных органов власти. При отсутствии зарегистрированной таким образом доверенности они грозят штрафплощадкой. Прав ли буду я, если всеми силами буду сопротивлятся их требованиям? Кстати машину я вожу по доверенности матери. Спасибо!

Полное беззаконие, произвол! [ Автор: beloleg Дата: 09:33 24 июня 2000
Вам необходимо написать заявление в Прокуратуру с опротествованием данного постановления. Если у Вас заберут автомобиль смело подавайте в Суд, с требованием возмещения морального вреда, сумму можете побольше, аргументировав например тем,что у Вас из-за их неправомерных действий какая нибудь прибыльная сделка сорвалась.Ваше дело правое на 100 %.
Такое право предоставляе ГК РФ, а расширенное толкование законов, ущемляющее права граждан недопускается.
P.S.Какой город, если не секрет?

Удачи на дорогах!

Re: Полное беззаконие, произвол! [ Автор: ostko Дата: 17:09 24 июня 2000
Не секрет, город Нерюнгри, в Якутии.
Спасибо, Олег, за поддержку, попробую нарваться. Но пока за лето меня ни разу не остановили, тьфу-тьфу-тьфу, если возникнет проблема буду знать свои права.

Re: Рег-ция в ГИБДД простой письменной доверенности [ Автор: aaaa Дата: 21:43 24 июня 2000
Вообщето это наглость со стороны гиббонов.Но чтобы было меньше проблем сделай нормальную доверенность тем более что при оформлении от близких родственников она обходиться дешевле.Удачи!!!

Re: Рег-ция в ГИБДД простой письменной доверенности [ Автор: beloleg Дата: 22:42 24 июня 2000
Ув.аааа, наверное всёже не стоит делать того,чего не требует законодательство,тем самым развращая чиновников-самодуров.

Удачи на дорогах!

Re: Рег-ция в ГИБДД простой письменной доверенности [ Автор: aaaa Дата: 21:17 25 июня 2000
Я и не спорю.Но если они дебилы то их только могила исправит.А парню гимор проще обойти таким путем.Удачи!!!

Re: Рег-ция в ГИБДД простой письменной доверенности [ Автор: Консультант ЗР Дата: 16:51 28 июня 2000
Конечно, никакой регистрации не требуется. При возникновении проблем - смело в суд. 100% выиграете.

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Re: Давайте рассуждать объективно... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Давайте рассуждать объективно...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Автор: beloleg Дата: 09:23 24 июня 2000
Но вот например BadaBoom это не нужно "по каждому поводу в суд ездить". Ну всё равно мы к этому придём, это неизбежно. Только одно огорчает, чем больше будет держаться в людях рабское сознание, тем дольше путь к демократии.

Удачи на дорогах!
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Полное беззаконие, произвол! - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Полное беззаконие, произвол!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рег-ция в ГИБДД простой письменной доверенности
ostko
07:43 24.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Автор: beloleg Дата: 09:33 24 июня 2000
Вам необходимо написать заявление в Прокуратуру с опротествованием данного постановления. Если у Вас заберут автомобиль смело подавайте в Суд, с требованием возмещения морального вреда, сумму можете побольше, аргументировав например тем,что у Вас из-за их неправомерных действий какая нибудь прибыльная сделка сорвалась.Ваше дело правое на 100 %.
Такое право предоставляе ГК РФ, а расширенное толкование законов, ущемляющее права граждан недопускается.
P.S.Какой город, если не секрет?

Удачи на дорогах!
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Re: подробнее - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: подробнее
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Благодарность ГИБДД
Diamante
08:27 19.июн.2000
Re: Благодарность ГИБДД | Жёра | 12:31 19.июн.2000
Re: Благодарность ГИБДД | beloleg | 13:35 19.июн.2000
Re: Благодарность ГИБДД | Lucky | 14:53 19.июн.2000
Re: Благодарность ГИБДД | Diamante | 03:21 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 05:59 20.июн.2000
Re: Благодарность ГИБДД | Desaparecido | 13:03 20.июн.2000
Re: Благодарность ГИБДД | Жёра | 13:33 20.июн.2000
насчет Лучегорска | Андрей-Хабаровск | 03:09 22.июн.2000
Насчет вдвоем с ДВ | Жёра | 05:27 22.июн.2000
Я давно дома | Diamante | 05:01 23.июн.2000
Re: Благодарность ГИБДД | Lucky | 09:51 22.июн.2000
Re: Благодарность ГИБДД | Boris | 16:19 20.июн.2000
Re: Благодарность ГИБДД | Vjacheslav | 17:45 20.июн.2000
подробнее | Diamante | 05:04 23.июн.2000
Re: подробнее | Vjacheslav | 14:52 24.июн.2000
Автор: Vjacheslav Дата: 14:52 24 июня 2000
Доброе время суток!
На въезде в погранзону службу несут пограничники. По принципу удобства и в помощь к ним присоседились гаишники. Документы на доступ в погранзону проверяют пограничники, а эти люди при всей строгости всегда отличались отсутствием мелочности и излишней злобности. В условиях совместной службы часто этим теперь занимаются и гаишники, но им я также кроме личных паспортов для проверок на этих постах ничего не даю, а они не просят. Досмотр машины только на въезде – в основном из-за наличия охраняемых объектов – теперь редок. Со специфическими гаишными проверками последние 4 года на этих постах я не сталкивался.
До 96 года все: было несколько иначе - борзота гаишников была всеобщей, погранпосты стояли не на всех дорогах. А с началом чеченской войны и закрытием всех дорог в город дышать стало трудно, в одиночку ездить просто опасно. Заставит такой "блюститель порядка" с автоматом наперевес на посту открыть багажник и проникновенно так спрашивает: "А что будет, если я у тебя в багажнике сейчас патрон найду?" Поигрывая при этом над багажником горстью этих самых патронов.
Однако всему когда-то приходит конец. В 96 году, аккурат перед президентскими выборами, на ЛАЭС случилась "акция протеста" из-за задержек зарплаты (на тот момент это около 8 тыс. человек и 3 млн квт/час вырабатываемой электроэнергии). Гасить пожар пришлось при помощи правительств всех уровней и, в частности, к нам был прислан личный представитель Куликова генерал Пониделко. Он оставил о себе добрые впечатления. Начал с того, что объявил круглосуточный личный прие:м граждан по любым вопросам.
Вопросов было море, в т.ч. о взаимоотношениях с ГАИ и о постах. Получилось так, что я был не только в курсе, но и очевидцем многих событий - как секретарь комиссии по трудовым спорам станции и завсегдатай профкома. Гаишное начальство как-то простояло перед генералом Пониделко прямо на станции всю ночь навытяжку, пока тот сам не устал их надраивать - и все: разом стихло. Я тогда имел с гаишниками 2 проблемы: выбитый с заводским браком номер на двигателе (аж уголовное дело завели!) и необходимость перерегистрации ТС на новый адрес, так очень занятно было наблюдать, как из спесивых ленивцев милицейские офицеры превращались в суетливых трудяг с дрожащими руками и де:ргающимся лицом.
С тех пор, конечно, многие поуспокоились (из тех, кто усидел в кресле), но люди поняли, что при желании управу найти можно.
С началом 2-й чеченской кампании заградительные посты с поголовным досмотром поставили снова, приче:м на самых оживле:нных местах - лишь бы ментам было удобно. Вежливость на них была эпизодической. Через какое-то время посыпались жалобы и посты улетели за пределы жилой и экономической зоны города. Также изменилась и манера общения (да Вы видели).
Так и живе:м, друг с друга глаз не спуская.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Полное беззаконие, произвол! - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Re: Полное беззаконие, произвол!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рег-ция в ГИБДД простой письменной доверенности
ostko
07:43 24.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Автор: ostko Дата: 17:09 24 июня 2000
Не секрет, город Нерюнгри, в Якутии.
Спасибо, Олег, за поддержку, попробую нарваться. Но пока за лето меня ни разу не остановили, тьфу-тьфу-тьфу, если возникнет проблема буду знать свои права.

Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Re: Рег-ция в ГИБДД простой письменной доверенности - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Re: Рег-ция в ГИБДД простой письменной доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рег-ция в ГИБДД простой письменной доверенности
ostko
07:43 24.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Автор: aaaa Дата: 21:43 24 июня 2000
Вообщето это наглость со стороны гиббонов.Но чтобы было меньше проблем сделай нормальную доверенность тем более что при оформлении от близких родственников она обходиться дешевле.Удачи!!!

Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Re: Рег-ция в ГИБДД простой письменной доверенности - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Re: Рег-ция в ГИБДД простой письменной доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рег-ция в ГИБДД простой письменной доверенности
ostko
07:43 24.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Автор: beloleg Дата: 22:42 24 июня 2000
Ув.аааа, наверное всёже не стоит делать того,чего не требует законодательство,тем самым развращая чиновников-самодуров.

Удачи на дорогах!
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Конституционный Суд. - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Конституционный Суд.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конституционный Суд.
beloleg
00:32 25.июн.2000
Автор: beloleg Дата: 00:32 25 июня 2000
кто следит за моими повествованиями наверное помнят о решении ВС РФ по вопросу временного разрешения. Уже прошёл месяц, как я отправил запрос в КС РФ. Интересно, а у КС РФ есть сроки рассмотрения запросов?

Удачи на дорогах!
Re: Конституционный Суд. | aaaa | 21:18 25.июн.2000
Re: Конституционный Суд. | beloleg | 22:20 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:43 26.июн.2000
Re: Конституционный Суд. | Консультант ЗР | 16:42 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Конституционный Суд. - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Конституционный Суд.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Конституционный Суд. | beloleg | 00:32 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:18 25.июн.2000
Re: Конституционный Суд. | beloleg | 22:20 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:43 26.июн.2000
Re: Конституционный Суд. | Консультант ЗР | 16:42 28.июн.2000

Конституционный Суд. [ Автор: beloleg Дата: 00:32 25 июня 2000
кто следит за моими повествованиями наверное помнят о решении ВС РФ по вопросу временного разрешения. Уже прошёл месяц, как я отправил запрос в КС РФ. Интересно, а у КС РФ есть сроки рассмотрения запросов?

Удачи на дорогах!

Re: Конституционный Суд. [ Автор: aaaa Дата: 21:18 25 июня 2000
Сроки быть должны,а что за запрос если не секрет.УДАЧИ!!!

Re: Конституционный Суд. [ Автор: beloleg Дата: 22:20 25 июня 2000
Запрос о несоответствии Конституции нормы КоАП об изъятии в/у в залог до уплаты штрафа, о несоответствии вр.разр. Конвенции ДД.

Удачи на дорогах!

Re: Конституционный Суд. [ Автор: aaaa Дата: 21:43 26 июня 2000
Если ответят дай знать.Удачи!!!

Re: Конституционный Суд. [ Автор: Консультант ЗР Дата: 16:42 28 июня 2000
В соответствии со ст.42 Федерального Конституционного закона от 21.07.1994 № 1-ФКЗ "О Конституционном суде Российской Федерации", решение по вопросу о принятии обращения к рассмотрению принимается не позднее месяца с момента завершения предварительного изучения обращения судьей (судьями).

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Рег-ция в ГИБДД простой письменной доверенности - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Re: Рег-ция в ГИБДД простой письменной доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рег-ция в ГИБДД простой письменной доверенности
ostko
07:43 24.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Автор: aaaa Дата: 21:17 25 июня 2000
Я и не спорю.Но если они дебилы то их только могила исправит.А парню гимор проще обойти таким путем.Удачи!!!

Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Re: Конституционный Суд. - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Конституционный Суд.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конституционный Суд.
beloleg
00:32 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:18 25.июн.2000
Автор: aaaa Дата: 21:18 25 июня 2000
Сроки быть должны,а что за запрос если не секрет.УДАЧИ!!!

Re: Конституционный Суд. | beloleg | 22:20 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:43 26.июн.2000
Re: Конституционный Суд. | Консультант ЗР | 16:42 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Конституционный Суд. - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Конституционный Суд.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конституционный Суд.
beloleg
00:32 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:18 25.июн.2000
Re: Конституционный Суд. | beloleg | 22:20 25.июн.2000
Автор: beloleg Дата: 22:20 25 июня 2000
Запрос о несоответствии Конституции нормы КоАП об изъятии в/у в залог до уплаты штрафа, о несоответствии вр.разр. Конвенции ДД.

Удачи на дорогах!
Re: Конституционный Суд. | aaaa | 21:43 26.июн.2000
Re: Конституционный Суд. | Консультант ЗР | 16:42 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Количество высших - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Количество высших
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Автор: В.М. Дата: 05:27 26 июня 2000
образований не определяет морально-этические качества человека.
Скорее обостряет.Можно так грамотно развести водителя на деньги что он ещё и благодарен будет за то что живой уехал.

Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: авария - вопрос к Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: авария - вопрос к Консультанту ЗР и всем
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария - вопрос к Консультанту ЗР и всем
Miklo
00:33 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
Автор: zampolit Дата: 09:02 26 июня 2000
Ну и пусть ездить по доверенности, к ответственности всегда привлекается ВЛАДЕЛЕЦ ТС, а уж тот подаст в суд на водителя. Но я бы советовал соглашаться на компенсацию, только все очень аккуратно оформить, т.к. суд и исполнение его решения -- дело долгое и ненадежное.

продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: права - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: права
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть права
praktic
16:16 22.июн.2000
Re: права | Tigvic | 17:18 22.июн.2000
Re: права | Vadja | 19:35 22.июн.2000
Re: права | КИРИЛЛ | 20:15 22.июн.2000
Re: права | praktic | 13:58 23.июн.2000
Ездить-то можно, но до первой проверки документов. | Андрюшка | 15:20 23.июн.2000
Re: права | zampolit | 09:05 26.июн.2000
Автор: zampolit Дата: 09:05 26 июня 2000
Никак нет. Это точно.

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Re: За год НИ ОДНОГО кто работает "по уставу"(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: За год НИ ОДНОГО кто работает "по уставу"(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Автор: BadaBoom Дата: 09:16 26 июня 2000
Вопрос: "Например вы идете работать в ГИБДД у меня первый вопрос-ЗАЧЕМ???"
Ответ: А почему нет? Зачем люди идут работать в другие службы милиции или врачами? Денег то мало дают. Мое мнение, что часть людей (я думаю все-таки хороших людей) идет работать туда из-за стабильности и валить их в одну кучу с г№внюками нечего. Еще раз повторяю, что я знаю много порядочных людей работающих в ГИБДД.
И насчет жалоб это ты зря. У меня друг трижды жаловался и всегда выходил победителем. И кстати по его мнению сумма штрафов должны быть увеличина и милиции должно быть много, чотбы чувствовать себя спокойно (это его мнение).
все доводы у них один ответ: Можете жаловаться!!
С уважением Борис

Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Как ПРАВИЛЬНО покупать? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Как ПРАВИЛЬНО покупать?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как ПРАВИЛЬНО покупать?
LAndrew
10:16 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | Brainmaster | 10:30 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | V.V.S. | 20:00 22.июн.2000
Re: Как ПРАВИЛЬНО покупать? | zampolit | 09:19 26.июн.2000
Автор: zampolit Дата: 09:19 26 июня 2000
Теоретически, если машина покупается через магазин, то на него вешается ответственность. А практически -- вряд ли.

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Нет!! Все не так - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Нет!! Все не так
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Автор: BadaBoom Дата: 09:21 26 июня 2000
Как раз-то он должен не ШТРАФОВАТЬ, а ПРЕДУПРЕЖДАТЬ!
ДА? вы скажите это еще налоговой инспекции и различным контролирующим организациям!!!
И в конце концов не ГИБДД решила собирать штрафы, а законники (читай депутаты). ГИБДД только исполнители.
У нас в городе на перекрестках при заторах ГИБДДшники работают, и вроде не плохо (просто стараюсь не ездить в час пик по местам возможных пробок)

Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Сколько сдерут по дороге в Крым? - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Сколько сдерут по дороге в Крым?
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сколько сдерут по дороге в Крым?
Сан Саныч
00:25 22.июн.2000
Re: Сколько сдерут по дороге в Крым? | beloleg | 00:51 22.июн.2000
Re: Сколько сдерут по дороге в Крым? | zampolit | 09:23 26.июн.2000
Автор: zampolit Дата: 09:23 26 июня 2000
Сан Саныч -- каратист из фильма? :-)
Пришли пустышку мне на E-mail, вышлю в архиве несколько файлов-рассказов, я их собираю.

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


РАБОТЫ НЕ СТЫЖУСЬ :-) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
РАБОТЫ НЕ СТЫЖУСЬ :-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Автор: BadaBoom Дата: 09:26 26 июня 2000
Имею отношение, хотя и работаю инженером. Своей работы не стесняюсь. Я просто вижу как люди водят транспорт, слушаю разные мнения, делаю СВОИ выводы.

Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Согласен на все 100 - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Согласен на все 100
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
Автор: BadaBoom Дата: 09:30 26 июня 2000
Очень на мой взгляд правильные слова.
с уважением Борис

к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Спасибо Путину - WWW-Конференции "За рулем"

с 5 по 21 июня 2000 года
Re: Спасибо Путину
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поборы в регионах
Vadja
13:55 21.июн.2000
Re: Поборы в регионах | beloleg | 21:58 21.июн.2000
Re: Спасибо Путину | Vadja | 10:49 26.июн.2000
Автор: Vadja Дата: 10:49 26 июня 2000
Проезжал на выходных по Смоленщине и был приятно удивлен. Куда-то пропали все посты, на которых ранее взимали различные сборы: "добровольное" страхование, пользование платной дорогой Брест-Москва и т.д.
Все таки губернаторы Президента боятся и два раза их предупреждать не надо.

С приветом,
Вадя

Re: Поборы в регионах | Жёра | 04:34 22.июн.2000
Врядли это поможет... | Андрей-Хабаровск | 05:01 22.июн.2000
Re: Врядли это поможет... | Жёра | 05:10 22.июн.2000
Не подействует | beloleg | 13:38 22.июн.2000

[ Архив конференции "Закон суров" - с 5 по 21 июня 2000 года ]


Отняли права (много) - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Отняли права (много)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Автор: voro Дата: 11:00 26 июня 2000
Всем привет!

Остановил меня сотрудник ГИБДД после проезда ж/д переезда. За "проезд ж/д перезда на красный сигнал светофора". В действительности, звуковой сигнал прозвучал, когда я уже был на рельсах и обратного пути просто не было. К тому же в машине был свидетель, который четко видел, что мы УЖЕ были на рельсах, когда зажегся свет, а звуковой сигнал вообще прозвучал с опозданием (хотя по правилам должен звучать одновременно).

Инспектор слушать мои доводы отказался. Сказал, что прапорщик его роты сидит в будке и если я имею претензии, то могу с ним поспорить и еще с начальником станции. Потом, когда я заполнял протокол выяснилось, что сидящие в будке по рации передавали инспектору какие машины останавливать (фотофиниш какой-то). Когда я сидел заполнял протокол, то понял, что это была хорошо отработанная схема.

В связи с этим вопросы:
1. Каков размер штрафа за данное нарушение?
2. Почему он отобрал права (штраф отказался брать), но не выписал квитанции?
3. при оспаривании дела в суде, могут ли сотрудники ГИБДД,сидевшие в будке являться свидетелями? (Дело в том, что сам инспектор сидел в машине и не видел момента переезда мной ж/д путей, а получил информацию только по рации)

Спасибо всем,
Андрей

Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Отняли права (много) - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Отняли права (много)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Отняли права (много) | voro | 11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... | chep | 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

Отняли права (много) [ Автор: voro Дата: 11:00 26 июня 2000
Всем привет!

Остановил меня сотрудник ГИБДД после проезда ж/д переезда. За "проезд ж/д перезда на красный сигнал светофора". В действительности, звуковой сигнал прозвучал, когда я уже был на рельсах и обратного пути просто не было. К тому же в машине был свидетель, который четко видел, что мы УЖЕ были на рельсах, когда зажегся свет, а звуковой сигнал вообще прозвучал с опозданием (хотя по правилам должен звучать одновременно).

Инспектор слушать мои доводы отказался. Сказал, что прапорщик его роты сидит в будке и если я имею претензии, то могу с ним поспорить и еще с начальником станции. Потом, когда я заполнял протокол выяснилось, что сидящие в будке по рации передавали инспектору какие машины останавливать (фотофиниш какой-то). Когда я сидел заполнял протокол, то понял, что это была хорошо отработанная схема.

В связи с этим вопросы:
1. Каков размер штрафа за данное нарушение?
2. Почему он отобрал права (штраф отказался брать), но не выписал квитанции?
3. при оспаривании дела в суде, могут ли сотрудники ГИБДД,сидевшие в будке являться свидетелями? (Дело в том, что сам инспектор сидел в машине и не видел момента переезда мной ж/д путей, а получил информацию только по рации)

Спасибо всем,
Андрей

Re: Отняли права (много) [ Автор: chep Дата: 12:37 26 июня 2000
В ответ на:

. Почему он отобрал права (штраф отказался брать), но не выписал квитанции?

Это его полное право

В ответ на:

могут ли сотрудники ГИБДД,сидевшие в будке являться свидетелями?

могут. Но и вас есть свидетель. И если все правильно вы отразили в протоколе то дело должно закончиться еще в группе разбора. Не забудьте что опротестовать действия сотрудников гибдд вы можете только в 10 дневный срок.

Удачи на дорогах

насчёт 10 днй. [ Автор: Diamante Дата: 07:00 28 июня 2000
А как же "Закон об обжаловании действий должностных лиц"?
Там про 3 месяца говорится.

С наилучшими пожеланиями, Игорь.

... [ Автор: chep Дата: 08:06 28 июня 2000
может я чего и не понял - просто не раз перечитывая ЗР и прочее наталкивался на такую формулировку, что в случае не согласия о возложении административного наказания соответствующие бумаги в группу разбора необходимо подавать именно в 10 дневный срок.

Re: ... [ Автор: Консультант ЗР Дата: 15:26 28 июня 2000
В течение 10 дней подается жалоба на постановление. А жалоба на действия - действительно, в течение 3 месяцев. Что касается свидетелей, то свидетелем, согласно КоАП, является, "которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу". То, что инспектор не занес этих свидетелей в протокол, говорит о нарушении им положений Приказов МВД РФ № 297 и 130, а также ставит под сомнение факт их присутствия на месте нарушения. Вот только опять же, без суда, думаю, не обойтись.

сенкс... [ Автор: chep Дата: 08:32 29 июня 2000
за обьяснения

Re: Отняли права (много) [ Автор: DmS Дата: 01:36 27 июня 2000
Оставляя на Вашей совести правдивость описанной ситуации (в смысле своевременного пересечения ж/д путей) отвечаю:
Штраф на месте инспектор брать не имел права, т.к. его размеры за данное нарушение превышают допустимые нормы (до 1 МРОТ) взимания его на месте. Наказание вплоть до лишения права управления.
Господа, сидевшие в будке, могут выступить свидетелями только в случае, если они занесены в качестве таковых в протокол. В противном случае - пишите жалобу на имя начальника отдела, в которой указывайте, что инспектор наложил на Вас взыскание (если оно наложено) или просто составил протокол об АПН не имея на то оснований, т.к. не мог видеть факта свершения АПН. Сообщения по рации недостаточно. В этом случае он должен был Вас остановить, а протокол должен был составляться сотрудником, который видел факт нарушения. Обвинение не может основываться на показаниях с чужих слов, тем более, что сии показания были даны не лично, а с помощью средств связи.

Re: Отняли права (много) [ Автор: BlackEagle Дата: 14:02 27 июня 2000
Дык у них всегда так - один ловит, другой (в машине/будке) протокол пишет!!!

ВАЗ 21099 98г.

Re: Отняли права (много) [ Автор: Paul(099) Дата: 14:23 27 июня 2000
Господа.
Один такой уже отписался протоколы по рации.
Если покопаться в архиве, то можно найти мое сообщение на эту тему.
Это явное нарушение. Жалуйтесь если считаете себя правым.
И для острастки требуйте наказания инспектора.
Удачи

Павел

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


продолжение темы - еще вопросы - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
продолжение темы - еще вопросы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария - вопрос к Консультанту ЗР и всем
Miklo
00:33 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Автор: Miklo Дата: 11:27 26 июня 2000
Спасибо всем кто ответил! Есть еще вопросы - я хочу делать жестянку у своих мастеров, где уже делали родственники, где гарантировано качество. Ели виновная сторона упирается на свой сервис, то я ведь могу не соглашаться?! И затем, у меня задняя блок фара стоит 270 долларов, стеклянные панели задней стенки багажника - комплект 400 У.Е. Я же не буду ждать пока виновник по Из рук в руки найдет мне б\у детали.
Пока я не приду в группу разбора - виновнику права не вернут?
И последнее- как, в случае полюбовного расхода, все правильно оформить - имеется в виду нотариально заверенная расписка
на возмещение материального ущерба в у.е.?
Заранее благодарен за ответы.

Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


продолжение темы - еще вопросы - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
продолжение темы - еще вопросы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария - вопрос к Консультанту ЗР и всем
Miklo
00:33 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000
Автор: Miklo Дата: 11:33 26 июня 2000
Спасибо всем кто ответил! Есть еще вопросы - я хочу делать жестянку у своих мастеров, где уже делали родственники, где гарантировано качество. Ели виновная сторона упирается на свой сервис, то я ведь могу не соглашаться?! И затем, у меня задняя блок фара стоит 270 долларов, стеклянные панели задней стенки багажника - комплект 400 У.Е. Я же не буду ждать пока виновник по Из рук в руки найдет мне б\у детали.
Пока я не приду в группу разбора - виновнику права не вернут?
И последнее- как, в случае полюбовного расхода, все правильно оформить - имеется в виду нотариально заверенная расписка
на возмещение материального ущерба в у.е.?
Заранее благодарен за ответы.
И последнее, иск к владельцу машины подается по его месту жительства?

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


ТВ и автоугонщики - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
ТВ и автоугонщики
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТВ и автоугонщики
KPOT
11:38 26.июн.2000
Автор: KPOT Дата: 11:38 26 июня 2000
Господа! Подозреваю, что в нашей конференции участвуют не только законопослушные автолюбители, но и те, для кого угон авто - профессия. Мое предложение относится как раз к последним, к авантюристам, джентельменам удачи. Я - специальный корреспондент одной из крупнейших информационных программ одного из центральных каналов ТВ. Предлагаю совместными усилиями сделать репортаж на тему "Автоугон". Полную конфиденциальность и абсолютную безопасность гарантирую! Пишите прямо на "мыло" или выходите на "аську", минуя общую конфу. Детали обговорим. Договориться можно всегда!

e-mail: kpot_laa@mail.ru
ICQ 43197340
Вот засранец! (+) | Ne_vor | 07:53 29.июн.2000
Re: Вот засранец! (+) | rtty | 11:55 30.июн.2000
А что, можно ... | Mum | 13:05 30.июн.2000
Re: Посмотрите здесь: Евгений. 02:37 12.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


ТВ и автоугонщики - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
ТВ и автоугонщики
Все темы | Следующая тема >>
Сообщения по теме
Свернуть ТВ и автоугонщики | KPOT | 11:38 26.июн.2000
Вот засранец! (+) | Ne_vor | 07:53 29.июн.2000
Re: Вот засранец! (+) | rtty | 11:55 30.июн.2000
А что, можно ... | Mum | 13:05 30.июн.2000
Re: Посмотрите здесь: | Евгений. | 02:37 12.июл.2000

ТВ и автоугонщики [ Автор: KPOT Дата: 11:38 26 июня 2000
Господа! Подозреваю, что в нашей конференции участвуют не только законопослушные автолюбители, но и те, для кого угон авто - профессия. Мое предложение относится как раз к последним, к авантюристам, джентельменам удачи. Я - специальный корреспондент одной из крупнейших информационных программ одного из центральных каналов ТВ. Предлагаю совместными усилиями сделать репортаж на тему "Автоугон". Полную конфиденциальность и абсолютную безопасность гарантирую! Пишите прямо на "мыло" или выходите на "аську", минуя общую конфу. Детали обговорим. Договориться можно всегда!

e-mail: kpot_laa@mail.ru
ICQ 43197340

Вот засранец! (+) [ Автор: Ne_vor Дата: 07:53 29 июня 2000
В любом виде общение с угонщиками - это их стимуляция, реклама. У тебя, мужик, поди не угоняли никогда ничего и не крали из машины. А ещё ведь обоснует это какими-нибудь высшими принципами!

Re: Вот засранец! (+) [ Автор: rtty Дата: 11:55 30 июня 2000
Товарищ ищет бандюков, что само по себе удивительно. Обычно ищут возможности с ними не встречаться. Познакомьте его, кто-нибудь, может успокоится, заодно и общак пополнит, а то братве на зоне всегда лавэшника не хватает.

автоFAQ http://prostoauto.holm.ru
и http://www.zubilo.narod.ru

А что, можно ... [ Автор: Mum Дата: 13:05 30 июня 2000
... еще с насильниками, убийцами пообщаться. Педофилы, опять же. Хорошенький материальчик можно состяпать. Короче, тухлятины набрать не проблема, кто её жрать будет!?

P.S. Подпись к кроту не относиться!!!

С уважением, Михаил.

Re: Посмотрите здесь: [ Автор: Евгений. Дата: 02:37 12 июля 2000
http://www.zr.ru/forums/chat/1013e.html

Удачи на дорогах и направлениях
Евгений Бородатый
А/м ВАЗ 21093

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: продолжение темы - еще вопросы - WWW-Конференции "За рулем"

с 5 по 23 июня 2000 года
Re: продолжение темы - еще вопросы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария - вопрос к Консультанту ЗР и всем
Miklo
00:33 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | DmS | 02:04 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | beloleg | 11:39 23.июн.2000
Re: авария - вопрос к Консультанту ЗР и всем | zampolit | 09:02 26.июн.2000
продолжение темы - еще вопросы | Miklo | 11:27 26.июн.2000
Re: продолжение темы - еще вопросы | chep | 12:06 26.июн.2000
Автор: chep Дата: 12:06 26 июня 2000
В ответ на:

я хочу делать жестянку у своих мастеров, где уже делали родственники, где гарантировано качество. Ели виновная сторона упирается на свой сервис, то я ведь могу не соглашаться?!

Ваше полное право.

В ответ на:

Я же не буду ждать пока виновник по Из рук в руки найдет мне б\у детали.

Это как договоритесь: или он в определенный срок ищет детали или оплачивает вам расходы по приобретению новых

В ответ на:

Пока я не приду в группу разбора - виновнику права не вернут

насколько я помню если у вас нет уважительной причины и вы заранее не уведомили стороны о соем отсутствии - то проведут без вашего присутствия.

В ответ на:

на возмещение материального ущерба в у.е

пишите только рублевом эквиваленте соответсвующей суммы у.е.
Тк расчеты в любых дензнаках кроме рублей - запрещены.

А так , в случае полюбовного расхождения, постарайтесь максимально себя обезопасить на случай ежели оппонент решит вас кинуть.

Удачи на дорогах

продолжение темы - еще вопросы | Miklo | 11:33 26.июн.2000

[ Архив конференции "Закон суров" - с 5 по 23 июня 2000 года ]


Покупаю ВАЗ 2199... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Покупаю ВАЗ 2199...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупаю ВАЗ 2199...
EDP
12:12 26.июн.2000
Автор: EDP Дата: 12:12 26 июня 2000
Хочу купить у своего знакомого ВАЗ 2199 2000г.в., но не по доверенности. Подскажите пожалуйста как лучше это все провернуть.

Дмитрий.

Re: Покупаю ВАЗ 2199... | beloleg | 21:39 26.июн.2000
Re: Покупаю ВАЗ 2199... | EDP | 13:26 27.июн.2000
Re: Покупаю ВАЗ 2199... | Консультант ЗР | 15:18 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Покупаю ВАЗ 2199... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Покупаю ВАЗ 2199...
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Покупаю ВАЗ 2199... | EDP | 12:12 26.июн.2000
Re: Покупаю ВАЗ 2199... | beloleg | 21:39 26.июн.2000
Re: Покупаю ВАЗ 2199... | EDP | 13:26 27.июн.2000
Re: Покупаю ВАЗ 2199... | Консультант ЗР | 15:18 28.июн.2000

Покупаю ВАЗ 2199... [ Автор: EDP Дата: 12:12 26 июня 2000
Хочу купить у своего знакомого ВАЗ 2199 2000г.в., но не по доверенности. Подскажите пожалуйста как лучше это все провернуть.

Дмитрий.

Re: Покупаю ВАЗ 2199... [ Автор: beloleg Дата: 21:39 26 июня 2000
Недавно сам продал авто по договору в простой письменной форме. Напишите в личных настройках адрес, я Вам сброшу образец.

Удачи на дорогах!

Re: Покупаю ВАЗ 2199... [ Автор: EDP Дата: 13:26 27 июня 2000
egorov_dp@mail.ru
Зранее спасио

Re: Покупаю ВАЗ 2199... [ Автор: Консультант ЗР Дата: 15:18 28 июня 2000
Действительно, попробуйте через договор купли-продажи. Эта процедура уже не раз рассматривалась в конференции, а подробно описана в ЗР № 9-99 (Слово-юристу).

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Оштрафовали за напарника - WWW-Конференции "За рулем"

с 5 по 24 июня 2000 года
Re: Оштрафовали за напарника
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оштрафовали за напарника
Просто Ден
16:30 23.июн.2000
Дело в том, что в КоАПе не существует, такого | КИРИЛЛ | 16:53 23.июн.2000
Re: Оштрафовали за напарника | nesh | 12:26 26.июн.2000
Автор: nesh Дата: 12:26 26 июня 2000
Когда заполнял декларацию на мытне Успенка, мытари заставили на обороте дописать, что ознакомлен с какими-то "конечными положениями", смысл которых как раз в том, что не пущу за руль своей ласточки ни одного резидента. Что придумали наши - не знаю, но по украинскому закону нарушение, если напарник - резидент. Смех и грех. Прям последняя ошибка резидента.

Re: Оштрафовали за напарника | Консультант ЗР | 12:58 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 24 июня 2000 года ]


Re: Отняли права (много) - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Отняли права (много)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
Автор: chep Дата: 12:37 26 июня 2000
В ответ на:

. Почему он отобрал права (штраф отказался брать), но не выписал квитанции?

Это его полное право

В ответ на:

могут ли сотрудники ГИБДД,сидевшие в будке являться свидетелями?

могут. Но и вас есть свидетель. И если все правильно вы отразили в протоколе то дело должно закончиться еще в группе разбора. Не забудьте что опротестовать действия сотрудников гибдд вы можете только в 10 дневный срок.

Удачи на дорогах

насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Автор: VLMR Дата: 13:51 26 июня 2000
День добрый!
24.06.2000 около 14.00 я столкнулся с а.м гос.номер а090ав"флаг"

Я ехал по Шмитовскому проезду в крайнем правом ряду, перед перекрёстком с ул. Антонова-Овсиенко трамвайный круг, я сбросил скорость. Далее - сам перекрёсток. Метров за 10 зажёгся зелёный свет. Я продолжил движение на перекрёсток в правом ряду, постепенно догнав поток и практически поравнявшись с первыми машинами. После перекрёстка были ремонтные работы и я не набирал скорость (была где-то 30 км/ч). Внезапно слева, прямо передо мной, выскочила БМВ с вышеуказанным номером и я ничего не успел сделать. Моя НЕКСИЯ крепко помята, у БМВ повреждений меньше.
Приехавший на место капитан, а затем полковник, в конце концов, обвинили меня в том, что я не уступил дорогу - но когда я выезжал на перекрёсток уже несколько секунд (по показаниям свидетеля 5-7) горел зелёный свет. Права у меня отобрали, водителю БМВ - вернули и пожелали счастливой дороги.
С адвокатами я связался, но, возможно, мне потребуются ещё свидетели - поспрашивайте у знакомых: Может кто видел ДТП на пересечении Шмитовского проезда и улицы Антонова-Овсиенко около 14 часов 24.06.2000?

Владимир
Связь по телефону: 8-901-7495109, или через e-mail: Aloshin@nsi.ru

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | VLMR | 13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: | VLMR | 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! [ Автор: VLMR Дата: 13:51 26 июня 2000
День добрый!
24.06.2000 около 14.00 я столкнулся с а.м гос.номер а090ав"флаг"

Я ехал по Шмитовскому проезду в крайнем правом ряду, перед перекрёстком с ул. Антонова-Овсиенко трамвайный круг, я сбросил скорость. Далее - сам перекрёсток. Метров за 10 зажёгся зелёный свет. Я продолжил движение на перекрёсток в правом ряду, постепенно догнав поток и практически поравнявшись с первыми машинами. После перекрёстка были ремонтные работы и я не набирал скорость (была где-то 30 км/ч). Внезапно слева, прямо передо мной, выскочила БМВ с вышеуказанным номером и я ничего не успел сделать. Моя НЕКСИЯ крепко помята, у БМВ повреждений меньше.
Приехавший на место капитан, а затем полковник, в конце концов, обвинили меня в том, что я не уступил дорогу - но когда я выезжал на перекрёсток уже несколько секунд (по показаниям свидетеля 5-7) горел зелёный свет. Права у меня отобрали, водителю БМВ - вернули и пожелали счастливой дороги.
С адвокатами я связался, но, возможно, мне потребуются ещё свидетели - поспрашивайте у знакомых: Может кто видел ДТП на пересечении Шмитовского проезда и улицы Антонова-Овсиенко около 14 часов 24.06.2000?

Владимир
Связь по телефону: 8-901-7495109, или через e-mail: Aloshin@nsi.ru

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! [ Автор: chep Дата: 14:29 26 июня 2000
сотрудники ГИБДД грубейшим образом нарушили закон - их область по прибытии на место ДТП -зафиксировать,обмерить, снять показания со свидетелей и тд.
А выносить заключение уже будут в группе разбора и если потребуется в суде. Так что смело катайте жалобу на этих так называемых служителей фемиды. А отдавать права владельцу БМВ они вообще не имели права - только времянку.
Ваше дело правое - и Удачи !

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! [ Автор: Beholder Дата: 14:30 26 июня 2000
Во-первых, из рассказа не ясно, был ли у БМВ включен синий маячок и был ли он вообще? Если нет, то и разговоров быть никаких не может - он виноват однозначно (если вы действительно выехали на зеленый свет). А если даже и так, то ПДД однозначно говорят, что имеющий право приоритетного проезда с включенным синим /красным/ маячком имеет право такого проезда только в том случае, когда убедится, что ему уступают дорогу. Вам могут инкриминировать требование ПДД, что даже имея разрешающий сигнал светофора, вы обязаны пропустить тех, кто не успел завершить маневр по своему разрешающему сигналу. Но, как я понял, вы отъезжали с перекрестка отнюдь не первым, и перед вами перекресток уже успел пройти определенный поток машин, шедших впереди вас. И еще, я так понял у вас есть свидетель. И это очень хорошо, ибо он подтверждает что 1) вы выезжали на зеленый, 2) что вам не нужно было уступать тем, кто не успел проехать перекресток с другого направления, ибо перед вами уже прошел поток машин из вашего же ряда. Таким образом, единственная неприятность в том, был ли у БМВ включен спецсигнал. Ибо спецсигнал для того и придуман (как световой, так и звуковой), чтобы предупреждать других участников о своем приоритете и пользоваться этим приоритетом только тогда, когда есть явнаая уверенность, что другие видят (слышат) спецсигнал и уступают дорогу.

Re: [ Автор: VLMR Дата: 18:55 26 июня 2000
1/ Маячка не было
2. Я ехал первый в правом ряду при трехполосном движении, т.е. его я просто не видел, я ехал на уровне первых машин в двух более левых рядах.

Ну так действуйте [ Автор: Beholder Дата: 20:05 26 июня 2000
У вас есть свидетель, у БМВ маячка не было. Смело подавайте жалобу - правда на вашей стороне.

Я видел Вас уже после того, как все случилось... [ Автор: mortal Дата: 16:24 28 июня 2000
Шел с женой мимо, только что оставил сой фиат на ТО-1 в салоне на Антонова-Овсиенко. Обратил внимание на аварию и подумал, как же не повезло Нексии. Просто я сам там езжу часто и знаю, как разные м...ки на крутых тачках вылетают или прямо через Шмитовский, или поворачивают с подрезом налево в сторону Б. Филевской. По-моему, у БМВ вообще маячка не было установлено (не помню точно). Но уж когда вы стояли разбитые, ничего синего у него не мигало точно. К сожалению сам я не видел столкновения, а то бы помог и стал свидетелем. Заср...цы они, эти с "флагами" на номерах. Хамят и считают что правы даже если явно не правы. Искренне сочувствую, жаль не знаю как помочь.

С уважением, mortal.

и более того, [ Автор: КИРИЛЛ Дата: 19:29 26 июня 2000
включенный маячек, без звукового сигнала, не дает права приоритета.

КИРИЛЛ

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! [ Автор: TVS Дата: 15:43 26 июня 2000
У соседа Нексию разбили возле дома. По улице летел БМВ тоже с "флагом", обгоняя ПАЗик, выскочил навстречу девятке. Уклоняясь от лобового удара, резко ушел вправо, зацепил ПАЗик и влепился в соседскую Нексию. Сосед выяснил, какой организации принадлежит БМВ, подъехал к их начальнику и все объяснил. Машину ему полностью восстановили за счет той организации.
Так что добивайтесь справедливости!

Удачи Вам!

Татьяна

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! [ Автор: DmS Дата: 01:51 27 июня 2000
В какую сторону ехали? Там, кажется Т-образный перекресток. Окуда там взялась БМВ? Он что со встречной налево поворачивал?
В любом случае ситуация спорная и права должны были забрать у обоих. Смело оспаривайте действия сотрудников ГИБДД. Они уже превысили полномочия.

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! [ Автор: Консультант ЗР Дата: 15:10 28 июня 2000
Водительское удостоверение забирают только у того, в чьих действиях усматриваются признаки состава административного правонарушения. Исходя из описания ситуации, Вы не виноваты. Единственное, на что нужно обратить внимание - Вы выезжали на перекресток, убедившись, что в зоне перекрестка (т.е. в зоне, ограниченной воображаемыми линиями ... (п.1.2 ПДД)) никого не было. Также требуйте, чтобы опросили свидетеля. Вот только боюсь без обжалования постановления в суд Вам не обойтись.

Меня собираются признать виновником. 13.8. 8-((( [ Автор: VLMR Дата: 17:36 5 июля 2000
.

Re: Меня собираются признать виновником. 13.8. 8-((( [ Автор: DmS Дата: 01:22 6 июля 2000
Я же тебе предлагал в авто.ру. Ты же звонил. Ты что, хочешь один с флагами бороться? Это бесполезняк. Позвони еще, может еще не поздно (8-901-745-85-25).

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Согласен, они только исполнители - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Согласен, они только исполнители
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Автор: Beholder Дата: 13:55 26 июня 2000
но на отлично они исполняют только одно - сбор штрафов. Остальное забывается напрочь. Или та ситуация, которую я обрисовал выше про затор на перекрестке это норма? Так и должно быть? Нужно плевать на дорожную ситуацию и заниматься только поборами? Что должно быть первоочередно: обеспечение безопасности или сборы штрафов?

Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Как быть, куда обращаться, с кого спрашивать - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Как быть, куда обращаться, с кого спрашивать
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как быть, куда обращаться, с кого спрашивать
Sergeybars
14:13 26.июн.2000
Автор: Sergeybars Дата: 14:13 26 июня 2000
Я живу в военном городке, где есть свое ГИБДД и Милиция.
Последнее время сталкиваюсь, да и не только я, со следующими случаями.
1.Работники Милиции на частной машине вооружившись полосатыми палочками и наручниками в темноо время суток повадились останавливать автомобили на просторах гарнизона. Если ты не остановился то будеш преследован и если поймали то могут посадить без всяких объяснений могут руки заломать,забрать машину на стоянку и на ночь в клетку силком проводить. Проводят непонятно по каким документам экспертизу в Госпитале где не исключена подтасовка результатов и т.д.
2.Работники кого-то отделения ГИБДД дежурят в гарнизоне и производят аналогичные действия, но вместо физических мер действуют материальными под угрозой лишения прав и т.д.
А как быть, как доказать что ты не виновен. Сведителей в позднее время нет. А бывает что и сведетелей найдут из числа сотрудников милиции которые живут бог знает где и в данном районе бывают раз в трое суток исключительно на дежурстве в дежурной части.
А с беспределом со стороны правохранительных органов законом бороться как?

Re: Как быть, куда обращаться, с кого спрашивать | beloleg | 21:50 26.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | Консультант ЗР | 12:41 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Как быть, куда обращаться, с кого спрашивать - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Как быть, куда обращаться, с кого спрашивать
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как быть, куда обращаться, с кого спрашивать | Sergeybars | 14:13 26.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | beloleg | 21:50 26.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | Консультант ЗР | 12:41 28.июн.2000

Как быть, куда обращаться, с кого спрашивать [ Автор: Sergeybars Дата: 14:13 26 июня 2000
Я живу в военном городке, где есть свое ГИБДД и Милиция.
Последнее время сталкиваюсь, да и не только я, со следующими случаями.
1.Работники Милиции на частной машине вооружившись полосатыми палочками и наручниками в темноо время суток повадились останавливать автомобили на просторах гарнизона. Если ты не остановился то будеш преследован и если поймали то могут посадить без всяких объяснений могут руки заломать,забрать машину на стоянку и на ночь в клетку силком проводить. Проводят непонятно по каким документам экспертизу в Госпитале где не исключена подтасовка результатов и т.д.
2.Работники кого-то отделения ГИБДД дежурят в гарнизоне и производят аналогичные действия, но вместо физических мер действуют материальными под угрозой лишения прав и т.д.
А как быть, как доказать что ты не виновен. Сведителей в позднее время нет. А бывает что и сведетелей найдут из числа сотрудников милиции которые живут бог знает где и в данном районе бывают раз в трое суток исключительно на дежурстве в дежурной части.
А с беспределом со стороны правохранительных органов законом бороться как?

Re: Как быть, куда обращаться, с кого спрашивать [ Автор: beloleg Дата: 21:50 26 июня 2000
Вообще то трудно бороться с коррумпированной системой, а раз используются такие методы, то она без сомнения такова. Во первых напишите (обязательно в письменной форме) жалобу на имя Начальника Горнизона, непосредственному руководителю подразделений где работают данные сотрудники МВД и в Прокуратуру. Было бы неплохо, если бы так поступили несколько человек. У контролирующих органов просто не будет другого выхода, как провести проверку. А если беззаконие коснётся Вас лично, то сразу в Суд.

Удачи на дорогах!

Re: Как быть, куда обращаться, с кого спрашивать [ Автор: Консультант ЗР Дата: 12:41 28 июня 2000
Обратимся к закону. Патрулирование на автомобилях имеющих обычную раскраску называется скрытым, и допускается Наставлением по ДПС (Приказ МВД РФ от 20.04.1999 № 297). Что касается скручивания рук, то такое допускается Законом "О милиции":
"При применении физической силы, специальных средств или огнестрельного оружия сотрудник милиции обязан:
предупредить о намерении их использовать, предоставив при этом достаточно времени для выполнения требований сотрудника милиции, за исключением тех случаев, когда промедление в применении физической силы, специальных средств или огнестрельного оружия создает непосредственную опасность жизни и здоровью граждан и сотрудников милиции, может повлечь иные тяжкие последствия или когда такое предупреждение в создавшейся обстановке является неуместным или невозможным;
стремиться в зависимости от характера и степени опасности правонарушения и лиц, его совершивших, и силы оказываемого противодействия к тому, чтобы любой ущерб, причиняемый при этом, был минимальным;
обеспечить лицам, получившим телесные повреждения, предоставление доврачебной помощи и уведомление в возможно короткий срок их родственников;
уведомить прокурора о всех случаях смерти или ранения.
Применение физической силы, специальных средств и огнестрельного оружия с превышением полномочий влечет за собой ответственность, установленную законом.

Статья 13. Применение физической силы

Сотрудники милиции имеют право применять физическую силу, в том числе боевые приемы борьбы, для пресечения преступлений и административных правонарушений, задержания лиц, их совершивших, преодоления противодействия законным требованиям, если ненасильственные способы не обеспечивают выполнения возложенных на милицию обязанностей.

Статья 14. Применение специальных средств

Сотрудники милиции имеют право применять специальные средства, имеющиеся на вооружении милиции, в следующих случаях:
1) для отражения нападения на граждан и сотрудников милиции;
2) для пресечения оказываемого сотруднику милиции сопротивления;
3) для задержания лица, застигнутого при совершении преступления против жизни, здоровья или собственности и пытающегося скрыться;
4) для задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление;
5) для доставления задерживаемых лиц в милицию, конвоирования и охраны задержанных, а также лиц, подвергнутых административному аресту и заключенных под стражу, когда они своим поведением дают основание полагать, что могут совершить побег либо причинить вред окружающим или себе или оказывают противодействие сотруднику милиции;
6) для освобождения насильственно удерживаемых лиц, захваченных зданий, помещений, сооружений, транспортных средств и земельных участков;
7) для пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи и организаций;
8) для остановки транспортного средства, водитель которого не выполнил требование сотрудника милиции остановиться;
9) для выявления лиц, совершающих или совершивших преступления.
В качестве специальных средств могут применяться:
резиновые палки - в случаях, предусмотренных пунктами 1, 2, 7 части I настоящей статьи;
слезоточивый газ - в случаях, предусмотренных пунктами 1, 2, 4, 6, 7 части I настоящей статьи;
наручники - в случаях, предусмотренных пунктами 2, 3 и 5 части I настоящей статьи. При отсутствии наручников сотрудник милиции вправе использовать подручные средства связывания;
светозвуковые средства отвлекающего воздействия - в случаях, предусмотренных пунктами 1, 4, 6, 7 части I настоящей статьи; средства разрушения преград - в случаях, предусмотренных пунктами 4 и 6 части I настоящей статьи;
средства принудительной остановки транспорта - в случаях, предусмотренных пунктом 8 части I настоящей статьи;
водометы и бронемашины - в случаях, предусмотренных пунктами 4, 6, 7 части I настоящей статьи, и только по указанию начальника органа внутренних дел, начальника криминальной милиции, начальника милиции общественной безопасности с последующим уведомлением прокурора в течение 24 часов с момента применения;
специальные окрашивающие средства - в случаях, предусмотренных пунктом 9 части I настоящей статьи. На объектах собственности специальные окрашивающиеся средства устанавливаются с согласия собственника или уполномоченного им лица;
служебные собаки - в случаях, предусмотренных пунктами 1, 2, 3, 4, 5, 6, 9 части I настоящей статьи;
электрошоковые устройства - в случаях, предусмотренных пунктами 1, 2, 3 и 4 части первой настоящей статьи.
Все виды специальных средств, кроме того, могут применяться в случаях, предусмотренных частью I статьи 15 настоящего Закона.
Запрещается применять специальные средства в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и малолетних, кроме случаев оказания ими вооруженного сопротивления, совершения группового либо иного нападения, угрожающего жизни и здоровью людей, а также при пресечении незаконных собраний, митингов, уличных шествий и демонстраций ненасильственного характера, которые не нарушают работу транспорта, связи, организаций.
В состоянии необходимой обороны или крайней необходимости сотрудник милиции при отсутствии специальных средств или огнестрельного оружия вправе использовать любые подручные средства.
Перечень специальных средств, состоящих на вооружении милиции, а также правила их применения устанавливаются Правительством Российской Федерации. При этом запрещается вооружение милиции специальными средствами, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска.

Статья 15. Применение и использование огнестрельного оружия

Сотрудники милиции имеют право применять огнестрельное оружие лично или в составе подразделения в следующих случаях:
1) для защиты граждан от нападения, опасного для их жизни или здоровья;
2) для отражения нападения на сотрудника милиции, когда его жизнь или здоровье подвергаются опасности, а также для пресечения попытки завладения его оружием;
3) для освобождения заложников;
4) для задержания лица, застигнутого при совершении тяжкого преступления против жизни, здоровья и собственности и пытающегося скрыться, а также лица, оказывающего вооруженное сопротивление;
5) для отражения группового или вооруженного нападения на жилища граждан, помещения государственных органов, организаций и общественных объединений;
6) для пресечения побега из-под стражи: лиц, задержанных по подозрению в совершении преступления; лиц, в отношении которых мерой пресечения избрано заключение под стражу; лиц, осужденных к лишению свободы; а также для пресечения попыток насильственного освобождения этих лиц.
Сотрудники милиции имеют право, кроме того, использовать огнестрельное оружие в следующих случаях:
1) для остановки транспортного средства путем его повреждения, когда водитель создает реальную опасность жизни и здоровью людей и не подчиняется неоднократным законным требованиям сотрудника милиции остановиться;
2) для обезвреживания животного, непосредственно угрожающего жизни и здоровью людей;
3) для производства предупредительного выстрела, подачи сигналов тревоги или для вызова помощи.
Запрещается применять огнестрельное оружие в отношении женщин, лиц с явными признаками инвалидности и несовершеннолетних, когда возраст очевиден или известен сотруднику милиции, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного или группового нападения, угрожающего жизни людей, а также при значительном скоплении людей, когда от этого могут пострадать посторонние лица.
О каждом случае применения огнестрельного оружия сотрудник милиции в течение 24 часов с момента его применения обязан представить рапорт начальнику органа внутренних дел (органа милиции) по месту своей службы или по месту применения огнестрельного оружия.

Перечень видов огнестрельного оружия и боеприпасов к нему, состоящих на вооружении милиции, утверждается Правительством Российской Федерации.
Запрещается принимать на вооружение огнестрельное оружие и боеприпасы к нему, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска".
При нарушении хотя бы одного из этих требований - пишите жалобу. Вот только не совсем понятно, откуда возник вопрос. Ведь Вы же сами указали "Если ты не остановился..."

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Согласен, они только исполнители - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Согласен, они только исполнители
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Автор: BadaBoom Дата: 14:28 26 июня 2000
Абсолютно согласен. Такая ситуация не норма. Я знаю, что у нас в городе вставляют пистон работникам ГИБДД, если рядом с их постом возникает пробка, а они на это ноль внимания.
ВОПРОС: "Что должно быть первоочередно: обеспечение безопасности или сборы штрафов?"
ОТВЕТ: Обеспечение безопасности конечно, но как это сделать без штрафов?
Вот пример: Висит кирпич на участке дороги, однако многие транспортные средства (что бы срезать участок пути) проезжают под него. За кирпичом, метрах в 50 стоит пост ГИБДД, где всех штрафуют. Многие водители возмущаются, мол встали бы (ГИБДД) у знака и не пропускали на этот участок пути. А тогда знак зачем? Может стоит каждый знак заменить инспектором? А ведь установка знаков и светофоров это тоже создание безопасности движения. Так же и про скорость, есть улица, ограничение скорости 40 км/ч, а многие несуться по ней под 80 и выше. Соответственно стоящие инспектора ловят нарушителей, штрафуют. И начинается: гиббоны в засаде, попрятались... А ведь знак есть или к нему надо тоже инспектора ставить, чтобы пролетающие мимо водители задумывались?
И примеров много, но пути решения не видно.
С уважением Борис

Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Автор: chep Дата: 14:29 26 июня 2000
сотрудники ГИБДД грубейшим образом нарушили закон - их область по прибытии на место ДТП -зафиксировать,обмерить, снять показания со свидетелей и тд.
А выносить заключение уже будут в группе разбора и если потребуется в суде. Так что смело катайте жалобу на этих так называемых служителей фемиды. А отдавать права владельцу БМВ они вообще не имели права - только времянку.
Ваше дело правое - и Удачи !

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Автор: Beholder Дата: 14:30 26 июня 2000
Во-первых, из рассказа не ясно, был ли у БМВ включен синий маячок и был ли он вообще? Если нет, то и разговоров быть никаких не может - он виноват однозначно (если вы действительно выехали на зеленый свет). А если даже и так, то ПДД однозначно говорят, что имеющий право приоритетного проезда с включенным синим /красным/ маячком имеет право такого проезда только в том случае, когда убедится, что ему уступают дорогу. Вам могут инкриминировать требование ПДД, что даже имея разрешающий сигнал светофора, вы обязаны пропустить тех, кто не успел завершить маневр по своему разрешающему сигналу. Но, как я понял, вы отъезжали с перекрестка отнюдь не первым, и перед вами перекресток уже успел пройти определенный поток машин, шедших впереди вас. И еще, я так понял у вас есть свидетель. И это очень хорошо, ибо он подтверждает что 1) вы выезжали на зеленый, 2) что вам не нужно было уступать тем, кто не успел проехать перекресток с другого направления, ибо перед вами уже прошел поток машин из вашего же ряда. Таким образом, единственная неприятность в том, был ли у БМВ включен спецсигнал. Ибо спецсигнал для того и придуман (как световой, так и звуковой), чтобы предупреждать других участников о своем приоритете и пользоваться этим приоритетом только тогда, когда есть явнаая уверенность, что другие видят (слышат) спецсигнал и уступают дорогу.

Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Автор: TVS Дата: 15:43 26 июня 2000
У соседа Нексию разбили возле дома. По улице летел БМВ тоже с "флагом", обгоняя ПАЗик, выскочил навстречу девятке. Уклоняясь от лобового удара, резко ушел вправо, зацепил ПАЗик и влепился в соседскую Нексию. Сосед выяснил, какой организации принадлежит БМВ, подъехал к их начальнику и все объяснил. Машину ему полностью восстановили за счет той организации.
Так что добивайтесь справедливости!

Удачи Вам!

Татьяна

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Консультанту: О снятии машины сучета - WWW-Конференции "За рулем"

с 15 мая по 4 июня 2000 года
Консультанту: О снятии машины сучета
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О снятии машины сучета
AleksM
17:31 4.июн.2000
Re: О снятии машины сучета | Mikle | 10:11 5.июн.2000
Re: О снятии машины сучета | chep | 10:26 5.июн.2000
Re: О снятии машины сучета | Консультант ЗР | 12:22 19.июн.2000
Консультанту: О снятии машины сучета | anita | 15:57 26.июн.2000
Автор: anita Дата: 15:57 26 июня 2000
После снятия машины с учета и получения транзитных номеров передали ее новому владельцу и получили за нее деньги. Предполагалось,что он найдет устраивающий обе стороны магазин и пригласит туда прежнего владельца для оформления справки-счета. С тех пор прошло около двух месяцев, от него - не слуху, ни духу. Грозит ли такая ситуация чем-нибудь прежнему владельцу?

Re: О снятии машины сучета | chep | 10:12 5.июн.2000
Re: О снятии машины с учета | DASHIN | 23:42 5.июн.2000
Re: О снятии машины с учета | chep | 10:08 6.июн.2000
Re: О снятии машины с учета | Илья1 | 15:14 9.июн.2000

[ Архив конференции "Закон суров" - с 15 мая по 4 июня 2000 года ]


Re: Первым шагом должно быть... - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Первым шагом должно быть...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Автор: Polo Дата: 18:03 26 июня 2000
Почему утопия.Если нарушил выписали тебе соответствующую квитанцию и едеш спокойно в Сбербанк.Я так думаю.
Готов прислушаться к критике своего предложения.
Заранее всем спасибо.

Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re:
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Автор: VLMR Дата: 18:55 26 июня 2000
1/ Маячка не было
2. Я ехал первый в правом ряду при трехполосном движении, т.е. его я просто не видел, я ехал на уровне первых машин в двух более левых рядах.

Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


и более того, - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
и более того,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Автор: КИРИЛЛ Дата: 19:29 26 июня 2000
включенный маячек, без звукового сигнала, не дает права приоритета.

КИРИЛЛ
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Ну так действуйте - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Ну так действуйте
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Автор: Beholder Дата: 20:05 26 июня 2000
У вас есть свидетель, у БМВ маячка не было. Смело подавайте жалобу - правда на вашей стороне.

Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Покупаю ВАЗ 2199... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Покупаю ВАЗ 2199...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупаю ВАЗ 2199...
EDP
12:12 26.июн.2000
Re: Покупаю ВАЗ 2199... | beloleg | 21:39 26.июн.2000
Автор: beloleg Дата: 21:39 26 июня 2000
Недавно сам продал авто по договору в простой письменной форме. Напишите в личных настройках адрес, я Вам сброшу образец.

Удачи на дорогах!
Re: Покупаю ВАЗ 2199... | EDP | 13:26 27.июн.2000
Re: Покупаю ВАЗ 2199... | Консультант ЗР | 15:18 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Конституционный Суд. - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Конституционный Суд.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конституционный Суд.
beloleg
00:32 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:18 25.июн.2000
Re: Конституционный Суд. | beloleg | 22:20 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:43 26.июн.2000
Автор: aaaa Дата: 21:43 26 июня 2000
Если ответят дай знать.Удачи!!!

Re: Конституционный Суд. | Консультант ЗР | 16:42 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Как быть, куда обращаться, с кого спрашивать - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Как быть, куда обращаться, с кого спрашивать
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как быть, куда обращаться, с кого спрашивать
Sergeybars
14:13 26.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | beloleg | 21:50 26.июн.2000
Автор: beloleg Дата: 21:50 26 июня 2000
Вообще то трудно бороться с коррумпированной системой, а раз используются такие методы, то она без сомнения такова. Во первых напишите (обязательно в письменной форме) жалобу на имя Начальника Горнизона, непосредственному руководителю подразделений где работают данные сотрудники МВД и в Прокуратуру. Было бы неплохо, если бы так поступили несколько человек. У контролирующих органов просто не будет другого выхода, как провести проверку. А если беззаконие коснётся Вас лично, то сразу в Суд.

Удачи на дорогах!
Re: Как быть, куда обращаться, с кого спрашивать | Консультант ЗР | 12:41 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


подскажите тел. хорошего юриста по ДТП, плиз (-) - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
подскажите тел. хорошего юриста по ДТП, плиз (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть подскажите тел. хорошего юриста по ДТП, плиз (-)
Miklo
23:17 26.июн.2000
Автор: Miklo Дата: 23:17 26 июня 2000

Re: подскажите тел. хорошего юриста по ДТП, плиз (-) | Консультант ЗР | 11:36 28.июн.2000
благодарю, обязательно позвоню! (-) | Miklo | 23:21 4.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


подскажите тел. хорошего юриста по ДТП, плиз (-) - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
подскажите тел. хорошего юриста по ДТП, плиз (-)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть подскажите тел. хорошего юриста по ДТП, плиз (-) | Miklo | 23:17 26.июн.2000
Re: подскажите тел. хорошего юриста по ДТП, плиз (-) | Консультант ЗР | 11:36 28.июн.2000
благодарю, обязательно позвоню! (-) | Miklo | 23:21 4.июл.2000

подскажите тел. хорошего юриста по ДТП, плиз (-) [ Автор: Miklo Дата: 23:17 26 июня 2000

Re: подскажите тел. хорошего юриста по ДТП, плиз (-) [ Автор: Консультант ЗР Дата: 11:36 28 июня 2000
Попробуйте обратиться в Общественную приемную журнала "За рулем". Тел. 208-30-27 с 11 до 21. Думаю, мы сможем вам помочь.

благодарю, обязательно позвоню! (-) [ Автор: Miklo Дата: 23:21 4 июля 2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Господа! авто из Белоруссии по доверенности. Совет - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Господа! авто из Белоруссии по доверенности. Совет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Господа! авто из Белоруссии по доверенности. Совет
nikos
00:28 27.июн.2000
Автор: nikos Дата: 00:28 27 июня 2000
Господа разъясните кто может! Машину купил в Белоруссии по доверенности. Чем мне это грозит. И несколько вопросов.
1. Можно ездить с белорусскими номерами или нет?
2. И если можно то сколько времени?
3. Если ехать снимать с учета ее надо дорастомаживать?
4. Может надо ставить на временный учет?
С уважением участникам конфы, Nikos.

Re: Господа! авто из Белоруссии по доверенности. Совет | Sergeybars | 10:59 27.июн.2000
Я бы не стал! См.ссылку... | Андрюшка | 14:54 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Консультант ЗР | 11:33 28.июн.2000
Пример. | Володимир | 20:17 3.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Господа! авто из Белоруссии по доверенности. Совет - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Господа! авто из Белоруссии по доверенности. Совет
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Господа! авто из Белоруссии по доверенности. Совет | nikos | 00:28 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Sergeybars | 10:59 27.июн.2000
Я бы не стал! См.ссылку... | Андрюшка | 14:54 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Консультант ЗР | 11:33 28.июн.2000
Пример. | Володимир | 20:17 3.июл.2000

Господа! авто из Белоруссии по доверенности. Совет [ Автор: nikos Дата: 00:28 27 июня 2000
Господа разъясните кто может! Машину купил в Белоруссии по доверенности. Чем мне это грозит. И несколько вопросов.
1. Можно ездить с белорусскими номерами или нет?
2. И если можно то сколько времени?
3. Если ехать снимать с учета ее надо дорастомаживать?
4. Может надо ставить на временный учет?
С уважением участникам конфы, Nikos.

Re: Господа! авто из Белоруссии по доверенности. Совет [ Автор: Sergeybars Дата: 10:59 27 июня 2000
Я в конфе auto.ru тоже этот вопрос поднимал, хотел лишний раз удостовериться в своих мыслях.
Если купил по доверенности у чела которого потом сможеш найти то можно поставить просто на временный учет в своем отд ГИБДД.
А если хочеш ее переоформить на себя то нужно снимать с учета в РБ получать бумаги и у себя все оформлять. Разница только в платежах.Вот-только какая она я не знаю. Ну идокументов будет побольше.
Многие эту процедуру уже делали но вот что-то ни кто пока мне не ответил. Час пойду посмотрю.

Я бы не стал! См.ссылку... [ Автор: Андрюшка Дата: 14:54 27 июня 2000
http://www.zr.ru/forums/priobretatel/

Спасибо.

Удачи во всём!

Re: Господа! авто из Белоруссии по доверенности. Совет [ Автор: Консультант ЗР Дата: 11:33 28 июня 2000
Я бы тоже не советовал иметь дело с автомобилем из Белоруссии. Но, отвечая на Ваши вопросы, могу сказать, что:
1,2. Необходимо оформлять временный ввоз. Срок определяется таможней, а Вам придется заплатить залог, примерно равный сумме "растаможки". Разница лишь в том, что при выезде обратно, его вернут.
3. ГИБДД РФ не поставит автомобиль на учет, пока Вы не предоставите ПТС, выданный таможней РФ. А в таможне от Вас, скорей всего, потребуют автомобиль "растаможить".
4. На временный учет Вы поставить можете, исполнив все, указанное в п.1.

Пример. [ Автор: Володимир Дата: 20:17 3 июля 2000
Еще год назад ездил на машине с белорускими номерами:
1.Ездить можно спокойно.
2. На вопрос, как давно Вы ездите в России, заданный инспектором в ЛЮБОЙ форме, отвечать: машина постоянно мотается туда-сюда, здесь я ее обслуживаю, там - хозяин, вот недавно опять приехали. Знать имя, отчество и т.д. хозяина - он ваш друг!
3. Не знаю.
4. На временный учет не ставить ни в коем случае! Т.К.: -платить как за постоянный,
-при ЛЮБОМ изменении в законах - будет Вас касаться с соответствующими последствиями ...

ЗЫ Недостатков (или достоинств) два - каждый свободный гаишник на работе - Ваш! и техосмотр.

Удачи!

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Отняли права (много) - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Отняли права (много)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Автор: DmS Дата: 01:36 27 июня 2000
Оставляя на Вашей совести правдивость описанной ситуации (в смысле своевременного пересечения ж/д путей) отвечаю:
Штраф на месте инспектор брать не имел права, т.к. его размеры за данное нарушение превышают допустимые нормы (до 1 МРОТ) взимания его на месте. Наказание вплоть до лишения права управления.
Господа, сидевшие в будке, могут выступить свидетелями только в случае, если они занесены в качестве таковых в протокол. В противном случае - пишите жалобу на имя начальника отдела, в которой указывайте, что инспектор наложил на Вас взыскание (если оно наложено) или просто составил протокол об АПН не имея на то оснований, т.к. не мог видеть факта свершения АПН. Сообщения по рации недостаточно. В этом случае он должен был Вас остановить, а протокол должен был составляться сотрудником, который видел факт нарушения. Обвинение не может основываться на показаниях с чужих слов, тем более, что сии показания были даны не лично, а с помощью средств связи.

Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Автор: DmS Дата: 01:51 27 июня 2000
В какую сторону ехали? Там, кажется Т-образный перекресток. Окуда там взялась БМВ? Он что со встречной налево поворачивал?
В любом случае ситуация спорная и права должны были забрать у обоих. Смело оспаривайте действия сотрудников ГИБДД. Они уже превысили полномочия.

Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Тема не указана - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Тема не указана
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
Jeepman
07:18 27.июн.2000
Автор: Jeepman Дата: 07:18 27 июня 2000
Недавно моего знакомого ударил в лоб сотрудник милиции на служебном автомобиле, причем находился он в ужасно нетрезвом состоянии, как он сам объяснял потом, он сильно устал и видимо заснул за рулем после чего выехал на встречную полосу где и имел несчастье двигаться мой знакомый.
Сейчас дело в прокуратуре подвисло, сам милиционер прикидывается то больным, то слабоумным...в общем насколько я понимаю это дело хотят похоронить.
Если кто-нибудь попадал в подобные ситуации подскажите как правильно поступить, а то предчувствия самые нехорошие :-(((

Re: Тема не указана | DmS | 03:24 28.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Тема не указана - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Тема не указана
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Тема не указана | Jeepman | 07:18 27.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000

Тема не указана [ Автор: Jeepman Дата: 07:18 27 июня 2000
Недавно моего знакомого ударил в лоб сотрудник милиции на служебном автомобиле, причем находился он в ужасно нетрезвом состоянии, как он сам объяснял потом, он сильно устал и видимо заснул за рулем после чего выехал на встречную полосу где и имел несчастье двигаться мой знакомый.
Сейчас дело в прокуратуре подвисло, сам милиционер прикидывается то больным, то слабоумным...в общем насколько я понимаю это дело хотят похоронить.
Если кто-нибудь попадал в подобные ситуации подскажите как правильно поступить, а то предчувствия самые нехорошие :-(((

Re: Тема не указана [ Автор: DmS Дата: 03:24 28 июня 2000
Если был разбор и Вы признаны невиновным - в суд. Служебная машина - это хорошо. У государства деньги пока есть.

Re: Тема не указана [ Автор: Консультант ЗР Дата: 11:25 28 июня 2000
Ведите себя точно также, как вели бы при обычном ДТП. Все эти ухищрения сотрудник милиции делает только, чтобы ему не досталось от начальства, и не более того. Если он признан виновным, обращайтесь в суд, как и всегда.

Re: А как можно (+) (-) [ Автор: Jeepman Дата: 14:09 28 июня 2000

Re: А как можно (+) (-) [ Автор: Jeepman Дата: 14:09 28 июня 2000

Re: Предчувствия плохие... (+) [ Автор: Jeepman Дата: 14:14 28 июня 2000
потому-что до сих пор (а уже прошло около 3-х недель) дело в прокуратуре никому не отписано, то есть никто этим не занимается и кроме того наш оппонент как впрочем и его прямое начальство уже открыто говорят моем знакомому, что никакого дела не будет. Каким способом можно заставить прокуратуру выполнять свои обязанности?

Заранее благодарен

С уважением, Jeepman

Re: Предчувствия плохие... (+) [ Автор: Консультант ЗР Дата: 15:15 28 июня 2000
Не будет уголовного дела. А по идее, оно и не нужно. Главное, чтобы его признали виновным, а потом в суд.

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: За год НИ ОДНОГО кто работает "по уставу"(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: За год НИ ОДНОГО кто работает "по уставу"(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Автор: сЕмачковый корол Дата: 09:27 27 июня 2000
Вы сами ответили "..часть людей (я думаю все-таки хороших людей) идет работать туда из-за стабильности.."
И ВСЕ??? Т.Е. это все мотивы "хороших" людей идущих в органы?желание обеспечить себя стабильной работой и ... ксивой.. так на всякий случай. Тот кто идет в органы, идет туда осознанно и зная КАК они работают, он ЗАРАНЕЕ принимает порочные условия игры, а все эти оправдания " на самом деле я хороший и денег брать не буду, и служить буду правильно" только для самоуспокоения годны и никакой критики не выдерживают. Идите дворником, там то же служебное жилье, стабильность и такая же зарплата... дык нет лучше пару килобаксов взятки дать но в мусарню устроится.
Сомневаюсь что туда с улицы сейчас берут, а не по протекции. И чем дальше тем больше гниет эта рыбка. А другу вашему скажите что численность МВД итак сумасшедшая, как мне известно около 3 млн. человек, куда уж больше...

Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Если заметили, нарушителей (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Если заметили, нарушителей (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Автор: сЕмачковый корол Дата: 09:50 27 июня 2000
в этой конфе не оправдывают, а даже напротив. Cчитаю Ваши выводы (как я понял положительные) о ГИБДД, неправильными.. мало так сказать Вы сталкивались с реальной жизнью... книжечку красную ведь имеете?? Вот она у Вас вместо розовых очков, снимите их.. и сразу станет стыдно :((

Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: За год НИ ОДНОГО кто работает "по уставу"(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: За год НИ ОДНОГО кто работает "по уставу"(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Автор: BadaBoom Дата: 10:38 27 июня 2000
ПАРУ КИЛОБАКСОВ!!!!!!!!
Я бы например не дал, а потом сравнил отже дворник и мент.
Мента государство одевает (хреново, но терпимо), дает льготы, но и требует от него по полной программе. Как Вам работа без выходных с 9-00 до 21-00 в течении 3-х месяцев? И за зарплату чуть более штучки? И потом не все ведь на дорогах стоят.

Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Если заметили, нарушителей (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Если заметили, нарушителей (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
Автор: BadaBoom Дата: 10:40 27 июня 2000
Знаешь, но меня останавливаю дай бог раз в месяц (может машина неприглядная, японка) и 70 процентов случаев расходимся без корочек, достаточно отстоять свою точку зрения, не хамить, не заглядывать в глаза и т.д.

То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Спасибо за ответ(+) - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Спасибо за ответ(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд за мзду.
beloleg
13:18 18.июн.2000
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Автор: Andru Дата: 10:53 27 июня 2000
А адрес я Ваш взял здесь после того как почитал gazeta.ru. Создалось впечатление что Вы можете чем-то помочь.
Тут тогда ещё больше вопросов:
в "Временные правила организации эксплуатации на платной основе федеральных автомобильных дорог и дорожных объектов" есть пункт
1 - "4. Решение об эксплуатации на платной основе автомобильных дорог и дорожных объектов принимается Правительством Российской Федерации." Перчня я не видел и не нашёл.
2 - "27. Российское дорожное агентство ведет перечень платных федеральных автомобильных дорог и дорожных объектов в целях их государственного учета.". Перчня я не идел и не нашёл.
А за постановления спасибо, распечатаю.
Андрей

Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Господа! авто из Белоруссии по доверенности. Совет - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: Господа! авто из Белоруссии по доверенности. Совет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Господа! авто из Белоруссии по доверенности. Совет
nikos
00:28 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Sergeybars | 10:59 27.июн.2000
Автор: Sergeybars Дата: 10:59 27 июня 2000
Я в конфе auto.ru тоже этот вопрос поднимал, хотел лишний раз удостовериться в своих мыслях.
Если купил по доверенности у чела которого потом сможеш найти то можно поставить просто на временный учет в своем отд ГИБДД.
А если хочеш ее переоформить на себя то нужно снимать с учета в РБ получать бумаги и у себя все оформлять. Разница только в платежах.Вот-только какая она я не знаю. Ну идокументов будет побольше.
Многие эту процедуру уже делали но вот что-то ни кто пока мне не ответил. Час пойду посмотрю.

Я бы не стал! См.ссылку... | Андрюшка | 14:54 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Консультант ЗР | 11:33 28.июн.2000
Пример. | Володимир | 20:17 3.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


За качество каких дорог мы платим налоги - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
За качество каких дорог мы платим налоги
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть За качество каких дорог мы платим налоги
Sergeybars
12:49 27.июн.2000
Автор: Sergeybars Дата: 12:49 27 июня 2000
По дорогам невозможно ездить. Сплошные ямы, конавы, люки.
Не едеш а крадешься. Транспорт не казенный, а на накопления купленн. А вместо того чтобы ехать и смотреть обстановку на дороге смотришь какая яма меньше. Слалом какой-то.
Сколько это можно терпеть.
Пусть делают дороги как следует и тогда собирают налог соответствующий.

Re: За качество каких дорог мы платим налоги | Консультант ЗР | 10:54 28.июн.2000
Re: За качество каких дорог мы платим налоги | 7Romax | 13:04 3.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


За качество каких дорог мы платим налоги - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
За качество каких дорог мы платим налоги
Все темы | Следующая тема >>
Сообщения по теме
Свернуть За качество каких дорог мы платим налоги | Sergeybars | 12:49 27.июн.2000
Re: За качество каких дорог мы платим налоги | Консультант ЗР | 10:54 28.июн.2000
Re: За качество каких дорог мы платим налоги | 7Romax | 13:04 3.июл.2000

За качество каких дорог мы платим налоги [ Автор: Sergeybars Дата: 12:49 27 июня 2000
По дорогам невозможно ездить. Сплошные ямы, конавы, люки.
Не едеш а крадешься. Транспорт не казенный, а на накопления купленн. А вместо того чтобы ехать и смотреть обстановку на дороге смотришь какая яма меньше. Слалом какой-то.
Сколько это можно терпеть.
Пусть делают дороги как следует и тогда собирают налог соответствующий.

Re: За качество каких дорог мы платим налоги [ Автор: Консультант ЗР Дата: 10:54 28 июня 2000
К сожалению, опыт борьбы с дорожниками пока довольно печален. Недавно был у меня суд в Дмитрове - читатель "улетел" с дороги, на которой был налит битум. Автомобиль разбит в дым, у водителя телесные повреждения средней тяжести. Есть заключения специалистов о плохом качестве дороги и о соответствии действий водителя Правилам дорожного движения. Прокуратура выносит постановление об отказе в возбуждении уголовного дела в связи с отсутствием события преступления (ст.293 УК РФ "Халатность"). А судья, уже в процессе (!!!) мне заявляет, что мол "забыли, где живете? С головой-то все в порядке (!!!)? Что вы стремитесь к идеальному случаю, чтобы дорожники отвечали..." и далее в том же духе. Естественно в иске отказывает, но в решении написала такую чушь, что просто смешно. В принципе я на большее и не рассчитывал, когда увидел, что, опять же в процессе, судья и адвокат противоположной стороны называют друг друга по имени-отчеству. Ничего не поделаешь, местный фактор (суд то Дмитровский и ДРСУ, тоже Дмитровское). Несомненно, решение будет обжаловано и, в конце концов, отменено, но только все это отнимает время. А ДТП произошло 02.07.1998.

Re: За качество каких дорог мы платим налоги [ Автор: 7Romax Дата: 13:04 3 июля 2000
А у меня давно мысль зреет. Нужно ввести коэффициент к дорожному налогу. Т.е. спец. гос. орган будет оценивать состояние дорог по району или области исходя из их оценки мы и будем платить за то, дорожное "покрытие" на котором ездим.
В самарской и уфимской областях дороги оч. плохие, даже свежеуложенные. Челябинск я каждый год, как еду в отпуск, отборным матом вспоминаю, полдня на Челябинск потратить, чтоб его проехать, это норма. У них ОЧЕНЬ плохо с указателями и дорогами.

ЗЫ. Ерунда всё это, но, это мысль и я её буду думать

С Уважением! Роман.

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Можно и проще - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Можно и проще
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Автор: Beholder Дата: 13:10 27 июня 2000
Тебе выдали квитанцию об оплате штрафа и до свидания. Взятки ведь даются именно тогда, когда пытаются забрать права. А кому это надо? Тем более, если ты в чужом городе. Так и надо просто запретить это. Нарушил? Получи квитанцию. Права остаются водителю,при условии, что он не под мухой и все такое. Не согласен? Валяй с этой квитанцией в суд. Согласен? Оплачивай. А для злостных неплательщиков тоже можно способы придумать. Номера машин известны, ТО им иногда проходить надо, в конце концов не уплатил с десяток штрафов - тормозят, забирают права и возвращают по уплате. Думаю, такой порядок был бы лучше. А то чуть что - гони права, а поскольку никто этого не хочет, тут то и начинается разговор об отступных. А им этого и надо.

Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Покупаю ВАЗ 2199... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Покупаю ВАЗ 2199...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупаю ВАЗ 2199...
EDP
12:12 26.июн.2000
Re: Покупаю ВАЗ 2199... | beloleg | 21:39 26.июн.2000
Re: Покупаю ВАЗ 2199... | EDP | 13:26 27.июн.2000
Автор: EDP Дата: 13:26 27 июня 2000
egorov_dp@mail.ru
Зранее спасио

Re: Покупаю ВАЗ 2199... | Консультант ЗР | 15:18 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


HELP! Перебитый номер - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
HELP! Перебитый номер
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Автор: zampolit Дата: 13:47 27 июня 2000
При снятии Audi-100 с учета обнаружили перебитый номер, проявили -- машина в угоне не числится. Однако номера сняли и требовали по 300 руб в сутки за штраф.стоянку. От стоянки удалось отвертеться, но каждый встречный норовит прицепиться. Начальство ГИБДД говорит "до выяснения... месяца два-три".
Кто может сказать, кому и на что жаловаться, какие статьи они нарушают. И что вообще делать???

Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


HELP! Перебитый номер - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
HELP! Перебитый номер
Все темы | Следующая тема >>
Сообщения по теме
Свернуть HELP! Перебитый номер | zampolit | 13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

HELP! Перебитый номер [ Автор: zampolit Дата: 13:47 27 июня 2000
При снятии Audi-100 с учета обнаружили перебитый номер, проявили -- машина в угоне не числится. Однако номера сняли и требовали по 300 руб в сутки за штраф.стоянку. От стоянки удалось отвертеться, но каждый встречный норовит прицепиться. Начальство ГИБДД говорит "до выяснения... месяца два-три".
Кто может сказать, кому и на что жаловаться, какие статьи они нарушают. И что вообще делать???

Re: HELP! Перебитый номер [ Автор: Sergeybars Дата: 14:24 27 июня 2000
Почитай Советы дяди Вити на http://gai.xproject.ru/pages/vitja.html
там есть по этой теме инфо (пример тоже)

Будьте внимательны [ Автор: Beholder Дата: 21:48 27 июня 2000
Помимо грамматических ошибок, которые есть на этом сайте есть и более опасные ошибки.
Пример http://gai.xproject.ru/pages/faq14.htm
Думаю, прочитав это вы не выкинете свою времянку, а потом, если что, не будете пытаться доказать свою правлту через суд.
Я не хочу утверждать - что весь сайт такой, но с некоторыми советами надо быть осторожным.

А я не понял [ Автор: rtty Дата: 07:14 28 июня 2000
откуда весь этот ажиотаж с времянками? У меня ее никогда не было, я даже не знаю как она выглядит и никто ее у меня не спрашивал.

автоFAQ http://prostoauto.holm.ru
и http://www.zubilo.narod.ru

Re: А я не понял [ Автор: Консультант ЗР Дата: 10:39 28 июня 2000
Ажиотаж возник, когда отменили ст.118.1 КоАП РСФСР о баллах. А временные разрешения вводились преимущественно для того, чтобы эти баллы туда записывать. Вот и появилась иллюзия, что если нет баллов и временные разрешения, по сути, оказались бесполезными, то они автоматически отменяются и их можно сжечь, выкинуть и т.п. На самом деле это не так. Временные разрешения нужны, т.к. предусмотрены ПДД (2.1.1). Поэтому, если временного нет, и его никогда не выдавали, то надо сходить и получить. Формально, за отсутствие временного разрешения, автомобиль могут забрать на "штрафную" стоянку (ст.245 КоАП).

Re: А я не понял [ Автор: chep Дата: 10:54 28 июня 2000
я ставил первую машину на учет как раз тогда, когда отменяли времянки и езжу пока постарому образцу прав. Так меня останавливали достаточное количество раз и ни разу не возник вопрос об отсутствии временного разрешения

Re: А я не понял [ Автор: Консультант ЗР Дата: 11:23 28 июня 2000
Временные разрешения не отменяли никогда. Видимо, когда Вы получали в/у, временное разрешение еще не было введено. Что касается отсутствия претензий, то по имеющейся информации, есть негласное указание ГИБДД не применять никаких мер к водителю за отсутствие временного разрешения.

совершенно справедливо ... [ Автор: chep Дата: 08:26 29 июня 2000
В/у я получил еще в 1991 г а ездить начал только с 1997
т.е времянку не получал совсем (так вышло [image]). И после приобретения авто совершенно официально проходил ТО и побывал в аварии.Изымали права за отказ платить на месте и выписывали времянку (белую портянку [image]).
Но скоро менять В/У там и выдадут ВР

Извините, но IMHO бесспорны не все утверждения [ Автор: Vjacheslav Дата: 02:00 30 июня 2000
Утверждения про ажиотаж и заблуждения бесспорны.

Спорно (а на сегодняшний день уже безнаде:жно устарело) утверждение о "сходить и получить". Когда вводили "временное разрешение", то определили и механизм его выдачи, который с тех пор не менялся. Поэтому отсутствие "времянки" без нарушений со стороны водителя автоматически означает отсутствие вины водителя и, соответственно, лишает кого бы то ни было легальной возможности применить к водителю названные Вами положения.
Косвенно это подтверждают сами гаишники, беспрепятственно допускающие таких водителей к участию в дорожном движении по результатам тех.осмотров (задачи ТО обсуждались совсем недавно).

Но все: это было вчера, к сегодняшнему дню надо просто поменять ВУ, а новое ВУ уже выдае:тся в комплекте с "времянкой". С новым ВУ отсутствие "времянки" - прямая ошибка (например, в оформлении документов), при обнаружении подлежащая немедленному устранению.

С уважением,

Вячеслав

Re: А я не понял - chep and rtty [ Автор: Vjacheslav Дата: 18:17 28 июня 2000
Судя по сообщению, Вы до сих пор ни ВУ не поменяли, ни в группе разбора не были уже много-много лет.
Исторически ситуация с «времянкой» развивалась так:
- вполне официально отменили «талон предупреждений». У меня его изъяли сами гаишники на очередном тех. осмотре.
- Спохватившись, затем (где-то в 92 или 93 годах) ввели пресловутое «временное разрешение», но выдача его не была тотальной, его выдавали лишь при очередном столкновении с гаишниками по поводу нарушения ПДД. В старых «правах», к которым была выдана «времянка», прокалывали дыру на полях. Ее: отсутствие в старых «правах» должно служить Вам оправданием, если кому-либо вздумается на Вас наехать по поводу отсутствия «времянки». Других опубликованных постановлений на эту тему не было, соответственно нет сроков обеспечения «времянками» водителей со старыми ВУ. Так что любые «негласные указания» здесь ни при че:м. Исключительно судя по активности гаишников летом 94-го года можно предположить негласное указание о поголовном проведении водителей через группу разбора.
- При замене ВУ старая «времянка» (если она есть) изымается, к новому ВУ выдае:тся новая.

С уважением,

Вячеслав

Re: А я не понял [ Автор: rtty Дата: 11:45 30 июня 2000
Права я заменил, как дисциплинированный водитель, в январе 1999 (хорошо быть дисциплинированным, пришел и за полчаса без очереди поменял). Ни мне, ни кому бы то ни было в ГИБДД никто и не заикался о временных удостоверениях. И ни у кого из моих знакомых (а их много) сего документа никогда не было. Выдают портянку до уплаты штрафа, потом забирают. Может это по регионам разные порядки?

автоFAQ http://prostoauto.holm.ru
и http://www.zubilo.narod.ru

Re: А я не понял [ Автор: Vjacheslav Дата: 01:05 1 июля 2000
Доброе время суток, rtty!
ПДД и КоАП действуют на всей территории РФ, поэтому региональные порядки здесь ни при че:м. Консультант ЗР в отношении Вас прав абсолютно. Даже если местные власти закрывают глаза на отсутствие "времянки", влипнуть в неприятности можно в любой соседней области. Надо зайти в МРЭО (или что там вместо него сейчас) и за определе:нные деньги (сумма зависит от региона) получить это "временное разрешение". Можно, конечно, и подождать, что наступит раньше - отмена "времянки" или неприятности, но IMHO нервы все: равно дороже преодоления тех неприятностей, которые можно предупредить.

С уважением,

Вячеслав

Re: HELP! Перебитый номер [ Автор: Консультант ЗР Дата: 10:26 28 июня 2000
К сожалению, порадовать Вас нечем. В совершении регистрационных действия Вам, с вероятностью 99,9...% откажут. И придется обращаться в суд с жалобой на действия ГИБДД. В сложившейся ситуации говорить о перспективах довольно трудно, т.к., как правило, отказывают в жалобах. Остается либо предъявлять претензии к продавцу, либо к ГИБДД, которая поставила автомобиль с перебитыми номерами на учет.

Re: HELP! Перебитый номер [ Автор: zampolit Дата: 12:14 28 июня 2000
Грустно и печально. Видимо, придется ждать их "выяснения" и идти на поводу в надежде, что все уладится.
А насчет штрафной стоянки -- надо ли платить за то, что машину туда поставили?

Re: HELP! Перебитый номер [ Автор: Консультант ЗР Дата: 12:55 28 июня 2000
Смотря, по каким причинам она туда попала. Если ее задержали при снятии с учета, то никакой платы не будет. Если же при управлении, то, в соответствии со ст.245 КоАП РСФСР, платить придется.

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Можно и проще - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Можно и проще
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Автор: BadaBoom Дата: 13:49 27 июня 2000
"Взятки ведь даются именно тогда, когда пытаются забрать права."
Это не обязательно, еще как минимум два варианта:
- можно разойтись за полцены, а в сберкассе будешь платить полностью, да и идти туда надо (некоторые очень ленивы, я например)
- могут снять (но сейчас я так понял отменят) номера, что тоже не гуд.
И потом надо устанавливать срок оплаты, а как контролировать? Много людей ездят по доверенности, т.е. все претензии будут к владельцам на которых ТС зарегистрированы, что тоже не гуд. Если штрафуют иногорднего, то где его искать потом? Давать на задержание машины не оплатившие штраф? Так зная наши информационные возможности будет гемморой, поймают и правых и виноватых и будут держать их до разбора.
Но вообще-то надо почитать конкретно как это собираются реализовывать.
С уважением Борис

Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Можно и проще - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Можно и проще
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Автор: beloleg Дата: 13:56 27 июня 2000
Да, верно заметил Фёдоров, что работать теперь будет невозможно. Бабки то мимо потекут. Но он решил восполнить пробел. Вчера на заседании правительства отчитался о реформе ГИБДД и предложил взять себе автошколы(выдачу лецензий), деньги из дорожного фонда на содержание личного состава ГИБДД, работающих на дорогах федерального значения. Не забыл также упомянуть, что работе, с новой 12 главой, конец. Просил помочь пересмотреть некоторые принятые нормы КоАП. ИМХО: он не на луне живёт, как коррумпировано его ведомство прекрасно знает, а если его не устраивает либерализация отношений "водитель-инспектор" значит он имеет собственный интерес в существующей коррупции. Я сомневаюсь, что откаты рядовых инспекторов останавливаются на какой то средней ступеньке.

Удачи на дорогах!
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Отняли права (много) - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Отняли права (много)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Автор: BlackEagle Дата: 14:02 27 июня 2000
Дык у них всегда так - один ловит, другой (в машине/будке) протокол пишет!!!

ВАЗ 21099 98г.
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: За год НИ ОДНОГО кто работает "по уставу"(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: За год НИ ОДНОГО кто работает "по уставу"(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Автор: beloleg Дата: 14:10 27 июня 2000
Но ещё ни один по собственному из ГИБДД не ушёл, а устроиться только по протеже. Я тоже повспоминал своих школьных знакомых и как ни странно все униженные и забитые сейчас в МВД. Может парадокс? Мне кажеться, что они идут мстить за свои унижения "крутым"(с их точки зрения), и деньги левые тоже стимул.

Удачи на дорогах!
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Отняли права (много) - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Отняли права (много)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000
Автор: Paul(099) Дата: 14:23 27 июня 2000
Господа.
Один такой уже отписался протоколы по рации.
Если покопаться в архиве, то можно найти мое сообщение на эту тему.
Это явное нарушение. Жалуйтесь если считаете себя правым.
И для острастки требуйте наказания инспектора.
Удачи

Павел

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: HELP! Перебитый номер - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: HELP! Перебитый номер
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Автор: Sergeybars Дата: 14:24 27 июня 2000
Почитай Советы дяди Вити на http://gai.xproject.ru/pages/vitja.html
там есть по этой теме инфо (пример тоже)

Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: За год НИ ОДНОГО кто работает "по уставу"(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: За год НИ ОДНОГО кто работает "по уставу"(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
Автор: BadaBoom Дата: 14:31 27 июня 2000
Знаю троих, которые ушли. За них держались на работе, но победил рубль (более большой) и более спокойная работа в комструктуре. Это не голословно. Насчет забитых не знаю, но видя некоторых сильно сомневаюсь ;-)

ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Я бы не стал! См.ссылку... - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Я бы не стал! См.ссылку...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Господа! авто из Белоруссии по доверенности. Совет
nikos
00:28 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Sergeybars | 10:59 27.июн.2000
Я бы не стал! См.ссылку... | Андрюшка | 14:54 27.июн.2000
Автор: Андрюшка Дата: 14:54 27 июня 2000
http://www.zr.ru/forums/priobretatel/

Спасибо.

Удачи во всём!
Re: Господа! авто из Белоруссии по доверенности. Совет | Консультант ЗР | 11:33 28.июн.2000
Пример. | Володимир | 20:17 3.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


То есть если я Вас понял правильно, - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
То есть если я Вас понял правильно,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Автор: Vjacheslav Дата: 20:10 27 июня 2000
... то Вы подтверждаете, что в среднем 70% случаев остановки машин гаишниками на дороге противоправны? Просто так - развлечься, нервы потрепать, проверить кошеле:к/грамотность? И все: это лишь потому, что машинка такая, а % может быть и больше?
Честно говоря, людей Вашего ведомства в конференции остро не хватает, хотя бы для грамотного оппонирования. Честному человеку здесь всегда рады.
Желаю Вам крепких нервов, ибо взаимоотношения с Вашей организацией остры до … , а беречь их (и отношения тоже) кроме Вас больше некому.

С уважением,

Вячеслав
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Консультанту и всем. Борьба с парковками. - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Консультанту и всем. Борьба с парковками.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Автор: Beholder Дата: 21:01 27 июня 2000
Сегодня я ради интереса позвонил в Москве в ГУП ГСПП (парковочная контора и ее боссы) с вопросом о нестыковочке между существованием парковок как таковых и законом "Об основах налоговой системы РФ". И вот что мне ответили. Да, есть такой закон. И есть в нем глава II статья 21.1 пункт о), да есть такой Закон "О внесении изменений и дополнений в Закон РФ "О основах налоговой системы РФ", согласну которому с введением налога с продаж плата по пункту о) (в частности)отменяется. Но вот, говорят, какое дело-то. Закон говорит о сборе за парковку в специально отведенных местах. А то что платите вы - это не сбор, а плата за пользование территорией, где вы ставите машину. Типа сбор, это что-то типа регулярной оплаты как то: дорожный налог, сбор за кубики и т.п. А это разовая плата. И еще парковки не подходят под категорию специально отведенных мест. (Странно, правда?) Я говорю - ОК, а про какие тогда парковки ведется речь в Законе? Они отвечают, что это не к ним. Они берут плату. А в законе речь о сборе. У них даже типа есть разъяснение про это от Правительства Москвы. Я не поленился в Законе найти понятие сбора - "Под налогом, сбором, пошлиной и другим платежом понимается обязательный взнос в бюджет соответствующего уровня или во внебюджетный фонд, осуществляемый плательщиками в порядке и на условиях, определяемых законодательными актами." Весьма расплывчато, по-моему. Так и впрямь парковщики в суде правыми могут оказаться.
Потом мне говорят: не нравится - ставьте дальше, где нет платы. При этом молчат, что дальше обязательно будет знак "Остановка запрещена".
Потом говорят так: если бы это было противозаконно, то мы бы наверное не сущестовали, а? Я говорю - не знаю, по крайней мере в Питере за вашего брата прокурор уже взялся. А они в ответ - так там просто нарушения парковщиков какие-то были и вот прокурор и взялся. Говорят, если вам не нравится - вы же можете в суд подать, но что-то пока никто не подавал (может суды уже "проплачены"?), а еще типа есть такой крикливый тип как Ольшанский, тоже все про незаконность говорит - но это же все голые слова.
Короче, я с ними вежливо попрощался. Теперь думаю - а может правда в суд? Какие есть перспективы? Я вроде как конкретно пострадавшим не являюсь - не платил, не плачу и не буду. Один раз только заплатил специально, чтоб ихние корешки получить. Там их телефон, печать ООО "Транзит-паркинг". Кстати, а каким боком всякие ООО относятся к земельной территории города Москвы? Они ее в аренду взяли что ли? В общем если есть какие мысли - отвечайте. Если Консультант инструкции и разъяснения даст, то может и впрямь в суд обращусь. Кстати, и во что этот суд может вылиться?

Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Консультанту и всем. Борьба с парковками. - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Консультанту и всем. Борьба с парковками.
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту и всем. Борьба с парковками. | Beholder | 21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

Консультанту и всем. Борьба с парковками. [ Автор: Beholder Дата: 21:01 27 июня 2000
Сегодня я ради интереса позвонил в Москве в ГУП ГСПП (парковочная контора и ее боссы) с вопросом о нестыковочке между существованием парковок как таковых и законом "Об основах налоговой системы РФ". И вот что мне ответили. Да, есть такой закон. И есть в нем глава II статья 21.1 пункт о), да есть такой Закон "О внесении изменений и дополнений в Закон РФ "О основах налоговой системы РФ", согласну которому с введением налога с продаж плата по пункту о) (в частности)отменяется. Но вот, говорят, какое дело-то. Закон говорит о сборе за парковку в специально отведенных местах. А то что платите вы - это не сбор, а плата за пользование территорией, где вы ставите машину. Типа сбор, это что-то типа регулярной оплаты как то: дорожный налог, сбор за кубики и т.п. А это разовая плата. И еще парковки не подходят под категорию специально отведенных мест. (Странно, правда?) Я говорю - ОК, а про какие тогда парковки ведется речь в Законе? Они отвечают, что это не к ним. Они берут плату. А в законе речь о сборе. У них даже типа есть разъяснение про это от Правительства Москвы. Я не поленился в Законе найти понятие сбора - "Под налогом, сбором, пошлиной и другим платежом понимается обязательный взнос в бюджет соответствующего уровня или во внебюджетный фонд, осуществляемый плательщиками в порядке и на условиях, определяемых законодательными актами." Весьма расплывчато, по-моему. Так и впрямь парковщики в суде правыми могут оказаться.
Потом мне говорят: не нравится - ставьте дальше, где нет платы. При этом молчат, что дальше обязательно будет знак "Остановка запрещена".
Потом говорят так: если бы это было противозаконно, то мы бы наверное не сущестовали, а? Я говорю - не знаю, по крайней мере в Питере за вашего брата прокурор уже взялся. А они в ответ - так там просто нарушения парковщиков какие-то были и вот прокурор и взялся. Говорят, если вам не нравится - вы же можете в суд подать, но что-то пока никто не подавал (может суды уже "проплачены"?), а еще типа есть такой крикливый тип как Ольшанский, тоже все про незаконность говорит - но это же все голые слова.
Короче, я с ними вежливо попрощался. Теперь думаю - а может правда в суд? Какие есть перспективы? Я вроде как конкретно пострадавшим не являюсь - не платил, не плачу и не буду. Один раз только заплатил специально, чтоб ихние корешки получить. Там их телефон, печать ООО "Транзит-паркинг". Кстати, а каким боком всякие ООО относятся к земельной территории города Москвы? Они ее в аренду взяли что ли? В общем если есть какие мысли - отвечайте. Если Консультант инструкции и разъяснения даст, то может и впрямь в суд обращусь. Кстати, и во что этот суд может вылиться?

Re: Консультанту и всем. Борьба с парковками. [ Автор: aaaa Дата: 22:16 27 июня 2000
Землю в аренду дает Москомзем,если не ошибаюсь под строения,а нам эти артисты как -бы в субаренду,но они молчат об этом,что делать категорически запрещено.Удачи!!!

Re: Повторюсь. [ Автор: beloleg Дата: 00:05 28 июня 2000
Я однажды уже высказал своё мнение по данному вопросу. Прошло времени наверное с месяц, мнение моё не изменилось, а только окрепло. Так вот: данное беззаконие творится с согласия исполнительной власти всех уровней. И судьи и прокуроры, обязанные следить за соблюдением законности живут не на луне, они так же пользуются этими парковками, только естественно не платят, но видят как оббирают народ побирушки. Это я называю СИСТЕМОЙ. Они устроили принцип: с миру по нитке, голому рубашка. А купюры важнее закона. Если я завтра встану на своей улице и потребую за проход по ней н-ную сумму, то через час буду сидеть, за вымогательство. А потом в суде буду я оправдываться, а не прохожий. В случае с парковщиками всё наоборот. Оправдываться заставляют потерпевших. По своей сути это уголовно наказуемое преступление-вымогательство, с отягчающими обстоятельствами, совершённое группой лиц по предворительному сговору с применением угрозы расправы. Такими делами обязаны заниматься прокуратура и ОБОП. Но раз не занимаются, значит имеют интерес. Вот мы и пришли к концу ниточки. Вывод: бороться с ОПГ рядовые граждане не в состоянии, нужно смириться и ждать ... светлого будущего!

Удачи на дорогах!

Насчёт ОПГ -это верно. [ Автор: Diamante Дата: 06:55 28 июня 2000
А есть ли способы отстранения главарей ОПГ от власти?
Над нами, имеется в виду.

С наилучшими пожеланиями, Игорь.

нет (-) [ Автор: Eddy Дата: 10:54 28 июня 2000

Re: Консультанту и всем. Борьба с парковками. [ Автор: Консультант ЗР Дата: 10:10 28 июня 2000
То, что Вам ответили в ГУПе, не новость. Они всегда так отвечают, если заходит речь о законности существования парковок. Не скажут же они, что мол "господа, извините, мы действуем незаконно и больше не будем". По поводу обращения в суд, мы это уже сделали. Но столкнулись с тем, что суды иск принимать не хотят, а выносят различные определения, чтобы отбиться. Думаю, что этот иск довольно перспективен, вот только как бы не пришлось доходить до ВС РФ. Как только будет назначено первое заседание, сразу сообщим.

А я считаю, что парковки - это хорошо... [ Автор: s_v_s Дата: 14:30 28 июня 2000
Правда, не везде, где их понаделали, а только в местах, где ОЧЕНЬ большое кол-во народ желает поставить мобиль. С тех пор как парковки появились я всегда могу припарковаться, например на Тверской или у Смоленского гастронома....

Re: А я считаю, что парковки - это хорошо... [ Автор: chep Дата: 14:42 28 июня 2000
может и хорошо ... но если все остальные прилегающие площадки перекрывают знаками остановка запрещена ? и соответствующие тов. тебя ждут с распростертыми обьятиями а денег на паркинг нема ? В общем то в более менее развитом обществе принято рядом с платной стоянкой оставлять место для бесплатной парковки

Re: А я считаю, что парковки - это хорошо... [ Автор: s_v_s Дата: 14:58 28 июня 2000
>>>
но если все остальные прилегающие площадки перекрывают знаками остановка запрещена ? и соответствующие тов. тебя ждут с распростертыми обьятиями а денег на паркинг нема ?
>>>
Ну, тут конечно на лицо острая проблема. С одной стороны - с каждым может случится, что денег в данный момент нет. И это грустно. С другой стороны - бесплатные стоянки занимают на весь день и ставят как попало и плевать им на других. А за платными следят и не очень-то настоишься, если платить надо. И тут можно провести аналоги с "не моешь ездить (не соответствует здоровье) - иди пешком". Я считаю, что ездить без минимального запаса денег - это опасно. В общем - думаю, что В НЕКОТОРЫХ, СПЕЦИФИЧЕСКИХ МЕСТАХ оправдано отсеивание "неплатежеспособной части населения". Для пользы БОЛЬШИНСТВА. Ведь десятку-от на полчасика, что Вы проведете в магазине всегда можно найти....
Другое дело - НЕЛЬЗЯ организовывать платные стоянки ВЕЗДЕ. Вот тут-то и нужен контроль. И ПО ВОЗМОЖНОСТИ рядом с платной нужна бесплатная - пример ВДНХ. Места навалом, а бесплатных стоянок нет. Вот это - БЕЗОБРАЗИЕ.

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Будьте внимательны - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Будьте внимательны
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
Автор: Beholder Дата: 21:48 27 июня 2000
Помимо грамматических ошибок, которые есть на этом сайте есть и более опасные ошибки.
Пример http://gai.xproject.ru/pages/faq14.htm
Думаю, прочитав это вы не выкинете свою времянку, а потом, если что, не будете пытаться доказать свою правлту через суд.
Я не хочу утверждать - что весь сайт такой, но с некоторыми советами надо быть осторожным.

А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Консультанту и всем. Борьба с парковками. - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Re: Консультанту и всем. Борьба с парковками.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Автор: aaaa Дата: 22:16 27 июня 2000
Землю в аренду дает Москомзем,если не ошибаюсь под строения,а нам эти артисты как -бы в субаренду,но они молчат об этом,что делать категорически запрещено.Удачи!!!

Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Re: точно в десятку. - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: точно в десятку.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Автор: beloleg Дата: 23:38 27 июня 2000
+

Удачи на дорогах!
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Повторюсь. - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Re: Повторюсь.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Автор: beloleg Дата: 00:05 28 июня 2000
Я однажды уже высказал своё мнение по данному вопросу. Прошло времени наверное с месяц, мнение моё не изменилось, а только окрепло. Так вот: данное беззаконие творится с согласия исполнительной власти всех уровней. И судьи и прокуроры, обязанные следить за соблюдением законности живут не на луне, они так же пользуются этими парковками, только естественно не платят, но видят как оббирают народ побирушки. Это я называю СИСТЕМОЙ. Они устроили принцип: с миру по нитке, голому рубашка. А купюры важнее закона. Если я завтра встану на своей улице и потребую за проход по ней н-ную сумму, то через час буду сидеть, за вымогательство. А потом в суде буду я оправдываться, а не прохожий. В случае с парковщиками всё наоборот. Оправдываться заставляют потерпевших. По своей сути это уголовно наказуемое преступление-вымогательство, с отягчающими обстоятельствами, совершённое группой лиц по предворительному сговору с применением угрозы расправы. Такими делами обязаны заниматься прокуратура и ОБОП. Но раз не занимаются, значит имеют интерес. Вот мы и пришли к концу ниточки. Вывод: бороться с ОПГ рядовые граждане не в состоянии, нужно смириться и ждать ... светлого будущего!

Удачи на дорогах!
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Re: Тема не указана - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: Тема не указана
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
Jeepman
07:18 27.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Автор: DmS Дата: 03:24 28 июня 2000
Если был разбор и Вы признаны невиновным - в суд. Служебная машина - это хорошо. У государства деньги пока есть.

Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Насчёт ОПГ -это верно. - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Насчёт ОПГ -это верно.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
Автор: Diamante Дата: 06:55 28 июня 2000
А есть ли способы отстранения главарей ОПГ от власти?
Над нами, имеется в виду.

С наилучшими пожеланиями, Игорь.
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


насчёт 10 днй. - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
насчёт 10 днй.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
Автор: Diamante Дата: 07:00 28 июня 2000
А как же "Закон об обжаловании действий должностных лиц"?
Там про 3 месяца говорится.

С наилучшими пожеланиями, Игорь.
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


А я не понял - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
А я не понял
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Автор: rtty Дата: 07:14 28 июня 2000
откуда весь этот ажиотаж с времянками? У меня ее никогда не было, я даже не знаю как она выглядит и никто ее у меня не спрашивал.

автоFAQ http://prostoauto.holm.ru
и http://www.zubilo.narod.ru

Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Автор: chep Дата: 08:06 28 июня 2000
может я чего и не понял - просто не раз перечитывая ЗР и прочее наталкивался на такую формулировку, что в случае не согласия о возложении административного наказания соответствующие бумаги в группу разбора необходимо подавать именно в 10 дневный срок.

Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: То есть если я Вас понял правильно, - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: То есть если я Вас понял правильно,
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
Автор: BadaBoom Дата: 08:53 28 июня 2000
Не обязательно противоправны. Я например за то что останавливают машину для проверки (хотя это расходится с указаниями руководства). Достаточно часто, благодаря этому, выявляются товарищи, любящие "покатать" в своей машине травку или оружие.
Но это мое мнение. Мне остановиться не сложно. А потом, мужики, я еще раз говорю меня за месяц останавливают дай бог один-два раза. Может быть это стиль езды? Не знаю.

И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Консультанту и всем. Борьба с парковками. - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Re: Консультанту и всем. Борьба с парковками.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
Автор: Консультант ЗР Дата: 10:10 28 июня 2000
То, что Вам ответили в ГУПе, не новость. Они всегда так отвечают, если заходит речь о законности существования парковок. Не скажут же они, что мол "господа, извините, мы действуем незаконно и больше не будем". По поводу обращения в суд, мы это уже сделали. Но столкнулись с тем, что суды иск принимать не хотят, а выносят различные определения, чтобы отбиться. Думаю, что этот иск довольно перспективен, вот только как бы не пришлось доходить до ВС РФ. Как только будет назначено первое заседание, сразу сообщим.

А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Re: HELP! Перебитый номер - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: HELP! Перебитый номер
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Автор: Консультант ЗР Дата: 10:26 28 июня 2000
К сожалению, порадовать Вас нечем. В совершении регистрационных действия Вам, с вероятностью 99,9...% откажут. И придется обращаться в суд с жалобой на действия ГИБДД. В сложившейся ситуации говорить о перспективах довольно трудно, т.к., как правило, отказывают в жалобах. Остается либо предъявлять претензии к продавцу, либо к ГИБДД, которая поставила автомобиль с перебитыми номерами на учет.

Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: А я не понял - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: А я не понял
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Автор: Консультант ЗР Дата: 10:39 28 июня 2000
Ажиотаж возник, когда отменили ст.118.1 КоАП РСФСР о баллах. А временные разрешения вводились преимущественно для того, чтобы эти баллы туда записывать. Вот и появилась иллюзия, что если нет баллов и временные разрешения, по сути, оказались бесполезными, то они автоматически отменяются и их можно сжечь, выкинуть и т.п. На самом деле это не так. Временные разрешения нужны, т.к. предусмотрены ПДД (2.1.1). Поэтому, если временного нет, и его никогда не выдавали, то надо сходить и получить. Формально, за отсутствие временного разрешения, автомобиль могут забрать на "штрафную" стоянку (ст.245 КоАП).

Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: За качество каких дорог мы платим налоги - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: За качество каких дорог мы платим налоги
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть За качество каких дорог мы платим налоги
Sergeybars
12:49 27.июн.2000
Re: За качество каких дорог мы платим налоги | Консультант ЗР | 10:54 28.июн.2000
Автор: Консультант ЗР Дата: 10:54 28 июня 2000
К сожалению, опыт борьбы с дорожниками пока довольно печален. Недавно был у меня суд в Дмитрове - читатель "улетел" с дороги, на которой был налит битум. Автомобиль разбит в дым, у водителя телесные повреждения средней тяжести. Есть заключения специалистов о плохом качестве дороги и о соответствии действий водителя Правилам дорожного движения. Прокуратура выносит постановление об отказе в возбуждении уголовного дела в связи с отсутствием события преступления (ст.293 УК РФ "Халатность"). А судья, уже в процессе (!!!) мне заявляет, что мол "забыли, где живете? С головой-то все в порядке (!!!)? Что вы стремитесь к идеальному случаю, чтобы дорожники отвечали..." и далее в том же духе. Естественно в иске отказывает, но в решении написала такую чушь, что просто смешно. В принципе я на большее и не рассчитывал, когда увидел, что, опять же в процессе, судья и адвокат противоположной стороны называют друг друга по имени-отчеству. Ничего не поделаешь, местный фактор (суд то Дмитровский и ДРСУ, тоже Дмитровское). Несомненно, решение будет обжаловано и, в конце концов, отменено, но только все это отнимает время. А ДТП произошло 02.07.1998.

Re: За качество каких дорог мы платим налоги | 7Romax | 13:04 3.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: А я не понял - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: А я не понял
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Автор: chep Дата: 10:54 28 июня 2000
я ставил первую машину на учет как раз тогда, когда отменяли времянки и езжу пока постарому образцу прав. Так меня останавливали достаточное количество раз и ни разу не возник вопрос об отсутствии временного разрешения

Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


нет (-) - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
нет (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Автор: Eddy Дата: 10:54 28 июня 2000

Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Re: А я не понял - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: А я не понял
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
Автор: Консультант ЗР Дата: 11:23 28 июня 2000
Временные разрешения не отменяли никогда. Видимо, когда Вы получали в/у, временное разрешение еще не было введено. Что касается отсутствия претензий, то по имеющейся информации, есть негласное указание ГИБДД не применять никаких мер к водителю за отсутствие временного разрешения.

совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Тема не указана - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: Тема не указана
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
Jeepman
07:18 27.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Автор: Консультант ЗР Дата: 11:25 28 июня 2000
Ведите себя точно также, как вели бы при обычном ДТП. Все эти ухищрения сотрудник милиции делает только, чтобы ему не досталось от начальства, и не более того. Если он признан виновным, обращайтесь в суд, как и всегда.

Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Господа! авто из Белоруссии по доверенности. Совет - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: Господа! авто из Белоруссии по доверенности. Совет
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Господа! авто из Белоруссии по доверенности. Совет
nikos
00:28 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Sergeybars | 10:59 27.июн.2000
Я бы не стал! См.ссылку... | Андрюшка | 14:54 27.июн.2000
Re: Господа! авто из Белоруссии по доверенности. Совет | Консультант ЗР | 11:33 28.июн.2000
Автор: Консультант ЗР Дата: 11:33 28 июня 2000
Я бы тоже не советовал иметь дело с автомобилем из Белоруссии. Но, отвечая на Ваши вопросы, могу сказать, что:
1,2. Необходимо оформлять временный ввоз. Срок определяется таможней, а Вам придется заплатить залог, примерно равный сумме "растаможки". Разница лишь в том, что при выезде обратно, его вернут.
3. ГИБДД РФ не поставит автомобиль на учет, пока Вы не предоставите ПТС, выданный таможней РФ. А в таможне от Вас, скорей всего, потребуют автомобиль "растаможить".
4. На временный учет Вы поставить можете, исполнив все, указанное в п.1.

Пример. | Володимир | 20:17 3.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: подскажите тел. хорошего юриста по ДТП, плиз (-) - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: подскажите тел. хорошего юриста по ДТП, плиз (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть подскажите тел. хорошего юриста по ДТП, плиз (-)
Miklo
23:17 26.июн.2000
Re: подскажите тел. хорошего юриста по ДТП, плиз (-) | Консультант ЗР | 11:36 28.июн.2000
Автор: Консультант ЗР Дата: 11:36 28 июня 2000
Попробуйте обратиться в Общественную приемную журнала "За рулем". Тел. 208-30-27 с 11 до 21. Думаю, мы сможем вам помочь.

благодарю, обязательно позвоню! (-) | Miklo | 23:21 4.июл.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: HELP! Перебитый номер - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: HELP! Перебитый номер
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Автор: zampolit Дата: 12:14 28 июня 2000
Грустно и печально. Видимо, придется ждать их "выяснения" и идти на поводу в надежде, что все уладится.
А насчет штрафной стоянки -- надо ли платить за то, что машину туда поставили?

Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Как быть, куда обращаться, с кого спрашивать - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Как быть, куда обращаться, с кого спрашивать
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как быть, куда обращаться, с кого спрашивать
Sergeybars
14:13 26.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | beloleg | 21:50 26.июн.2000
Re: Как быть, куда обращаться, с кого спрашивать | Консультант ЗР | 12:41 28.июн.2000
Автор: Консультант ЗР Дата: 12:41 28 июня 2000
Обратимся к закону. Патрулирование на автомобилях имеющих обычную раскраску называется скрытым, и допускается Наставлением по ДПС (Приказ МВД РФ от 20.04.1999 № 297). Что касается скручивания рук, то такое допускается Законом "О милиции":
"При применении физической силы, специальных средств или огнестрельного оружия сотрудник милиции обязан:
предупредить о намерении их использовать, предоставив при этом достаточно времени для выполнения требований сотрудника милиции, за исключением тех случаев, когда промедление в применении физической силы, специальных средств или огнестрельного оружия создает непосредственную опасность жизни и здоровью граждан и сотрудников милиции, может повлечь иные тяжкие последствия или когда такое предупреждение в создавшейся обстановке является неуместным или невозможным;
стремиться в зависимости от характера и степени опасности правонарушения и лиц, его совершивших, и силы оказываемого противодействия к тому, чтобы любой ущерб, причиняемый при этом, был минимальным;
обеспечить лицам, получившим телесные повреждения, предоставление доврачебной помощи и уведомление в возможно короткий срок их родственников;
уведомить прокурора о всех случаях смерти или ранения.
Применение физической силы, специальных средств и огнестрельного оружия с превышением полномочий влечет за собой ответственность, установленную законом.

Статья 13. Применение физической силы

Сотрудники милиции имеют право применять физическую силу, в том числе боевые приемы борьбы, для пресечения преступлений и административных правонарушений, задержания лиц, их совершивших, преодоления противодействия законным требованиям, если ненасильственные способы не обеспечивают выполнения возложенных на милицию обязанностей.

Статья 14. Применение специальных средств

Сотрудники милиции имеют право применять специальные средства, имеющиеся на вооружении милиции, в следующих случаях:
1) для отражения нападения на граждан и сотрудников милиции;
2) для пресечения оказываемого сотруднику милиции сопротивления;
3) для задержания лица, застигнутого при совершении преступления против жизни, здоровья или собственности и пытающегося скрыться;
4) для задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление;
5) для доставления задерживаемых лиц в милицию, конвоирования и охраны задержанных, а также лиц, подвергнутых административному аресту и заключенных под стражу, когда они своим поведением дают основание полагать, что могут совершить побег либо причинить вред окружающим или себе или оказывают противодействие сотруднику милиции;
6) для освобождения насильственно удерживаемых лиц, захваченных зданий, помещений, сооружений, транспортных средств и земельных участков;
7) для пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи и организаций;
8) для остановки транспортного средства, водитель которого не выполнил требование сотрудника милиции остановиться;
9) для выявления лиц, совершающих или совершивших преступления.
В качестве специальных средств могут применяться:
резиновые палки - в случаях, предусмотренных пунктами 1, 2, 7 части I настоящей статьи;
слезоточивый газ - в случаях, предусмотренных пунктами 1, 2, 4, 6, 7 части I настоящей статьи;
наручники - в случаях, предусмотренных пунктами 2, 3 и 5 части I настоящей статьи. При отсутствии наручников сотрудник милиции вправе использовать подручные средства связывания;
светозвуковые средства отвлекающего воздействия - в случаях, предусмотренных пунктами 1, 4, 6, 7 части I настоящей статьи; средства разрушения преград - в случаях, предусмотренных пунктами 4 и 6 части I настоящей статьи;
средства принудительной остановки транспорта - в случаях, предусмотренных пунктом 8 части I настоящей статьи;
водометы и бронемашины - в случаях, предусмотренных пунктами 4, 6, 7 части I настоящей статьи, и только по указанию начальника органа внутренних дел, начальника криминальной милиции, начальника милиции общественной безопасности с последующим уведомлением прокурора в течение 24 часов с момента применения;
специальные окрашивающие средства - в случаях, предусмотренных пунктом 9 части I настоящей статьи. На объектах собственности специальные окрашивающиеся средства устанавливаются с согласия собственника или уполномоченного им лица;
служебные собаки - в случаях, предусмотренных пунктами 1, 2, 3, 4, 5, 6, 9 части I настоящей статьи;
электрошоковые устройства - в случаях, предусмотренных пунктами 1, 2, 3 и 4 части первой настоящей статьи.
Все виды специальных средств, кроме того, могут применяться в случаях, предусмотренных частью I статьи 15 настоящего Закона.
Запрещается применять специальные средства в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и малолетних, кроме случаев оказания ими вооруженного сопротивления, совершения группового либо иного нападения, угрожающего жизни и здоровью людей, а также при пресечении незаконных собраний, митингов, уличных шествий и демонстраций ненасильственного характера, которые не нарушают работу транспорта, связи, организаций.
В состоянии необходимой обороны или крайней необходимости сотрудник милиции при отсутствии специальных средств или огнестрельного оружия вправе использовать любые подручные средства.
Перечень специальных средств, состоящих на вооружении милиции, а также правила их применения устанавливаются Правительством Российской Федерации. При этом запрещается вооружение милиции специальными средствами, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска.

Статья 15. Применение и использование огнестрельного оружия

Сотрудники милиции имеют право применять огнестрельное оружие лично или в составе подразделения в следующих случаях:
1) для защиты граждан от нападения, опасного для их жизни или здоровья;
2) для отражения нападения на сотрудника милиции, когда его жизнь или здоровье подвергаются опасности, а также для пресечения попытки завладения его оружием;
3) для освобождения заложников;
4) для задержания лица, застигнутого при совершении тяжкого преступления против жизни, здоровья и собственности и пытающегося скрыться, а также лица, оказывающего вооруженное сопротивление;
5) для отражения группового или вооруженного нападения на жилища граждан, помещения государственных органов, организаций и общественных объединений;
6) для пресечения побега из-под стражи: лиц, задержанных по подозрению в совершении преступления; лиц, в отношении которых мерой пресечения избрано заключение под стражу; лиц, осужденных к лишению свободы; а также для пресечения попыток насильственного освобождения этих лиц.
Сотрудники милиции имеют право, кроме того, использовать огнестрельное оружие в следующих случаях:
1) для остановки транспортного средства путем его повреждения, когда водитель создает реальную опасность жизни и здоровью людей и не подчиняется неоднократным законным требованиям сотрудника милиции остановиться;
2) для обезвреживания животного, непосредственно угрожающего жизни и здоровью людей;
3) для производства предупредительного выстрела, подачи сигналов тревоги или для вызова помощи.
Запрещается применять огнестрельное оружие в отношении женщин, лиц с явными признаками инвалидности и несовершеннолетних, когда возраст очевиден или известен сотруднику милиции, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного или группового нападения, угрожающего жизни людей, а также при значительном скоплении людей, когда от этого могут пострадать посторонние лица.
О каждом случае применения огнестрельного оружия сотрудник милиции в течение 24 часов с момента его применения обязан представить рапорт начальнику органа внутренних дел (органа милиции) по месту своей службы или по месту применения огнестрельного оружия.

Перечень видов огнестрельного оружия и боеприпасов к нему, состоящих на вооружении милиции, утверждается Правительством Российской Федерации.
Запрещается принимать на вооружение огнестрельное оружие и боеприпасы к нему, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска".
При нарушении хотя бы одного из этих требований - пишите жалобу. Вот только не совсем понятно, откуда возник вопрос. Ведь Вы же сами указали "Если ты не остановился..."

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: HELP! Перебитый номер - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: HELP! Перебитый номер
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000
Автор: Консультант ЗР Дата: 12:55 28 июня 2000
Смотря, по каким причинам она туда попала. Если ее задержали при снятии с учета, то никакой платы не будет. Если же при управлении, то, в соответствии со ст.245 КоАП РСФСР, платить придется.

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: А как можно (+) (-) - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: А как можно (+) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
Jeepman
07:18 27.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Автор: Jeepman Дата: 14:09 28 июня 2000

Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: А как можно (+) (-) - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: А как можно (+) (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
Jeepman
07:18 27.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Автор: Jeepman Дата: 14:09 28 июня 2000

Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Предчувствия плохие... (+) - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: Предчувствия плохие... (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
Jeepman
07:18 27.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Автор: Jeepman Дата: 14:14 28 июня 2000
потому-что до сих пор (а уже прошло около 3-х недель) дело в прокуратуре никому не отписано, то есть никто этим не занимается и кроме того наш оппонент как впрочем и его прямое начальство уже открыто говорят моем знакомому, что никакого дела не будет. Каким способом можно заставить прокуратуру выполнять свои обязанности?

Заранее благодарен

С уважением, Jeepman

Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


А я считаю, что парковки - это хорошо... - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
А я считаю, что парковки - это хорошо...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Автор: s_v_s Дата: 14:30 28 июня 2000
Правда, не везде, где их понаделали, а только в местах, где ОЧЕНЬ большое кол-во народ желает поставить мобиль. С тех пор как парковки появились я всегда могу припарковаться, например на Тверской или у Смоленского гастронома....

Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Re: А я считаю, что парковки - это хорошо... - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Re: А я считаю, что парковки - это хорошо...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Автор: chep Дата: 14:42 28 июня 2000
может и хорошо ... но если все остальные прилегающие площадки перекрывают знаками остановка запрещена ? и соответствующие тов. тебя ждут с распростертыми обьятиями а денег на паркинг нема ? В общем то в более менее развитом обществе принято рядом с платной стоянкой оставлять место для бесплатной парковки

Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Re: А я считаю, что парковки - это хорошо... - WWW-Конференции "За рулем"

с 5 по 28 июня 2000 года
Re: А я считаю, что парковки - это хорошо...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем. Борьба с парковками.
Beholder
21:01 27.июн.2000
Re: Консультанту и всем. Борьба с парковками. | aaaa | 22:16 27.июн.2000
Re: Повторюсь. | beloleg | 00:05 28.июн.2000
Насчёт ОПГ -это верно. | Diamante | 06:55 28.июн.2000
нет (-) | Eddy | 10:54 28.июн.2000
Re: Консультанту и всем. Борьба с парковками. | Консультант ЗР | 10:10 28.июн.2000
А я считаю, что парковки - это хорошо... | s_v_s | 14:30 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | chep | 14:42 28.июн.2000
Re: А я считаю, что парковки - это хорошо... | s_v_s | 14:58 28.июн.2000
Автор: s_v_s Дата: 14:58 28 июня 2000
>>>
но если все остальные прилегающие площадки перекрывают знаками остановка запрещена ? и соответствующие тов. тебя ждут с распростертыми обьятиями а денег на паркинг нема ?
>>>
Ну, тут конечно на лицо острая проблема. С одной стороны - с каждым может случится, что денег в данный момент нет. И это грустно. С другой стороны - бесплатные стоянки занимают на весь день и ставят как попало и плевать им на других. А за платными следят и не очень-то настоишься, если платить надо. И тут можно провести аналоги с "не моешь ездить (не соответствует здоровье) - иди пешком". Я считаю, что ездить без минимального запаса денег - это опасно. В общем - думаю, что В НЕКОТОРЫХ, СПЕЦИФИЧЕСКИХ МЕСТАХ оправдано отсеивание "неплатежеспособной части населения". Для пользы БОЛЬШИНСТВА. Ведь десятку-от на полчасика, что Вы проведете в магазине всегда можно найти....
Другое дело - НЕЛЬЗЯ организовывать платные стоянки ВЕЗДЕ. Вот тут-то и нужен контроль. И ПО ВОЗМОЖНОСТИ рядом с платной нужна бесплатная - пример ВДНХ. Места навалом, а бесплатных стоянок нет. Вот это - БЕЗОБРАЗИЕ.

[ Архив конференции "Закон суров" - с 5 по 28 июня 2000 года ]


Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Автор: Консультант ЗР Дата: 15:10 28 июня 2000
Водительское удостоверение забирают только у того, в чьих действиях усматриваются признаки состава административного правонарушения. Исходя из описания ситуации, Вы не виноваты. Единственное, на что нужно обратить внимание - Вы выезжали на перекресток, убедившись, что в зоне перекрестка (т.е. в зоне, ограниченной воображаемыми линиями ... (п.1.2 ПДД)) никого не было. Также требуйте, чтобы опросили свидетеля. Вот только боюсь без обжалования постановления в суд Вам не обойтись.

Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Предчувствия плохие... (+) - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: Предчувствия плохие... (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
Jeepman
07:18 27.июн.2000
Re: Тема не указана | DmS | 03:24 28.июн.2000
Re: Тема не указана | Консультант ЗР | 11:25 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: А как можно (+) (-) | Jeepman | 14:09 28.июн.2000
Re: Предчувствия плохие... (+) | Jeepman | 14:14 28.июн.2000
Re: Предчувствия плохие... (+) | Консультант ЗР | 15:15 28.июн.2000
Автор: Консультант ЗР Дата: 15:15 28 июня 2000
Не будет уголовного дела. А по идее, оно и не нужно. Главное, чтобы его признали виновным, а потом в суд.

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Re: Покупаю ВАЗ 2199... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Покупаю ВАЗ 2199...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупаю ВАЗ 2199...
EDP
12:12 26.июн.2000
Re: Покупаю ВАЗ 2199... | beloleg | 21:39 26.июн.2000
Re: Покупаю ВАЗ 2199... | EDP | 13:26 27.июн.2000
Re: Покупаю ВАЗ 2199... | Консультант ЗР | 15:18 28.июн.2000
Автор: Консультант ЗР Дата: 15:18 28 июня 2000
Действительно, попробуйте через договор купли-продажи. Эта процедура уже не раз рассматривалась в конференции, а подробно описана в ЗР № 9-99 (Слово-юристу).

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: ... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: ...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
Автор: Консультант ЗР Дата: 15:26 28 июня 2000
В течение 10 дней подается жалоба на постановление. А жалоба на действия - действительно, в течение 3 месяцев. Что касается свидетелей, то свидетелем, согласно КоАП, является, "которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу". То, что инспектор не занес этих свидетелей в протокол, говорит о нарушении им положений Приказов МВД РФ № 297 и 130, а также ставит под сомнение факт их присутствия на месте нарушения. Вот только опять же, без суда, думаю, не обойтись.

сенкс... | chep | 08:32 29.июн.2000
Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


ладно, продолжайте верить в "зеленых и пушистых(+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
ладно, продолжайте верить в "зеленых и пушистых(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Автор: сЕмачковый корол Дата: 16:11 28 июня 2000
ментов... "чем больше шкаф тем громче падать"

Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Я видел Вас уже после того, как все случилось... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Я видел Вас уже после того, как все случилось...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!!
VLMR
13:51 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | chep | 14:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Beholder | 14:30 26.июн.2000
Re: VLMR 18:55 26.июн.2000
Ну так действуйте | Beholder | 20:05 26.июн.2000
Я видел Вас уже после того, как все случилось... | mortal | 16:24 28.июн.2000
Автор: mortal Дата: 16:24 28 июня 2000
Шел с женой мимо, только что оставил сой фиат на ТО-1 в салоне на Антонова-Овсиенко. Обратил внимание на аварию и подумал, как же не повезло Нексии. Просто я сам там езжу часто и знаю, как разные м...ки на крутых тачках вылетают или прямо через Шмитовский, или поворачивают с подрезом налево в сторону Б. Филевской. По-моему, у БМВ вообще маячка не было установлено (не помню точно). Но уж когда вы стояли разбитые, ничего синего у него не мигало точно. К сожалению сам я не видел столкновения, а то бы помог и стал свидетелем. Заср...цы они, эти с "флагами" на номерах. Хамят и считают что правы даже если явно не правы. Искренне сочувствую, жаль не знаю как помочь.

С уважением, mortal.
и более того, | КИРИЛЛ | 19:29 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | TVS | 15:43 26.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | DmS | 01:51 27.июн.2000
Re: Срочно нужна помощь!!!!!!!!!!!!!!!!!!!!!!!!!!!! | Консультант ЗР | 15:10 28.июн.2000
Меня собираются признать виновником. 13.8. 8-((( | VLMR | 17:36 5.июл.2000
Re: Меня собираются признать виновником. 13.8. 8-((( | DmS | 01:22 6.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


И меня не чаще тормозят.. (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
И меня не чаще тормозят.. (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Автор: сЕмачковый корол Дата: 16:28 28 июня 2000
но на простой и ПРАВОМЕРНЫЙ вопрос о причине остановке начинается то, за что в других случаях нормальные мужики бьют морду, т.е попросту угрозы (может проедем в отделение, в обезъянничке посидим..) и оскорбления и тебя и пассажиров, при досмотре вообще НИ РАЗУ не предложили правильную процедуру, все норовят молча и нагло покарманам и машине пошарить..какой там протокол..какие основания.. вы что? Никогда правильно даже не представляются... о чем мы вообще говорим.. о порядке в дешевом "бардаке" вот о чем.
А все таки в 30 % корочку достаете... или платите ???
интересно кто в это здесь поверит? :))

Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: Конституционный Суд. - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Re: Конституционный Суд.
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конституционный Суд.
beloleg
00:32 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:18 25.июн.2000
Re: Конституционный Суд. | beloleg | 22:20 25.июн.2000
Re: Конституционный Суд. | aaaa | 21:43 26.июн.2000
Re: Конституционный Суд. | Консультант ЗР | 16:42 28.июн.2000
Автор: Консультант ЗР Дата: 16:42 28 июня 2000
В соответствии со ст.42 Федерального Конституционного закона от 21.07.1994 № 1-ФКЗ "О Конституционном суде Российской Федерации", решение по вопросу о принятии обращения к рассмотрению принимается не позднее месяца с момента завершения предварительного изучения обращения судьей (судьями).

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: Рег-ция в ГИБДД простой письменной доверенности - WWW-Конференции "За рулем"

с 5 по 25 июня 2000 года
Re: Рег-ция в ГИБДД простой письменной доверенности
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рег-ция в ГИБДД простой письменной доверенности
ostko
07:43 24.июн.2000
Полное беззаконие, произвол! | beloleg | 09:33 24.июн.2000
Re: Полное беззаконие, произвол! | ostko | 17:09 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:43 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | beloleg | 22:42 24.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | aaaa | 21:17 25.июн.2000
Re: Рег-ция в ГИБДД простой письменной доверенности | Консультант ЗР | 16:51 28.июн.2000
Автор: Консультант ЗР Дата: 16:51 28 июня 2000
Конечно, никакой регистрации не требуется. При возникновении проблем - смело в суд. 100% выиграете.

[ Архив конференции "Закон суров" - с 5 по 25 июня 2000 года ]


Re: Спасибо за ответ(+) - WWW-Конференции "За рулем"

с 5 по 19 июня 2000 года
Re: Спасибо за ответ(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проезд за мзду.
beloleg
13:18 18.июн.2000
Re: Проезд за мзду. | сЕмачковый корол | 14:13 18.июн.2000
Уф.. вот нашел пару конкретных ссылок (+) | сЕмачковый корол | 19:49 19.июн.2000
Re: Уф..Спасибо,я ему отправил. | beloleg | 23:12 19.июн.2000
Спасибо за ответ(+) | Andru | 10:53 27.июн.2000
Re: Спасибо за ответ(+) | сЕмачковый корол | 16:54 28.июн.2000
Автор: сЕмачковый корол Дата: 16:54 28 июня 2000
У энтого агенства дорожного должен быть сайт, поищи там список..

Искал в первую очередь и самое удивительное(+) | Andru | 09:00 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 19 июня 2000 года ]


Re: Если заметили, нарушителей (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: Если заметили, нарушителей (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Автор: Polo Дата: 17:12 28 июня 2000
А в остальных 30%... и желательно знать какие нарушения в них входили.
Спасибо.

Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Экспертно-криминалистические отделы ГИБДД г.Москвы - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Экспертно-криминалистические отделы ГИБДД г.Москвы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экспертно-криминалистические отделы ГИБДД г.Москвы
McFirst
18:16 28.июн.2000
Автор: McFirst Дата: 18:16 28 июня 2000
Вот попадалось мне сообщение со списком телефонов отделов криминалистической экспертизы ГИБДД г.Москвы (это те, которые авто "на угон" проверяют).

Не подскажете, где эта информация живет? Или сами телефоны (по крайней мере САО и ЮАО)?

Спасибо, Павел.

Re: Экспертно-криминалистические отделы ГИБДД г.Москвы Mikle 18:59 29.июн.2000

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Экспертно-криминалистические отделы ГИБДД г.Москвы - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Экспертно-криминалистические отделы ГИБДД г.Москвы
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Экспертно-криминалистические отделы ГИБДД г.Москвы | McFirst | 18:16 28.июн.2000
Re: Экспертно-криминалистические отделы ГИБДД г.Москвы | Mikle | 18:59 29.июн.2000

Экспертно-криминалистические отделы ГИБДД г.Москвы [ Автор: McFirst Дата: 18:16 28 июня 2000
Вот попадалось мне сообщение со списком телефонов отделов криминалистической экспертизы ГИБДД г.Москвы (это те, которые авто "на угон" проверяют).

Не подскажете, где эта информация живет? Или сами телефоны (по крайней мере САО и ЮАО)?

Спасибо, Павел.

Re: Экспертно-криминалистические отделы ГИБДД г.Москвы [ Автор: Mikle Дата: 18:59 29 июня 2000
Можно позвонить в ГИБДД соответствующего округа - там скажут.

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Re: А я не понял - chep and rtty - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
Re: А я не понял - chep and rtty
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Автор: Vjacheslav Дата: 18:17 28 июня 2000
Судя по сообщению, Вы до сих пор ни ВУ не поменяли, ни в группе разбора не были уже много-много лет.
Исторически ситуация с «времянкой» развивалась так:
- вполне официально отменили «талон предупреждений». У меня его изъяли сами гаишники на очередном тех. осмотре.
- Спохватившись, затем (где-то в 92 или 93 годах) ввели пресловутое «временное разрешение», но выдача его не была тотальной, его выдавали лишь при очередном столкновении с гаишниками по поводу нарушения ПДД. В старых «правах», к которым была выдана «времянка», прокалывали дыру на полях. Ее: отсутствие в старых «правах» должно служить Вам оправданием, если кому-либо вздумается на Вас наехать по поводу отсутствия «времянки». Других опубликованных постановлений на эту тему не было, соответственно нет сроков обеспечения «времянками» водителей со старыми ВУ. Так что любые «негласные указания» здесь ни при че:м. Исключительно судя по активности гаишников летом 94-го года можно предположить негласное указание о поголовном проведении водителей через группу разбора.
- При замене ВУ старая «времянка» (если она есть) изымается, к новому ВУ выдае:тся новая.

С уважением,

Вячеслав
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


Оспаривание превышения скорости - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Оспаривание превышения скорости
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оспаривание превышения скорости
maks77
00:28 29.июн.2000
Автор: maks77 Дата: 00:28 29 июня 2000
Моего друга остановили за банальное превышение скорости. ГИББоны стояли в темное время суток на неосвещенном месте на спуске с моста и были из другого района. Права изьяли. Он в протоколе указал, что скорость на радаре не его, а другого автомобиля так как время на радаре не зафиксировано. У друга есть желание и время обжаловать действия сотрудников ГИБДД в судебном порядке. Есть ли у него шансы выиграть дело? Сталкивался ли кто-нибудь с подобной ситуацией?
Как ему построить свою защиту?

Re:На отсутствии доказательств(-) | В.М. | 04:54 29.июн.2000
Re: Оспаривание превышения скорости | Mikle | 19:07 29.июн.2000
Re: Оспаривание превышения скорости | Консультант ЗР | 12:46 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Оспаривание превышения скорости - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Оспаривание превышения скорости
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оспаривание превышения скорости | maks77 | 00:28 29.июн.2000
Re:На отсутствии доказательств(-) | В.М. | 04:54 29.июн.2000
Re: Оспаривание превышения скорости | Mikle | 19:07 29.июн.2000
Re: Оспаривание превышения скорости | Консультант ЗР | 12:46 30.июн.2000

Оспаривание превышения скорости [ Автор: maks77 Дата: 00:28 29 июня 2000
Моего друга остановили за банальное превышение скорости. ГИББоны стояли в темное время суток на неосвещенном месте на спуске с моста и были из другого района. Права изьяли. Он в протоколе указал, что скорость на радаре не его, а другого автомобиля так как время на радаре не зафиксировано. У друга есть желание и время обжаловать действия сотрудников ГИБДД в судебном порядке. Есть ли у него шансы выиграть дело? Сталкивался ли кто-нибудь с подобной ситуацией?
Как ему построить свою защиту?

Re:На отсутствии доказательств(-) [ Автор: В.М. Дата: 04:54 29 июня 2000
Свидетели?

Re: Оспаривание превышения скорости [ Автор: Mikle Дата: 19:07 29 июня 2000
Сотрудники ГИБДД должны ДОКАЗАТЬ, что Вы превысили скорость, и что скорость на радаре была Ваша. Если их было несколько - инспектор, наложивший взыскание, привлечет остальных в качестве свидетелей. В этом случае Вам лучше позаботиться о доказательствах своей невиновности (хотя Вы и не обязаны это делать). Иначе дело не выиграть.

Re: Оспаривание превышения скорости [ Автор: Консультант ЗР Дата: 12:46 30 июня 2000
Если Ваш друг действительно не превышал скорость, то мы готовы оказать помощь в Общественной приемной журнала "за рулем". Тел. 208-30-27 с 11 до 21 часа. Услуги бесплатные.

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч
Speedy
01:34 29.июн.2000
Автор: Speedy Дата: 01:34 29 июня 2000
В указанных условиях ГИБДД выписало протокол на 1 МРОТ по п.115 3) - превышение свыше 20км/ч - возможно ли доказать что это неправда и скорость могла быть и 59км/ч - соответственно и штраф 0.2-0.5 МРОТ , погрешность указана в сертификате на прибор, предъявленном в машине ГИБДД. Дело не в кол-ве МРОТов а просто принципиально имеет ли значение эта погрешность или ГИБДД как всегда правы что они могут считать что скорость была 61+2 км/ч,а водитель 61-2км/ч- но это его проблемы. :(

Re: знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч Консультант ЗР 12:29 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч
Все темы | Следующая тема >>
Сообщения по теме
Свернуть знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч | Speedy | 01:34 29.июн.2000
Re: знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч | Консультант ЗР | 12:29 30.июн.2000

знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч [ Автор: Speedy Дата: 01:34 29 июня 2000
В указанных условиях ГИБДД выписало протокол на 1 МРОТ по п.115 3) - превышение свыше 20км/ч - возможно ли доказать что это неправда и скорость могла быть и 59км/ч - соответственно и штраф 0.2-0.5 МРОТ , погрешность указана в сертификате на прибор, предъявленном в машине ГИБДД. Дело не в кол-ве МРОТов а просто принципиально имеет ли значение эта погрешность или ГИБДД как всегда правы что они могут считать что скорость была 61+2 км/ч,а водитель 61-2км/ч- но это его проблемы. :(

Re: знак 40, радар Сокол-61км/ч, погрешность +/-2 км/ч [ Автор: Консультант ЗР Дата: 12:29 30 июня 2000
Как следует из инструкции к радару Сокол, его погрешность - 1 км/ч. Так что Ваша скорость была либо 60, либо 61 (если это, конечно, Ваша скорость).

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


МРОТЫ и км/ч...(+) - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
МРОТЫ и км/ч...(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть МРОТЫ и км/ч...(+)
McFirst
02:26 29.июн.2000
Автор: McFirst Дата: 02:26 29 июня 2000
А вот не надо ездить на предельных скоростях!

Предельные - это те, которые на границах штрафов стоят.

Re: МРОТЫ и км/ч...(+) Speedy 09:31 29.июн.2000

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


МРОТЫ и км/ч...(+) - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
МРОТЫ и км/ч...(+)
Все темы | Следующая тема >>
Сообщения по теме
Свернуть МРОТЫ и км/ч...(+) | McFirst | 02:26 29.июн.2000
Re: МРОТЫ и км/ч...(+) | Speedy | 09:31 29.июн.2000

МРОТЫ и км/ч...(+) [ Автор: McFirst Дата: 02:26 29 июня 2000
А вот не надо ездить на предельных скоростях!

Предельные - это те, которые на границах штрафов стоят.

Re: МРОТЫ и км/ч...(+) [ Автор: Speedy Дата: 09:31 29 июня 2000
Уважаемый Павел!
Спасибо за ответ, но так и не смог нигде найти про предельные скорости - подскажите документик, пож-та. Также очень интересно знать,насколько велик их диапазон - т.е. если радар не может определять точнее чем +/-10км/ч - то такой диапазон 20 единиц что ли ? В общем,вопрос-то в том,имеет ли эта погрешность значение,или цифра на радаре единственно верная и неоспоримая ?

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Re:На отсутствии доказательств(-) - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Re:На отсутствии доказательств(-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оспаривание превышения скорости
maks77
00:28 29.июн.2000
Re:На отсутствии доказательств(-) | В.М. | 04:54 29.июн.2000
Автор: В.М. Дата: 04:54 29 июня 2000
Свидетели?

Re: Оспаривание превышения скорости | Mikle | 19:07 29.июн.2000
Re: Оспаривание превышения скорости | Консультант ЗР | 12:46 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Ненотариальная доверенность - срок действия - WWW-Конференции "За рулем"

с 5 по 30 июня 2000 года
Ненотариальная доверенность - срок действия
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ненотариальная доверенность - срок действия
sergg1
07:16 29.июн.2000
Автор: sergg1 Дата: 07:16 29 июня 2000
Неоднократно писалось и говорилось, что максимальный срок действия нотариально не заверенной доверенности на право управления транспортным средством - 3 года, по умолчанию - 1 год. Каким законом это регламентируется?
Какие аттрибуты вдадельца и авто должны быть обязательно указаны в доверенности, а какие - нет? Опять же, где это написано?

Re: Ненотариальная доверенность - срок действия | Консультант ЗР | 09:42 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Mikle | 19:03 29.июн.2000
Re: Ненотариальная доверенность - срок действия | maks77 | 00:37 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 30 июня 2000 года ]


Ненотариальная доверенность - срок действия - WWW-Конференции "За рулем"

с 5 по 30 июня 2000 года
Ненотариальная доверенность - срок действия
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ненотариальная доверенность - срок действия | sergg1 | 07:16 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Консультант ЗР | 09:42 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Mikle | 19:03 29.июн.2000
Re: Ненотариальная доверенность - срок действия | maks77 | 00:37 30.июн.2000

Ненотариальная доверенность - срок действия [ Автор: sergg1 Дата: 07:16 29 июня 2000
Неоднократно писалось и говорилось, что максимальный срок действия нотариально не заверенной доверенности на право управления транспортным средством - 3 года, по умолчанию - 1 год. Каким законом это регламентируется?
Какие аттрибуты вдадельца и авто должны быть обязательно указаны в доверенности, а какие - нет? Опять же, где это написано?

Re: Ненотариальная доверенность - срок действия [ Автор: Консультант ЗР Дата: 09:42 29 июня 2000
Максимальный срок доверенности определен ст.186 ГК РФ. Что касается атрибутов доверителя и поверенного, то они четко оговорены, только для нотариально удостоверенных доверенностей. Для рукописных доверенностей такого списка не существует. При этом единственным условием ничтожности доверенности является отсутствие даты ее совершения.

Re: Ненотариальная доверенность - срок действия [ Автор: Mikle Дата: 19:03 29 июня 2000
Добавлю,что во избежание недоразумений с ГИБДД лучше взять за образец нотариальную доверенность.

Re: Ненотариальная доверенность - срок действия [ Автор: maks77 Дата: 00:37 30 июня 2000
Я был в командировке в Екатеринбурге, так там бланки доверенности на авто продаются в киосках Союзпечати. Остается только заполнить графы. Причем на обороте выдержки из разных законов, регламентирующих выдачу и использование доверенности. Очень удобно!
Всем безпроблемной езды!

[ Архив конференции "Закон суров" - с 5 по 30 июня 2000 года ]


Вот засранец! (+) - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
Вот засранец! (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТВ и автоугонщики
KPOT
11:38 26.июн.2000
Вот засранец! (+) | Ne_vor | 07:53 29.июн.2000
Автор: Ne_vor Дата: 07:53 29 июня 2000
В любом виде общение с угонщиками - это их стимуляция, реклама. У тебя, мужик, поди не угоняли никогда ничего и не крали из машины. А ещё ведь обоснует это какими-нибудь высшими принципами!

Re: Вот засранец! (+) | rtty | 11:55 30.июн.2000
А что, можно ... | Mum | 13:05 30.июн.2000
Re: Посмотрите здесь: Евгений. 02:37 12.июл.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


совершенно справедливо ... - WWW-Конференции "За рулем"

с 5 по 27 июня 2000 года
совершенно справедливо ...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть HELP! Перебитый номер
zampolit
13:47 27.июн.2000
Re: HELP! Перебитый номер | Sergeybars | 14:24 27.июн.2000
Будьте внимательны | Beholder | 21:48 27.июн.2000
А я не понял | rtty | 07:14 28.июн.2000
Re: А я не понял | Консультант ЗР | 10:39 28.июн.2000
Re: А я не понял | chep | 10:54 28.июн.2000
Re: А я не понял | Консультант ЗР | 11:23 28.июн.2000
совершенно справедливо ... | chep | 08:26 29.июн.2000
Автор: chep Дата: 08:26 29 июня 2000
В/у я получил еще в 1991 г а ездить начал только с 1997
т.е времянку не получал совсем (так вышло [image]). И после приобретения авто совершенно официально проходил ТО и побывал в аварии.Изымали права за отказ платить на месте и выписывали времянку (белую портянку [image]).
Но скоро менять В/У там и выдадут ВР

Извините, но IMHO бесспорны не все утверждения | Vjacheslav | 02:00 30.июн.2000
Re: А я не понял - chep and rtty | Vjacheslav | 18:17 28.июн.2000
Re: А я не понял | rtty | 11:45 30.июн.2000
Re: А я не понял | Vjacheslav | 01:05 1.июл.2000
Re: HELP! Перебитый номер | Консультант ЗР | 10:26 28.июн.2000
Re: HELP! Перебитый номер | zampolit | 12:14 28.июн.2000
Re: HELP! Перебитый номер | Консультант ЗР | 12:55 28.июн.2000

[ Архив конференции "Закон суров" - с 5 по 27 июня 2000 года ]


сенкс... - WWW-Конференции "За рулем"

с 5 по 26 июня 2000 года
сенкс...
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отняли права (много)
voro
11:00 26.июн.2000
Re: Отняли права (много) | chep | 12:37 26.июн.2000
насчёт 10 днй. | Diamante | 07:00 28.июн.2000
... chep 08:06 28.июн.2000
Re: ... | Консультант ЗР | 15:26 28.июн.2000
сенкс... | chep | 08:32 29.июн.2000
Автор: chep Дата: 08:32 29 июня 2000
за обьяснения

Re: Отняли права (много) | DmS | 01:36 27.июн.2000
Re: Отняли права (много) | BlackEagle | 14:02 27.июн.2000
Re: Отняли права (много) | Paul(099) | 14:23 27.июн.2000

[ Архив конференции "Закон суров" - с 5 по 26 июня 2000 года ]


Re: И меня не чаще тормозят.. (+) - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Re: И меня не чаще тормозят.. (+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Автор: BadaBoom Дата: 09:25 29 июня 2000
Ну не знаю, обычные ответ на причину остановки такой: "Нарушений много!" Самая для меня беда ремни. Каюсь часто не престегиваюсь. Далее талон ТО, достаю из бумажника отдаю. Вот в принципе и все. За что бить морду не знаю. Не разу не досматривали машину (даже если я не показывал корочек). На мой взгляд залог успеха - это спокойное общение. Да и по словам друзей, их за несколько лет досматривали 1-2 раза и ВСЕ!
И кстати, насчет корочек, ставили меня на штрафстоянку, за то, что забыл все документы на машину дома. Корочки были, но они не помогли.

Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Нарушения - WWW-Конференции "За рулем"

с 5 по 22 июня 2000 года
Нарушения
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изменения в КоАП приняты сегодня ГД, слово за СФ.
beloleg
21:37 21.июн.2000
Бывает все же справедливость в этом мире | Beholder | 22:21 21.июн.2000
Может я вызову негодование | beloleg | 02:02 22.июн.2000
Re: Ну не негодование... | DmS | 04:31 22.июн.2000
Re: Ну не негодование... | BadaBoom | 11:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:42 23.июн.2000
А что вас удивляет? Так принято во всем мире(+) | сЕмачковый корол | 17:43 23.июн.2000
Re: А что вас удивляет? Так принято во всем мире(+) | beloleg | 20:48 23.июн.2000
Re: Давайте рассуждать объективно... | DmS | 06:59 24.июн.2000
Re: Давайте рассуждать объективно... | beloleg | 09:23 24.июн.2000
Согласен на все 100 | BadaBoom | 09:30 26.июн.2000
к сказанному ... | chep | 09:59 22.июн.2000
Re: к сказанному ... | Brainmaster | 10:14 22.июн.2000
Не согласен | BadaBoom | 11:48 23.июн.2000
Почитал Ваши месаги и возник вопрос к Вам (+) | сЕмачковый корол | 17:48 23.июн.2000
РАБОТЫ НЕ СТЫЖУСЬ :-) | BadaBoom | 09:26 26.июн.2000
Если заметили, нарушителей (+) | сЕмачковый корол | 09:50 27.июн.2000
Re: Если заметили, нарушителей (+) | BadaBoom | 10:40 27.июн.2000
То есть если я Вас понял правильно, | Vjacheslav | 20:10 27.июн.2000
Re: точно в десятку. | beloleg | 23:38 27.июн.2000
Re: То есть если я Вас понял правильно, | BadaBoom | 08:53 28.июн.2000
И меня не чаще тормозят.. (+) | сЕмачковый корол | 16:28 28.июн.2000
Re: И меня не чаще тормозят.. (+) | BadaBoom | 09:25 29.июн.2000
Re: Если заметили, нарушителей (+) | Polo | 17:12 28.июн.2000
Нарушения | BadaBoom | 09:26 29.июн.2000
Автор: BadaBoom Дата: 09:26 29 июня 2000
Ремни безопасности, и нечасто, неправильная парковка. Аллес.

Количество высших | В.М. | 05:27 26.июн.2000
Я согласен с ужесточением, но(+) | Lucky | 11:06 22.июн.2000
А я не согласен (+) | сЕмачковый корол | 11:20 22.июн.2000
Убедил(-) | Lucky | 13:19 23.июн.2000
Re: Олег, ты прав! | Евгений. | 16:07 22.июн.2000
Re: Первым шагом должно быть... | beloleg | 22:32 22.июн.2000
Re: Первым шагом должно быть... | Polo | 18:03 26.июн.2000
Re: Олег, ты прав! | BadaBoom | 11:52 23.июн.2000
Ага и квартиры бесплатно раздать и мерсы 600 (+) | сЕмачковый корол | 17:57 23.июн.2000
Можно и проще | Beholder | 13:10 27.июн.2000
Re: Можно и проще | BadaBoom | 13:49 27.июн.2000
Re: Можно и проще | beloleg | 13:56 27.июн.2000
Насет регулировщика и вообще ГИБДД | Жёра | 04:52 22.июн.2000
малюсенькая добавочка к сказанному | Жёра | 05:15 22.июн.2000
Re: малюсенькая добавочка к сказанному | Brainmaster | 09:51 22.июн.2000
Несколько фактов или почему я пингвинов терпеть | сЕмачковый корол | 10:57 22.июн.2000
Re: Несколько фактов или почему я пингвинов терпеть | BadaBoom | 11:59 23.июн.2000
За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 17:21 23.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 09:16 26.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | сЕмачковый корол | 09:27 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 10:38 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | beloleg | 14:10 27.июн.2000
Re: За год НИ ОДНОГО кто работает "по уставу"(+) | BadaBoom | 14:31 27.июн.2000
ладно, продолжайте верить в "зеленых и пушистых(+) | сЕмачковый корол | 16:11 28.июн.2000
Жёру-в президенты | Diamante | 04:56 23.июн.2000
Речь идет именно о регулировщике | Beholder | 14:19 22.июн.2000
У вас хоть пытаются регулировать(+) | Lucky | 13:26 23.июн.2000
Re: Бывает все же справедливость в этом мире | BadaBoom | 11:38 23.июн.2000
Нет!! Все не так | Beholder | 18:56 23.июн.2000
Re: Нет!! Все не так | BadaBoom | 09:21 26.июн.2000
Согласен, они только исполнители | Beholder | 13:55 26.июн.2000
Re: Согласен, они только исполнители | BadaBoom | 14:28 26.июн.2000
Re: Изменения в КоАП приняты | Brainmaster | 09:56 22.июн.2000
Re: Изменения в КоАП приняты сегодня ГД, слово за СФ. | Garrinov | 14:44 1.июл.2000

[ Архив конференции "Закон суров" - с 5 по 22 июня 2000 года ]


Re: МРОТЫ и км/ч...(+) - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Re: МРОТЫ и км/ч...(+)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть МРОТЫ и км/ч...(+)
McFirst
02:26 29.июн.2000
Re: МРОТЫ и км/ч...(+) Speedy 09:31 29.июн.2000
Автор: Speedy Дата: 09:31 29 июня 2000
Уважаемый Павел!
Спасибо за ответ, но так и не смог нигде найти про предельные скорости - подскажите документик, пож-та. Также очень интересно знать,насколько велик их диапазон - т.е. если радар не может определять точнее чем +/-10км/ч - то такой диапазон 20 единиц что ли ? В общем,вопрос-то в том,имеет ли эта погрешность значение,или цифра на радаре единственно верная и неоспоримая ?

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Re: Ненотариальная доверенность - срок действия - WWW-Конференции "За рулем"

с 5 по 30 июня 2000 года
Re: Ненотариальная доверенность - срок действия
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ненотариальная доверенность - срок действия
sergg1
07:16 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Консультант ЗР | 09:42 29.июн.2000
Автор: Консультант ЗР Дата: 09:42 29 июня 2000
Максимальный срок доверенности определен ст.186 ГК РФ. Что касается атрибутов доверителя и поверенного, то они четко оговорены, только для нотариально удостоверенных доверенностей. Для рукописных доверенностей такого списка не существует. При этом единственным условием ничтожности доверенности является отсутствие даты ее совершения.

Re: Ненотариальная доверенность - срок действия | Mikle | 19:03 29.июн.2000
Re: Ненотариальная доверенность - срок действия | maks77 | 00:37 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 30 июня 2000 года ]


Re: Экспертно-криминалистические отделы ГИБДД г.Москвы - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Re: Экспертно-криминалистические отделы ГИБДД г.Москвы
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экспертно-криминалистические отделы ГИБДД г.Москвы
McFirst
18:16 28.июн.2000
Re: Экспертно-криминалистические отделы ГИБДД г.Москвы Mikle 18:59 29.июн.2000
Автор: Mikle Дата: 18:59 29 июня 2000
Можно позвонить в ГИБДД соответствующего округа - там скажут.

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Re: Ненотариальная доверенность - срок действия - WWW-Конференции "За рулем"

с 5 по 30 июня 2000 года
Re: Ненотариальная доверенность - срок действия
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ненотариальная доверенность - срок действия
sergg1
07:16 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Консультант ЗР | 09:42 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Mikle | 19:03 29.июн.2000
Автор: Mikle Дата: 19:03 29 июня 2000
Добавлю,что во избежание недоразумений с ГИБДД лучше взять за образец нотариальную доверенность.

Re: Ненотариальная доверенность - срок действия | maks77 | 00:37 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 30 июня 2000 года ]


Re: Оспаривание превышения скорости - WWW-Конференции "За рулем"

с 5 по 29 июня 2000 года
Re: Оспаривание превышения скорости
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оспаривание превышения скорости
maks77
00:28 29.июн.2000
Re:На отсутствии доказательств(-) | В.М. | 04:54 29.июн.2000
Re: Оспаривание превышения скорости | Mikle | 19:07 29.июн.2000
Автор: Mikle Дата: 19:07 29 июня 2000
Сотрудники ГИБДД должны ДОКАЗАТЬ, что Вы превысили скорость, и что скорость на радаре была Ваша. Если их было несколько - инспектор, наложивший взыскание, привлечет остальных в качестве свидетелей. В этом случае Вам лучше позаботиться о доказательствах своей невиновности (хотя Вы и не обязаны это делать). Иначе дело не выиграть.

Re: Оспаривание превышения скорости | Консультант ЗР | 12:46 30.июн.2000

[ Архив конференции "Закон суров" - с 5 по 29 июня 2000 года ]


Re: Ненотариальная доверенность - срок действия - WWW-Конференции "За рулем"

с 5 по 30 июня 2000 года
Re: Ненотариальная доверенность - срок действия
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ненотариальная доверенность - срок действия
sergg1
07:16 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Консультант ЗР | 09:42 29.июн.2000
Re: Ненотариальная доверенность - срок действия | Mikle | 19:03 29.июн.2000
Re: Ненотариальная доверенность - срок действия | maks77 | 00:37 30.июн.2000
Автор: maks77 Дата: 00:37 30 июня 2000
Я был в командировке в Екатеринбурге, так там бланки доверенности на авто продаются в киосках Союзпечати. Остается только заполнить графы. Причем на обороте выдержки из разных законов, регламентирующих выдачу и использование доверенности. Очень удобно!
Всем безпроблемной езды!

[ Архив конференции "Закон суров" - с 5 по 30 июня 2000 года ]