Страницы конференции "Закон суров" - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Страницы конференции
"Закон суров"
с 14 марта по 12 апреля 2000 года
Тема Обновление
Автор
Отправлено
Распахнуть Подскажите адрес в нете, где проверить авто на угон | KIM | 22:38 12.апр.2000
WWW.auto.ru, конференция называется VIN (-) | Igor-077 | 08:51 13.апр.2000
Распахнуть сроки техосмотра | Iaroslav | 12:19 12.апр.2000
Re: сроки техосмотра | Андр. | 13:18 15.май.2000
Re: сроки техосмотра | Andreus | 19:19 17.апр.2000
Re: сроки техосмотра | Консультант ЗР | 18:21 17.апр.2000
Порядок прохождения | Nicolas | 14:33 12.апр.2000
А вот и ссылка... | Андрюшка | 16:46 12.апр.2000
Распахнуть Нет ПТС на авто? Что мне делать? HELP!!! (-) | nlo_82 | 11:34 12.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Alex Galkin | 19:05 17.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! | ОлегУренгой | 06:51 13.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Beholder | 19:42 12.апр.2000
Распахнуть Танки грязи не боятся... | DVD | 10:42 12.апр.2000
Re: Танки грязи не боятся... | Консультант ЗР | 18:15 17.апр.2000
Распахнуть Переоформление, как лучше и дешевле?? (-) | Valdner | 13:47 11.апр.2000
Re: Переоформление, как лучше и дешевле?? (-) | Консультант ЗР | 18:10 17.апр.2000
Распахнуть Снова о перебитых номерах | colonel | 11:52 11.апр.2000
Re: Снова о перебитых номерах | Консультант ЗР | 18:05 17.апр.2000
Распахнуть Законность договора купли-продажи в простой письменной форме? (+) | Igor-077 | 09:33 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Mikle | 13:33 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Ilyaa | 12:14 11.апр.2000
Чем вся история закончилась (+) | Igor-077 | 17:46 12.апр.2000
Re: Чем вся история закончилась (+) | Консультант ЗР | 17:49 17.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | anita | 17:10 12.апр.2000
Распахнуть Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) | Igor-077 | 19:05 10.апр.2000
Re: Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) | Консультант ЗР | 17:43 17.апр.2000
Распахнуть Покупка авто с иногородними номерами | Sokol | 15:49 10.апр.2000
Re: Покупка авто с иногородними номерами | Консультант ЗР | 17:41 17.апр.2000
Распахнуть Скоростной режим | ingvar | 14:47 10.апр.2000
Re: Скоростной режим | Mikle | 15:00 10.апр.2000
Дополнение, мало кто знает | ОлегУренгой | 06:27 11.апр.2000
Re: Еще: одно дополнение | Vjacheslav | 18:09 12.апр.2000
Распахнуть Консультанту ЗР: гарантия на авто | Push | 09:04 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Распахнуть ДТП при обгоне по встречке | Иванушка | 13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Распахнуть Кто за что отвечает ??? | Леха | 02:21 8.апр.2000
Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Уточнение | Леха | 14:13 9.апр.2000
Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000
Распахнуть Ответственность за непристёгнутого пассажира (если случилось страшное) | Евгений. | 18:24 7.апр.2000
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000
Распахнуть Консультанту ЗР | ОлегЕ | 17:28 7.апр.2000
Re: Консультанту ЗР | Консультант ЗР | 18:00 13.апр.2000
Распахнуть Экспертиза. Подскажите пожалуйста! | Inter | 12:44 7.апр.2000
Re: Экспертиза. Подскажите пожалуйста! | Консультант ЗР | 09:45 12.апр.2000
Распахнуть Тонировка стекол | Лида | 08:58 7.апр.2000
Re: Тонировка стекол | Falkon | 12:02 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Jorj | 20:05 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Консультант ЗР | 09:32 12.апр.2000
Re: Тонировка стекол.У каждого свой закон? | сЕмачковый корол | 16:33 13.апр.2000
Распахнуть И еще вопрос по техосмотру... | Vovochka | 16:41 5.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? | sawa | 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Nataly | 13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Распахнуть техосмотр | pangea | 10:49 5.апр.2000
Re: техосмотр | Vjacheslav | 01:16 9.апр.2000
Re: техосмотр | ОлегУренгой | 06:00 6.апр.2000
Re: техосмотр | Beholder | 13:25 5.апр.2000
Распахнуть брак з/ч (продолжение)-Консультанту | lx-men | 09:03 5.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Консультант ЗР | 19:45 11.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Vjacheslav | 19:13 5.апр.2000
Распахнуть Разделительная полоса | Сергей_М | 08:53 5.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Распахнуть Учеба продолж. | Denis__ | 08:16 5.апр.2000
Читайте правила! | Андрюшка | 12:50 5.апр.2000
Насчет зеркала | Falkon | 13:18 5.апр.2000
Re: Насчет зеркала | Beholder | 13:52 5.апр.2000
Распахнуть О нечитаемых знаках | DVD | 02:34 5.апр.2000
Re: О нечитаемых знаках | Falkon | 13:02 5.апр.2000
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Beholder | 20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Распахнуть Страхование автоответственности | vasilich | 18:04 4.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Распахнуть Поясните пожалуйста (в продолжение ДТП на ледяном участке). | Jktu | 14:25 4.апр.2000
Re: Поясните пожалуйста (в продолжение ДТП на ледяном участке). | Консультант ЗР | 19:15 11.апр.2000
Распахнуть Покупка автомобиля в другом городе | DeL3 | 12:49 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 14:30 4.апр.2000
Re: Покупка автомобиля в другом городе | DeL3 | 14:59 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 16:22 4.апр.2000
Распахнуть Post deleted by Denis__ | Denis__ | 08:17 4.апр.2000
Re: Учеба | Евгений. | 11:49 4.апр.2000
Re: Учеба | Mikle | 11:47 4.апр.2000
Re: Учеба | Falkon | 10:58 4.апр.2000
Re: Учеба | Nicolas | 10:32 4.апр.2000
Распахнуть Генеральная доверенность для прохождения ТО | Marcel | 01:23 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Консультант ЗР | 19:58 10.апр.2000
Re: Генеральная доверенность для прохождения ТО | Андрюшка | 16:30 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Vovochka | 09:19 4.апр.2000
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
Распахнуть О порядке прохождения ТО. Опасная тенденция. | Ole_77 | 12:24 3.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Консультант ЗР | 19:45 10.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Vjacheslav | 00:50 4.апр.2000
Опять........ | Nicolas | 14:07 3.апр.2000
0 - это октябрь, 9 - сентябрь... | Андрюшка | 16:42 3.апр.2000
Распахнуть Немного не в тему | rtty | 23:13 31.мар.2000
Re: Немного не в тему | Vjacheslav | 22:03 3.апр.2000
Re: Закон об авторском праве и смежных правах | DeL3 | 13:00 3.апр.2000
Добро | Евгений. | 03:38 1.апр.2000
Весьма благодарен (-) | rtty | 07:01 1.апр.2000
Распахнуть Страхование автогражданской ответственности | Шутов Антон | 18:04 31.мар.2000
Re: Страхование автогражданской ответственности | Консультант ЗР | 19:32 10.апр.2000
Распахнуть Дублирующий светофор | anita | 10:42 31.мар.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Распахнуть О генеральной доверенности | Ilyuha | 10:08 31.мар.2000
Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
Распахнуть Штрафстоянка - магазин! | СКЕЛЕТ | 00:52 31.мар.2000
Re: Штрафстоянка - магазин! | Falkon | 10:23 31.мар.2000
Re: Штрафстоянка - магазин! | Megamike | 06:43 5.апр.2000
Штрафстоянка - магазин! | СКЕЛЕТ | 04:41 6.апр.2000
Распахнуть И еще раз, возвращаясь к своему вопросу, разница... | В.И.С. | 16:33 30.мар.2000
И еще раз, уточнение | Beholder | 14:08 4.апр.2000
Re: И еще раз, возвращаясь к своему вопросу, разница... | Vjacheslav | 22:43 3.апр.2000
ИМХО | Андрюшка | 16:54 30.мар.2000
Минуточку... | Beholder | 14:18 3.апр.2000
Распахнуть доверенность | deniska | 14:55 30.мар.2000
Re: доверенность | Mikle | 13:10 3.апр.2000
Re: доверенность | V_Goussev | 14:49 1.апр.2000
Даже подпись не нужна )))) | Nicolas | 15:13 30.мар.2000
А какие аргументы при этом приводятся? | Андрюшка | 15:02 30.мар.2000
Распахнуть Временное разрешение?!? | DmS | 23:59 29.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Распахнуть Экологическая милиция | jekk | 18:24 28.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Распахнуть Порядок прохождения ТО | Marcel | 04:08 28.мар.2000
Случай из жизни | Nicolas | 07:38 29.мар.2000
Re: Случай из жизни | Falkon | 13:40 29.мар.2000
Re: Случай из жизни | Андрюшка | 14:11 29.мар.2000
Re: Порядок прохождения ТО | Mikle | 14:56 28.мар.2000
Распахнуть проблемы с регистрацией | ОлегЕ | 21:25 27.мар.2000
Re: проблемы с регистрацией | Консультант ЗР | 15:29 7.апр.2000
Распахнуть Претензии к номеру кузова | colonel | 19:22 27.мар.2000
Re: Претензии к номеру кузова | Mikle | 14:49 28.мар.2000
Распахнуть ПТС | mns | 17:18 27.мар.2000
Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Re: ПТС | mns | 12:26 29.мар.2000
Re: ПТС | Beholder | 21:15 27.мар.2000
Re: ПТС | Жёра | 08:09 28.мар.2000
О замене ПТС | Beholder | 15:35 28.мар.2000
Распахнуть доверенность | Dreamerp | 14:41 27.мар.2000
Re: доверенность | Шутов Антон | 18:10 31.мар.2000
Re: доверенность | Евгений. | 01:19 28.мар.2000
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Распахнуть ДТП - кто прав | AlexanderO | 20:28 25.мар.2000
Re: ДТП - кто прав | ОлегУренгой | 12:33 27.мар.2000
Re: ДТП - кто прав | Сергей_М | 08:05 27.мар.2000
Распахнуть Новая конференция о ГАИ в Казахстане

Rusya
13:22 25.мар.2000
Распахнуть Кто поможет разъяснить разницу... | В.И.С. | 15:38 24.мар.2000
Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Консультанту ЗР | Beholder | 13:47 3.апр.2000
Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Распахнуть ДТП | play | 13:53 24.мар.2000
Re: ДТП | Консультант ЗР | 14:44 24.мар.2000
Re: ДТП | play | 15:42 24.мар.2000
Распахнуть Передоверие... | Nicolas | 09:41 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Распахнуть ДТП | voro | 16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Распахнуть Нужно ли проходить техосмотр? | Manya | 16:08 23.мар.2000
Re: Нужно ли проходить техосмотр? | mikel | 12:43 24.мар.2000
Re: Нужно ли проходить техосмотр? | Mikle | 16:52 23.мар.2000
Миш, а не урезаете ли Вы? (-) | sawa | 02:21 24.мар.2000
Re: Миш, а не урезаете ли Вы? | Mikle | 09:57 24.мар.2000
Распахнуть Нужна помощь профессионала! | В.И.С. | 14:52 23.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Распахнуть Вопрос к консультанту ЗР: Срок экспертизы ПТС | Андрон | 10:02 23.мар.2000
Re: Вопрос к консультанту ЗР: Срок экспертизы ПТС | Консультант ЗР | 11:25 24.мар.2000
Распахнуть Брак з/ч - продолжение истории (много) | lx-men | 09:40 23.мар.2000
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Распахнуть Закон не для всех? | В_л_а_д_и_м_и_р | 16:36 22.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
Распахнуть ТО и доплата при изменении тарифов | Yuri_D | 15:03 22.мар.2000
Re: ТО и доплата при изменении тарифов | Консультант ЗР | 15:10 22.мар.2000
Большое спасибо за помощь(- (-) | Yuri_D | 15:12 22.мар.2000
Распахнуть Отклонили просьбу о проведении независимой экспертизы | Marcel | 11:14 22.мар.2000
Re: Отклонили просьбу о проведении независимой экспертизы | Консультант ЗР | 15:06 22.мар.2000
Распахнуть Крик придавленного ГБДДшным и прочьими беспределами... | Yuri_D | 02:55 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Консультант ЗР | 15:00 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Yuri_D | 15:08 22.мар.2000
Распахнуть Консультанту ЗР. Объясните, пожалуйста. | Inter | 20:53 21.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Жёра | 02:05 22.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Консультант ЗР | 14:24 22.мар.2000
Распахнуть Еще одно обращение к Консультанту | Jktu | 12:33 21.мар.2000
"Все это бесполезно" | sawa | 01:50 24.мар.2000
Re: Еще одно обращение к Консультанту | Консультант ЗР | 13:22 22.мар.2000
Re: Реплика | Jktu | 15:51 22.мар.2000
Я не юрист, но... | Beholder | 15:03 21.мар.2000
Распахнуть Консультанту и всем-брак з/ч | lx-men | 09:37 21.мар.2000
Re: Консультанту и всем-брак з/ч | Консультант ЗР | 10:55 21.мар.2000
Распахнуть отказные авто | yurik77 | 08:48 21.мар.2000
Re: отказные авто | Консультант ЗР | 10:46 21.мар.2000
Распахнуть ДТП | Desaparecido | 17:33 20.мар.2000
Игорь, конечно, хорошую рыбку завел... | sawa | 03:59 21.мар.2000
Уж какая выловилась... :)) | Beholder | 12:43 21.мар.2000
Месть | Beholder | 20:26 20.мар.2000
Распахнуть Временный учет..? | Внучек | 08:35 20.мар.2000
Re: Временный учет..? | КИРИЛЛ | 17:56 20.мар.2000
Re: Временный учет..? | Mikle | 09:20 20.мар.2000
Распахнуть Дайте совет. | водитель | 20:37 19.мар.2000
Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000
Заплатить второму (-) | sawa | 03:37 21.мар.2000
Re: Дайте совет. | EST | 09:28 20.мар.2000
Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Распахнуть wolfy | wolfy | 17:28 19.мар.2000
Re: wolfy | Консультант ЗР | 10:28 21.мар.2000
Распахнуть Сигнализация и сервис. | Max_N | 21:29 17.мар.2000
Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000
Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Распахнуть Вопрос Юристу или нестыковочка получается... | Beholder | 18:55 17.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Консультант ЗР | 10:14 21.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Mikle | 22:38 17.мар.2000
И тем более неизвестно, какие... | sawa | 02:57 18.мар.2000
Распахнуть ТО и доверенность | vladimir | 15:18 17.мар.2000
Теоритически может, | Андрюшка | 15:25 17.мар.2000
Распахнуть Конкретный вопрос про ТО | Ilyaa | 17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Не так(по своему опыту): | Vovochka | 15:59 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Распахнуть российское авто и украинские права | Ростислав | 15:06 16.мар.2000
Re: российское авто и украинские права | Консультант ЗР | 16:20 17.мар.2000
Re: российское авто и украинские права | Ростислав | 16:54 17.мар.2000
Re: российское авто и украинские права | Евгений. | 05:53 17.мар.2000
Распахнуть Документы для проверки. | Funt | 13:38 15.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Распахнуть Победа над экологами в суде?!? | Ванюха | 09:33 15.мар.2000
Re: Победа над экологами в суде?!? | Vjacheslav | 21:55 15.мар.2000


Страницы конференции "Закон суров" - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Страницы конференции
"Закон суров"
с 10 февраля по 14 марта 2000 года
Тема Обновление
Автор
Отправлено
Распахнуть Интерпол | Kserg | 18:57 14.мар.2000
Re: Интерпол | Mikle | 18:56 16.мар.2000
Re: Интерпол | Консультант ЗР | 15:12 17.мар.2000
Распахнуть Продажа авто на Украину | Artem-M | 23:19 13.мар.2000
Re: Продажа авто на Украину | Консультант ЗР | 14:52 17.мар.2000
Распахнуть Паспорт транс. ср-ва | Вячеслав_ | 22:37 13.мар.2000
Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Распахнуть Моем грязную машину... | Beholder | 19:18 13.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Распахнуть Помогите с ДТП | Юрка | 13:06 13.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Распахнуть ...к размышлению... | sawa | 07:22 13.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Распахнуть Срок техосмотра | Евгений. | 22:53 12.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Распахнуть Права | Sergu | 13:38 11.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Распахнуть Что делать? | Bigmax | 11:47 11.мар.2000
Re: Что делать? | Mikle | 14:12 13.мар.2000
Распахнуть Достали!!!!! | Анатоль | 10:19 11.мар.2000
Re: Достали!!!!! | Консультант ЗР | 10:15 15.мар.2000
3: нет | sawa | 04:08 13.мар.2000
Распахнуть Вопрос к Консультанту и Всем-всем | Алекс(013) | 17:45 10.мар.2000
Re: Вопрос к Консультанту и Всем-всем | Консультант ЗР | 10:03 15.мар.2000
Распахнуть Ситуация (КОАП 117) | Tarantino | 11:37 10.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
Коротко так: | КИРИЛЛ | 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Распахнуть Странный знак | OverKiller | 06:53 10.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Распахнуть Справедливы ли придирки к цвету авто? (+) | Igor-077 | 13:52 9.мар.2000
Вчера глянул в багажник- а цвет то другой! (+) | Igor-077 | 08:37 13.мар.2000
По-моему, Вы и сами знаете... | sawa | 04:27 13.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | В.М. | 02:19 10.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | SergeS | 11:57 10.мар.2000
Распахнуть Перевозка негабарита | Nikolai | 06:14 9.мар.2000
Re: Перевозка негабарита | ОлегУренгой | 08:33 10.мар.2000
Re: Перевозка негабарита | Консультант ЗР | 09:20 15.мар.2000
Распахнуть Экзамен после лишения(+) | В.М. | 04:40 8.мар.2000
Re: Экзамен после лишения(+) | ОлегУренгой | 07:21 8.мар.2000
Я то согласен, однако... | sawa | 05:56 13.мар.2000
Re: Я то согласен, однако... | Консультант ЗР | 09:13 15.мар.2000
Распахнуть Таможня | Бот | 00:07 8.мар.2000
Re: Таможня | Консультант ЗР | 17:14 13.мар.2000
Распахнуть OFF конечно, но ВСЕМ и СРОЧНО! | Каширка | 13:15 7.мар.2000
Дорогая Каширка! | sawa | 06:02 13.мар.2000
Откуда информация... | Beholder | 13:23 13.мар.2000
Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000
Распахнуть Платная парковка | OverKiller | 07:03 7.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Распахнуть Кто виноват?.. | Mum | 17:45 6.мар.2000
Спасибо за ответ! | Mum | 12:05 7.мар.2000
Re: Кто виноват?.. | ОлегУренгой | 06:23 7.мар.2000
Re: Кто виноват?.. | Mikle | 20:01 6.мар.2000
Распахнуть Кошмар | журналист | 10:27 6.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Распахнуть Смещение проезжей части. | Vjacheslav | 19:05 3.мар.2000
Re: Смещение проезжей части. | ОлегУренгой | 06:18 5.мар.2000
Re: Смещение проезжей части. | Консультант ЗР | 11:34 13.мар.2000
Распахнуть Оформление переоборудования УАЗа из бортового в грузопассажирский | nous | 10:58 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Mikle | 12:20 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Консультант ЗР | 12:24 3.мар.2000
Распахнуть Каков срок исковой давности по искам о возмещении материального ущерба ? (-) | Funt | 10:18 3.мар.2000
Re: Каков срок исковой давности по искам о возмещении материального ущерба ? | Mikle | 12:17 3.мар.2000
БЛАГОДАРЮ (-) | Funt | 00:32 5.мар.2000
Распахнуть Техосмотр | IgorSHV | 17:59 2.мар.2000
Re: Техосмотр | Mikle | 08:57 3.мар.2000
Re: Техосмотр | IgorSHV | 14:39 3.мар.2000
Распахнуть Интерпол | denis74 | 17:01 2.мар.2000
Re: Интерпол | Mikle | 17:25 2.мар.2000
Re: Интерпол | Консультант ЗР | 12:09 3.мар.2000
Распахнуть Вопрос о сроке лишения | serg/tomsk | 10:41 2.мар.2000
Re: Вопрос о сроке лишения | Mikle | 15:11 2.мар.2000
Re: Вопрос о сроке лишения | ОлегУренгой | 06:05 5.мар.2000
Распахнуть Неправильный протокол о ДТП | Diamante | 05:36 2.мар.2000
Re: Неправильный протокол о ДТП | Diamante | 09:47 2.мар.2000
Re: Неправильный протокол о ДТП | Жёра | 13:24 2.мар.2000
Распахнуть мощность ГАЗели | gray | 20:15 1.мар.2000
Re: мощность ГАЗели | Консультант ЗР | 10:54 3.мар.2000
Распахнуть Стаж вождения. | Beholder | 13:19 1.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Распахнуть Вопрос! | IGORN | 14:46 29.фев.2000
Re: Вопрос! | Mikle | 15:37 29.фев.2000
Re: Вопрос! | DmS | 21:47 29.фев.2000
Re: Вопрос! | Mikle | 11:06 1.мар.2000
Распахнуть Ограничение скорости | HAM | 13:30 29.фев.2000
Re: Ограничение скорости | Mikle | 15:41 29.фев.2000
Дополнение | Mikle | 18:41 29.фев.2000
Еще дополнение | ОлегУренгой | 06:23 1.мар.2000
Re: Еще дополнение | Diamante | 05:44 2.мар.2000
Распахнуть "Лежачие полицейские" | HAM | 12:50 29.фев.2000
Re: "Лежачие полицейские" | Mikle | 13:41 29.фев.2000
Re: "Лежачие полицейские" | Сергей_М | 06:27 1.мар.2000
Re: "Лежачие полицейские" | Консультант ЗР | 13:14 1.мар.2000
Распахнуть Старые номерные знаки | Mario | 11:55 29.фев.2000
Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000
Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Распахнуть Доверенность для техосмотра в Татарстане>>> | Sayonara | 11:04 28.фев.2000
Re: Доверенность для техосмотра в Татарстане>>> | Diamante | 05:51 2.мар.2000
Re: Не сочти за обиду... | Beholder | 17:06 28.фев.2000
Распахнуть Необходима консультация по ДТП | krot99 | 02:05 27.фев.2000
Re: Необходима консультация по ДТП | Консультант ЗР | 12:47 1.мар.2000
Re: Необходима консультация по ДТП | ОлегУренгой | 06:40 29.фев.2000
Распахнуть Рукописная доверенность. | zay | 02:04 27.фев.2000
Re: Рукописная доверенность. | Mikle | 17:44 28.фев.2000
Re: Рукописная доверенность. | Консультант ЗР | 12:01 1.мар.2000
Благодарю за ответ (-) | zay | 22:36 29.фев.2000
Распахнуть Как открыть категорию? | MishaL | 16:37 26.фев.2000
Маленькое дополнение | ОлегУренгой | 06:28 29.фев.2000
Re: Маленькое дополнение | Консультант ЗР | 11:57 1.мар.2000
Re: Как открыть категорию? | Mikle | 17:37 28.фев.2000
Благодарю всех! | MishaL | 19:56 1.мар.2000
Распахнуть Отпор экологам!!! | Watt | 15:46 26.фев.2000
Эх надо было дожать коли время потерял | Paul(099) | 14:40 28.фев.2000
Re: Поздравляю!!! | Vovochka | 11:18 28.фев.2000
Поздравляю! Так держать! (-) | Евгений. | 14:51 27.фев.2000
Распахнуть Хочу сдать на права но нет 18 | Fox | 08:38 26.фев.2000
Re: Хочу сдать на права но нет 18 | Mikle | 17:27 28.фев.2000
Re: Сдать-то сможешь, но... | Beholder | 16:50 28.фев.2000
Распахнуть Информирован, значит вооружен | Vjacheslav | 20:28 25.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Распахнуть БОМЖ и автомобиль | maximka | 17:51 25.фев.2000
Re: БОМЖ и автомобиль | Mikle | 17:57 28.фев.2000
Re: БОМЖ и автомобиль | Консультант ЗР | 09:41 1.мар.2000
Re: Полный БОМЖ | Beholder | 19:10 28.фев.2000
Re: Полный БОМЖ | Mikle | 09:08 29.фев.2000
Распахнуть Доверенность на прохождение техосмотра? >>> | Sayonara | 11:50 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Распахнуть Вопрос о гарантии | sam_A_pal | 10:26 25.фев.2000
Re: Вопрос о гарантии | Mikle | 11:03 25.фев.2000
Re: Вопрос о гарантии | Консультант ЗР | 09:31 1.мар.2000
Распахнуть Про угоны и возвраты | Жёра | 03:50 25.фев.2000
Re: Про угоны и возвраты | Watt | 16:13 26.фев.2000
Re: Про угоны и возвраты | Mikle | 09:01 25.фев.2000
Re: Про угоны и возвраты | Жёра | 13:32 25.фев.2000
Re: Про угоны и возвраты | ОлегУренгой | 05:35 26.фев.2000
Распахнуть Опять договор купли продажи | Ilyaa | 12:49 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000
Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Распахнуть Предлагаю общую тему | ОлегУренгой | 06:47 24.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Распахнуть АБС на задней оси? | maksimitata | 04:01 24.фев.2000
Re: АБС на задней оси? | Funt | 18:24 24.фев.2000
Re: АБС на задней оси? | DmS | 05:00 24.фев.2000
Re: АБС на задней оси? | Vovochka | 10:24 24.фев.2000
Re: АБС на задней оси? | DmS | 11:42 24.фев.2000
Распахнуть Два жмурика при ДТП | VladimirN | 16:33 23.фев.2000
Re: Два жмурика при ДТП | Mikle | 17:08 23.фев.2000
Распахнуть Изъятие прав... | Beholder | 14:34 23.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Распахнуть взгляд из темноты | Белый | 12:47 23.фев.2000
Re: взгляд из темноты | Vjacheslav | 17:32 23.фев.2000
Re: взгляд из темноты | Mikle | 16:56 23.фев.2000
Распахнуть А вот еще горячая тема! | DmS | 01:31 23.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Распахнуть Доверенность - переоформление | Андрюшка | 18:01 22.фев.2000
Re: Доверенность - переоформление | Speedman | 18:29 22.фев.2000
Re: Доверенность - переоформление | Консультант ЗР | 20:38 22.фев.2000
Re: Доверенность - переоформление | Speedman | 19:02 24.фев.2000
Распахнуть Прошу помочь со ссылкой... | Андрюшка | 11:51 22.фев.2000
Re: Прошу помочь со ссылкой... | Mikle | 12:07 22.фев.2000
Post deleted by Mikle | Mikle | 12:03 22.фев.2000
Огромное спасибо! (-) | Андрюшка | 12:09 22.фев.2000
Распахнуть Учет | Marat,406i,1113 | 16:00 21.фев.2000
Re: Учет | Консультант ЗР | 20:34 22.фев.2000
Re: Учет | Mikle | 10:31 22.фев.2000
Распахнуть Помогите составить иск. | Funt | 15:00 21.фев.2000
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Re: Помогите составить иск. | Funt | 18:16 23.фев.2000
Распахнуть Тема не указана | DmS | 12:52 21.фев.2000
Re: Тема не указана | Консультант ЗР | 13:15 21.фев.2000
Re: Тема не указана | DmS | 12:55 21.фев.2000
Распахнуть Экология!???! | DmS | 02:55 21.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Вопрос уважаемому Консультанту: | Vovochka | 15:32 21.фев.2000
Re: Вопрос уважаемому Консультанту: | Консультант ЗР | 18:27 22.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Распахнуть имеют ли право? | student | 15:08 18.фев.2000
Re: имеют ли право? | Консультант ЗР | 12:39 21.фев.2000
Re: имеют ли право? | Beholder | 20:55 22.фев.2000
Распахнуть Вопрос по лишению прав | serg/tomsk | 06:32 18.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Распахнуть Чем меньше начальник - тем дело печальней... | DmS | 06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Распахнуть Оплата ущерба | Romander | 17:00 17.фев.2000
Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Re: вопрос по теме | Funt | 11:53 18.фев.2000
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Re: вопрос по теме | Funt | 12:19 21.фев.2000
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000
Распахнуть Помогите получить деньги по страховке! | Nick07 | 13:37 17.фев.2000
Страхование (ответ был отредактирован) | Mikle | 18:48 17.фев.2000
Re: Страхование (ответ был отредактирован) | Консультант ЗР | 12:19 21.фев.2000
Распахнуть Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | StasSergeevish | 17:32 16.фев.2000
Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | Консультант ЗР | 12:10 21.фев.2000
Н-да... А Вы действительно уверены, (+) | Vjacheslav | 23:56 16.фев.2000
Может, Вы запятые расставите? (-) | sawa | 23:53 16.фев.2000
Распахнуть Регистрация а/м в РФ | Святослав | 13:45 16.фев.2000
Re: Регистрация а/м в РФ | Консультант ЗР | 11:50 21.фев.2000
Распахнуть Сроки техосмотра ? | Павел_2107 | 13:12 16.фев.2000
Номер у Вас не на тройку случайно заканчивается? (-) | КИРИЛЛ | 15:36 16.фев.2000
Вопрос, действительно, с бородкой. | Mikle | 14:09 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Павел_2107 | 15:13 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Консультант ЗР | 11:48 21.фев.2000
Распахнуть Консультанту ЗР и всем | anita | 09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Распахнуть Текст новых ПДД (-) | Albuchen | 06:45 16.фев.2000
Re: Текст новых ПДД | ОлегУренгой | 07:08 17.фев.2000
Распахнуть гск в наследство | dims | 01:10 16.фев.2000
Re: гск в наследство | Консультант ЗР | 10:54 21.фев.2000
Распахнуть тех осмотр 3-я попытка | maksimitata | 03:04 15.фев.2000
Re: тех осмотр 3-я попытка | Консультант ЗР | 19:14 15.фев.2000
Распахнуть Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. | StasSergeevish | 01:52 15.фев.2000
Re: Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. | Консультант ЗР | 19:13 15.фев.2000
Распахнуть И снова договор купли продажи. | Ilyaa | 13:15 14.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 15:05 14.фев.2000
Re: И снова договор купли продажи. | Ilyaa | 16:18 14.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 19:07 15.фев.2000
Re: И снова договор купли продажи. | Mikle | 18:36 15.фев.2000
Распахнуть Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Igor-077 | 09:13 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Ilyaa | 10:40 14.фев.2000
Огромное человеческое СПАСИБО! :) (-) | Igor-077 | 10:54 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Mikle | 09:25 14.фев.2000
Распахнуть Об опознавательных знаках на машине ДПС. | Tigvic | 08:40 14.фев.2000
Re: Об опознавательных знаках на машине ДПС. | Mikle | 09:37 14.фев.2000
Ведомость должна быть при них? (-) | Tigvic | 12:21 14.фев.2000
Да. (-) | Mikle | 12:42 14.фев.2000
Спасибо. (-) | Tigvic | 16:24 15.фев.2000
Распахнуть Про хорошее ГАИ | ОлегУренгой | 08:17 12.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000


Страницы конференции "Закон суров" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Страницы конференции
"Закон суров"
с 11 января по 10 февраля 2000 года
Тема Обновление
Автор
Отправлено
Распахнуть Получение прав в Москве жителем МО | Mazzi | 16:21 10.фев.2000
Re: Получение прав в Москве жителем МО | Mikle | 13:25 11.фев.2000
Re: Получение прав в Москве жителем МО | Консультант ЗР | 14:31 14.фев.2000
Распахнуть Открытое письмо Волгину С. | sawa | 10:06 10.фев.2000
Re: Открытое письмо Волгину С. | Консультант ЗР | 14:23 14.фев.2000
Распахнуть Тех.осмотр -сколько раз | maksimitata | 02:37 10.фев.2000
Так, только... | sawa | 05:04 12.фев.2000
Re: Так, только... | Консультант ЗР | 13:57 14.фев.2000
Распахнуть ГОСТ на СО/СН??? (-) | maksimitata | 02:31 10.фев.2000
Re: ГОСТ на СО/СН??? (-) | Beholder | 21:50 10.фев.2000
Распахнуть ДТП во дворе | maksimitata | 02:20 10.фев.2000
Re: ДТП во дворе | Консультант ЗР | 13:55 14.фев.2000
Re: ДТП во дворе | maksimitata | 03:53 24.фев.2000
Re: ДТП во дворе | Сергей_М | 06:18 10.фев.2000
Re: ДТП во дворе | В.М. | 04:12 10.фев.2000
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая | Евгений Зеликов | 20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Распахнуть Какие новые требования к установке Газа и его регистрации в гаи. | StasSergeevish | 16:44 9.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Консультант ЗР | 13:48 14.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Евгений Зеликов | 20:14 9.фев.2000
Никакой перерегистрации! Произвол местных... (-) | Igor-077 | 09:07 14.фев.2000
Распахнуть ЖД переезд | serg/tomsk | 10:56 9.фев.2000
Re: ЖД переезд | Консультант ЗР | 13:11 14.фев.2000
Re: ЖД переезд | Funt | 23:08 10.фев.2000
Re: ЖД переезд | Beholder | 21:15 10.фев.2000
Распахнуть Эх, может кто знает, где взять... | sawa | 05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000
Распахнуть Проверка номера кузова/двигателя на стационарном посту | Alt-bird | 15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
Распахнуть Еще вдогонку. Сомнения в оценке материального ущерба. | Marcel | 08:41 8.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Консультант ЗР | 12:45 14.фев.2000
Это в каком же суде рассматривается дело? | sawa | 05:09 9.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Mikle | 08:56 8.фев.2000
Распахнуть Лед на дороге. Как вчинить иск. | Marcel | 08:32 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Mikle | 08:53 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Консультант ЗР | 12:41 14.фев.2000
Распахнуть enjoy yourself ;))

sawa
00:57 8.фев.2000
Распахнуть Консультанту ЗР о спецсигналах | Alxndr | 23:23 7.фев.2000
Re: Консультанту ЗР о спецсигналах | Консультант ЗР | 12:32 14.фев.2000
Re: Консультанту ЗР о спецсигналах | Mikle | 08:42 8.фев.2000
Справку у завода-изготовителя | sawa | 00:47 8.фев.2000
Распахнуть Светофор на неохраняемом ж/д переезде | Vjacheslav | 22:15 7.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Распахнуть Мои права за границей | nesh | 17:04 7.фев.2000
Вы это серьезно? | sawa | 00:34 8.фев.2000
Re: Мои права за границей | Mikle | 18:50 7.фев.2000
Re: Мои права за границей | nesh | 18:55 7.фев.2000
Re: Мои права за границей | Консультант ЗР | 21:12 7.фев.2000
Распахнуть Консультанту ЗР(о сроках наложения адм. взысканий) | Дмитрий(1) | 13:51 7.фев.2000
Я не консультант, но... | sawa | 00:26 8.фев.2000
Re: Консультанту ЗР(о сроках наложения адм. взысканий) | Консультант ЗР | 21:09 7.фев.2000
Распахнуть Частичное расстаможивание

Master
11:46 7.фев.2000
Распахнуть help! | sawa | 05:51 7.фев.2000
Re: help! | Beholder | 20:06 7.фев.2000
"Вы знаете, что я хочу Вам сказать?" | sawa | 00:00 8.фев.2000
Re: "Знаете, я хочу промолчать..." | Beholder | 20:56 8.фев.2000
Спасибо (-) | sawa | 05:18 9.фев.2000
Распахнуть Фиат из Латвии | Milani | 15:28 5.фев.2000
Re: Фиат из Латвии | Консультант ЗР | 20:59 7.фев.2000
Распахнуть Экзамен при утере?(+) | В.М. | 06:59 4.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Распахнуть Выиграли суд. | Diamante | 06:06 4.фев.2000
Re: Выиграли суд. | vasilich | 16:20 11.фев.2000
Спасибо | sawa | 04:37 7.фев.2000
Re: Выиграли суд. | Paul(099) | 14:46 4.фев.2000
Распахнуть Трудно быть ма-аленьким таким... | LAPA | 13:31 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Mikle | 14:02 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Консультант ЗР | 15:32 3.фев.2000
Да консультант ли это отвечает? | sawa | 05:19 7.фев.2000
Re: Да консультант ли это отвечает? | Консультант ЗР | 20:41 7.фев.2000
Распахнуть Перекресток неравнозначных дорог - вопрос к Консультанту ЗР | DevNul | 12:07 3.фев.2000
Re: Перекресток неравнозначных дорог - вопрос к Консультанту ЗР | Консультант ЗР | 15:28 3.фев.2000
Распахнуть О расстановке знаков в населённых пунктах... (+) | Папыч-® | 10:12 3.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Распахнуть Вопросы на засыпку | sawa | 06:13 3.фев.2000
Re: Вопросы на засыпку | Консультант ЗР | 15:02 3.фев.2000
В эту ловушку попадется самый глупый зверь! | sawa | 00:09 8.фев.2000
Re: Вопросы на засыпку | zampolit | 09:09 3.фев.2000
В настоящий момент | sawa | 04:46 7.фев.2000
Распахнуть Старый автомобиль | anita | 18:14 2.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Распахнуть Консультанту ЗР | anita | 17:22 2.фев.2000
Re: Консультанту ЗР | Консультант ЗР | 12:47 3.фев.2000
Re: Консультанту ЗР | anita | 14:13 3.фев.2000
Re: Консультанту ЗР | Mikle | 10:50 3.фев.2000
Как повезет | sawa | 05:22 3.фев.2000
Распахнуть Сроки наложения адм. взыскания | Дмитрий(1) | 14:30 2.фев.2000
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000
Можете, | КИРИЛЛ | 10:57 3.фев.2000
можете... | sawa | 05:34 3.фев.2000
Распахнуть Трещина на лобовом стекле. | Валера | 12:30 2.фев.2000
Re: Трещина на лобовом стекле. | Консультант ЗР | 12:28 3.фев.2000
Распахнуть а/м из Минска | Alec1 | 11:28 2.фев.2000
Re: а/м из Минска | Консультант ЗР | 11:29 3.фев.2000
Re: а/м из Минска | Mikle | 11:00 3.фев.2000
Re: а/м из Минска | В.М. | 05:44 3.фев.2000
Распахнуть Консультанту и всем! | zampolit | 09:17 2.фев.2000
Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Распахнуть Светофоры | zampolit | 08:51 2.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Распахнуть Временная регистрация | vit2000 | 14:59 1.фев.2000
Re: Временная регистрация | Консультант ЗР | 09:42 3.фев.2000
Распахнуть Щас всем достанется... | Тимоха | 11:37 1.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Распахнуть Тех осмотр по доверенности | Алексей Ru | 03:02 31.янв.2000
Re: Тех осмотр по доверенности | Mikle | 11:20 31.янв.2000
Re: Было см. ниже(-) | В.М. | 03:44 31.янв.2000
Распахнуть Расскажите Вашу историю

Dime
05:45 30.янв.2000
Распахнуть ГИБДД и повреждение. | Кукуев | 04:07 30.янв.2000
Re: ГИБДД и повреждение. | Mikle | 10:14 30.янв.2000
Re: ГИБДД и повреждение. | Консультант ЗР | 17:12 1.фев.2000
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 17:29 27.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Распахнуть Подозрение в подделке номерных агрегатов | DevNul | 14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Распахнуть О правом руле в Москве. | Diamante | 09:18 26.янв.2000
Re: О правом руле в Москве. | Mikle | 11:22 26.янв.2000
Re: О правом руле в Москве. | Консультант ЗР | 15:12 1.фев.2000
Re: О правом руле в Москве. | Д.И.К. | 09:45 26.янв.2000
Распахнуть ремень безопасности | Д.И.К. | 07:03 26.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Распахнуть Подскажите | Филенков | 06:01 26.янв.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Распахнуть Переезд | Boris 007 | 17:27 25.янв.2000
Re: Переезд | Goliaf | 15:34 26.янв.2000
Re: Переезд | Mikle | 17:57 25.янв.2000
Распахнуть Временные права | Алексей.К. | 21:11 24.янв.2000
Re: Временные права | Mikle | 09:40 25.янв.2000
Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Re: Временные права | В.М. | 05:26 29.янв.2000
Re: Временные права | Mikle | 12:24 25.янв.2000
Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Распахнуть ДТП на ледяном участке дороги | Jktu | 14:11 24.янв.2000
Re: ДТП на ледяном участке дороги | Консультант ЗР | 11:22 25.янв.2000
Re: ДТП на ледяном участке дороги | zampolit | 07:49 2.фев.2000
Re: ДТП на ледяном участке дороги | Eddy | 17:15 24.янв.2000
Re: ДТП на ледяном участке дороги | igor243 | 15:30 24.янв.2000
Распахнуть Договор Купли-Продажи и Ген. доверенность. | Ilyaa | 14:10 24.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Консультант ЗР | 11:07 25.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Mikle | 14:34 24.янв.2000
Распахнуть Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | MaximTavr | 09:38 24.янв.2000
Re: Но тогда зачем иметь сзади очиститель и омыватель? | Eddy | 16:27 24.янв.2000
Присоединяюсь к безопаности и удбству . | ABS | 02:05 26.янв.2000
Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | Mikle | 09:55 24.янв.2000
Распахнуть Консультанту ЗР: о временном разрешении | kv | 00:21 22.янв.2000
Re: Консультанту ЗР: о временном разрешении | RRS | 18:58 25.янв.2000
Re: Консультанту ЗР: о временном разрешении | Консультант ЗР | 10:57 25.янв.2000
Распахнуть Юристу, консультанту | andreym | 16:51 21.янв.2000
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000
Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Распахнуть Требуется юрист | ROO | 10:11 21.янв.2000
Re: Требуется юрист | Mikle | 10:37 21.янв.2000
Re: Требуется юрист | ROO | 13:07 21.янв.2000
Re: Требуется юрист | Mikle | 13:51 21.янв.2000
Распахнуть Оформление купли-продажи в ГИБДД | Сергей Яр. | 02:01 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Mikle | 10:35 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Консультант ЗР | 10:41 25.янв.2000
Распахнуть Консультанту | Алекс(013) | 20:18 20.янв.2000
Штрафы | zampolit | 08:02 2.фев.2000
Re: Консультанту | Mikle | 10:33 21.янв.2000
Re: Консультанту | Консультант ЗР | 10:29 25.янв.2000
Re: Консультанту | Ilyaa | 17:42 25.янв.2000
Распахнуть Ремонт виновником ДТП | ROO | 16:20 20.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Распахнуть ПДД-help | max24 | 14:40 20.янв.2000
Re: ПДД-help | Консультант ЗР | 09:50 25.янв.2000
Коэффициенты сцепления | KAN | 19:45 21.янв.2000
Распахнуть ДТП | igor243 | 09:49 20.янв.2000
Re: ДТП | Mikle | 10:14 21.янв.2000
Re: ДТП | igor243 | 11:04 21.янв.2000
Re: ДТП | Консультант ЗР | 09:47 25.янв.2000
Распахнуть Лишение прав | RRS | 18:07 19.янв.2000
Re: Лишение прав | Консультант ЗР | 19:43 19.янв.2000
Re: Лишение прав | Mikle | 10:14 20.янв.2000
Распахнуть запчасти из Минска?

Д.И.К.
11:42 19.янв.2000
Распахнуть авария на мосту и дорожники | Д.И.К. | 11:41 19.янв.2000
Re: авария на мосту и дорожники | Консультант ЗР | 19:38 19.янв.2000
Распахнуть Наказала меня ГИБДД | Alexandr099 | 11:29 18.янв.2000
Re: Наказала меня ГИБДД | Консультант ЗР | 17:47 18.янв.2000
Да уж!!! | Alexandr099 | 09:16 19.янв.2000
Распахнуть Временный учет | Леха | 01:29 18.янв.2000
Re: Временный учет | Консультант ЗР | 17:40 18.янв.2000
Распахнуть Вести с переднего края | Goliaf | 14:48 17.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? | ABS | 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Eddy | 09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Распахнуть Хочу чточнить 39 регеон | ABS | 22:43 16.янв.2000
Re: Хочу чточнить 39 регеон | Консультант ЗР | 09:38 18.янв.2000
Просто случилось так | ABS | 21:02 18.янв.2000
Распахнуть Оценка а/м после ДТП | Леха | 19:35 16.янв.2000
Re: Оценка а/м после ДТП | Консультант ЗР | 09:31 18.янв.2000
Распахнуть Консультанту ЗР (и другим) | MAKC | 20:31 15.янв.2000
Re: Консультанту ЗР (и другим) | Консультант ЗР | 09:28 18.янв.2000
В Рязани и Чувашии не будет | Eddy | 08:55 17.янв.2000
Распахнуть (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 11:56 15.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | ОлегУренгой | 07:19 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Консультант ЗР | 09:26 18.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 08:42 17.янв.2000
Распахнуть В продолжение "Разные адреса в ПТС и доверенности" | Сергей Яр. | 00:47 15.янв.2000
Re: В продолжение "Разные адреса в ПТС и доверенности" | Консультант ЗР | 09:24 18.янв.2000
Распахнуть Тех.Осмотр - по номерам? | kampol | 16:33 14.янв.2000
Re: Тех.Осмотр - по номерам? | Mikle | 14:46 16.янв.2000
до июня 2000 г. (т.е. как записано в талоне) (-) | N.N. | 18:16 14.янв.2000
Распахнуть Консультанту ЗР | В.М. | 04:17 14.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Распахнуть Консультанту ЗР | kampol | 16:43 13.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 16:58 13.янв.2000
Распахнуть Налоги | AndreyA | 14:56 13.янв.2000
Re: Налоги | KSL | 19:47 24.янв.2000
Как с этим боротся. | ABS | 02:45 26.янв.2000
Re: Налоги | Консультант ЗР | 15:12 13.янв.2000
Распахнуть Нужно ли сдавать экзамен после лишения "прав" ? | Петр I | 11:39 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Mikle | 11:54 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Консультант ЗР | 18:30 12.янв.2000
Распахнуть Размышления на тему (+)

ND2
08:47 12.янв.2000
Распахнуть вопрос консультанту о л.с. | Sepp | 00:04 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 18:19 12.янв.2000
Re: вопрос консультанту о л.с. | Sepp | 20:35 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 14:27 13.янв.2000


Thy

Download "Thy" files.

"Thy" (including "Thy Music") is the collection of compiled HTML files. This file is one of a few. If you see this topic than you need one or more of the next files.

Set | file | size (MB) | comments | updated
Thy | thy.chm | 0.1 | table of contents of all collections | 16/X/00
 | thyocx.exe | 0.25 | Thy Active X control setup file (must be installed) | 13/VIII/00
 | thysys.exe | 4 | System files needed for Thy Active X control (for old Windows) | 9/X/00
Genesis (1970-1976) | genesis.chm | 1 | lyrics, covers 1970-1976 | 13/I/00
 | genmid1.chm | 1 | midi | 13/I/00
 | gensurf1.chm | 1 | wave demo | 13/I/00
Pink Floyd (1967-1983) | pinfloyd.chm | 1 | lyrics, covers etc 1967-1983 | 13/I/00
 | pfmidi1.chm | 1 | midi | 13/I/00
 | pffoto1.chm | 1 | artworks | 13/I/00
 | pfsurf1.chm | 1 | wave demo | 27/V/99
 | pfsurf1.chm | 99 | wave CDR-only | 27/V/99
 | pfsurf2.chm | 110 | wave CDR-only | 27/V/99
 | pfsurf3.chm | 112 | wave CDR-only | 27/V/99
 | pfsurf4.chm | 100 | wave CDR-only | 27/V/99
 | pfsurf5.chm | 77 | wave CDR-only | 27/V/99
 | pfsurf6.chm | 112 | wave CDR-only | 27/V/99
Roger Waters | waters.chm | 1 | lyrics, covers etc | 13/I/00
 | waters01.chm | 76 | wave CDR-only | 19/I/00
 | waters02.chm | 66 | wave CDR-only | 19/I/00
King Crimson | crimson.chm | 1 | lyrics, covers etc | 6/VII/00
 | crimson1.chm | 115 | wave CDR-only | 7/I/00
 | crimson2.chm | 124 | wave CDR-only | 7/I/00
 | crimson3.chm | 139 | wave CDR-only | 7/I/00
 | crimson4.chm | 82 | wave CDR-only | 7/I/00
 | crimson5.chm | 131 | wave CDR-only | 7/I/00
 | crimson6.chm | 48 | wave CDR-only | 7/I/00
 | crimson7.chm | 95 | wave CDR-only | 19/I/00
 | crimson8.chm | 83 | wave CDR-only | 16/V/00
Klaus Schulze | schulze.chm | 2.2 | titles, covers etc | 30/IX/00
Van der Graaf Generator | vdgg.chm | 0.5 | lyrics, covers etc | 6/VII/00
Peter Hammill | hammill.chm | 1.2 | lyrics, covers etc | 15/VII/00
Yes | yes.chm | 2.2 | lyrics, covers etc | 10/VII/00
Dire Straits | dire_str.chm | 0.7 | lyrics, covers etc | 6/VII/00
 | direstr1.chm | 96 | wave CDR-only | 12/III/00
 | direstr2.chm | 120 | wave CDR-only | 12/III/00
 | direstr3.chm | 128 | wave CDR-only | 12/III/00
Lewis Carroll | carroll.chm | 0.5 | prose, poems etc | 26/II/00
 | carralic.chm | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth.chm | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00
OKO | oko.chm | 2.5 | "OKO" slide-show | 11/X/00

Mail me! 16/X/2000 02:43 Moscow Russia
sawa (icq: 22073561)


Закон Суров

Волгин Сергей, КонсультантЗР Thy Это один из файлов, содержащих архив конференции "Закон Суров" журнала "За Рулем". На вопросы посетителей отвечает юрисконсульт журнала Волгин Сергей.

Содержимое файлов не является точной синхронизированной копией соответствующих законов, приказов, правил и прочих документов.

Для поиска по индексу пользуйтесь следующими ключевыми словами:

ДТП
ВУ (проблемы с водительским удостоверением)
117 (вождение в нетрезвом состоянии)
ТО (проблемы с Государственным Техническим Осмотром)
Тонировка
Учет (проблемы с регистрацией, постановкой на учет, снятием с учета транспортных средств)
Купля-продажа (проблемы с переоформлением транспортных средств)
Платные стоянки
Беспредел

Полезные адреса:

  • Верховный Суд Российской Федерации
  • Российская газета
  • Сборник Российского Законодательства
  • Конференция "Обменяемся опытом! - Законодательство"
  • Другие ссылки...


Thy.ru

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Все файлы имеют расширение имени "CHM". Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку в начале нижней страницы.

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте (почтовый ящик в конце нижней страницы).

 | file | size (MB) | comments | updated
Tables of contents | thy_ru.chm | 0.1 | Содержание всей коллекции (русская и английская части) | 21/X/00
МЫ VS ГИБДД | wevsgai.chm | 0.1 | Оглавление | 21/X/00
 | mainlaws.chm | 0.2 | Основные Законы | 13/X/00
 | law.chm | 0.3 | Законы и Постановления правительства РФ, Верховный Суд | 13/X/00
 | pdd.chm | 0.5 | Правила Дорожного Движения РФ | 13/I/00
 | koap.chm | 0.3 | Кодекс об Административных Правонарушениях РФ | 5/VII/00
 | orders01.chm | 0.2 | Приказы МВД РФ | 30/VIII/00
 | rfcrime.chm | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ | 5/VII/00
 | rfcitiz.chm | 0.25 | Гражданский и Гражданско-Процессуальный Кодексы РФ | 30/VIII/00
 | gost.chm | 0.35 | ГОСТ (23457-86) | 21/X/00
 | medalc.chm | 0.15 | Медицинское освидетельствование на состояние опьянения | 18/III/00
 | duralex1.chm | 1.3 | Архив конференции "Закон Суров" журнала "За Рулем" 16/VII-19/X/99 | 20/IX/00
 | duralex2.chm | 1.2 | Архив конференции "Закон Суров" журнала "За Рулем" 19/X/99-11/I/00 | 16/X/00
 | duralex3.chm | 1.6 | Архив конференции "Закон Суров" журнала "За Рулем" 11/I/00-12/IV/00 | 10/X/00
 | duralex4.chm | 1.84 | Архив конференции "Закон Суров" журнала "За Рулем" 12/IV/00-30/VI/00 | 8/X/00
 | mevsgai.chm | 1 | Собственный опыт | 26/VII/00
BookHeap | bookheap.chm | 1.1 | Оглавление | 16/X/00
 | classic.rar | 11.1 | Классика | 5/VII/00
 | diction.rar | 25.5 | Словари, справочники | 5/VII/00
 | drama01.rar | 19.1 | Драмы | 5/VII/00
 | drama02.rar | 18.4 | Драмы | 5/VII/00
 | drama03.rar | 14.1 | Драмы | 5/VII/00
 | drollery.rar | 16.1 | Юмор | 5/VII/00
 | fantas01.rar | 17 | Фантастика | 5/VII/00
 | fantas02.rar | 16.5 | Фантастика | 5/VII/00
 | fantas03.rar | 13.4 | Фантастика | 5/VII/00
 | fantas04.rar | 20 | Фантастика | 5/VII/00
 | fantas05.rar | 14.3 | Фантастика | 5/VII/00
 | fantas06.rar | 21.5 | Фантастика | 5/VII/00
 | fantas07.rar | 14 | Фантастика | 5/VII/00
 | fantas08.rar | 19.4 | Фантастика | 5/VII/00
 | fantas09.rar | 19.5 | Фантастика | 5/VII/00
 | fibs.rar | 11.8 | Сказки | 5/VII/00
 | history.rar | 25.6 | История | 5/VII/00
 | home.rar | 15.9 | Детская, песни, приключения... | 5/VII/00
 | house.rar | 17.5 | Спорт, учеба, дом | 5/VII/00
 | jestbook.rar | 3.8 | Анекдоты | 5/VII/00
 | love.rar | 13.5 | Любовь, эротика, секс | 5/VII/00
 | lyric.rar | 7.3 | Лирика, стихи, женские романы | 5/VII/00
 | philopsy.rar | 26.5 | Психология, философия | 5/VII/00
 | polireli.rar | 19.1 | Политика, религия | 5/VII/00
 | public.rar | 17.6 | Криминал, медицина, документальная проза, публицистика | 5/VII/00
 | scifi001.rar | 16.1 | Научная фантастика | 5/VII/00
 | scifi002.rar | 15.4 | Научная фантастика | 5/VII/00
 | scifi003.rar | 15.1 | Научная фантастика | 5/VII/00
 | scifi004.rar | 14.3 | Научная фантастика | 5/VII/00
 | scifi005.rar | 20.6 | Научная фантастика | 5/VII/00
 | scifi006.rar | 13.3 | Научная фантастика | 5/VII/00
 | scifi007.rar | 12.6 | Научная фантастика | 5/VII/00
 | scifi008.rar | 8 | Научная фантастика | 5/VII/00
 | whodun01.rar | 18.2 | Детективы | 5/VII/00
 | whodun02.rar | 15.7 | Детективы | 5/VII/00
 | whodun03.rar | 18.2 | Детективы | 5/VII/00
Стругацкие | strug01.chm | 0.9 | Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста" | 27/I/00
 | strug02.chm | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира | 13/I/00
 | strug03.chm | 0.7 | Понедельник начинается в субботу; Сказка о Тройке | 13/I/00
 | strug04.chm | 0.9 | Обитаемый остров; Малыш | 13/I/00
 | strug05.chm | 0.8 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе | 13/I/00
 | strug06.chm | 0.7 | Стажеры; Далекая Радуга | 13/I/00
 | strug07.chm | 0.7 | Жук в муравейнике; Волны гасят ветер | 13/I/00
 | strug08.chm | 0.6 | Хромая судьба; Град обреченный | 13/I/00
Сергей Есенин | esenin.chm | 0.6 | Стихи | 9/X/00

21/X/00 9:04 Москва


вопрос консультанту о л.с. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
вопрос консультанту о л.с.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть вопрос консультанту о л.с.
Sepp
00:04 12.янв.2000
Автор: Sepp Дата: 00:04 12 января 2000
я купил американку с двигателем 2.8 В техпаспорте мощность двигателя указана как 150 л.с, тогда как сами американцы на сайте производителя указывают 125 л.с. Можно ли заставить ГИБДОНОв внести изменения в техпаспорт и указать реальную мощность

Re: вопрос консультанту о л.с. | Консультант ЗР | 18:19 12.янв.2000
Re: вопрос консультанту о л.с. | Sepp | 20:35 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 14:27 13.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


вопрос консультанту о л.с. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
вопрос консультанту о л.с.
<< Предыдущая тема | Все темы
Сообщения по теме
Свернуть вопрос консультанту о л.с. | Sepp | 00:04 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 18:19 12.янв.2000
Re: вопрос консультанту о л.с. | Sepp | 20:35 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 14:27 13.янв.2000

вопрос консультанту о л.с. [ Автор: Sepp Дата: 00:04 12 января 2000
я купил американку с двигателем 2.8 В техпаспорте мощность двигателя указана как 150 л.с, тогда как сами американцы на сайте производителя указывают 125 л.с. Можно ли заставить ГИБДОНОв внести изменения в техпаспорт и указать реальную мощность

Re: вопрос консультанту о л.с. [ Автор: Консультант ЗР Дата: 18:19 12 января 2000
Претензии к ГИБДД Вы сможете предъявить только в том случае, если докажете, что паспортная мощность Вашего автомобиля 125 л.с. Сделать это можно только найдя к такому автомобилю техническую характеристику.

Re: вопрос консультанту о л.с. [ Автор: Sepp Дата: 20:35 12 января 2000
скажите, а что для ГИБДД будет считаться технической характеристикой. я с этим ранее с этим не сталкивался, и , поэтому, буду признателен за подробный ответ.
авто мое не новое, книжки к ней нет.

Re: вопрос консультанту о л.с. [ Автор: Консультант ЗР Дата: 14:27 13 января 2000
ГИБДД списывает данные из ПТСа. ПТС выдает либо таможня, либо завод-изготовитель (для отечественных машин). Таможня же пользуется автокаталогами "Супер Шваке", который официально признан наиболее полным и верным соответствующим изданием.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Размышления на тему (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Размышления на тему (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Размышления на тему (+)
ND2
08:47 12.янв.2000
Автор: ND2 Дата: 08:47 12 января 2000
Ситуация:
Угнана 21099. В Самаре. 04.01.2000.
На всякий случай - приметы:
рег. номер е710ре63, 1999 г. выпуска, VIN ХТА21099ОХ2555592, дв. №2653083, кузов №2555592, цвет - "аквамарин". Без наворотов.
Отличительные особенности - фаркоп и антенна "БОШ" на лобовом стекле.

Теперь к предмету разговора.

Тезис:
Угон автотранспорта - совместный бизнес бандитов и милиции

Вопросы:
1) Кто печатает, хранит и контролирует движение справок-счетов?
2) Кто печатает, хранит и контролирует движение ПТС?
3) Кто печатает, хранит и контролирует движение техпаспортов?
4) Кто производит ключи к машинам?
5) Кто ведет статистику по угону автомобилей, купленных в определенной фирме?
6) Существует ли блок-схема (план мероприятия) по поиску похищенного автомобиля?
7) Если она существует, почему до сих пор не опубликована (в ней есть изьяны, большинство не заинтересовано, чтобы автомобиль нашли)?
8) Существует ли статистика угона автомобилей из определенных мест?
9) Существует ли статистика угона автомобилей, стоящих на определенных автостоянках?
10) Есть ли официальная система поощрения сотрудников МВД за поиск автомобиля?
11) Взаимоотношения милиции и прокуратуры по поиску автомобиля.
12) Взаимоотношения страховых компаний и милиции.
13) Взаимоотношения страховых компаний и прокуратуры.
14) Взаимоотношения страховых компаний и бандитов.

Закономерности:
1) Новый автомобиль угоняется в течение нескольих часов осле его приобретения. Угонщик садится в него с полным комплектом документов и
ключами.
2) Видимо существует отлаженная технология изменения идентификационных номеров автомобиля и агрегатов.
3) Под вопросом - порядочность сервисных центров, устанавливающих противоугонные системы.

world@smr.ru

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Размышления на тему (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Размышления на тему (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Размышления на тему (+)
ND2
08:47 12.янв.2000

Размышления на тему (+) [ Автор: ND2 Дата: 08:47 12 января 2000
Ситуация:
Угнана 21099. В Самаре. 04.01.2000.
На всякий случай - приметы:
рег. номер е710ре63, 1999 г. выпуска, VIN ХТА21099ОХ2555592, дв. №2653083, кузов №2555592, цвет - "аквамарин". Без наворотов.
Отличительные особенности - фаркоп и антенна "БОШ" на лобовом стекле.

Теперь к предмету разговора.

Тезис:
Угон автотранспорта - совместный бизнес бандитов и милиции

Вопросы:
1) Кто печатает, хранит и контролирует движение справок-счетов?
2) Кто печатает, хранит и контролирует движение ПТС?
3) Кто печатает, хранит и контролирует движение техпаспортов?
4) Кто производит ключи к машинам?
5) Кто ведет статистику по угону автомобилей, купленных в определенной фирме?
6) Существует ли блок-схема (план мероприятия) по поиску похищенного автомобиля?
7) Если она существует, почему до сих пор не опубликована (в ней есть изьяны, большинство не заинтересовано, чтобы автомобиль нашли)?
8) Существует ли статистика угона автомобилей из определенных мест?
9) Существует ли статистика угона автомобилей, стоящих на определенных автостоянках?
10) Есть ли официальная система поощрения сотрудников МВД за поиск автомобиля?
11) Взаимоотношения милиции и прокуратуры по поиску автомобиля.
12) Взаимоотношения страховых компаний и милиции.
13) Взаимоотношения страховых компаний и прокуратуры.
14) Взаимоотношения страховых компаний и бандитов.

Закономерности:
1) Новый автомобиль угоняется в течение нескольих часов осле его приобретения. Угонщик садится в него с полным комплектом документов и
ключами.
2) Видимо существует отлаженная технология изменения идентификационных номеров автомобиля и агрегатов.
3) Под вопросом - порядочность сервисных центров, устанавливающих противоугонные системы.

world@smr.ru

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Нужно ли сдавать экзамен после лишения "прав" ? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Нужно ли сдавать экзамен после лишения "прав" ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли сдавать экзамен после лишения "прав" ?
Петр I
11:39 12.янв.2000
Автор: Петр I Дата: 11:39 12 января 2000
Скоро у меня закончится срок лишения права управления транспортным средством сроком на 12 месяцев. Нужно ли мне сдавать заново экзамены в ГИБДД ?
Спасибо за ответ.

Re: Нужно ли сдавать экзамен после лишения "прав" ? | Mikle | 11:54 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Консультант ЗР | 18:30 12.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Нужно ли сдавать экзамен после лишения "прав" ? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Нужно ли сдавать экзамен после лишения "прав" ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Нужно ли сдавать экзамен после лишения "прав" ? | Петр I | 11:39 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Mikle | 11:54 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Консультант ЗР | 18:30 12.янв.2000

Нужно ли сдавать экзамен после лишения "прав" ? [ Автор: Петр I Дата: 11:39 12 января 2000
Скоро у меня закончится срок лишения права управления транспортным средством сроком на 12 месяцев. Нужно ли мне сдавать заново экзамены в ГИБДД ?
Спасибо за ответ.

Re: Нужно ли сдавать экзамен после лишения "прав" ? [ Автор: Mikle Дата: 11:54 12 января 2000
"Возврат водительских удостоверений лицам, лишенным в соответствии с законодательством Российской Федерации права управления транспортными средствами, срок лишения которых указанного права истек и с момента вынесения соответствующего постановления прошло 12 месяцев и более, производится после представления ими медицинской справки и сдачи экзаменов" (пункт 43 Постановления Правительства от 08.07.97 г. № 831).

Поэтому экзамены сдавать придется.

Правда, есть сведения, что Правительство РФ издало новое Постановление (№ 1396 от 15.12.99 г.), меняющее порядок выдачи водительских удостоверений. Было сообщение, что согласно новому Постановлению экзамены после лишения права управления т.с. сдавать не придется. Но, к сожалению, я этого документа ещене видел - в компьютерных правовых системах он пока не опубликован.

Re: Нужно ли сдавать экзамен после лишения "прав" ? [ Автор: Консультант ЗР Дата: 18:30 12 января 2000
Действительно, согласно уже действующему (сам только сегодня получил его текст в базе) Постановлению Правительства РФ № 1396 от 15.12.1999 никаких экзаменов теперь сдавать не надо.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Нужно ли сдавать экзамен после лишения "прав" ? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Нужно ли сдавать экзамен после лишения "прав" ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли сдавать экзамен после лишения "прав" ?
Петр I
11:39 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Mikle | 11:54 12.янв.2000
Автор: Mikle Дата: 11:54 12 января 2000
"Возврат водительских удостоверений лицам, лишенным в соответствии с законодательством Российской Федерации права управления транспортными средствами, срок лишения которых указанного права истек и с момента вынесения соответствующего постановления прошло 12 месяцев и более, производится после представления ими медицинской справки и сдачи экзаменов" (пункт 43 Постановления Правительства от 08.07.97 г. № 831).

Поэтому экзамены сдавать придется.

Правда, есть сведения, что Правительство РФ издало новое Постановление (№ 1396 от 15.12.99 г.), меняющее порядок выдачи водительских удостоверений. Было сообщение, что согласно новому Постановлению экзамены после лишения права управления т.с. сдавать не придется. Но, к сожалению, я этого документа ещене видел - в компьютерных правовых системах он пока не опубликован.

Re: Нужно ли сдавать экзамен после лишения "прав" ? | Консультант ЗР | 18:30 12.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: вопрос консультанту о л.с. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: вопрос консультанту о л.с.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть вопрос консультанту о л.с.
Sepp
00:04 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 18:19 12.янв.2000
Автор: Консультант ЗР Дата: 18:19 12 января 2000
Претензии к ГИБДД Вы сможете предъявить только в том случае, если докажете, что паспортная мощность Вашего автомобиля 125 л.с. Сделать это можно только найдя к такому автомобилю техническую характеристику.

Re: вопрос консультанту о л.с. | Sepp | 20:35 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 14:27 13.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Нужно ли сдавать экзамен после лишения "прав" ? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Нужно ли сдавать экзамен после лишения "прав" ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли сдавать экзамен после лишения "прав" ?
Петр I
11:39 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Mikle | 11:54 12.янв.2000
Re: Нужно ли сдавать экзамен после лишения "прав" ? | Консультант ЗР | 18:30 12.янв.2000
Автор: Консультант ЗР Дата: 18:30 12 января 2000
Действительно, согласно уже действующему (сам только сегодня получил его текст в базе) Постановлению Правительства РФ № 1396 от 15.12.1999 никаких экзаменов теперь сдавать не надо.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: вопрос консультанту о л.с. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: вопрос консультанту о л.с.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть вопрос консультанту о л.с.
Sepp
00:04 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 18:19 12.янв.2000
Re: вопрос консультанту о л.с. | Sepp | 20:35 12.янв.2000
Автор: Sepp Дата: 20:35 12 января 2000
скажите, а что для ГИБДД будет считаться технической характеристикой. я с этим ранее с этим не сталкивался, и , поэтому, буду признателен за подробный ответ.
авто мое не новое, книжки к ней нет.

Re: вопрос консультанту о л.с. | Консультант ЗР | 14:27 13.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: вопрос консультанту о л.с. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: вопрос консультанту о л.с.
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть вопрос консультанту о л.с.
Sepp
00:04 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 18:19 12.янв.2000
Re: вопрос консультанту о л.с. | Sepp | 20:35 12.янв.2000
Re: вопрос консультанту о л.с. | Консультант ЗР | 14:27 13.янв.2000
Автор: Консультант ЗР Дата: 14:27 13 января 2000
ГИБДД списывает данные из ПТСа. ПТС выдает либо таможня, либо завод-изготовитель (для отечественных машин). Таможня же пользуется автокаталогами "Супер Шваке", который официально признан наиболее полным и верным соответствующим изданием.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Налоги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Налоги
AndreyA
14:56 13.янв.2000
Автор: AndreyA Дата: 14:56 13 января 2000
Господа! Дайте ответ чайнику: новый год, однако, какие и сколько налоги платить надо.(ВАЗ 21053 1500 кубов,1999г., С.Петербург)

Re: Налоги | Консультант ЗР | 15:12 13.янв.2000
Re: Налоги | KSL | 19:47 24.янв.2000
Как с этим боротся. | ABS | 02:45 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Налоги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Налоги | AndreyA | 14:56 13.янв.2000
Re: Налоги | Консультант ЗР | 15:12 13.янв.2000
Re: Налоги | KSL | 19:47 24.янв.2000
Как с этим боротся. | ABS | 02:45 26.янв.2000

Налоги [ Автор: AndreyA Дата: 14:56 13 января 2000
Господа! Дайте ответ чайнику: новый год, однако, какие и сколько налоги платить надо.(ВАЗ 21053 1500 кубов,1999г., С.Петербург)

Re: Налоги [ Автор: Консультант ЗР Дата: 15:12 13 января 2000
По С-Петербургу таких данных, к сожалению, нет. Но их можно узнать в любом отделе ГИБДД. В Москве в подобном случае - 2 р. с л.с.

Re: Налоги [ Автор: KSL Дата: 19:47 24 января 2000
В Питере в 1999 году была ставка 2,39 рубля/л.с. Говорят, в этом году ставка уже выросла до 5 руб. с копейками - здесь Питер (как и со стоимостью новых удостоверений) опять, наверное впереди всех !

Как с этим боротся. [ Автор: ABS Дата: 02:45 26 января 2000
Нееет.
Похоже в питере у нас все РЫЖИЕ.
За Обмен прав плати бльше всех, замучились правды искать.
Теперь еще и за дороги .
Если так дело пойдет, я вобще тут жить не буду.

С уважением. ABS.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Налоги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Налоги
AndreyA
14:56 13.янв.2000
Re: Налоги | Консультант ЗР | 15:12 13.янв.2000
Автор: Консультант ЗР Дата: 15:12 13 января 2000
По С-Петербургу таких данных, к сожалению, нет. Но их можно узнать в любом отделе ГИБДД. В Москве в подобном случае - 2 р. с л.с.

Re: Налоги | KSL | 19:47 24.янв.2000
Как с этим боротся. | ABS | 02:45 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
kampol
16:43 13.янв.2000
Автор: kampol Дата: 16:43 13 января 2000
Ситуация. На трассе без ограничений (90км\ч) поставили знак "ограничение - 40км"
Вопрос. Правильно ли установлен этот знак (не нужно ли было снижать скорость - 70 - 50 и т.д. с градацией 20 км), регулируется ли это нормативными документами, и прав ли инспектор ГИБДД, штрафующий за превышение скорости при въезде в зону действия знака - ведь нереально сразу сбросить скорость со 95-100км до 40-45) Вариант - ночь (ночью знак отсвечивает и его содержание плохо видно), гололед. Могу ли я опротестовать решение инспектора ГИБДД на том основании, что я не успеваю снизить скорость? А если днем?
С уважением.

Re: Консультанту ЗР Консультант ЗР 16:58 13.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР | kampol | 16:43 13.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 16:58 13.янв.2000

Консультанту ЗР [ Автор: kampol Дата: 16:43 13 января 2000
Ситуация. На трассе без ограничений (90км\ч) поставили знак "ограничение - 40км"
Вопрос. Правильно ли установлен этот знак (не нужно ли было снижать скорость - 70 - 50 и т.д. с градацией 20 км), регулируется ли это нормативными документами, и прав ли инспектор ГИБДД, штрафующий за превышение скорости при въезде в зону действия знака - ведь нереально сразу сбросить скорость со 95-100км до 40-45) Вариант - ночь (ночью знак отсвечивает и его содержание плохо видно), гололед. Могу ли я опротестовать решение инспектора ГИБДД на том основании, что я не успеваю снизить скорость? А если днем?
С уважением.

Re: Консультанту ЗР [ Автор: Консультант ЗР Дата: 16:58 13 января 2000
Такое решение ГИБДД вполне можно обжаловать, если на этой трассе действительно разрешено 90 км/ч.
Согласно п.2.4.23 ГОСТа 23457-86 ограничивать скорость можно только с шагом не более 20 км/ч "путем последовательной установки знаков 3.24, удаленных друг от друга на расстояние от 100 до 200 м".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
kampol
16:43 13.янв.2000
Re: Консультанту ЗР Консультант ЗР 16:58 13.янв.2000
Автор: Консультант ЗР Дата: 16:58 13 января 2000
Такое решение ГИБДД вполне можно обжаловать, если на этой трассе действительно разрешено 90 км/ч.
Согласно п.2.4.23 ГОСТа 23457-86 ограничивать скорость можно только с шагом не более 20 км/ч "путем последовательной установки знаков 3.24, удаленных друг от друга на расстояние от 100 до 200 м".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
В.М.
04:17 14.янв.2000
Автор: В.М. Дата: 04:17 14 января 2000
Можно ли демонстративно использовать диктофон?
Думаю это многих заставило бы исполнять обязанности без явных отклонений.

Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР | В.М. | 04:17 14.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000

Консультанту ЗР [ Автор: В.М. Дата: 04:17 14 января 2000
Можно ли демонстративно использовать диктофон?
Думаю это многих заставило бы исполнять обязанности без явных отклонений.

Re: Консультанту ЗР [ Автор: Paul(099) Дата: 11:49 14 января 2000
Извените что влезаю
Я думаю можно, хотя по опыту знаю это их бесит и они могут стать неуправляемыми
С уважением

Павел

Re: Консультанту ЗР [ Автор: Mikle Дата: 13:21 14 января 2000
Нет такого нормативного акта, который запрещал бы водителю при общении с сотрудником ГИБДД использовать диктофон [image].
Правда, могут возникнуть сложности с психическим состоянием инспектора.

Re: Консультанту ЗР [ Автор: Diamante Дата: 09:28 26 января 2000
К сожалению, они настолько уверены в собственной неуязвимости, что при виде средств документирования (в т.ч. видео) начинают ощущать себя героями ам. боевика и демонстративно нарушать всё подряд. Неэффективно, коллеги. Всё равно вопрос сведётся к рассмотрению и оценке доказательств (если вдруг действительно дойдёт до этого), а кроме записи, есть масса других способов. Просто доказательства никого не интересуют.
Удачи.

Re: Консультанту ЗР [ Автор: Консультант ЗР Дата: 13:54 14 января 2000
Можно. Это будет даже лучше, чем если пользоваться диктофоном скрытно.

Re: Консультанту ЗР [ Автор: ОлегУренгой Дата: 07:23 17 января 2000
Вы знаете, иногда достаточно демонстративно начать записывать номер бляхи :)

Re: Консультанту ЗР [ Автор: zampolit Дата: 08:29 2 февраля 2000
Кстати, на М5 несколько раз встречал возле стационарных постов инспекторов с биркой "разговор с инспектором записывается на диктофон" или что-то в этом роде.
Использовать можно, попытки запретить запись _своей_ беседы незаконны.
И как по мне, то лучше использовать в открытую.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
В.М.
04:17 14.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Автор: Paul(099) Дата: 11:49 14 января 2000
Извените что влезаю
Я думаю можно, хотя по опыту знаю это их бесит и они могут стать неуправляемыми
С уважением

Павел
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
В.М.
04:17 14.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Автор: Mikle Дата: 13:21 14 января 2000
Нет такого нормативного акта, который запрещал бы водителю при общении с сотрудником ГИБДД использовать диктофон [image].
Правда, могут возникнуть сложности с психическим состоянием инспектора.

Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
В.М.
04:17 14.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Автор: Консультант ЗР Дата: 13:54 14 января 2000
Можно. Это будет даже лучше, чем если пользоваться диктофоном скрытно.

Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Тех.Осмотр - по номерам? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Тех.Осмотр - по номерам?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех.Осмотр - по номерам?
kampol
16:33 14.янв.2000
Автор: kampol Дата: 16:33 14 января 2000
Гос.Номер автомобиля - 741 (Татарстан). Талон прохождения ТО выдан в 1998г. до июня 2000г. Вопрос - когда я должен пройти техосмотр, по последней цифре (в январе) или в июне 2000г?

до июня 2000 г. (т.е. как записано в талоне) (-) | N.N. | 18:16 14.янв.2000
Re: Тех.Осмотр - по номерам? | Mikle | 14:46 16.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Тех.Осмотр - по номерам? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Тех.Осмотр - по номерам?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Тех.Осмотр - по номерам? | kampol | 16:33 14.янв.2000
до июня 2000 г. (т.е. как записано в талоне) (-) | N.N. | 18:16 14.янв.2000
Re: Тех.Осмотр - по номерам? | Mikle | 14:46 16.янв.2000

Тех.Осмотр - по номерам? [ Автор: kampol Дата: 16:33 14 января 2000
Гос.Номер автомобиля - 741 (Татарстан). Талон прохождения ТО выдан в 1998г. до июня 2000г. Вопрос - когда я должен пройти техосмотр, по последней цифре (в январе) или в июне 2000г?

до июня 2000 г. (т.е. как записано в талоне) (-) [ Автор: N.N. Дата: 18:16 14 января 2000

Re: Тех.Осмотр - по номерам? [ Автор: Mikle Дата: 14:46 16 января 2000
Последняя цифра номера тут, действительно, не причем. Техосмотр нужно проходить в сроки, указанные в талоне ТО.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


до июня 2000 г. (т.е. как записано в талоне) (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
до июня 2000 г. (т.е. как записано в талоне) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех.Осмотр - по номерам?
kampol
16:33 14.янв.2000
до июня 2000 г. (т.е. как записано в талоне) (-) | N.N. | 18:16 14.янв.2000
Автор: N.N. Дата: 18:16 14 января 2000

Re: Тех.Осмотр - по номерам? | Mikle | 14:46 16.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


В продолжение "Разные адреса в ПТС и доверенности" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
В продолжение "Разные адреса в ПТС и доверенности"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В продолжение "Разные адреса в ПТС и доверенности"
Сергей Яр.
00:47 15.янв.2000
Автор: Сергей Яр. Дата: 00:47 15 января 2000
Прошу прощения, что опять возвращаюсь к этой теме.
Дело в том, что я был в ГИБДД в отд. № 20 СВАО (по месту регистрации автомобиля), где мне было сказано следущее: а/м по доверенности (хотя там и новый адрес владельца) снимается с учета и ставится на учет по новому месту жительства владельца, где вносятся изменения в ПТС (платить штраф за нарушение правил регистрации при этом не требуют). Лишь после этого а/м может быть снята с учета для продажи.
Так что получается придется платить лишний раз за постановку и снятие с учета? В связи с этим возникают вопросы:
1. Надо ли получать при постановке на учет новые номера?
2. После снятия машины с учета по старому адресу нужна ли новая доверенность на проведение дальнейших действий.
3. Нужно ли второй раз платить налог на ТС если в связи с продажей а/м регистрируется уже в другом регионе (в Моск. обл.).
Спасибо!

Re: В продолжение "Разные адреса в ПТС и доверенности" Консультант ЗР 09:24 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


В продолжение "Разные адреса в ПТС и доверенности" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
В продолжение "Разные адреса в ПТС и доверенности"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть В продолжение "Разные адреса в ПТС и доверенности" | Сергей Яр. | 00:47 15.янв.2000
Re: В продолжение "Разные адреса в ПТС и доверенности" | Консультант ЗР | 09:24 18.янв.2000

В продолжение "Разные адреса в ПТС и доверенности" [ Автор: Сергей Яр. Дата: 00:47 15 января 2000
Прошу прощения, что опять возвращаюсь к этой теме.
Дело в том, что я был в ГИБДД в отд. № 20 СВАО (по месту регистрации автомобиля), где мне было сказано следущее: а/м по доверенности (хотя там и новый адрес владельца) снимается с учета и ставится на учет по новому месту жительства владельца, где вносятся изменения в ПТС (платить штраф за нарушение правил регистрации при этом не требуют). Лишь после этого а/м может быть снята с учета для продажи.
Так что получается придется платить лишний раз за постановку и снятие с учета? В связи с этим возникают вопросы:
1. Надо ли получать при постановке на учет новые номера?
2. После снятия машины с учета по старому адресу нужна ли новая доверенность на проведение дальнейших действий.
3. Нужно ли второй раз платить налог на ТС если в связи с продажей а/м регистрируется уже в другом регионе (в Моск. обл.).
Спасибо!

Re: В продолжение "Разные адреса в ПТС и доверенности" [ Автор: Консультант ЗР Дата: 09:24 18 января 2000
1. Новые "номера" Вам выдадут в любом случае.
2. Формально, да, т.к. не будут совпадать реквизиты автомобиля (например, государственный регистрационный номер).
3. Налог придется платить при постановке на учет. При снятии надо будет лишь показать квитанцию. Но вот если она не сохранилась, придется его заплатить.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


(в т.ч. Консультанту ЗР) Движение по "кольцу" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
(в т.ч. Консультанту ЗР) Движение по "кольцу"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть (в т.ч. Консультанту ЗР) Движение по "кольцу"
Eddy
11:56 15.янв.2000
Автор: Eddy Дата: 11:56 15 января 2000
Уважаемые! Помогите с дилеммой разобраться!
- надо ли при движении по кольцу (против часовой стрелки)включать левый поворотник?
Эд.
P.S. У нас в Чебоксарах все кольца - Главная дорога.

Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | ОлегУренгой | 07:19 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 08:42 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Консультант ЗР | 09:26 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


(в т.ч. Консультанту ЗР) Движение по "кольцу" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
(в т.ч. Консультанту ЗР) Движение по "кольцу"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 11:56 15.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | ОлегУренгой | 07:19 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 08:42 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Консультант ЗР | 09:26 18.янв.2000

(в т.ч. Консультанту ЗР) Движение по "кольцу" [ Автор: Eddy Дата: 11:56 15 января 2000
Уважаемые! Помогите с дилеммой разобраться!
- надо ли при движении по кольцу (против часовой стрелки)включать левый поворотник?
Эд.
P.S. У нас в Чебоксарах все кольца - Главная дорога.

Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" [ Автор: ОлегУренгой Дата: 07:19 17 января 2000
Привет, Эд!
Главная это дорога, или не главная - вообще значения не имеет (в любом случае, а не только в данном). Если я правильно понял, имеется в виду движение по кольцу, а не момент въезда на него. Тогда поворот нужно включать только если вы перестраиваетесь на соседнюю полосу. В противном случае включать поворот не только не нужно, но и будет нарушением Правил, так как Вы введете в заблуждение других водителей (Ваш сигнал будет понят ими именно как намерение перестроиться).
Удачи!

Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" [ Автор: Eddy Дата: 08:42 17 января 2000
Попытка перестроения - это здорово (в голову не пришло) - спасибо!
Удачи!
Эд.

Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" [ Автор: Консультант ЗР Дата: 09:26 18 января 2000
Действительно, при непосредственно движении по кольцу, поворот включать не надо.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР (и другим) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР (и другим)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР (и другим)
MAKC
20:31 15.янв.2000
Автор: MAKC Дата: 20:31 15 января 2000
В Новосибирске предложили затонировать 21093 пленкой любой светопропускной способности за 1600р с разрешением ГИБДД, в Новосибирске это разрешение действует, будет ли оно действовать в других регионах РФ?

Заранее благодарен, Макс.

В Рязани и Чувашии не будет | Eddy | 08:55 17.янв.2000
Re: Консультанту ЗР (и другим) | Консультант ЗР | 09:28 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР (и другим) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР (и другим)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР (и другим) | MAKC | 20:31 15.янв.2000
В Рязани и Чувашии не будет | Eddy | 08:55 17.янв.2000
Re: Консультанту ЗР (и другим) | Консультант ЗР | 09:28 18.янв.2000

Консультанту ЗР (и другим) [ Автор: MAKC Дата: 20:31 15 января 2000
В Новосибирске предложили затонировать 21093 пленкой любой светопропускной способности за 1600р с разрешением ГИБДД, в Новосибирске это разрешение действует, будет ли оно действовать в других регионах РФ?

Заранее благодарен, Макс.

В Рязани и Чувашии не будет [ Автор: Eddy Дата: 08:55 17 января 2000
см:
http://www.zr.ru/forums/showpost.pl?Board=common&Number=5896&page=7&view=expanded&sb=5#Post5896

Re: Консультанту ЗР (и другим) [ Автор: Консультант ЗР Дата: 09:28 18 января 2000
Разрешение ГИБДД здесь ни при чем. Тонировка должна быть сертифицирована. Вот тогда проблем не должно быть нигде. Но, к сожалению, только "НЕ ДОЛЖНО БЫТЬ"...

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Тех.Осмотр - по номерам? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Тех.Осмотр - по номерам?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех.Осмотр - по номерам?
kampol
16:33 14.янв.2000
до июня 2000 г. (т.е. как записано в талоне) (-) | N.N. | 18:16 14.янв.2000
Re: Тех.Осмотр - по номерам? | Mikle | 14:46 16.янв.2000
Автор: Mikle Дата: 14:46 16 января 2000
Последняя цифра номера тут, действительно, не причем. Техосмотр нужно проходить в сроки, указанные в талоне ТО.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Оценка а/м после ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Оценка а/м после ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оценка а/м после ДТП
Леха
19:35 16.янв.2000
Автор: Леха Дата: 19:35 16 января 2000
Помогите кто чем может.
Я не в том плане что вы могли бы подумать ...
Подскажите где можно оценить ущерб причененный машине после ДТП (желательно в Восточном округе Москвы или в Балашихе).
Если можно - срочно.

Re: Оценка а/м после ДТП Консультант ЗР 09:31 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Оценка а/м после ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Оценка а/м после ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оценка а/м после ДТП | Леха | 19:35 16.янв.2000
Re: Оценка а/м после ДТП | Консультант ЗР | 09:31 18.янв.2000

Оценка а/м после ДТП [ Автор: Леха Дата: 19:35 16 января 2000
Помогите кто чем может.
Я не в том плане что вы могли бы подумать ...
Подскажите где можно оценить ущерб причененный машине после ДТП (желательно в Восточном округе Москвы или в Балашихе).
Если можно - срочно.

Re: Оценка а/м после ДТП [ Автор: Консультант ЗР Дата: 09:31 18 января 2000
На самом деле оценочных фирм очень много. Адреса и телефоны есть практически в каждом отделе ГИБДД.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Хочу чточнить 39 регеон - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Хочу чточнить 39 регеон
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу чточнить 39 регеон
ABS
22:43 16.янв.2000
Автор: ABS Дата: 22:43 16 января 2000
Слышал что можно не гонять авто через пол страны к месту регестрации,можно сделать акт тех-осмотра (вроде-бы как сверка номеров итд)и сним и снятыми номерами прибыв на место регистрации (к примеру на самолете) снять с учета .
Если есть у кого-нибудь есть достоверная информация ,поделитесь.
Зарание всем блогадарен :(

Re: Хочу чточнить 39 регеон | Консультант ЗР | 09:38 18.янв.2000
Просто случилось так | ABS | 21:02 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Хочу чточнить 39 регеон - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Хочу чточнить 39 регеон
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Хочу чточнить 39 регеон | ABS | 22:43 16.янв.2000
Re: Хочу чточнить 39 регеон | Консультант ЗР | 09:38 18.янв.2000
Просто случилось так | ABS | 21:02 18.янв.2000

Хочу чточнить 39 регеон [ Автор: ABS Дата: 22:43 16 января 2000
Слышал что можно не гонять авто через пол страны к месту регестрации,можно сделать акт тех-осмотра (вроде-бы как сверка номеров итд)и сним и снятыми номерами прибыв на место регистрации (к примеру на самолете) снять с учета .
Если есть у кого-нибудь есть достоверная информация ,поделитесь.
Зарание всем блогадарен :(

Re: Хочу чточнить 39 регеон [ Автор: Консультант ЗР Дата: 09:38 18 января 2000
Этот вопрос уже обсуждался неоднократно. Все именно так и есть - составляется акт осмотра, который вместе с документами на автомобиль и номерами представляется в ГИБДД по месту регистрации ТС. Срок действия акта 20 дней.
Порядок предусмотрен Приказом МВД РФ № 624 от 26.11.96

Просто случилось так [ Автор: ABS Дата: 21:02 18 января 2000
Приехал я в свое родное ГИБДД ,язык сломаешь, А товарищ зам. начальника мне говорит :"Небуду Я ничего делать . Можите на меня жаловатся. "- почти дословно .
Как пступать в этом случае.Посоветуйте.
Спасибо за ответ и за номер, и дату приказа.
С уважением . ABS.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть (в т.ч. Консультанту ЗР) Движение по "кольцу"
Eddy
11:56 15.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | ОлегУренгой | 07:19 17.янв.2000
Автор: ОлегУренгой Дата: 07:19 17 января 2000
Привет, Эд!
Главная это дорога, или не главная - вообще значения не имеет (в любом случае, а не только в данном). Если я правильно понял, имеется в виду движение по кольцу, а не момент въезда на него. Тогда поворот нужно включать только если вы перестраиваетесь на соседнюю полосу. В противном случае включать поворот не только не нужно, но и будет нарушением Правил, так как Вы введете в заблуждение других водителей (Ваш сигнал будет понят ими именно как намерение перестроиться).
Удачи!

Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 08:42 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Консультант ЗР | 09:26 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
В.М.
04:17 14.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Автор: ОлегУренгой Дата: 07:23 17 января 2000
Вы знаете, иногда достаточно демонстративно начать записывать номер бляхи :)

Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть (в т.ч. Консультанту ЗР) Движение по "кольцу"
Eddy
11:56 15.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | ОлегУренгой | 07:19 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 08:42 17.янв.2000
Автор: Eddy Дата: 08:42 17 января 2000
Попытка перестроения - это здорово (в голову не пришло) - спасибо!
Удачи!
Эд.

Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Консультант ЗР | 09:26 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


В Рязани и Чувашии не будет - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
В Рязани и Чувашии не будет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР (и другим)
MAKC
20:31 15.янв.2000
В Рязани и Чувашии не будет | Eddy | 08:55 17.янв.2000
Автор: Eddy Дата: 08:55 17 января 2000
см:
http://www.zr.ru/forums/showpost.pl?Board=common&Number=5896&page=7&view=expanded&sb=5#Post5896

Re: Консультанту ЗР (и другим) | Консультант ЗР | 09:28 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Автор: Eddy Дата: 09:17 17 января 2000
Известный приказ жестко регламентирует права сотрудников ГИБДД по остановке транспортных средств и проверке документов, но вот уже полгода в Чувашии этот приказ не действует. Как и раньше ТС останавливаются для проверки документов и досмотра, при это сотрудники ГИБДД ссылаются на то, что в России продолжается операция "Вихрь - антитеррор" (да еще вдобавок, что именно такая машина числится в угоне).
Так что - Приказ начальника всея ГИБДД - просто популистский ход?!
И что делать - безропотно подчиняться, или это все таки беспредел?
Эдуард.

Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Eddy | 09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) [ Автор: Eddy Дата: 09:17 17 января 2000
Известный приказ жестко регламентирует права сотрудников ГИБДД по остановке транспортных средств и проверке документов, но вот уже полгода в Чувашии этот приказ не действует. Как и раньше ТС останавливаются для проверки документов и досмотра, при это сотрудники ГИБДД ссылаются на то, что в России продолжается операция "Вихрь - антитеррор" (да еще вдобавок, что именно такая машина числится в угоне).
Так что - Приказ начальника всея ГИБДД - просто популистский ход?!
И что делать - безропотно подчиняться, или это все таки беспредел?
Эдуард.

Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) [ Автор: Mikle Дата: 12:34 17 января 2000
Приказ ИВД от 01ю06.98 г. попрежнему действует. Однако, за его нарушение сотрудники милиции несут только дисциплинарную ответственность. Кроме того, могут быть и другие приказы, регламентирующие проведение спецопераций - и в этих приказах может содержаться право сотрудников милиции останавливать транспортные средства для проверки документов вне стационарных постов. К сожалению, зачастую такие приказы носят служебныйхарактер и не публикуются.

Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) [ Автор: Консультант ЗР Дата: 09:40 18 января 2000
В любом случае - помните, что остановиться Вы обязаны. А после остановки, прежде чем давать свои документы - попросите предъявить служебное удостоверение и запишите данные. Ну а после всего - жалуйтесь.

А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) [ Автор: Eddy Дата: 10:05 18 января 2000
Если есть возможность ответьте, пожалуйста, на следующие вопросы:
- идет ли в России операция "Вихрь - антитеррор" (сроки, права сотрудников ГИБДД в рамках операции и т.п.)?
- должен ли сотрудник, остановивший машину для проверки на угон, предоставить какие либо доказательства того, что подобная машина находится в ориентировке по угону?
- обязан ли я передавать ему для проверки свои документы (а вдруг - это не настоящий ГАИшник, а выбравшийся из кустов переодетый мошенник, который с моими правами обратно в кусты убежит), или достаточно просто дать ему возможность прочитать, что там написано (не выпуская из рук)?

Эти вопросы для нашего города очень актуальны, так как любимое развлечение местных ГИБДДшников долгими зимними вечерами - останавливать понравившиеся машины (посвежее и почище), выгонять всех (включая и детей) на улицу и учинять проверку под предлогом поиска оружия, террористов и угонщиков.
С уважением!
Эдуард.

Предлагаю получать удовольствие. [ Автор: Serg Дата: 13:16 18 января 2000
Заранее извиняюсь, за лирические мотивы и многословие. Делюсь собственными ощущениями.
Несколько лет назад меня окончательно достало отношение ко мне со стороны ГАИшников, и я решил , что больше без любви я им не отдамся. Во первых, я перестал выскакивать им навстречу, радостно протягивая документы, а стал ждать, пока он подойдет, и выполнит весь любовный танец, предусмотренный их "Наставлением о несении ДПС". При этом, если мне говорят: "Предъявите документы." Я отвечаю: "Извините, я не расслышал Вашу фамилию."(...должность, ... причину остановки, ... цель). Честное слово, они стали очень вежливые, и мне даже иногда хочется, чтобы меня остановили:))).
Однажды, меня обругал матом ГАИшник. Он стоял на дороге задом ко мне и, чтобы его не задавить, я побибикал. Он отскочил, истал что то орать про мою маму и про объехать. Я на это среагировал не сразу, но спустя полчаса вернулся, подхожу, спрашиваю :"Вы тут стояли, матом ругались?" Он говорит:"Нет." Ну я позвонил, сначала 02, потом в Дежурную часть ГИБДД, попросил зарегистрировать в журнале. Каюсь, что потом, не знаю. Потерял интерес.
Их начальство свято бережет видимость законности. Я видел, как майор кричал на сержанта: "Ты что, ... не видишь, что он знает законы. Ты зачем с ним связался... Верни документы и иди отсюда..." В другой раз мне без разговоров вернули машину (не мою, знакомого) со штрафстоянки после заявления на имя начальника, с фразами "Грубое поведение","Негативный образ" и др.
Попробуй добиться от них соблюдения инструкции при обращении к водителю, и они не полезут в багажник. Из машины то выйти водителю все равно придется "для сверки НАЛИЧИЯ агрегатов"(цитата). Но не более.
Выводы: Они боятся:
1) Вежливости.
2) Знания законов.
3) Уверенности в себе.
4) Своего начальства (Своего, а не Московского)
Совет: Отдавайся, но требуй любви.
Сергей.

Re: Предлагаю получать удовольствие. [ Автор: Eddy Дата: 13:38 18 января 2000
Да в том то и дело, что у нас они безупречно вежливы, и танец свой исполняют по полной схеме, а вот как насчет законности их требований?
Эд.

Re: Предлагаю получать удовольствие. [ Автор: КИРИЛЛ Дата: 14:12 18 января 2000
Можно поинтиресоватся какое действие они производят, если досмотр, то в соответствии со ст 249 КоАп РСФСР ..... О личном досмотре и досмотре вещей состовляется протокол. Пуст и составляют, а если вы не согласны то по ст. 246 КоАп вы можете обжаловать в вышестоящий орган или прокурору.
Но стоит ли овчинка выделки?

КИРИЛЛ

Мое мнение. [ Автор: Сочуствующий Дата: 14:45 18 января 2000
Вообще-то,ИМХО, Приказ министра бессилен перед Постановлением Правительства, которым утверждены ПДД и как заметил уважаемый Консультант, по правилам водители обязаны предъявлять документы милиции и гаишникам. Вот тока как быть с бандюками на дороге. Ведь в темном лесу довольно-таки страшновато останавливаться и требовать у гаишника документы, он ведь и стрельнуть может (ежели ненастоящий)
С уважением и сочуствием.

Овчинка выделки... [ Автор: Eddy Дата: 15:06 18 января 2000
... думаю стоит - пока не будет создан прецедент, так и будут парени, которые после армии не смогли в институт поступить или на работу устроиться, чувствовать себя не стражами, а КОРОЛЯМИ дорог.
Удачи!
Эд.

Re: Предлагаю получать удовольствие. [ Автор: Michael Ivanov Дата: 13:22 19 января 2000
Интересно вы расписываете, красиво. Наверное еще в своей жизни вы не лежали на капоте автомобиля пристегнутые наручниками с пассажиром или вас не привлекали за "прочие правонарушения".
Инспектор ДПС конечно должен иструкцию блюсти, но он еще и сотрудник милиции.
Именно по этому действия его нельзя предсказать никакими знаниями законов и т.п.
Разве не слышали вы о "случаях не терпящих отлагательств", в таких случаях могут и лицом на проезжую часть положить. Милиционеры говорят так : " Человек на земле - уже не человек ". И не пацанов молодых надо опасаться, а матерых прапорщиков и старлеев - это уже устойчивая каста "беспредельщиков в форме".
Со мной конечно такого не случалось, чтобы лицом об асфальт, но со знакомым директором крупной фирмы был такой случай. суд конечно он потом выйграл, но прошло уже два года после инцидента и сумма компенсации морального вреда была ничтожна.
Михаил из Великого Новгорода.

Re: удовольствие. [ Автор: В.М. Дата: 03:04 20 января 2000
Так что же делать?
Эд задал вопрос , а ему оказываается легче всех.....как даст по ним из
пушки с электронным наведением:)
Мне кажется что в том внутреннем органе скапливаются люди негодные для нормальной жизни или (и) с комплексами.
Как приятно недоучившемуся ПТУшнику рассказывать ПРАВДУ о том как он умницу
банкира(директора,журналиста,инженера ит.д) учил ноги расставлять и капот пузом
вытирать

В общем - одно остается... [ Автор: Eddy Дата: 11:32 20 января 2000
... валить из этой страны в Австралию, наниматься там отстрельщиком кроликов и кенгуру и забыть обо всем вышеобсуждаемым.
Спасибо всем за ответы!
Эд.

Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) [ Автор: Консультант ЗР Дата: 14:10 18 января 2000
В соответствии с Приказом МВД РФ № 297 от 20.04.99:
"13.7. Основанием для остановки транспортных средств являются:
а) нарушение правил дорожного движения водителями или пассажирами;
б) наличие данных, свидетельствующих о причастности водителя, пассажиров к совершению ДТП, административного правонарушения, преступления;
в) нахождение транспортного средства в розыске, а также наличие данных об использовании транспортного средства в противоправных целях;
г) необходимость опроса водителя или пассажиров об обстоятельствах совершения ДТП, административного правонарушения, преступления, очевидцами которого они являются;
д) выполнение решений уполномоченных на то государственных органов или должностных лиц об ограничении или запрещении движения;
е) необходимость привлечения водителя или транспортного средства для оказания помощи другим участникам дорожного движения или сотрудникам милиции;
ж) проверка документов на право пользования и управления транспортными средствами, а также документов на транспортное средство и перевозимый груз - только на стационарных постах ДПС, контрольных постах милиции и контрольно-пропускных пунктах.
В период проведения специальных мероприятий допускается остановка транспортных средств вне стационарных постов с целью проверки водительских и регистрационных документов, а также документов на перевозимый груз.
Запрещается останавливать транспортные средства без необходимости".
К сожалению, информация о прекращении операции "Вихрь-антитеррор" является служебной информацией и обнародованию не подлежит. Также как и не должны до сведения водителя доводиться "наличие данных, свидетельствующих о причастности водителя, пассажиров к совершению ДТП, административного правонарушения, преступления; и нахождение транспортного средства в розыске, а также наличие данных об использовании транспортного средства в противоправных целях". Кстати, обратите внимание не подозрения на нахождение в розыске, а именно "нахождение в розыске". Кроме того, все эти данные не подтвердились, значит, их было недостаточно. А, следовательно, остановка произведена незаконно.
Что касается документов, то Вы их передать обязаны (п.2.1 ПДД): "Водитель механического транспортного средства обязан:
2.1.1. Иметь при себе и по требованию сотрудников милиции ПЕРЕДАВАТЬ им, а также дружинникам и внештатным сотрудникам милиции для проверки".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Автор: Mikle Дата: 12:34 17 января 2000
Приказ ИВД от 01ю06.98 г. попрежнему действует. Однако, за его нарушение сотрудники милиции несут только дисциплинарную ответственность. Кроме того, могут быть и другие приказы, регламентирующие проведение спецопераций - и в этих приказах может содержаться право сотрудников милиции останавливать транспортные средства для проверки документов вне стационарных постов. К сожалению, зачастую такие приказы носят служебныйхарактер и не публикуются.

Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Вести с переднего края - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Вести с переднего края
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Автор: Goliaf Дата: 14:48 17 января 2000
Думал-думал куда поместить сообщение, решил сюда.
Газета "Волжский автостроитель" 11января опубликовала любопытные данные. Оказывается с 20 по 26 декабря на транспортных КПП, проходных и территории ВАЗа было задержано 186 человек, у которых обнаружены и изъяты материальные ценности на сумму 322 661 рубль. Предотвращено 93 случая хищений имущества. В отдел милиции за различные нарушения доставлено 49 человек. Выявлено 59 случаев нарушений внутриобъектового и пропускного режимов. Со спиртными напитками задержано 26 человек.
Транспортировщик Иван Г. находясь в нетрезвом виде, выносил с завода 12 двигателей электровентилятора. В отношении всех задержанных лиц материалы направлены для возбуждения уголовных дел.
Предотвращены хищения и потери товарно-материальных ценностей на сумму 400273 рубля. Контролеры выявили недопоставку заводу материальных ценностей стоимостью 13685 рублей. В порожней таре, подготовленной к вывозу, найдено и возвращено заводу различных комплектующих на сумму 23267 рублей, а в отходах и мусоре - на 5031 рубль. В товарных автомобилях при их отгрузке под пломбой контролеры обнаружили излишне вложенные запчасти на сумму 21876 рублей.
А я все думал, откуда у ВАЗа столько долгов, и почему российский автомобиль "прогрессирует" так медленно. Хотя, впрочем, только ли на ВАЗе так? По-моему это происходит везде и давно.
Два раза я был на КрАЗе (1976 и 1985) - воруют. Даже ведущие мосты воруют. Некомплектные автомобили видел, халтурную сборку видел.
На АЗЛК был два раза (1978 и 1990) - воруют. Любую железку можно там купить. На территории завода одна цена, за воротами (с выносом) вторая цена. В конце смены рабочий класс выходит, его встречают "заказчики". Наблюдаю: он им банки с краской отдает, они ему водку. Тот тут же распечатывает и с "коллегой" пьют. А пацан 10-12 лет тянет его за рукав: "Папа, не пей! Папа, пошли домой!" На это зрелище смотреть никто не мог без слез.
На БелАЗе в Жодино не видел воровства! Может быть потому, что был там всего два дня? А может быть железки не ходовые. В самом деле, кому нужен козырек от кузова весом 13 тонн!
В прошлом году летом здесь (в конференции) обсуждалась статья из ЗР "Миллиарды текут мимо нас". Высказывались разные причины буксования российского автопрома и разные рецепты выхода из кризиса. Досталось тогда и коммунистам и капиталистам. Высказывались соображения и такие, что дело в нас самих. Я вот тоже склонен считать, что не заслуживаем мы лучших автомобилей, чем те, что имеем. Когда читаем в газете, что некий Иван Г. украл 12 электромоторов, говорим: Вот какой негодяй! У государства украл! У нас украл! Как буд-то он с Марса упал, а не живет среди нас. Как буд-то он один плохой, а все остальные хорошие. А по моему из таких как он состоит большая часть нашего общества.
За неделю отловили пол-миллиона рублей. А сколько ушло? Если за неделю 186 человек поймали, значит соблазн украсть велик. Значит чаще бывает удача чем прокол. А значит мы имеем видеть только вершину айсберга.
Прав С. Кириенко: Если не воровать, сразу станет намного лучше. А если еще разгильдяйство заменить ответственным отношением к делу... Что будет...
Выходит, что проблема нашего буксования вовсе не техническая, а социальная. Если один человек тянет вперед, а десять вцепились зубами в его штаны и готовы разорвать в клочья, любые разработки наших светлых умов будут вязнуть в производственных канителях.
Капиталист, рискнувший в нас вложить, уже трижды пожалел. А другие будут "прикалываться": "Вы увеличили дорожный просвет? А что, дороги Вы не будете строить?"
Грустно?
Я буду счастлив, если окажется, что я заблуждаюсь.
Сергей.

Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Вести с переднего края - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Вести с переднего края
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вести с переднего края | Goliaf | 14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? | ABS | 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

Вести с переднего края [ Автор: Goliaf Дата: 14:48 17 января 2000
Думал-думал куда поместить сообщение, решил сюда.
Газета "Волжский автостроитель" 11января опубликовала любопытные данные. Оказывается с 20 по 26 декабря на транспортных КПП, проходных и территории ВАЗа было задержано 186 человек, у которых обнаружены и изъяты материальные ценности на сумму 322 661 рубль. Предотвращено 93 случая хищений имущества. В отдел милиции за различные нарушения доставлено 49 человек. Выявлено 59 случаев нарушений внутриобъектового и пропускного режимов. Со спиртными напитками задержано 26 человек.
Транспортировщик Иван Г. находясь в нетрезвом виде, выносил с завода 12 двигателей электровентилятора. В отношении всех задержанных лиц материалы направлены для возбуждения уголовных дел.
Предотвращены хищения и потери товарно-материальных ценностей на сумму 400273 рубля. Контролеры выявили недопоставку заводу материальных ценностей стоимостью 13685 рублей. В порожней таре, подготовленной к вывозу, найдено и возвращено заводу различных комплектующих на сумму 23267 рублей, а в отходах и мусоре - на 5031 рубль. В товарных автомобилях при их отгрузке под пломбой контролеры обнаружили излишне вложенные запчасти на сумму 21876 рублей.
А я все думал, откуда у ВАЗа столько долгов, и почему российский автомобиль "прогрессирует" так медленно. Хотя, впрочем, только ли на ВАЗе так? По-моему это происходит везде и давно.
Два раза я был на КрАЗе (1976 и 1985) - воруют. Даже ведущие мосты воруют. Некомплектные автомобили видел, халтурную сборку видел.
На АЗЛК был два раза (1978 и 1990) - воруют. Любую железку можно там купить. На территории завода одна цена, за воротами (с выносом) вторая цена. В конце смены рабочий класс выходит, его встречают "заказчики". Наблюдаю: он им банки с краской отдает, они ему водку. Тот тут же распечатывает и с "коллегой" пьют. А пацан 10-12 лет тянет его за рукав: "Папа, не пей! Папа, пошли домой!" На это зрелище смотреть никто не мог без слез.
На БелАЗе в Жодино не видел воровства! Может быть потому, что был там всего два дня? А может быть железки не ходовые. В самом деле, кому нужен козырек от кузова весом 13 тонн!
В прошлом году летом здесь (в конференции) обсуждалась статья из ЗР "Миллиарды текут мимо нас". Высказывались разные причины буксования российского автопрома и разные рецепты выхода из кризиса. Досталось тогда и коммунистам и капиталистам. Высказывались соображения и такие, что дело в нас самих. Я вот тоже склонен считать, что не заслуживаем мы лучших автомобилей, чем те, что имеем. Когда читаем в газете, что некий Иван Г. украл 12 электромоторов, говорим: Вот какой негодяй! У государства украл! У нас украл! Как буд-то он с Марса упал, а не живет среди нас. Как буд-то он один плохой, а все остальные хорошие. А по моему из таких как он состоит большая часть нашего общества.
За неделю отловили пол-миллиона рублей. А сколько ушло? Если за неделю 186 человек поймали, значит соблазн украсть велик. Значит чаще бывает удача чем прокол. А значит мы имеем видеть только вершину айсберга.
Прав С. Кириенко: Если не воровать, сразу станет намного лучше. А если еще разгильдяйство заменить ответственным отношением к делу... Что будет...
Выходит, что проблема нашего буксования вовсе не техническая, а социальная. Если один человек тянет вперед, а десять вцепились зубами в его штаны и готовы разорвать в клочья, любые разработки наших светлых умов будут вязнуть в производственных канителях.
Капиталист, рискнувший в нас вложить, уже трижды пожалел. А другие будут "прикалываться": "Вы увеличили дорожный просвет? А что, дороги Вы не будете строить?"
Грустно?
Я буду счастлив, если окажется, что я заблуждаюсь.
Сергей.

Re: Вести с переднего края [ Автор: Eddy Дата: 15:27 17 января 2000
Добрый день, Сергей!
Я сам работаю на крупном машиностроительном заводе, и совершенно уверенно могу сказать, что приведенные цифры - это детский лепет для галочки контролеров о проделанной работе. Воруют не через проходную (это все так - шалуны), а через бумаги, и не штуками, а вагонами. И не надо быть гением, чтобы разобраться в системе махинаций с материальными ценностями, только ведь дядя из ОБЭП (как правило)предпочтет "штуку" баксов, чем благодарность от начальства. И так будет всегда! Так что ни о каком заблуждении и речи быть не может. Обречены мы на такую жизнь.
Удачи!
Эд.

Re: Вести с переднего края [ Автор: Vovochka Дата: 16:24 17 января 2000
Согласен.Рыба с головы гниет.А то, что мы видим на заводах(т.е. внизу)-это цветочки!

Воровство - частный случай... [ Автор: Алексей-Сам Дата: 06:46 18 января 2000
Говоря более глобально - у нас крайне эгоистичное общество, что бы там где-то ни говорилось про "русскую щедрость". Как-то в ЗР прочел путевые заметки одного нашего корреспондента по США. Плотный поток транспорта, а ему надо "отчалить" от обочины. Он включает поворотник - и его моментально впускают, притормозив! У нас бы он десять раз обкакался бы пока дождался окна. Да и то, пришлость бы втискиваться с риском, под возмущенный рев клаксонов.
Из другой оперы. В выходные катался на лыжах за Волгой. Всю лыжню около Волги затоптали рыбаки! Ладно, тяжело бедненьким в таких доспехах свою тропу торить (как будто лыжникам легко!) - сделали лыжню рядом, так и ее затоптали - им видите ли удобнее идти в параллель и базарить! То, что он насрал ближнему своему - это по фигу. Было б мне хорошо. Еще более всего удивительно, зачем на снегоходах лыжни затирать - снегоходу ведь вообще безразлично где ехать...
А воровство - штуками ли, вагонами ли - тот же эгоизм. МНЕ!!!!!! А то, что общее дело страдает - это его (дела) видите ли, проблемы.
Вот так я думаю

А что трудящемуся терять? [ Автор: Serg Дата: 13:31 18 января 2000
Ну не будет он воровать, а на что жить? На прошлогоднюю зарплату?
А поймают его с моторчиками, и что уволят? И что он потеряет? Зарплату, которую год не платят?
Это единственный способ ВЫЖИТЬ для большинства граждан.
Сергей.

Верно! Но потому, что [ Автор: Алексей-Сам Дата: 19:32 18 января 2000
начальнички наши - еще большие эгоисты, чем этот воришка. А откуда помощи ждать?
От самих. Для этого на выборах нужно выбирать не сердцем, а головой. Голос сердца - голос первобытного инстинкта, он тебе как раз и присоветует эгоистичного пахана, главаря, и т.п.

Что верно, то верно [ Автор: KAN Дата: 17:02 20 января 2000
Нежелание думать об окружающих - это не демократия, а эгоизм!
Как народ едет по дороге - Ч`айник по левой полосе со скоростью 55-60 км/ч - я же соблюдаю скоростной режим! Когда паркуются умудряются занять место как для Белаза и т.п. и т.д.
Про АвтоВАЗ отдельно.
Завод является градообразующим предпреятием, и если завод встанет то городское население просто остается без работы и денег. Сократить кол-во работников, уволив халтурщиков и несунов, тогда сократиться кол-во выпущенных авто(пусть и немножко бракованных или недоделанных). Да и уволенным побольшому счету деваться не куда, поэтому один работяга на ВАЗе вкалывает за себя и ещё за того парня, соответственно и зарплату получает. Вот если бы в Тольятти был капитализм, когда рабочие хотели бы работать и боялись бы остаться безработными - думаю качество авто сильно бы поднялось. Да же пусть кол-во выпущенных авто сократится (все равно когда завод затоваривается - выпуск авто тормозят).
Читал в ЗР про Сызрань про сборку 2106, там уже конвейер смонтировали. Там народ горит желанием пойти работать и соответственно зарабатывать.
По-моему мнению автозаводу с небольшим выпуском авто (Иж или АЗЛК) проще перестроится на такую систему, хотя АЗЛК очень многое уже упустил(и главное кучу времени).
1.Поднять качество на должный уровень.
2.Заключить договора с СТОА на гарантийное обсл + продажу авто, в т.ч. по предварительным заказам. Цена должна быть невысокой, пока покупатель не проголосует возросшим спросом.
Покупка авто на заказ - Вы приходите и заказываете из предложенных вариантов моторов, комплектаций и цветов что хотите и вносите предоплату 10%, а через месяц получаете авто, какое заказывали и качественно сделанное.
Через определенный промежуток времени спрос на качественные авто по факту или по заказу простимулирует и увеличение выпуска и цены соответствующей качеству (тогда не будет как на АЗЛК на 1руб доходов 1,36руб расходов).
3.Производство качественого отечественного (потому недорогого) авто позволит автозаводу получить средства для закупки современного оборудования и повышения кач-ва производства авто, проинвестировать произ-во качественных з/ч, а в дальнейшем и обновление авто (рестайлинг) или расширить гамму кузовов и уже совсем в конце - новых авто.
В принципе все можно это сделать только надо очень захотеть, но пока - не хочется.
С уважением,
Андрей

Да... [ Автор: Goliaf Дата: 17:18 18 января 2000
Откуда ж помощи ждать, братцы! С какой хотя бы стороны ждать? Или уж не ждать?
Сергей.

??? [ Автор: ABS Дата: 21:09 18 января 2000
Государство унас такое богатое и очень большое.И хочешь быть хорошим ,да кому ты такой нужен.Вот это самое обидное.

ЭХ [ Автор: В.М. Дата: 04:43 19 января 2000
Много всякого конечно сказано.Хорошо что мы не в ЭКСПЛУАТАЦии.
Живем то не в вакууме -люди кругом.Нашт поступки во многом продиктованы
мнением окружающих и отношением к этому государства(настоящим а не просто
где-то записанным) Разве министр МВД не знает что гаи(ГЕи) берут?
Уверен-знает.При желании искоренить это можно за месяц(примерно)
нос кем он тогда останется работать? А может и др. причины есть
Убежден-преступность такова какой ей позволяет быть ГОСУДАРСТВО
Немец пропустил,уступил-это еще не значит что он правильный такой
нельзя облажаться перед соседями-неделю будут обсуждать(при их-то пресной
жизни) а то и ехидные вопросы задавать(не заболел ли ты? позапоза -не пропустииил)
Один раз в жизни,, еще в школе меня директор отчитал перед классом за то
что я не уступил место в автобусе,мне уже 44 (еще?) я до сих пор не могу
сидеть если ктото стоит
Чему не научили Ванечку не научится Иван

Re: Все гораздо проще [ Автор: Sergu Дата: 19:33 19 января 2000
Воровство у нас в крови - оно нам досталось со времен Карамзина, равно как и богатейшая культура того времени.
Трудно ожидать что в один день все станут честными. Хорошо в этом случае то, что ворует и простой люд, а не
только начальствующие чины, но плохо когда смертных сажают за украденное, а шишек - нет. И виновата в этом
рабская психология - уверен , если народ не терпел бы воровства в верхах - его бы не было. Так будет до тех
пор пока думающая часть населения не станет большинством, перестанет лизать задницы и будет готова отстаивать
свои интересы не взирая гнев начальника.
Это сможет только молодежь не знающая "совка".

Удачи
Сергей

Re: проще [ Автор: В.М. Дата: 03:24 20 января 2000
Думаю нет гена воровства,воспитанием закладывается и средой обитания.
Папа говорит что воровать нельзя ,а ему ничего не будет за моторчики ,значит можно.

Re: Все гораздо сложнее [ Автор: Алексей-Сам Дата: 06:22 20 января 2000
Рабская, да! Но не психология, а этология (иерархический инстинкт) - см http://www.chat.ru/~protopop а особенно - дискуссию там на сайте

Re: Все гораздо проще [ Автор: Eddy Дата: 11:48 20 января 2000
"молодежь не знающая "совка"" родилась, живет, воспитывается, учится и работает среди (и под руководством) тех людей, которые и есть "совок".
Когда-то, в середине 80-х, мы, курсанты военного училища, были твердо уверены в том, что дурдом в армии окончательно и бесповоротно прекратится когда тогдашние лейтенанты станут генералами. Сейчас мой однокашники уже майоры и подполковники, а воз (дурдом) ...
И началось все это не с Карамзина, а значительно раньше. Как была Русь сборищем воровских шаек (под предводительством князей), так и осталась. Зато всему миру неустанно расказываем про свой "Русский характер" - добрый, щедрый и трудолюбивый.
Эх-хе-хе-х.

Re: Все гораздо проще [ Автор: zampolit Дата: 08:23 2 февраля 2000
И, должен вам сказать, "пост-совковая" молодежь отнюдь не лучше. Вместо того, чтобы "шевелить мозгами" и использовать новые возможности, они наоборот, теряют последние мозги и ничерта не делают. Идеал -- быть "быком". Мечта -- стать бандитом/рэкетиром. Или просто ничего не делать.
P.S. Прощу прощения за неавтомобильную тему
P.P.S. Не подумайте, что я за социализм/коммунизм. Я это ненавижу за все сделанное.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Вести с переднего края - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Вести с переднего края
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Автор: Eddy Дата: 15:27 17 января 2000
Добрый день, Сергей!
Я сам работаю на крупном машиностроительном заводе, и совершенно уверенно могу сказать, что приведенные цифры - это детский лепет для галочки контролеров о проделанной работе. Воруют не через проходную (это все так - шалуны), а через бумаги, и не штуками, а вагонами. И не надо быть гением, чтобы разобраться в системе махинаций с материальными ценностями, только ведь дядя из ОБЭП (как правило)предпочтет "штуку" баксов, чем благодарность от начальства. И так будет всегда! Так что ни о каком заблуждении и речи быть не может. Обречены мы на такую жизнь.
Удачи!
Эд.

Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Вести с переднего края - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Вести с переднего края
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Автор: Vovochka Дата: 16:24 17 января 2000
Согласен.Рыба с головы гниет.А то, что мы видим на заводах(т.е. внизу)-это цветочки!

Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Временный учет - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Временный учет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временный учет
Леха
01:29 18.янв.2000
Автор: Леха Дата: 01:29 18 января 2000
В конце декабре я приобрел АУДИ-100СС 1984г.в. (из Пензы). Проживаю в Московской области. Чтобы поставить машину на учет (прибывшей не из МОСКОВСКОЙ ОБЛАСТИ) надо ехать в Межрайонный Отдел ТехОсмотра и Регистрации (МОТОР). Там я поставил машину на временный учет. Спустя 3 месяца я должен к ним приехать, а они тем временем должны получить ответ на свой запрос ...
НО талона ТО у меня НЕТ!!! В МОТОРе мне его не дали, т.к. я приписан к другому МРЭО ГИБДД, а сотрудник ДПС, остановив меня, сказал что мне талон здесь НЕ ДАДУТ, пока машина не будет поставлена на постоянный учет.

ВОПРОС 1. Действительно ли нельзя пройти ТО в данном варианте???
ВОПРОС 2. Как мне ездить без ТО??? (каждый будет тормозить ...)

Надеюсь на ваши ответы

Удачи на дорогах!!!

Re: Временный учет Консультант ЗР 17:40 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Временный учет - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Временный учет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Временный учет | Леха | 01:29 18.янв.2000
Re: Временный учет | Консультант ЗР | 17:40 18.янв.2000

Временный учет [ Автор: Леха Дата: 01:29 18 января 2000
В конце декабре я приобрел АУДИ-100СС 1984г.в. (из Пензы). Проживаю в Московской области. Чтобы поставить машину на учет (прибывшей не из МОСКОВСКОЙ ОБЛАСТИ) надо ехать в Межрайонный Отдел ТехОсмотра и Регистрации (МОТОР). Там я поставил машину на временный учет. Спустя 3 месяца я должен к ним приехать, а они тем временем должны получить ответ на свой запрос ...
НО талона ТО у меня НЕТ!!! В МОТОРе мне его не дали, т.к. я приписан к другому МРЭО ГИБДД, а сотрудник ДПС, остановив меня, сказал что мне талон здесь НЕ ДАДУТ, пока машина не будет поставлена на постоянный учет.

ВОПРОС 1. Действительно ли нельзя пройти ТО в данном варианте???
ВОПРОС 2. Как мне ездить без ТО??? (каждый будет тормозить ...)

Надеюсь на ваши ответы

Удачи на дорогах!!!

Re: Временный учет [ Автор: Консультант ЗР Дата: 17:40 18 января 2000
Во-первых, ГИБДД не имела права ставить в этом случае автомобиль на временный учет. А, во-вторых, техзнический осмотр Вам необходимо пройти. Причем по месту временной регистрации. Ваш автомобиль зарегистрирован не в МОТОРе. Там просто совершали регистрационные действия.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Воровство - частный случай... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Воровство - частный случай...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
Автор: Алексей-Сам Дата: 06:46 18 января 2000
Говоря более глобально - у нас крайне эгоистичное общество, что бы там где-то ни говорилось про "русскую щедрость". Как-то в ЗР прочел путевые заметки одного нашего корреспондента по США. Плотный поток транспорта, а ему надо "отчалить" от обочины. Он включает поворотник - и его моментально впускают, притормозив! У нас бы он десять раз обкакался бы пока дождался окна. Да и то, пришлость бы втискиваться с риском, под возмущенный рев клаксонов.
Из другой оперы. В выходные катался на лыжах за Волгой. Всю лыжню около Волги затоптали рыбаки! Ладно, тяжело бедненьким в таких доспехах свою тропу торить (как будто лыжникам легко!) - сделали лыжню рядом, так и ее затоптали - им видите ли удобнее идти в параллель и базарить! То, что он насрал ближнему своему - это по фигу. Было б мне хорошо. Еще более всего удивительно, зачем на снегоходах лыжни затирать - снегоходу ведь вообще безразлично где ехать...
А воровство - штуками ли, вагонами ли - тот же эгоизм. МНЕ!!!!!! А то, что общее дело страдает - это его (дела) видите ли, проблемы.
Вот так я думаю

А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: В продолжение "Разные адреса в ПТС и доверенности" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: В продолжение "Разные адреса в ПТС и доверенности"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть В продолжение "Разные адреса в ПТС и доверенности"
Сергей Яр.
00:47 15.янв.2000
Re: В продолжение "Разные адреса в ПТС и доверенности" Консультант ЗР 09:24 18.янв.2000
Автор: Консультант ЗР Дата: 09:24 18 января 2000
1. Новые "номера" Вам выдадут в любом случае.
2. Формально, да, т.к. не будут совпадать реквизиты автомобиля (например, государственный регистрационный номер).
3. Налог придется платить при постановке на учет. При снятии надо будет лишь показать квитанцию. Но вот если она не сохранилась, придется его заплатить.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть (в т.ч. Консультанту ЗР) Движение по "кольцу"
Eddy
11:56 15.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | ОлегУренгой | 07:19 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Eddy | 08:42 17.янв.2000
Re: (в т.ч. Консультанту ЗР) Движение по "кольцу" | Консультант ЗР | 09:26 18.янв.2000
Автор: Консультант ЗР Дата: 09:26 18 января 2000
Действительно, при непосредственно движении по кольцу, поворот включать не надо.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР (и другим) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР (и другим)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР (и другим)
MAKC
20:31 15.янв.2000
В Рязани и Чувашии не будет | Eddy | 08:55 17.янв.2000
Re: Консультанту ЗР (и другим) | Консультант ЗР | 09:28 18.янв.2000
Автор: Консультант ЗР Дата: 09:28 18 января 2000
Разрешение ГИБДД здесь ни при чем. Тонировка должна быть сертифицирована. Вот тогда проблем не должно быть нигде. Но, к сожалению, только "НЕ ДОЛЖНО БЫТЬ"...

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Оценка а/м после ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Оценка а/м после ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оценка а/м после ДТП
Леха
19:35 16.янв.2000
Re: Оценка а/м после ДТП Консультант ЗР 09:31 18.янв.2000
Автор: Консультант ЗР Дата: 09:31 18 января 2000
На самом деле оценочных фирм очень много. Адреса и телефоны есть практически в каждом отделе ГИБДД.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Хочу чточнить 39 регеон - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Хочу чточнить 39 регеон
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу чточнить 39 регеон
ABS
22:43 16.янв.2000
Re: Хочу чточнить 39 регеон | Консультант ЗР | 09:38 18.янв.2000
Автор: Консультант ЗР Дата: 09:38 18 января 2000
Этот вопрос уже обсуждался неоднократно. Все именно так и есть - составляется акт осмотра, который вместе с документами на автомобиль и номерами представляется в ГИБДД по месту регистрации ТС. Срок действия акта 20 дней.
Порядок предусмотрен Приказом МВД РФ № 624 от 26.11.96

Просто случилось так | ABS | 21:02 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
Автор: Консультант ЗР Дата: 09:40 18 января 2000
В любом случае - помните, что остановиться Вы обязаны. А после остановки, прежде чем давать свои документы - попросите предъявить служебное удостоверение и запишите данные. Ну а после всего - жалуйтесь.

А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Автор: Eddy Дата: 10:05 18 января 2000
Если есть возможность ответьте, пожалуйста, на следующие вопросы:
- идет ли в России операция "Вихрь - антитеррор" (сроки, права сотрудников ГИБДД в рамках операции и т.п.)?
- должен ли сотрудник, остановивший машину для проверки на угон, предоставить какие либо доказательства того, что подобная машина находится в ориентировке по угону?
- обязан ли я передавать ему для проверки свои документы (а вдруг - это не настоящий ГАИшник, а выбравшийся из кустов переодетый мошенник, который с моими правами обратно в кусты убежит), или достаточно просто дать ему возможность прочитать, что там написано (не выпуская из рук)?

Эти вопросы для нашего города очень актуальны, так как любимое развлечение местных ГИБДДшников долгими зимними вечерами - останавливать понравившиеся машины (посвежее и почище), выгонять всех (включая и детей) на улицу и учинять проверку под предлогом поиска оружия, террористов и угонщиков.
С уважением!
Эдуард.

Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Наказала меня ГИБДД - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Наказала меня ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Наказала меня ГИБДД
Alexandr099
11:29 18.янв.2000
Автор: Alexandr099 Дата: 11:29 18 января 2000
Дело было так: обгонял ночью машину, которая тащилась еле еле, увидел впереди Ж\Д переезд и вспомнив о том, что нужно закончить обгон за 100 м до перезда, быстренько перестроился за 70 метров, за 50 метров (дело было в городе) увидел знак, свидетельствующий о приближении к перезду со шлагбаумом, пересек переезд и остановил меня ГИБДДэшник и наказал на 83 рубля, отобрав права. Получается некоторая несуразица: когда обгонял, еще не видел ни знака о приближении к перезду, ни самого перезда, но обгон уже не должен был выполнять, так как за 100 м должен уже быть в своей полосе. В правилах написано, что знак устанавливается в городе за 50-100 м от жд переезда, так его видимо СПЕЦИАЛЬНО поставили за 50 метров, чтобы кормиться гибдд!!! Как вам эта ситуация?

Re: Наказала меня ГИБДД | Консультант ЗР | 17:47 18.янв.2000
Да уж!!! | Alexandr099 | 09:16 19.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Наказала меня ГИБДД - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Наказала меня ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Наказала меня ГИБДД | Alexandr099 | 11:29 18.янв.2000
Re: Наказала меня ГИБДД | Консультант ЗР | 17:47 18.янв.2000
Да уж!!! | Alexandr099 | 09:16 19.янв.2000

Наказала меня ГИБДД [ Автор: Alexandr099 Дата: 11:29 18 января 2000
Дело было так: обгонял ночью машину, которая тащилась еле еле, увидел впереди Ж\Д переезд и вспомнив о том, что нужно закончить обгон за 100 м до перезда, быстренько перестроился за 70 метров, за 50 метров (дело было в городе) увидел знак, свидетельствующий о приближении к перезду со шлагбаумом, пересек переезд и остановил меня ГИБДДэшник и наказал на 83 рубля, отобрав права. Получается некоторая несуразица: когда обгонял, еще не видел ни знака о приближении к перезду, ни самого перезда, но обгон уже не должен был выполнять, так как за 100 м должен уже быть в своей полосе. В правилах написано, что знак устанавливается в городе за 50-100 м от жд переезда, так его видимо СПЕЦИАЛЬНО поставили за 50 метров, чтобы кормиться гибдд!!! Как вам эта ситуация?

Re: Наказала меня ГИБДД [ Автор: Консультант ЗР Дата: 17:47 18 января 2000
Обращайтесь в суд. Для привлечения к административной ответственности, прежде всего, необходимо наличие вины. А в данном случае Вашей вины нет.

Да уж!!! [ Автор: Alexandr099 Дата: 09:16 19 января 2000
За 83 рубля в суд обращаться - себе головная боль!!! Я осознаю, что надо, но время, сами понимаете и нервы дороже!!! На этом и ГИБДД играет!!! Печально это..

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Предлагаю получать удовольствие. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Предлагаю получать удовольствие.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Автор: Serg Дата: 13:16 18 января 2000
Заранее извиняюсь, за лирические мотивы и многословие. Делюсь собственными ощущениями.
Несколько лет назад меня окончательно достало отношение ко мне со стороны ГАИшников, и я решил , что больше без любви я им не отдамся. Во первых, я перестал выскакивать им навстречу, радостно протягивая документы, а стал ждать, пока он подойдет, и выполнит весь любовный танец, предусмотренный их "Наставлением о несении ДПС". При этом, если мне говорят: "Предъявите документы." Я отвечаю: "Извините, я не расслышал Вашу фамилию."(...должность, ... причину остановки, ... цель). Честное слово, они стали очень вежливые, и мне даже иногда хочется, чтобы меня остановили:))).
Однажды, меня обругал матом ГАИшник. Он стоял на дороге задом ко мне и, чтобы его не задавить, я побибикал. Он отскочил, истал что то орать про мою маму и про объехать. Я на это среагировал не сразу, но спустя полчаса вернулся, подхожу, спрашиваю :"Вы тут стояли, матом ругались?" Он говорит:"Нет." Ну я позвонил, сначала 02, потом в Дежурную часть ГИБДД, попросил зарегистрировать в журнале. Каюсь, что потом, не знаю. Потерял интерес.
Их начальство свято бережет видимость законности. Я видел, как майор кричал на сержанта: "Ты что, ... не видишь, что он знает законы. Ты зачем с ним связался... Верни документы и иди отсюда..." В другой раз мне без разговоров вернули машину (не мою, знакомого) со штрафстоянки после заявления на имя начальника, с фразами "Грубое поведение","Негативный образ" и др.
Попробуй добиться от них соблюдения инструкции при обращении к водителю, и они не полезут в багажник. Из машины то выйти водителю все равно придется "для сверки НАЛИЧИЯ агрегатов"(цитата). Но не более.
Выводы: Они боятся:
1) Вежливости.
2) Знания законов.
3) Уверенности в себе.
4) Своего начальства (Своего, а не Московского)
Совет: Отдавайся, но требуй любви.
Сергей.

Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


А что трудящемуся терять? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
А что трудящемуся терять?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Автор: Serg Дата: 13:31 18 января 2000
Ну не будет он воровать, а на что жить? На прошлогоднюю зарплату?
А поймают его с моторчиками, и что уволят? И что он потеряет? Зарплату, которую год не платят?
Это единственный способ ВЫЖИТЬ для большинства граждан.
Сергей.

Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Предлагаю получать удовольствие. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Предлагаю получать удовольствие.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Автор: Eddy Дата: 13:38 18 января 2000
Да в том то и дело, что у нас они безупречно вежливы, и танец свой исполняют по полной схеме, а вот как насчет законности их требований?
Эд.

Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000
Автор: Консультант ЗР Дата: 14:10 18 января 2000
В соответствии с Приказом МВД РФ № 297 от 20.04.99:
"13.7. Основанием для остановки транспортных средств являются:
а) нарушение правил дорожного движения водителями или пассажирами;
б) наличие данных, свидетельствующих о причастности водителя, пассажиров к совершению ДТП, административного правонарушения, преступления;
в) нахождение транспортного средства в розыске, а также наличие данных об использовании транспортного средства в противоправных целях;
г) необходимость опроса водителя или пассажиров об обстоятельствах совершения ДТП, административного правонарушения, преступления, очевидцами которого они являются;
д) выполнение решений уполномоченных на то государственных органов или должностных лиц об ограничении или запрещении движения;
е) необходимость привлечения водителя или транспортного средства для оказания помощи другим участникам дорожного движения или сотрудникам милиции;
ж) проверка документов на право пользования и управления транспортными средствами, а также документов на транспортное средство и перевозимый груз - только на стационарных постах ДПС, контрольных постах милиции и контрольно-пропускных пунктах.
В период проведения специальных мероприятий допускается остановка транспортных средств вне стационарных постов с целью проверки водительских и регистрационных документов, а также документов на перевозимый груз.
Запрещается останавливать транспортные средства без необходимости".
К сожалению, информация о прекращении операции "Вихрь-антитеррор" является служебной информацией и обнародованию не подлежит. Также как и не должны до сведения водителя доводиться "наличие данных, свидетельствующих о причастности водителя, пассажиров к совершению ДТП, административного правонарушения, преступления; и нахождение транспортного средства в розыске, а также наличие данных об использовании транспортного средства в противоправных целях". Кстати, обратите внимание не подозрения на нахождение в розыске, а именно "нахождение в розыске". Кроме того, все эти данные не подтвердились, значит, их было недостаточно. А, следовательно, остановка произведена незаконно.
Что касается документов, то Вы их передать обязаны (п.2.1 ПДД): "Водитель механического транспортного средства обязан:
2.1.1. Иметь при себе и по требованию сотрудников милиции ПЕРЕДАВАТЬ им, а также дружинникам и внештатным сотрудникам милиции для проверки".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Предлагаю получать удовольствие. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Предлагаю получать удовольствие.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Автор: КИРИЛЛ Дата: 14:12 18 января 2000
Можно поинтиресоватся какое действие они производят, если досмотр, то в соответствии со ст 249 КоАп РСФСР ..... О личном досмотре и досмотре вещей состовляется протокол. Пуст и составляют, а если вы не согласны то по ст. 246 КоАп вы можете обжаловать в вышестоящий орган или прокурору.
Но стоит ли овчинка выделки?

КИРИЛЛ
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Мое мнение. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Мое мнение.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Автор: Сочуствующий Дата: 14:45 18 января 2000
Вообще-то,ИМХО, Приказ министра бессилен перед Постановлением Правительства, которым утверждены ПДД и как заметил уважаемый Консультант, по правилам водители обязаны предъявлять документы милиции и гаишникам. Вот тока как быть с бандюками на дороге. Ведь в темном лесу довольно-таки страшновато останавливаться и требовать у гаишника документы, он ведь и стрельнуть может (ежели ненастоящий)
С уважением и сочуствием.

Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Овчинка выделки... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Овчинка выделки...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Автор: Eddy Дата: 15:06 18 января 2000
... думаю стоит - пока не будет создан прецедент, так и будут парени, которые после армии не смогли в институт поступить или на работу устроиться, чувствовать себя не стражами, а КОРОЛЯМИ дорог.
Удачи!
Эд.

Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Да... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Да...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
Автор: Goliaf Дата: 17:18 18 января 2000
Откуда ж помощи ждать, братцы! С какой хотя бы стороны ждать? Или уж не ждать?
Сергей.

??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Временный учет - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Временный учет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временный учет
Леха
01:29 18.янв.2000
Re: Временный учет Консультант ЗР 17:40 18.янв.2000
Автор: Консультант ЗР Дата: 17:40 18 января 2000
Во-первых, ГИБДД не имела права ставить в этом случае автомобиль на временный учет. А, во-вторых, техзнический осмотр Вам необходимо пройти. Причем по месту временной регистрации. Ваш автомобиль зарегистрирован не в МОТОРе. Там просто совершали регистрационные действия.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Наказала меня ГИБДД - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Наказала меня ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Наказала меня ГИБДД
Alexandr099
11:29 18.янв.2000
Re: Наказала меня ГИБДД | Консультант ЗР | 17:47 18.янв.2000
Автор: Консультант ЗР Дата: 17:47 18 января 2000
Обращайтесь в суд. Для привлечения к административной ответственности, прежде всего, необходимо наличие вины. А в данном случае Вашей вины нет.

Да уж!!! | Alexandr099 | 09:16 19.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Верно! Но потому, что - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Верно! Но потому, что
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Автор: Алексей-Сам Дата: 19:32 18 января 2000
начальнички наши - еще большие эгоисты, чем этот воришка. А откуда помощи ждать?
От самих. Для этого на выборах нужно выбирать не сердцем, а головой. Голос сердца - голос первобытного инстинкта, он тебе как раз и присоветует эгоистичного пахана, главаря, и т.п.

Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Просто случилось так - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Просто случилось так
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу чточнить 39 регеон
ABS
22:43 16.янв.2000
Re: Хочу чточнить 39 регеон | Консультант ЗР | 09:38 18.янв.2000
Просто случилось так | ABS | 21:02 18.янв.2000
Автор: ABS Дата: 21:02 18 января 2000
Приехал я в свое родное ГИБДД ,язык сломаешь, А товарищ зам. начальника мне говорит :"Небуду Я ничего делать . Можите на меня жаловатся. "- почти дословно .
Как пступать в этом случае.Посоветуйте.
Спасибо за ответ и за номер, и дату приказа.
С уважением . ABS.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


??? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
Автор: ABS Дата: 21:09 18 января 2000
Государство унас такое богатое и очень большое.И хочешь быть хорошим ,да кому ты такой нужен.Вот это самое обидное.

ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ЭХ - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ЭХ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Автор: В.М. Дата: 04:43 19 января 2000
Много всякого конечно сказано.Хорошо что мы не в ЭКСПЛУАТАЦии.
Живем то не в вакууме -люди кругом.Нашт поступки во многом продиктованы
мнением окружающих и отношением к этому государства(настоящим а не просто
где-то записанным) Разве министр МВД не знает что гаи(ГЕи) берут?
Уверен-знает.При желании искоренить это можно за месяц(примерно)
нос кем он тогда останется работать? А может и др. причины есть
Убежден-преступность такова какой ей позволяет быть ГОСУДАРСТВО
Немец пропустил,уступил-это еще не значит что он правильный такой
нельзя облажаться перед соседями-неделю будут обсуждать(при их-то пресной
жизни) а то и ехидные вопросы задавать(не заболел ли ты? позапоза -не пропустииил)
Один раз в жизни,, еще в школе меня директор отчитал перед классом за то
что я не уступил место в автобусе,мне уже 44 (еще?) я до сих пор не могу
сидеть если ктото стоит
Чему не научили Ванечку не научится Иван

Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Да уж!!! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Да уж!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Наказала меня ГИБДД
Alexandr099
11:29 18.янв.2000
Re: Наказала меня ГИБДД | Консультант ЗР | 17:47 18.янв.2000
Да уж!!! | Alexandr099 | 09:16 19.янв.2000
Автор: Alexandr099 Дата: 09:16 19 января 2000
За 83 рубля в суд обращаться - себе головная боль!!! Я осознаю, что надо, но время, сами понимаете и нервы дороже!!! На этом и ГИБДД играет!!! Печально это..

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


авария на мосту и дорожники - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
авария на мосту и дорожники
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария на мосту и дорожники
Д.И.К.
11:41 19.янв.2000
Автор: Д.И.К. Дата: 11:41 19 января 2000
возьмем к примеру такую ситуацию: произошла авария на мосту, на котором, например, висело ограничение то есть были два столба по края дороги, соединенные между собой по верху еще поперечиной в результате чего образовалась буква "П". так вот например по согласованию между ГИБДД и организацией обслуживающей мост был установлен знак, что вроде грузовым нельзя там ездить то ли ог8раничение по высоте - не помню.
в 7 часов утра 19 декабря 1999 года мерседес столкнулся якобы с отвалившейся частью верхней перекладины - поцарапался, разбил стекло. вроде бы вызывал ГИБДДешников.
позднее 21-22 декабря 1999 г . ГИБДД стало вызывать представителей организации обслуживающей мост (ГОРМОСТ) для осмотра авто.

хотя по внутренним инструкциям ГОРМОСТ осматривает свои мосты - все ли на них нормально. когда осматривал и этот мост перекладина была на месте.

вопрос:
1. если водитель считает виновным в ДТП дорожников либо в данном случае ГОРМОСТ, должен ли представитель этогог предприятия быть на месте ДТП и обязательно ли он должен быть.
могут ли без него проводить осмотр.
2. если осмотр проведут без него он ведь не можут потом указать на те факты которые были допустим незамечены водителями нарошно - с целью возложить ответственность на это предприятие.

3.если такие службы обязательно привлекать то где это записано

буду очень признателен если ответите на интересующие меня вопросы.
а то в последнее время у нас пошла мода привлекать к ответственности НЕВИНОВНЫХ.

С уважением, Дмитрий.
Re: авария на мосту и дорожники Консультант ЗР 19:38 19.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


авария на мосту и дорожники - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
авария на мосту и дорожники
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть авария на мосту и дорожники | Д.И.К. | 11:41 19.янв.2000
Re: авария на мосту и дорожники | Консультант ЗР | 19:38 19.янв.2000

авария на мосту и дорожники [ Автор: Д.И.К. Дата: 11:41 19 января 2000
возьмем к примеру такую ситуацию: произошла авария на мосту, на котором, например, висело ограничение то есть были два столба по края дороги, соединенные между собой по верху еще поперечиной в результате чего образовалась буква "П". так вот например по согласованию между ГИБДД и организацией обслуживающей мост был установлен знак, что вроде грузовым нельзя там ездить то ли ог8раничение по высоте - не помню.
в 7 часов утра 19 декабря 1999 года мерседес столкнулся якобы с отвалившейся частью верхней перекладины - поцарапался, разбил стекло. вроде бы вызывал ГИБДДешников.
позднее 21-22 декабря 1999 г . ГИБДД стало вызывать представителей организации обслуживающей мост (ГОРМОСТ) для осмотра авто.

хотя по внутренним инструкциям ГОРМОСТ осматривает свои мосты - все ли на них нормально. когда осматривал и этот мост перекладина была на месте.

вопрос:
1. если водитель считает виновным в ДТП дорожников либо в данном случае ГОРМОСТ, должен ли представитель этогог предприятия быть на месте ДТП и обязательно ли он должен быть.
могут ли без него проводить осмотр.
2. если осмотр проведут без него он ведь не можут потом указать на те факты которые были допустим незамечены водителями нарошно - с целью возложить ответственность на это предприятие.

3.если такие службы обязательно привлекать то где это записано

буду очень признателен если ответите на интересующие меня вопросы.
а то в последнее время у нас пошла мода привлекать к ответственности НЕВИНОВНЫХ.

С уважением, Дмитрий.

Re: авария на мосту и дорожники [ Автор: Консультант ЗР Дата: 19:38 19 января 2000
1. К сожалению, мнение водителя роли не играет. Необходимо, чтобы виновников в данном ДТП установила ГИБДД. Присутствие дорожников на мете ДТП? (не совсем понятно). А вот присутствие на осмотре - желательно, но не обязательно. Ответчик вызывается телеграммой с уведомлением о вручении. Если он после этого не явится - его проблемы.
2. Оспорить заключение эксперта ответчик имеет право в любом случае.
3. Привлекать ответчиков к гражданско-правовой ответственности (возмещение вреда) не обязанность, а право пострадавшего, предусмотренное Гражданским кодексом РФ.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


запчасти из Минска? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
запчасти из Минска?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть запчасти из Минска?
Д.И.К.
11:42 19.янв.2000
Автор: Д.И.К. Дата: 11:42 19 января 2000
Может кто-нибудь знает сайты в интернете с запчастями на автомобили в Минске.
заранее благодарен.

С уважением, Дмитрий.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


запчасти из Минска? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
запчасти из Минска?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть запчасти из Минска?
Д.И.К.
11:42 19.янв.2000

запчасти из Минска? [ Автор: Д.И.К. Дата: 11:42 19 января 2000
Может кто-нибудь знает сайты в интернете с запчастями на автомобили в Минске.
заранее благодарен.

С уважением, Дмитрий.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Предлагаю получать удовольствие. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Предлагаю получать удовольствие.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Автор: Michael Ivanov Дата: 13:22 19 января 2000
Интересно вы расписываете, красиво. Наверное еще в своей жизни вы не лежали на капоте автомобиля пристегнутые наручниками с пассажиром или вас не привлекали за "прочие правонарушения".
Инспектор ДПС конечно должен иструкцию блюсти, но он еще и сотрудник милиции.
Именно по этому действия его нельзя предсказать никакими знаниями законов и т.п.
Разве не слышали вы о "случаях не терпящих отлагательств", в таких случаях могут и лицом на проезжую часть положить. Милиционеры говорят так : " Человек на земле - уже не человек ". И не пацанов молодых надо опасаться, а матерых прапорщиков и старлеев - это уже устойчивая каста "беспредельщиков в форме".
Со мной конечно такого не случалось, чтобы лицом об асфальт, но со знакомым директором крупной фирмы был такой случай. суд конечно он потом выйграл, но прошло уже два года после инцидента и сумма компенсации морального вреда была ничтожна.
Михаил из Великого Новгорода.

Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Лишение прав - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Лишение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лишение прав
RRS
18:07 19.янв.2000
Автор: RRS Дата: 18:07 19 января 2000
В ПДД за управление а/м в нетрезвом состоянии предусмотрено наказание в виде штрафа от 8 до 12 или лишение прав на срок до 1 года. Вопрос: по каким критериям определяется какое наказание применить ? Ведь наверно есть разница сел ли я за руль, выйдя из ресторана, или меня остановили утром, когда осталось некоторое похмелье.
При рассмотрении моего дела вопрос о штрафе даже не возникал. Хотя при использовании знакомых был вариант заплатить штраф, но для этого нада было заплатить в фонд безопасности движения 3500 рублей. (Итого около 4,5 тысяч). Есть подозрение, что в ПДД строка о штрафах прописана лишь для того, чтобы добавить в бюджет ГИБДД еще одну доходную статью. А еще, по слухам, штраф применяют лишь к попавшимся сотрудникам ГИБДД (неужели они попадаются?).
Если кто-нибудь (например Консультант ЗР) может прояснить этот вопрос - не сочтите за труд.
С уважением. Ренат

Ренат
Re: Лишение прав | Консультант ЗР | 19:43 19.янв.2000
Re: Лишение прав | Mikle | 10:14 20.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Лишение прав - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Лишение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Лишение прав | RRS | 18:07 19.янв.2000
Re: Лишение прав | Консультант ЗР | 19:43 19.янв.2000
Re: Лишение прав | Mikle | 10:14 20.янв.2000

Лишение прав [ Автор: RRS Дата: 18:07 19 января 2000
В ПДД за управление а/м в нетрезвом состоянии предусмотрено наказание в виде штрафа от 8 до 12 или лишение прав на срок до 1 года. Вопрос: по каким критериям определяется какое наказание применить ? Ведь наверно есть разница сел ли я за руль, выйдя из ресторана, или меня остановили утром, когда осталось некоторое похмелье.
При рассмотрении моего дела вопрос о штрафе даже не возникал. Хотя при использовании знакомых был вариант заплатить штраф, но для этого нада было заплатить в фонд безопасности движения 3500 рублей. (Итого около 4,5 тысяч). Есть подозрение, что в ПДД строка о штрафах прописана лишь для того, чтобы добавить в бюджет ГИБДД еще одну доходную статью. А еще, по слухам, штраф применяют лишь к попавшимся сотрудникам ГИБДД (неужели они попадаются?).
Если кто-нибудь (например Консультант ЗР) может прояснить этот вопрос - не сочтите за труд.
С уважением. Ренат

Ренат

Re: Лишение прав [ Автор: Консультант ЗР Дата: 19:43 19 января 2000
Формально, какую конкретно меру, предусмотренную Кодексом РСФСР об административных правонарушения, применить в данном конкретном случае определяет лицо, налагающее взыскание. Если лицо, привлекаемое к административной ответственности не согласно с примененной мерой, оно вправе обратиться с жалобой в суд, или в вышестоящую организацию (в данном случае - ГИБДД). Как показывает практика, в подобных случаях суды отменяют лишение.

Re: Лишение прав [ Автор: Mikle Дата: 10:14 20 января 2000
Добавлю, что, к сожалению, сотрудники ГИБДД в большинстве случаев применяют самое суровое наказание независимости от степени вины нарушителя и тяжести правонарушения. Когда это происходит, всегда есть возможность обратиться (в вышестоящую ГИБДД или в суд) с требованием о применении менее сурового наказания.
Кстати, именно в силу указанных причин сейчас в ГосДуме активно пробивается норма нового КоАП, устанавливающая фиксированные наказания за совершение административных правонарушений - без всяких "вилок".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Все гораздо проще - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Все гораздо проще
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Автор: Sergu Дата: 19:33 19 января 2000
Воровство у нас в крови - оно нам досталось со времен Карамзина, равно как и богатейшая культура того времени.
Трудно ожидать что в один день все станут честными. Хорошо в этом случае то, что ворует и простой люд, а не
только начальствующие чины, но плохо когда смертных сажают за украденное, а шишек - нет. И виновата в этом
рабская психология - уверен , если народ не терпел бы воровства в верхах - его бы не было. Так будет до тех
пор пока думающая часть населения не станет большинством, перестанет лизать задницы и будет готова отстаивать
свои интересы не взирая гнев начальника.
Это сможет только молодежь не знающая "совка".

Удачи
Сергей
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: авария на мосту и дорожники - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: авария на мосту и дорожники
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть авария на мосту и дорожники
Д.И.К.
11:41 19.янв.2000
Re: авария на мосту и дорожники Консультант ЗР 19:38 19.янв.2000
Автор: Консультант ЗР Дата: 19:38 19 января 2000
1. К сожалению, мнение водителя роли не играет. Необходимо, чтобы виновников в данном ДТП установила ГИБДД. Присутствие дорожников на мете ДТП? (не совсем понятно). А вот присутствие на осмотре - желательно, но не обязательно. Ответчик вызывается телеграммой с уведомлением о вручении. Если он после этого не явится - его проблемы.
2. Оспорить заключение эксперта ответчик имеет право в любом случае.
3. Привлекать ответчиков к гражданско-правовой ответственности (возмещение вреда) не обязанность, а право пострадавшего, предусмотренное Гражданским кодексом РФ.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Лишение прав - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Лишение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лишение прав
RRS
18:07 19.янв.2000
Re: Лишение прав | Консультант ЗР | 19:43 19.янв.2000
Автор: Консультант ЗР Дата: 19:43 19 января 2000
Формально, какую конкретно меру, предусмотренную Кодексом РСФСР об административных правонарушения, применить в данном конкретном случае определяет лицо, налагающее взыскание. Если лицо, привлекаемое к административной ответственности не согласно с примененной мерой, оно вправе обратиться с жалобой в суд, или в вышестоящую организацию (в данном случае - ГИБДД). Как показывает практика, в подобных случаях суды отменяют лишение.

Re: Лишение прав | Mikle | 10:14 20.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: удовольствие. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: удовольствие.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
Автор: В.М. Дата: 03:04 20 января 2000
Так что же делать?
Эд задал вопрос , а ему оказываается легче всех.....как даст по ним из
пушки с электронным наведением:)
Мне кажется что в том внутреннем органе скапливаются люди негодные для нормальной жизни или (и) с комплексами.
Как приятно недоучившемуся ПТУшнику рассказывать ПРАВДУ о том как он умницу
банкира(директора,журналиста,инженера ит.д) учил ноги расставлять и капот пузом
вытирать
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: проще - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: проще
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Автор: В.М. Дата: 03:24 20 января 2000
Думаю нет гена воровства,воспитанием закладывается и средой обитания.
Папа говорит что воровать нельзя ,а ему ничего не будет за моторчики ,значит можно.

Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Все гораздо сложнее - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Все гораздо сложнее
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Автор: Алексей-Сам Дата: 06:22 20 января 2000
Рабская, да! Но не психология, а этология (иерархический инстинкт) - см http://www.chat.ru/~protopop а особенно - дискуссию там на сайте

Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
igor243
09:49 20.янв.2000
Автор: igor243 Дата: 09:49 20 января 2000
Прошу помочь советом!Мне в лоб ехал пьяный мотоциклист по моей полосе,за 3 метра до моей машины он попытался свернуть на свою полосу,куда отвернул и я,чтобы избежать прямого лобового столкновения.Встречная полоса была свободна.ГИБДД вешают мне 118 статью адм.кодекса,мотоциклиста лишают прав за управление в нетрезвом виде.Трижды пишу в прокуратуру,трижды дело отправляют на доследование,последний раз областной эксперт рассматривает дело и выносит заключение,что мотоциклист своими действиями создал угрозу себе и мне,но почему к нему не применяется 118 статья.ГИБДД рассматривают только схему ДТП-раз на чужой полосе,виновен,а то,что меня туда заставил отвернуть мотоциклист в расчет не берется,который кстати не отрицает,что ехал по встречной полосе.
Второй вопрос:ДТП произошло 3 октября 1999г.Могу ли я каким либо образом забрать свои права в ГИБДД,потому,что дело очевидно пойдет опять на доследование.

Re: ДТП | Mikle | 10:14 21.янв.2000
Re: ДТП | igor243 | 11:04 21.янв.2000
Re: ДТП | Консультант ЗР | 09:47 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП | igor243 | 09:49 20.янв.2000
Re: ДТП | Mikle | 10:14 21.янв.2000
Re: ДТП | igor243 | 11:04 21.янв.2000
Re: ДТП | Консультант ЗР | 09:47 25.янв.2000

ДТП [ Автор: igor243 Дата: 09:49 20 января 2000
Прошу помочь советом!Мне в лоб ехал пьяный мотоциклист по моей полосе,за 3 метра до моей машины он попытался свернуть на свою полосу,куда отвернул и я,чтобы избежать прямого лобового столкновения.Встречная полоса была свободна.ГИБДД вешают мне 118 статью адм.кодекса,мотоциклиста лишают прав за управление в нетрезвом виде.Трижды пишу в прокуратуру,трижды дело отправляют на доследование,последний раз областной эксперт рассматривает дело и выносит заключение,что мотоциклист своими действиями создал угрозу себе и мне,но почему к нему не применяется 118 статья.ГИБДД рассматривают только схему ДТП-раз на чужой полосе,виновен,а то,что меня туда заставил отвернуть мотоциклист в расчет не берется,который кстати не отрицает,что ехал по встречной полосе.
Второй вопрос:ДТП произошло 3 октября 1999г.Могу ли я каким либо образом забрать свои права в ГИБДД,потому,что дело очевидно пойдет опять на доследование.

Re: ДТП [ Автор: Mikle Дата: 10:14 21 января 2000
1. Вы можете приводить любые доказательства в свою пользу. Чем больше у Вас будет доказательств - тем лучше. Хотя, на мой взгляд, результаты медицинского освидетельствования мотоциклиста и его показания являются достаточным доказательством Вашей невиновности.
2. К сожалению, Ваши права могут находиться в ГИБДД сколь угодно долго. Но Вам должны выдать временное водительское удостоверение сроком на 30 суток и каждый раз его продлевать. Чтобы вернуть права напишите соответствующее заявление в ГИБДД, если не поможет - в вышестоящую ГИБДД и следователю.

Удачи,

Mikle.

Re: ДТП [ Автор: igor243 Дата: 11:04 21 января 2000
Спасибо за совет

Re: ДТП [ Автор: Консультант ЗР Дата: 09:47 25 января 2000
Добавлю. Вам необходимо ссылаться на то, что Вы действовали в состоянии крайней необходимости. Правда при этом надо, что бы вред причиненный оказался меньше врещда предовращенного. Полагаю, что здесь это очевидно - лобовое столкновение всегда сильнее чем касательное.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Лишение прав - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Лишение прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лишение прав
RRS
18:07 19.янв.2000
Re: Лишение прав | Консультант ЗР | 19:43 19.янв.2000
Re: Лишение прав | Mikle | 10:14 20.янв.2000
Автор: Mikle Дата: 10:14 20 января 2000
Добавлю, что, к сожалению, сотрудники ГИБДД в большинстве случаев применяют самое суровое наказание независимости от степени вины нарушителя и тяжести правонарушения. Когда это происходит, всегда есть возможность обратиться (в вышестоящую ГИБДД или в суд) с требованием о применении менее сурового наказания.
Кстати, именно в силу указанных причин сейчас в ГосДуме активно пробивается норма нового КоАП, устанавливающая фиксированные наказания за совершение административных правонарушений - без всяких "вилок".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


В общем - одно остается... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
В общем - одно остается...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР)
Eddy
09:17 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Mikle | 12:34 17.янв.2000
Re: Начальник всея ГИБДД - не авторитет?!!! (Консультанту ЗР) | Консультант ЗР | 09:40 18.янв.2000
А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Eddy | 10:05 18.янв.2000
Предлагаю получать удовольствие. | Serg | 13:16 18.янв.2000
Re: Предлагаю получать удовольствие. | Eddy | 13:38 18.янв.2000
Re: Предлагаю получать удовольствие. | КИРИЛЛ | 14:12 18.янв.2000
Мое мнение. | Сочуствующий | 14:45 18.янв.2000
Овчинка выделки... | Eddy | 15:06 18.янв.2000
Re: Предлагаю получать удовольствие. | Michael Ivanov | 13:22 19.янв.2000
Re: удовольствие. | В.М. | 03:04 20.янв.2000
В общем - одно остается... | Eddy | 11:32 20.янв.2000
Автор: Eddy Дата: 11:32 20 января 2000
... валить из этой страны в Австралию, наниматься там отстрельщиком кроликов и кенгуру и забыть обо всем вышеобсуждаемым.
Спасибо всем за ответы!
Эд.

Re: А на что жаловаться? (Консультанту ЗР)(и всем, кто владеет информацией!) | Консультант ЗР | 14:10 18.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Все гораздо проще - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Все гораздо проще
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Автор: Eddy Дата: 11:48 20 января 2000
"молодежь не знающая "совка"" родилась, живет, воспитывается, учится и работает среди (и под руководством) тех людей, которые и есть "совок".
Когда-то, в середине 80-х, мы, курсанты военного училища, были твердо уверены в том, что дурдом в армии окончательно и бесповоротно прекратится когда тогдашние лейтенанты станут генералами. Сейчас мой однокашники уже майоры и подполковники, а воз (дурдом) ...
И началось все это не с Карамзина, а значительно раньше. Как была Русь сборищем воровских шаек (под предводительством князей), так и осталась. Зато всему миру неустанно расказываем про свой "Русский характер" - добрый, щедрый и трудолюбивый.
Эх-хе-хе-х.

Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ПДД-help - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ПДД-help
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПДД-help
max24
14:40 20.янв.2000
Автор: max24 Дата: 14:40 20 января 2000
Какая минимальная величина коэффициента сцепления дорожного покрытия (по международным нормам)может обеспечить безопасность движения?
варианты ответов:0.2,0.4,0.6,0.8,0.9,1.1.Подскажите плз срочно надо по зарез.

Коэффициенты сцепления | KAN | 19:45 21.янв.2000
Re: ПДД-help | Консультант ЗР | 09:50 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ПДД-help - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ПДД-help
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ПДД-help | max24 | 14:40 20.янв.2000
Коэффициенты сцепления | KAN | 19:45 21.янв.2000
Re: ПДД-help | Консультант ЗР | 09:50 25.янв.2000

ПДД-help [ Автор: max24 Дата: 14:40 20 января 2000
Какая минимальная величина коэффициента сцепления дорожного покрытия (по международным нормам)может обеспечить безопасность движения?
варианты ответов:0.2,0.4,0.6,0.8,0.9,1.1.Подскажите плз срочно надо по зарез.

Коэффициенты сцепления [ Автор: KAN Дата: 19:45 21 января 2000
Коэф. продольного сцепления зависит от скорости движения, от состояния шин, от ровности и состояния дорожного покрытия.
"В среднем можно считать , что КПрСц полностью заблокированных шин, имеющих слабоизношенный протектор, и гладкого влажного цементобетонного покрытия зависит от скорости следующим образом:
км/ч - 30; 40; 60; 80; 100; 120; 150; 175.
КСц - 0,5; 0,45; 0,39; 0,35; 0,32; 0,29; 0,26; 0,24.
Коэф-ты прод. сц-ния при 60 км/ч в зависимости от состояния покрытия имеют следующие значения:
Сухое шероховатое --- 0,7 и более
Сухое гладкое ------- 0,6
Влажное ------------- 0,5
Мокрое -------------- 0,4-0,3
Грязное ------------- 0,2-0,3
Обледенелое --------- 0,05-0,1
....
В СССР при обосновании геометроических элементов трассы исходят из значения коэф-та прод. сц-ния при сухом чистом покрытии и скорости 60 км/ч = 0,6."
Бабков В.Ф., Андреев О.В. Проектирование автомобильных дорог. Ч.1. Уч-к для вузов. - Изд.2-е, перераб. и доп. - М:,Транспорт, 1987.
Ещё есть СНиП(строительные нормы и правила) там то же самое. А проектирование в СССР было на мировом уровне, вот качество исполнения проектов, мягко скажем, отличалось.
Надеюсь достаточно?
Андрей

Re: ПДД-help [ Автор: Консультант ЗР Дата: 09:50 25 января 2000
По ГОСТу, коэффициент сцепления должен быть не менее 0.3.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремонт виновником ДТП
ROO
16:20 20.янв.2000
Автор: ROO Дата: 16:20 20 января 2000
Произошло ДТП, все оформленно в ГАИ и составленна калькуляция. Сумма ущерба соизмерима со стоимостью автомобиля. Согласно заключению эксперта требуется замена кузова. Виновник ДТП говорит что денег не даст (хотя повидимому при желании он их может найти), но может произвести восстановительный ремонт на своем сервисе за свои деньги без замены кузова. Можно ли соглашаться на такие предложения? Как это можно оформить юридически на случай если меня не устроит качество ремонта? Или в такой ситуации лучше сразу подавать в суд? Что я теряю, если он возмется за ремонт и будет тянуть или сделает плохо? Могу ли я потом подать в суд? Что делать с плохо отремантированной машиной?

Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ремонт виновником ДТП | ROO | 16:20 20.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000

Ремонт виновником ДТП [ Автор: ROO Дата: 16:20 20 января 2000
Произошло ДТП, все оформленно в ГАИ и составленна калькуляция. Сумма ущерба соизмерима со стоимостью автомобиля. Согласно заключению эксперта требуется замена кузова. Виновник ДТП говорит что денег не даст (хотя повидимому при желании он их может найти), но может произвести восстановительный ремонт на своем сервисе за свои деньги без замены кузова. Можно ли соглашаться на такие предложения? Как это можно оформить юридически на случай если меня не устроит качество ремонта? Или в такой ситуации лучше сразу подавать в суд? Что я теряю, если он возмется за ремонт и будет тянуть или сделает плохо? Могу ли я потом подать в суд? Что делать с плохо отремантированной машиной?

Re: Ремонт виновником ДТП [ Автор: В.М. Дата: 07:53 21 января 2000
Вот так же мне и пришлось расстаться с предыдущей машиной
Лучше деньги и никаких гвоздей,сделает наверняка халтурно
Раз у него свой сервис значит мастер (делающий) ничего не получит(спасибо)
так исделает чтоб отвязались

Re: Ремонт виновником ДТП [ Автор: ROO Дата: 10:04 21 января 2000
Мне правда расставаться практически не с чем. То что осталось можно продать в лучшем случае за $200-$300. Если у него свой сервис и вероятно мастера при желании могут сделать хорошо, как можно юридически оформить проведение ремонта что-бы потом предъявить претензии именно к нему, а не к конторе которая ремонтировала?

Re: Ремонт виновником ДТП [ Автор: Mikle Дата: 10:24 21 января 2000
Есть два варианта.
1. Вы не соглашаетесь на ремонт и требуете возмещения причиненного ущерба (деньгами) через суд. Если вина ответчика установлена ГИБДД, иск Вы, конечно, выиграете. Правда, потом могут возникнуть проблемы, если ответчик не захочет выполнять решение суда.
2. Вы соглашаетесь на ремонт. В этом случае необходимо заключить соглашение, согласно которому виновник аварии обязан в счет причинения Вам ущерба отремонтировать Ваш автомобиль. При этом, если Вас не устроит качество ремонта, Вы должны оставить за собой право не принять работу. Таким образом, впоследствии, при неудовлетворительном качестве ремонта автомобиля, Вы сможете обратиться в суд.

Re: Ремонт виновником ДТП [ Автор: ROO Дата: 13:05 21 января 2000
А как практически оформить соглашение о предоставлении машины в ремонт с последующей проверкой качества выполненных работ?

Re: Ремонт виновником ДТП [ Автор: Консультант ЗР Дата: 10:23 25 января 2000
Это может быть любое соглашение. В любой форме. "Я, Ф.И.О. (виновник), год рождения (+адрес, паспорт), в соответствии со ст.408 ГК РФ (Прекращение обязательства исполнением) во исполнение обязательства вследствие причинения вреда такому-то, ... года рождения (+адрес, паспорт) обязуюсь отремонтировать автомобиль .....".
Желательно подписи двух свидетелей.
В этом случае формально Вы будете иметь право обратиться в суд, если качество ремонта Вас не устроит.
Кстати, по требованию виновника Вы обязаны будете также выдать расписку, о проведенном ремонте.
Ее можно составить в подобной форме. Даже если там будут слова "претензий не имею", при некачественном ремонте и Вашем обращении в суд, они не должны будут создать никаких проблем.

Re: Ремонт виновником ДТП [ Автор: ROO Дата: 12:07 25 января 2000
Как указать в этом соглашении, объем выполненных ремонтных работ и их качество. Например можно покрасить машину в камере с сушкой в печке, а можно из боллончика с сушкой на улице и что тогда делать? Это что восстановительный ремонт?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Что верно, то верно - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Что верно, то верно
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Автор: KAN Дата: 17:02 20 января 2000
Нежелание думать об окружающих - это не демократия, а эгоизм!
Как народ едет по дороге - Ч`айник по левой полосе со скоростью 55-60 км/ч - я же соблюдаю скоростной режим! Когда паркуются умудряются занять место как для Белаза и т.п. и т.д.
Про АвтоВАЗ отдельно.
Завод является градообразующим предпреятием, и если завод встанет то городское население просто остается без работы и денег. Сократить кол-во работников, уволив халтурщиков и несунов, тогда сократиться кол-во выпущенных авто(пусть и немножко бракованных или недоделанных). Да и уволенным побольшому счету деваться не куда, поэтому один работяга на ВАЗе вкалывает за себя и ещё за того парня, соответственно и зарплату получает. Вот если бы в Тольятти был капитализм, когда рабочие хотели бы работать и боялись бы остаться безработными - думаю качество авто сильно бы поднялось. Да же пусть кол-во выпущенных авто сократится (все равно когда завод затоваривается - выпуск авто тормозят).
Читал в ЗР про Сызрань про сборку 2106, там уже конвейер смонтировали. Там народ горит желанием пойти работать и соответственно зарабатывать.
По-моему мнению автозаводу с небольшим выпуском авто (Иж или АЗЛК) проще перестроится на такую систему, хотя АЗЛК очень многое уже упустил(и главное кучу времени).
1.Поднять качество на должный уровень.
2.Заключить договора с СТОА на гарантийное обсл + продажу авто, в т.ч. по предварительным заказам. Цена должна быть невысокой, пока покупатель не проголосует возросшим спросом.
Покупка авто на заказ - Вы приходите и заказываете из предложенных вариантов моторов, комплектаций и цветов что хотите и вносите предоплату 10%, а через месяц получаете авто, какое заказывали и качественно сделанное.
Через определенный промежуток времени спрос на качественные авто по факту или по заказу простимулирует и увеличение выпуска и цены соответствующей качеству (тогда не будет как на АЗЛК на 1руб доходов 1,36руб расходов).
3.Производство качественого отечественного (потому недорогого) авто позволит автозаводу получить средства для закупки современного оборудования и повышения кач-ва производства авто, проинвестировать произ-во качественных з/ч, а в дальнейшем и обновление авто (рестайлинг) или расширить гамму кузовов и уже совсем в конце - новых авто.
В принципе все можно это сделать только надо очень захотеть, но пока - не хочется.
С уважением,
Андрей

Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту
Алекс(013)
20:18 20.янв.2000
Автор: Алекс(013) Дата: 20:18 20 января 2000
Уважаемый Консультант и All.

Сразу прошу прощения за offtopic, но нужна экстренная консультация и совершено нет времени на изучение архива.

Есть машина Газ-24 (по действительной гендоверенности), стоит на приколе уже 2 года, техосмотр не проходила, налог с автовладельцев на нее не уплочен.

Появился человек, умелец, хочет ее взять, восстановить.
Вопроса три:
1) Я слышал, что можно продать тачку не прибегая к услугам ни нотариуса, ни коммисионки - просто придти в ГИБДД с покупателем и все там оформить. Если так можно, то какие документы для этого нужны, какой юридический статус будет иметь сия операция, и как в она ГИБДД делается ?
2) Если все это верно - нужно ли будет пригнать тачку для этого процесса, нужно ли будет уплатить какие-то штрафы за непройденный ТО, и налог с автовладельцев (старому владельцу) ?
3) Если не верно - то как ее попроще передать
в собственность другому человеку ?

Заранее спасибо всем кто откликнулся.

Re: Консультанту | Mikle | 10:33 21.янв.2000
Re: Консультанту | Консультант ЗР | 10:29 25.янв.2000
Re: Консультанту | Ilyaa | 17:42 25.янв.2000
Штрафы | zampolit | 08:02 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту | Алекс(013) | 20:18 20.янв.2000
Re: Консультанту | Mikle | 10:33 21.янв.2000
Re: Консультанту | Консультант ЗР | 10:29 25.янв.2000
Re: Консультанту | Ilyaa | 17:42 25.янв.2000
Штрафы | zampolit | 08:02 2.фев.2000

Консультанту [ Автор: Алекс(013) Дата: 20:18 20 января 2000
Уважаемый Консультант и All.

Сразу прошу прощения за offtopic, но нужна экстренная консультация и совершено нет времени на изучение архива.

Есть машина Газ-24 (по действительной гендоверенности), стоит на приколе уже 2 года, техосмотр не проходила, налог с автовладельцев на нее не уплочен.

Появился человек, умелец, хочет ее взять, восстановить.
Вопроса три:
1) Я слышал, что можно продать тачку не прибегая к услугам ни нотариуса, ни коммисионки - просто придти в ГИБДД с покупателем и все там оформить. Если так можно, то какие документы для этого нужны, какой юридический статус будет иметь сия операция, и как в она ГИБДД делается ?
2) Если все это верно - нужно ли будет пригнать тачку для этого процесса, нужно ли будет уплатить какие-то штрафы за непройденный ТО, и налог с автовладельцев (старому владельцу) ?
3) Если не верно - то как ее попроще передать
в собственность другому человеку ?

Заранее спасибо всем кто откликнулся.

Re: Консультанту [ Автор: Mikle Дата: 10:33 21 января 2000
1. Действительно, можно придти продавцу с покупателем в ГИБДД и оформить куплю-продажу, зарегистрировав договор в простой письменной форме. Услуги комиссионного магазина при этом не требуются. Образец договора есть в одном их журналов "За рулем" за 1999 г. (по-моему, № 9 или 10).
2. Машину лучше пригнать - хотя бы на буксире. Хотя, возможен вариант выезда сотрудника ГИБДД. В любом случае, для совершения регистрационных действий, требуется осмотр автомобиля. Штраф за непройденный ТО и налог с владельцев транспортных средств уплатить придется - при постановке машины на учет по месту жительства нового собственника.
3. Если речь идет о передаче автомобиля в собственность другому человеку - выход один: заключение договора купли-продажи, снятие машины с учета и постановка на учет по месту жительства нового собственника.

Re: Консультанту [ Автор: Консультант ЗР Дата: 10:29 25 января 2000
Формально и снять машину с учета и поставить можно по акту технического осмотра автомобиля, составленного в ГИБДД по месту нахождения ТС. Но лучше все же пригнать.

Re: Консультанту [ Автор: Ilyaa Дата: 17:42 25 января 2000
Только что снял с учета по акту осмотра ТС. Никаких проблем это не вызвало, разве что акт пришлось два раза переписовать. Сначала Гайцы не внесли из Тех.паспорта особые отметки, затем забыли внести модель двигателя. Но для продажи на месте необходимо присутствие покупателя при снятии с учета. У меня ситуация хуже, покупатель находится в Липецкой области и придется переслать договор с оказией. Не знаю пройдет ли такой вариант.

Штрафы [ Автор: zampolit Дата: 08:02 2 февраля 2000
Насчет штрафов: налог с владельцев -- дело ГосНИ, ГИБДД в принципе никак не может наложить штраф за это. После покупки надо будет уплатить за текущий год, т.к. сам становишься владельцем (да и ГИБДД на учет просто не поставят).
Что касается не пройденного ТО, то и подавно штрафов быть не может -- по ПДД запрещается _эксплуатация_ машины, то есть, оштрафовать могут, только если едешь на ней своим ходом. А после покупки, опять, таки, проходить придется обязательно, на это, по-моему отводится неделя после регистрации, в течение которой никто не оштрафует.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Оформление купли-продажи в ГИБДД - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Оформление купли-продажи в ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи в ГИБДД
Сергей Яр.
02:01 21.янв.2000
Автор: Сергей Яр. Дата: 02:01 21 января 2000
Уважаемый Консультант и другие участники конференции!
В п. 1.9.1 "Правил регистрации транспортных средств и прицепов к ним в ГИБДД" сказано:«В соответствии с п.1 ст.161 ГК РФ сделки юридических лиц между собой и с гражданами, а также сделки граждан между собой на сумму, превышающую не менее чем в десять раз установленный законом МРОТ, а в случаях, предусмотренных законом, - независимо от суммы сделки, должны совершаться в простой письменной форме, за исключением сделок, требующих нотариального удостоверения».
Скажите пожалуйста, откуда можно узнать, что договор купли-продажи а/м при оформлении его в ГИБДД не является сделкой, требующей нотариального удостоверения?
Спасибо!

Re: Оформление купли-продажи в ГИБДД | Mikle | 10:35 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Консультант ЗР | 10:41 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Оформление купли-продажи в ГИБДД - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Оформление купли-продажи в ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оформление купли-продажи в ГИБДД | Сергей Яр. | 02:01 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Mikle | 10:35 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Консультант ЗР | 10:41 25.янв.2000

Оформление купли-продажи в ГИБДД [ Автор: Сергей Яр. Дата: 02:01 21 января 2000
Уважаемый Консультант и другие участники конференции!
В п. 1.9.1 "Правил регистрации транспортных средств и прицепов к ним в ГИБДД" сказано:«В соответствии с п.1 ст.161 ГК РФ сделки юридических лиц между собой и с гражданами, а также сделки граждан между собой на сумму, превышающую не менее чем в десять раз установленный законом МРОТ, а в случаях, предусмотренных законом, - независимо от суммы сделки, должны совершаться в простой письменной форме, за исключением сделок, требующих нотариального удостоверения».
Скажите пожалуйста, откуда можно узнать, что договор купли-продажи а/м при оформлении его в ГИБДД не является сделкой, требующей нотариального удостоверения?
Спасибо!

Re: Оформление купли-продажи в ГИБДД [ Автор: Mikle Дата: 10:35 21 января 2000
Все очень просто: нет такого нормативного акта, согласно которому договор купли-продажи автомобиля требует нотариального удостоверения.

Re: Оформление купли-продажи в ГИБДД [ Автор: Консультант ЗР Дата: 10:41 25 января 2000
Если не верите, попробуйте посмотреть ГК РФ, ст.ст.454-505.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремонт виновником ДТП
ROO
16:20 20.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Автор: В.М. Дата: 07:53 21 января 2000
Вот так же мне и пришлось расстаться с предыдущей машиной
Лучше деньги и никаких гвоздей,сделает наверняка халтурно
Раз у него свой сервис значит мастер (делающий) ничего не получит(спасибо)
так исделает чтоб отвязались

Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремонт виновником ДТП
ROO
16:20 20.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Автор: ROO Дата: 10:04 21 января 2000
Мне правда расставаться практически не с чем. То что осталось можно продать в лучшем случае за $200-$300. Если у него свой сервис и вероятно мастера при желании могут сделать хорошо, как можно юридически оформить проведение ремонта что-бы потом предъявить претензии именно к нему, а не к конторе которая ремонтировала?

Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Требуется юрист - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Требуется юрист
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Требуется юрист
ROO
10:11 21.янв.2000
Автор: ROO Дата: 10:11 21 января 2000
Посоветуйте где найти хорошего юриста специализирующегося по вопросам возмещения ущерба в результате ДТП.

Re: Требуется юрист | Mikle | 10:37 21.янв.2000
Re: Требуется юрист | ROO | 13:07 21.янв.2000
Re: Требуется юрист | Mikle | 13:51 21.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Требуется юрист - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Требуется юрист
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Требуется юрист | ROO | 10:11 21.янв.2000
Re: Требуется юрист | Mikle | 10:37 21.янв.2000
Re: Требуется юрист | ROO | 13:07 21.янв.2000
Re: Требуется юрист | Mikle | 13:51 21.янв.2000

Требуется юрист [ Автор: ROO Дата: 10:11 21 января 2000
Посоветуйте где найти хорошего юриста специализирующегося по вопросам возмещения ущерба в результате ДТП.

Re: Требуется юрист [ Автор: Mikle Дата: 10:37 21 января 2000
На самом деле, в любой юридической консультации есть юрист, специализирующийся по автомобильным делам.

Re: Требуется юрист [ Автор: ROO Дата: 13:07 21 января 2000
И что все они одинаково хорошо разбираются в этих вопросах?

Re: Требуется юрист [ Автор: Mikle Дата: 13:51 21 января 2000
Нет, конечно. Но если нет рекомендации, можно пойти в любую юридическую консультацию.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
igor243
09:49 20.янв.2000
Re: ДТП | Mikle | 10:14 21.янв.2000
Автор: Mikle Дата: 10:14 21 января 2000
1. Вы можете приводить любые доказательства в свою пользу. Чем больше у Вас будет доказательств - тем лучше. Хотя, на мой взгляд, результаты медицинского освидетельствования мотоциклиста и его показания являются достаточным доказательством Вашей невиновности.
2. К сожалению, Ваши права могут находиться в ГИБДД сколь угодно долго. Но Вам должны выдать временное водительское удостоверение сроком на 30 суток и каждый раз его продлевать. Чтобы вернуть права напишите соответствующее заявление в ГИБДД, если не поможет - в вышестоящую ГИБДД и следователю.

Удачи,

Mikle.

Re: ДТП | igor243 | 11:04 21.янв.2000
Re: ДТП | Консультант ЗР | 09:47 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремонт виновником ДТП
ROO
16:20 20.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Автор: Mikle Дата: 10:24 21 января 2000
Есть два варианта.
1. Вы не соглашаетесь на ремонт и требуете возмещения причиненного ущерба (деньгами) через суд. Если вина ответчика установлена ГИБДД, иск Вы, конечно, выиграете. Правда, потом могут возникнуть проблемы, если ответчик не захочет выполнять решение суда.
2. Вы соглашаетесь на ремонт. В этом случае необходимо заключить соглашение, согласно которому виновник аварии обязан в счет причинения Вам ущерба отремонтировать Ваш автомобиль. При этом, если Вас не устроит качество ремонта, Вы должны оставить за собой право не принять работу. Таким образом, впоследствии, при неудовлетворительном качестве ремонта автомобиля, Вы сможете обратиться в суд.

Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту
Алекс(013)
20:18 20.янв.2000
Re: Консультанту | Mikle | 10:33 21.янв.2000
Автор: Mikle Дата: 10:33 21 января 2000
1. Действительно, можно придти продавцу с покупателем в ГИБДД и оформить куплю-продажу, зарегистрировав договор в простой письменной форме. Услуги комиссионного магазина при этом не требуются. Образец договора есть в одном их журналов "За рулем" за 1999 г. (по-моему, № 9 или 10).
2. Машину лучше пригнать - хотя бы на буксире. Хотя, возможен вариант выезда сотрудника ГИБДД. В любом случае, для совершения регистрационных действий, требуется осмотр автомобиля. Штраф за непройденный ТО и налог с владельцев транспортных средств уплатить придется - при постановке машины на учет по месту жительства нового собственника.
3. Если речь идет о передаче автомобиля в собственность другому человеку - выход один: заключение договора купли-продажи, снятие машины с учета и постановка на учет по месту жительства нового собственника.

Re: Консультанту | Консультант ЗР | 10:29 25.янв.2000
Re: Консультанту | Ilyaa | 17:42 25.янв.2000
Штрафы | zampolit | 08:02 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Оформление купли-продажи в ГИБДД - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Оформление купли-продажи в ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи в ГИБДД
Сергей Яр.
02:01 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Mikle | 10:35 21.янв.2000
Автор: Mikle Дата: 10:35 21 января 2000
Все очень просто: нет такого нормативного акта, согласно которому договор купли-продажи автомобиля требует нотариального удостоверения.

Re: Оформление купли-продажи в ГИБДД | Консультант ЗР | 10:41 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Требуется юрист - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Требуется юрист
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Требуется юрист
ROO
10:11 21.янв.2000
Re: Требуется юрист | Mikle | 10:37 21.янв.2000
Автор: Mikle Дата: 10:37 21 января 2000
На самом деле, в любой юридической консультации есть юрист, специализирующийся по автомобильным делам.

Re: Требуется юрист | ROO | 13:07 21.янв.2000
Re: Требуется юрист | Mikle | 13:51 21.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
igor243
09:49 20.янв.2000
Re: ДТП | Mikle | 10:14 21.янв.2000
Re: ДТП | igor243 | 11:04 21.янв.2000
Автор: igor243 Дата: 11:04 21 января 2000
Спасибо за совет

Re: ДТП | Консультант ЗР | 09:47 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремонт виновником ДТП
ROO
16:20 20.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Автор: ROO Дата: 13:05 21 января 2000
А как практически оформить соглашение о предоставлении машины в ремонт с последующей проверкой качества выполненных работ?

Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Требуется юрист - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Требуется юрист
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Требуется юрист
ROO
10:11 21.янв.2000
Re: Требуется юрист | Mikle | 10:37 21.янв.2000
Re: Требуется юрист | ROO | 13:07 21.янв.2000
Автор: ROO Дата: 13:07 21 января 2000
И что все они одинаково хорошо разбираются в этих вопросах?

Re: Требуется юрист | Mikle | 13:51 21.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Требуется юрист - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Требуется юрист
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Требуется юрист
ROO
10:11 21.янв.2000
Re: Требуется юрист | Mikle | 10:37 21.янв.2000
Re: Требуется юрист | ROO | 13:07 21.янв.2000
Re: Требуется юрист | Mikle | 13:51 21.янв.2000
Автор: Mikle Дата: 13:51 21 января 2000
Нет, конечно. Но если нет рекомендации, можно пойти в любую юридическую консультацию.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Юристу, консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Юристу, консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристу, консультанту
andreym
16:51 21.янв.2000
Автор: andreym Дата: 16:51 21 января 2000
Ситуация следующая:
Пять лет назад приобретена машина (дорогая). Всё было законно, ПТС, счет-справка, проверка на угон и т.д.
Сейчас вдруг оказывается, что машина была не растаможена и по поддельным документам поставлена на учет.
Таможня без возбуждения уголовного дела передала данные в ГИБДД, которая естественно моментом поставила машину в розыск.
Таможня требует уплаты пошлины и штрафов, грозя конфискацией (арестом) машины. По заявленному в таможенной декларации адресу человека, который ввозил и не растаможил машину, который кстати и продал её мне, она обращаться не желает.
Человек живёт себе именно по указанному во всех таможенных документах адресах, и в ус не дует, естественно, что привести его в таможню могу только под дулом пистолета, да и выйдет он всё равно через пару минут, так как таможню он почему-то не интересует, а интересует именно машина.
В чем моя-то вина? Я-то вроде законный добропорядочный приобретаталь. А вот ГИБДД и Таможня, по поддельным документам пропустившие машину даже не хотят разбираться.
ЧТО ДЕЛАТЬ???

Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Юристу, консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Юристу, консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Юристу, консультанту | andreym | 16:51 21.янв.2000
Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000

Юристу, консультанту [ Автор: andreym Дата: 16:51 21 января 2000
Ситуация следующая:
Пять лет назад приобретена машина (дорогая). Всё было законно, ПТС, счет-справка, проверка на угон и т.д.
Сейчас вдруг оказывается, что машина была не растаможена и по поддельным документам поставлена на учет.
Таможня без возбуждения уголовного дела передала данные в ГИБДД, которая естественно моментом поставила машину в розыск.
Таможня требует уплаты пошлины и штрафов, грозя конфискацией (арестом) машины. По заявленному в таможенной декларации адресу человека, который ввозил и не растаможил машину, который кстати и продал её мне, она обращаться не желает.
Человек живёт себе именно по указанному во всех таможенных документах адресах, и в ус не дует, естественно, что привести его в таможню могу только под дулом пистолета, да и выйдет он всё равно через пару минут, так как таможню он почему-то не интересует, а интересует именно машина.
В чем моя-то вина? Я-то вроде законный добропорядочный приобретаталь. А вот ГИБДД и Таможня, по поддельным документам пропустившие машину даже не хотят разбираться.
ЧТО ДЕЛАТЬ???

Я не юрист, но мне кажется, [ Автор: Андрюшка Дата: 17:30 21 января 2000
что Вам придётся через суд доказывать своё право добросовестного приобретателя и предъявлять иск к ГИБДД по поводу незаконной регистрации авто по подложным документам - ИМХО....

Спасибо.
Удачи на дорогах!

Re: Юристу, консультанту [ Автор: Mikle Дата: 17:58 21 января 2000
Вариант 1. Вы подаете иск в суд на продавца машины с требованием возмещения убытков.
Вариант 2. Вы подаете иск в суд на ГИБДД.

Вариант 1 проще, тем более, что фактическое место пребывание продавца известно.

К сожалению, таможню в таких случаях, действительно, интересует не виновный, а последний владелец - к нему она и предъявляет претензии, поскольку с ним проще разобраться. А машину и правда могут конфисковать как незаконно ввезенную на территорию России.

Re: Юристу, консультанту [ Автор: andreym Дата: 09:43 24 января 2000
Вариант 1 к сожалению сложнее, по причине того, что при переоформлении машины была указана заниженная стоимость это раз, и два - это то, что суд вряд ли учтёт старый курс руб/$, а вот деноминацию учтёт точно, да ещё износ машины, и получу я 1000$ в лучшем случае......

Re: Юристу, консультанту [ Автор: Mikle Дата: 09:54 24 января 2000
Если стоимость машины при купле-продажи была занижена, то, действительно, суд будет исходить из стоимости, указанной в справке-счет. А вот девальвацию рубля суд может учесть.

Re: Юристу, консультанту [ Автор: Консультант ЗР Дата: 10:48 25 января 2000
Остается ГИБДД, которая поставила автомобиль на учет по поддельным документам. В этом случае, договорная цена автомобиля не фигурирует, так что есть шанс получить возмещение в полном объеме. Либо взыскать с ГИБДД расходы по таможенной очистке. Кстати во втором случае автомобиль останется у Вас.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Я не юрист, но мне кажется, - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Я не юрист, но мне кажется,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристу, консультанту
andreym
16:51 21.янв.2000
Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Автор: Андрюшка Дата: 17:30 21 января 2000
что Вам придётся через суд доказывать своё право добросовестного приобретателя и предъявлять иск к ГИБДД по поводу незаконной регистрации авто по подложным документам - ИМХО....

Спасибо.
Удачи на дорогах!
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Юристу, консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Юристу, консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристу, консультанту
andreym
16:51 21.янв.2000
Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Автор: Mikle Дата: 17:58 21 января 2000
Вариант 1. Вы подаете иск в суд на продавца машины с требованием возмещения убытков.
Вариант 2. Вы подаете иск в суд на ГИБДД.

Вариант 1 проще, тем более, что фактическое место пребывание продавца известно.

К сожалению, таможню в таких случаях, действительно, интересует не виновный, а последний владелец - к нему она и предъявляет претензии, поскольку с ним проще разобраться. А машину и правда могут конфисковать как незаконно ввезенную на территорию России.

Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Коэффициенты сцепления - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Коэффициенты сцепления
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПДД-help
max24
14:40 20.янв.2000
Коэффициенты сцепления | KAN | 19:45 21.янв.2000
Автор: KAN Дата: 19:45 21 января 2000
Коэф. продольного сцепления зависит от скорости движения, от состояния шин, от ровности и состояния дорожного покрытия.
"В среднем можно считать , что КПрСц полностью заблокированных шин, имеющих слабоизношенный протектор, и гладкого влажного цементобетонного покрытия зависит от скорости следующим образом:
км/ч - 30; 40; 60; 80; 100; 120; 150; 175.
КСц - 0,5; 0,45; 0,39; 0,35; 0,32; 0,29; 0,26; 0,24.
Коэф-ты прод. сц-ния при 60 км/ч в зависимости от состояния покрытия имеют следующие значения:
Сухое шероховатое --- 0,7 и более
Сухое гладкое ------- 0,6
Влажное ------------- 0,5
Мокрое -------------- 0,4-0,3
Грязное ------------- 0,2-0,3
Обледенелое --------- 0,05-0,1
....
В СССР при обосновании геометроических элементов трассы исходят из значения коэф-та прод. сц-ния при сухом чистом покрытии и скорости 60 км/ч = 0,6."
Бабков В.Ф., Андреев О.В. Проектирование автомобильных дорог. Ч.1. Уч-к для вузов. - Изд.2-е, перераб. и доп. - М:,Транспорт, 1987.
Ещё есть СНиП(строительные нормы и правила) там то же самое. А проектирование в СССР было на мировом уровне, вот качество исполнения проектов, мягко скажем, отличалось.
Надеюсь достаточно?
Андрей

Re: ПДД-help | Консультант ЗР | 09:50 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР: о временном разрешении - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР: о временном разрешении
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: о временном разрешении
kv
00:21 22.янв.2000
Автор: kv Дата: 00:21 22 января 2000
Соостветствует ли действительности тот факт, что Верховный суд отменил ограничение действия временного разрешения в 30 суток, когда задерживаются "права" и теперь не недо продлевать действие временного разрешения?

Re: Консультанту ЗР: о временном разрешении | Консультант ЗР | 10:57 25.янв.2000
Re: Консультанту ЗР: о временном разрешении | RRS | 18:58 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР: о временном разрешении - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР: о временном разрешении
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР: о временном разрешении | kv | 00:21 22.янв.2000
Re: Консультанту ЗР: о временном разрешении | Консультант ЗР | 10:57 25.янв.2000
Re: Консультанту ЗР: о временном разрешении | RRS | 18:58 25.янв.2000

Консультанту ЗР: о временном разрешении [ Автор: kv Дата: 00:21 22 января 2000
Соостветствует ли действительности тот факт, что Верховный суд отменил ограничение действия временного разрешения в 30 суток, когда задерживаются "права" и теперь не недо продлевать действие временного разрешения?

Re: Консультанту ЗР: о временном разрешении [ Автор: Консультант ЗР Дата: 10:57 25 января 2000
У нас такой информации нет. Есть изменения к Приказу МВД РФ № 130, согласно которым c 12.10.99 временное разрешение продлевают сколь угодно долго (раньше имели право только 2 раза и поэтому и возникали проблемы).

Re: Консультанту ЗР: о временном разрешении [ Автор: RRS Дата: 18:58 25 января 2000
Если снять ограничение времени действия, можно будет не платить штрафы и наплевать на лишение прав, т.к. торопиться возвращать права смысла не будет.
Мне принятие такого решения кажется маловероятным

Ренат

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+)
MaximTavr
09:38 24.янв.2000
Автор: MaximTavr Дата: 09:38 24 января 2000
Насколько я помню, на заднее стекло вообще можно устанавливать шторки при наличии правого зеркала. Но тогда зачем иметь сзади очиститель и омыватель? Будут ли проблемы при ТО, если их нет, а правое зеркало есть?
Заранее благодарен, Максим.

Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | Mikle | 09:55 24.янв.2000
Re: Но тогда зачем иметь сзади очиститель и омыватель? | Eddy | 16:27 24.янв.2000
Присоединяюсь к безопаности и удбству . | ABS | 02:05 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | MaximTavr | 09:38 24.янв.2000
Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | Mikle | 09:55 24.янв.2000
Re: Но тогда зачем иметь сзади очиститель и омыватель? | Eddy | 16:27 24.янв.2000
Присоединяюсь к безопаности и удбству . | ABS | 02:05 26.янв.2000

Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) [ Автор: MaximTavr Дата: 09:38 24 января 2000
Насколько я помню, на заднее стекло вообще можно устанавливать шторки при наличии правого зеркала. Но тогда зачем иметь сзади очиститель и омыватель? Будут ли проблемы при ТО, если их нет, а правое зеркало есть?
Заранее благодарен, Максим.

Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) [ Автор: Mikle Дата: 09:55 24 января 2000
Если очиститель и омыватель заднего стекла предусмотрен конструкцией, а на машине отсутствует, на техосмотре могут быть проблемы.

Re: Но тогда зачем иметь сзади очиститель и омыватель? [ Автор: Eddy Дата: 16:27 24 января 2000
Вообще-то (я думаю), очиститель и омыватель сзади придуманы (по крайней мере - на ВАЗ 08-09) для того, чтобы очищать заднее стекло от грязи и снега, т.е. для удобства водителя и безопасности автомобиля в целом. Но это, конечно, мое личное мнение.
Удачи!
Эд.

Присоединяюсь к безопаности и удбству . [ Автор: ABS Дата: 02:05 26 января 2000
Еще спросите, нужн-ли обогрев заднего стекла???

С уважением. ABS.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Юристу, консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Юристу, консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристу, консультанту
andreym
16:51 21.янв.2000
Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Автор: andreym Дата: 09:43 24 января 2000
Вариант 1 к сожалению сложнее, по причине того, что при переоформлении машины была указана заниженная стоимость это раз, и два - это то, что суд вряд ли учтёт старый курс руб/$, а вот деноминацию учтёт точно, да ещё износ машины, и получу я 1000$ в лучшем случае......

Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Юристу, консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Юристу, консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристу, консультанту
andreym
16:51 21.янв.2000
Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Автор: Mikle Дата: 09:54 24 января 2000
Если стоимость машины при купле-продажи была занижена, то, действительно, суд будет исходить из стоимости, указанной в справке-счет. А вот девальвацию рубля суд может учесть.

Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+)
MaximTavr
09:38 24.янв.2000
Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | Mikle | 09:55 24.янв.2000
Автор: Mikle Дата: 09:55 24 января 2000
Если очиститель и омыватель заднего стекла предусмотрен конструкцией, а на машине отсутствует, на техосмотре могут быть проблемы.

Re: Но тогда зачем иметь сзади очиститель и омыватель? | Eddy | 16:27 24.янв.2000
Присоединяюсь к безопаности и удбству . | ABS | 02:05 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Договор Купли-Продажи и Ген. доверенность. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Договор Купли-Продажи и Ген. доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Договор Купли-Продажи и Ген. доверенность.
Ilyaa
14:10 24.янв.2000
Автор: Ilyaa Дата: 14:10 24 января 2000
Наконец-то снял автомобиль с учета по акту осмотра, причем акт пришлось переделывать 2 раза. Наверное Гаишники никак не могут договорится как правильно заполнять сей документ. Теперь проблема в следующем, как правильно оформить договор купли-продажи если у меня есть доверенность со всеми правами. Если посмотреть бланк из "ЗА РУЛЁМ", то становиться непонятно, от чьего лица оформляются документы и кто должен быть вписан в качестве продавца. Буду благодарен за консультацию.
Кстати, есть ли где нибудь в Инете бланки довереностей, договоров, заявлений и жалоб в ГАИ, вобщем документов на случаи общения с органами?

Re: Договор Купли-Продажи и Ген. доверенность. | Mikle | 14:34 24.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Консультант ЗР | 11:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Договор Купли-Продажи и Ген. доверенность. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Договор Купли-Продажи и Ген. доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Договор Купли-Продажи и Ген. доверенность. | Ilyaa | 14:10 24.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Mikle | 14:34 24.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Консультант ЗР | 11:07 25.янв.2000

Договор Купли-Продажи и Ген. доверенность. [ Автор: Ilyaa Дата: 14:10 24 января 2000
Наконец-то снял автомобиль с учета по акту осмотра, причем акт пришлось переделывать 2 раза. Наверное Гаишники никак не могут договорится как правильно заполнять сей документ. Теперь проблема в следующем, как правильно оформить договор купли-продажи если у меня есть доверенность со всеми правами. Если посмотреть бланк из "ЗА РУЛЁМ", то становиться непонятно, от чьего лица оформляются документы и кто должен быть вписан в качестве продавца. Буду благодарен за консультацию.
Кстати, есть ли где нибудь в Инете бланки довереностей, договоров, заявлений и жалоб в ГАИ, вобщем документов на случаи общения с органами?

Re: Договор Купли-Продажи и Ген. доверенность. [ Автор: Mikle Дата: 14:34 24 января 2000
В качестве продавца указывается собственник автомобиля. Подписываете договор купли-продажи Вы. В договоре должно быть указано, что Вы действуете на основании доверенности (указываются реквизиты доверенности) от имени собственника (указываются данные собственника).
Утвержденного бланка договора нет и быть не может, поскольку стороны вправе заключать любой договор. Главное, чтобы в договоре были четко указаны все данные (кроме указанных - марка, модель, гос. №, №№ кузова, шасси, двигателя автомобиля, дата и место заключения договора, цена).

Re: Договор Купли-Продажи и Ген. доверенность. [ Автор: Консультант ЗР Дата: 11:07 25 января 2000
Не только договор, но и все документы оформляются от имени собственника. А в договоре лишь указываете, что от имени продавца выступает доверенное лицо.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ДТП на ледяном участке дороги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ДТП на ледяном участке дороги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП на ледяном участке дороги
Jktu
14:11 24.янв.2000
Автор: Jktu Дата: 14:11 24 января 2000
Здравствуйте!
Прошу помочь в сложной ситуации. Я попал в аварию, как мне кажется, не по своей вине. Я со скоростью 60 км/ч ехал по загородной дороге и на ней неожиданно оказался ледяной участок метров 30-40 длиной (по всей ширине дороги), причем не просто гладкий лед, а ледяные кочки внушительных размеров, это я понял, когда машину сильно затрясло. После возникновения тряски машину стало разворачивать с выносом на встречную полосу и развернуло чуть больше чем на 180 градусов. По встречной полосе в этот момент двигалась "восьмерка", которая своей передней частью врезалась в левую сторону моего ВАЗ-2106. Обе машины сильно повреждены. В обоих машинах находилось по 5 человек, есть пострадавшие (сильные ушибы). Через несколько минут на этот ледяной участок по моей полосе въехала еще одна легковая машина, у которой от тряски на кочках вылетела шаровая опора и подвернулось переднее колесо (столкновения с нами не произошло). Инспектор ГИБДД все зафиксировал в протоколе. Я попросил инспектора подробно описать злополучный ледяной участок, зафиксировать факт поломки на этом участке еще одной машины через несколько минут после аварии. Один из пассажиров зафиксировал данный участок дороги на фото- и видеопленку. Объяснительные писали сотрудники ГИБДД с наших слов. Завтра 25.01.2000 состоится разбор в ГИБДД. Очевидно, что виновником ДТП признают меня.
Посоветуйте, пожалуйста:
1. Как мне вести себя на разборе, нести ли туда фотографии?
2. До этого участка дорога была чистой, знаков об опасном участке не было, отвечает ли дорожная служба за случившееся или я буду виноват один ???
С уважением Артур.

Re: ДТП на ледяном участке дороги | igor243 | 15:30 24.янв.2000
Re: ДТП на ледяном участке дороги | Eddy | 17:15 24.янв.2000
Re: ДТП на ледяном участке дороги | Консультант ЗР | 11:22 25.янв.2000
Re: ДТП на ледяном участке дороги | zampolit | 07:49 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ДТП на ледяном участке дороги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ДТП на ледяном участке дороги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП на ледяном участке дороги | Jktu | 14:11 24.янв.2000
Re: ДТП на ледяном участке дороги | igor243 | 15:30 24.янв.2000
Re: ДТП на ледяном участке дороги | Eddy | 17:15 24.янв.2000
Re: ДТП на ледяном участке дороги | Консультант ЗР | 11:22 25.янв.2000
Re: ДТП на ледяном участке дороги | zampolit | 07:49 2.фев.2000

ДТП на ледяном участке дороги [ Автор: Jktu Дата: 14:11 24 января 2000
Здравствуйте!
Прошу помочь в сложной ситуации. Я попал в аварию, как мне кажется, не по своей вине. Я со скоростью 60 км/ч ехал по загородной дороге и на ней неожиданно оказался ледяной участок метров 30-40 длиной (по всей ширине дороги), причем не просто гладкий лед, а ледяные кочки внушительных размеров, это я понял, когда машину сильно затрясло. После возникновения тряски машину стало разворачивать с выносом на встречную полосу и развернуло чуть больше чем на 180 градусов. По встречной полосе в этот момент двигалась "восьмерка", которая своей передней частью врезалась в левую сторону моего ВАЗ-2106. Обе машины сильно повреждены. В обоих машинах находилось по 5 человек, есть пострадавшие (сильные ушибы). Через несколько минут на этот ледяной участок по моей полосе въехала еще одна легковая машина, у которой от тряски на кочках вылетела шаровая опора и подвернулось переднее колесо (столкновения с нами не произошло). Инспектор ГИБДД все зафиксировал в протоколе. Я попросил инспектора подробно описать злополучный ледяной участок, зафиксировать факт поломки на этом участке еще одной машины через несколько минут после аварии. Один из пассажиров зафиксировал данный участок дороги на фото- и видеопленку. Объяснительные писали сотрудники ГИБДД с наших слов. Завтра 25.01.2000 состоится разбор в ГИБДД. Очевидно, что виновником ДТП признают меня.
Посоветуйте, пожалуйста:
1. Как мне вести себя на разборе, нести ли туда фотографии?
2. До этого участка дорога была чистой, знаков об опасном участке не было, отвечает ли дорожная служба за случившееся или я буду виноват один ???
С уважением Артур.

Re: ДТП на ледяном участке дороги [ Автор: igor243 Дата: 15:30 24 января 2000
Артур!В первую очередь узнай,какая дорожная служба отвечает за данный участок дороги.В дальнейшем ты можешь вчинить им иск.Второе:по своему опыту общения с "гибонами" - чем больше ты напишешь и представишь материалов,тем лучше.Успеха!

Re: ДТП на ледяном участке дороги [ Автор: Eddy Дата: 17:15 24 января 2000
В описанной ситуации необходимо настаивать на том, чтобы ДТП было признано "по дорожным условиям". Обязательно предоставить все материалы - свидетельские показания, фото, видео. ГАИ и дорожники друг с другом не очень ладят и стараются свинью подложить.
Так что на разборе ни в коем случае(!) не признавать свою вину. Если наложат взыскание - ни в коем случае не платить. Писать жалобы. В общем - биться насмерть.
Только что консультировался с тещей - она у меня работает в "Автодоре", занимается ДТП. Если признают "дорожные условия", виноватыми признают дорожников (сам останешься пострадавшим) и дорожники будут возмещать весь ущерб. Обязательно напиши, что и как было на разборе.
Удачи, Артур!
Эд.
P.S. Дорожники будут давить на то, что их представитель не был вызван на место ДТП. Так что надо напирать на видеодоказательства.

Re: ДТП на ледяном участке дороги [ Автор: Консультант ЗР Дата: 11:22 25 января 2000
Скорей всего вас попытаются обвинить по п.10.1 ПДД. К сожалению, рекомендации могут только самыми общими. Самое главное - Внимательно!!!!!! читать любую бумагу, которую Вам дают под роспись. Это действительно очень важно. Часто бывает, когда человек расписывается в получении копии постановления, а на самом деле его не получает. Ну а затем, срок на обжалование пропущен и .....
Ссылаться Вам надо на то, что Вы не имели возможности предвидеть, что на дороге окажется участок полностью покрытый льдом, а значит Вашей вины нет. Естественно все имеющиеся фотографии и т.п. предоставить надо обязательно. Причем письменно потребовать приложить эти материалы к делу.
Если же решение Вас не устроит, пишите - поможем обжаловать.

Re: ДТП на ледяном участке дороги [ Автор: zampolit Дата: 07:49 2 февраля 2000
Абсолютно верно! Могу еще добавить, что когда повестки и пр. документы высылают по почте, то для того, чтобы они считались действительными, вы обязательно должны расписаться в получении. В _любых_ других случаях -- считаются недействительными; соответственно, сроки обжалования как бы продлеваются.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Договор Купли-Продажи и Ген. доверенность. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Договор Купли-Продажи и Ген. доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Договор Купли-Продажи и Ген. доверенность.
Ilyaa
14:10 24.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Mikle | 14:34 24.янв.2000
Автор: Mikle Дата: 14:34 24 января 2000
В качестве продавца указывается собственник автомобиля. Подписываете договор купли-продажи Вы. В договоре должно быть указано, что Вы действуете на основании доверенности (указываются реквизиты доверенности) от имени собственника (указываются данные собственника).
Утвержденного бланка договора нет и быть не может, поскольку стороны вправе заключать любой договор. Главное, чтобы в договоре были четко указаны все данные (кроме указанных - марка, модель, гос. №, №№ кузова, шасси, двигателя автомобиля, дата и место заключения договора, цена).

Re: Договор Купли-Продажи и Ген. доверенность. | Консультант ЗР | 11:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП на ледяном участке дороги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП на ледяном участке дороги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП на ледяном участке дороги
Jktu
14:11 24.янв.2000
Re: ДТП на ледяном участке дороги | igor243 | 15:30 24.янв.2000
Автор: igor243 Дата: 15:30 24 января 2000
Артур!В первую очередь узнай,какая дорожная служба отвечает за данный участок дороги.В дальнейшем ты можешь вчинить им иск.Второе:по своему опыту общения с "гибонами" - чем больше ты напишешь и представишь материалов,тем лучше.Успеха!

Re: ДТП на ледяном участке дороги | Eddy | 17:15 24.янв.2000
Re: ДТП на ледяном участке дороги | Консультант ЗР | 11:22 25.янв.2000
Re: ДТП на ледяном участке дороги | zampolit | 07:49 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Но тогда зачем иметь сзади очиститель и омыватель? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Но тогда зачем иметь сзади очиститель и омыватель?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+)
MaximTavr
09:38 24.янв.2000
Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | Mikle | 09:55 24.янв.2000
Re: Но тогда зачем иметь сзади очиститель и омыватель? | Eddy | 16:27 24.янв.2000
Автор: Eddy Дата: 16:27 24 января 2000
Вообще-то (я думаю), очиститель и омыватель сзади придуманы (по крайней мере - на ВАЗ 08-09) для того, чтобы очищать заднее стекло от грязи и снега, т.е. для удобства водителя и безопасности автомобиля в целом. Но это, конечно, мое личное мнение.
Удачи!
Эд.

Присоединяюсь к безопаности и удбству . | ABS | 02:05 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП на ледяном участке дороги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП на ледяном участке дороги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП на ледяном участке дороги
Jktu
14:11 24.янв.2000
Re: ДТП на ледяном участке дороги | igor243 | 15:30 24.янв.2000
Re: ДТП на ледяном участке дороги | Eddy | 17:15 24.янв.2000
Автор: Eddy Дата: 17:15 24 января 2000
В описанной ситуации необходимо настаивать на том, чтобы ДТП было признано "по дорожным условиям". Обязательно предоставить все материалы - свидетельские показания, фото, видео. ГАИ и дорожники друг с другом не очень ладят и стараются свинью подложить.
Так что на разборе ни в коем случае(!) не признавать свою вину. Если наложат взыскание - ни в коем случае не платить. Писать жалобы. В общем - биться насмерть.
Только что консультировался с тещей - она у меня работает в "Автодоре", занимается ДТП. Если признают "дорожные условия", виноватыми признают дорожников (сам останешься пострадавшим) и дорожники будут возмещать весь ущерб. Обязательно напиши, что и как было на разборе.
Удачи, Артур!
Эд.
P.S. Дорожники будут давить на то, что их представитель не был вызван на место ДТП. Так что надо напирать на видеодоказательства.

Re: ДТП на ледяном участке дороги | Консультант ЗР | 11:22 25.янв.2000
Re: ДТП на ледяном участке дороги | zampolit | 07:49 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Налоги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Налоги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Налоги
AndreyA
14:56 13.янв.2000
Re: Налоги | Консультант ЗР | 15:12 13.янв.2000
Re: Налоги | KSL | 19:47 24.янв.2000
Автор: KSL Дата: 19:47 24 января 2000
В Питере в 1999 году была ставка 2,39 рубля/л.с. Говорят, в этом году ставка уже выросла до 5 руб. с копейками - здесь Питер (как и со стоимостью новых удостоверений) опять, наверное впереди всех !

Как с этим боротся. | ABS | 02:45 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Временные права - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Временные права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временные права
Алексей.К.
21:11 24.янв.2000
Автор: Алексей.К. Дата: 21:11 24 января 2000
Слышал что с 1января 2000г. в дополнение к основным правам необходимо иметь при себе еще и временные (зеленый талончик)...
Так ли это?
Имеют ли право штрафовать при проверке документов (если ничего не нарушил)за отсутствие временных прав?
Заранее Спасибо.

Re: Временные права | Mikle | 09:40 25.янв.2000
Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Re: Временные права | Mikle | 12:24 25.янв.2000
Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Re: Временные права | В.М. | 05:26 29.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Временные права - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Временные права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Временные права | Алексей.К. | 21:11 24.янв.2000
Re: Временные права | Mikle | 09:40 25.янв.2000
Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Re: Временные права | Mikle | 12:24 25.янв.2000
Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Re: Временные права | В.М. | 05:26 29.янв.2000

Временные права [ Автор: Алексей.К. Дата: 21:11 24 января 2000
Слышал что с 1января 2000г. в дополнение к основным правам необходимо иметь при себе еще и временные (зеленый талончик)...
Так ли это?
Имеют ли право штрафовать при проверке документов (если ничего не нарушил)за отсутствие временных прав?
Заранее Спасибо.

Re: Временные права [ Автор: Mikle Дата: 09:40 25 января 2000
Если Вам выдано временное разрешение, его надо иметь при себе. Эта норма действовала и до 1 января 2000 г. За отсутствие при себе временного разрешения грозит штраф от 0,2 до 0,5 МРОТ ("Управление транспортными средствами водителями, не имеющими при себе документов, предусмотренных правилами дорожного движения" - часть 2 ст. 114 КоАП).

Если же временное разрешение Вам не выдавалось, можно ездить и без него. Но при замене прав Вам его дадут. Кстати, срок обмена водительских удостоверений изменен. Если права выданы до 1 июля 1990 г., они подлежат замене до 1 июля 2000 г. Все остальные права, если на них не указан срок действия, считаются выданными на 10 лет и подлежат замене по истечении срока действия.

Re: Временные права [ Автор: Консультант ЗР Дата: 11:25 25 января 2000
Позволю себе не согласиться с тем, что если временное разрешение не выдавалось, можно ездить без него. Правилами предусмотрена обязанность водителей иметь его при себе, а значит надо пойти в ГИБДД и получить. Иначе штраф.

Re: Временные права [ Автор: Mikle Дата: 12:24 25 января 2000
А я, в свою очередь, позволю себе не согласиться с уважаемым Консультантом ЗР. На момент выдачи водительских удостоверений выдача временных разрешений не предусматривалась. Насколько я помню, нет нормативного акта, который обязывал бы водителей получать временные разрешения. Следовательно, в таком случае водитель не обязан его иметь. Сотрудники ГИБДД выдавали временные разрешения при нарушении ПДД (в подтверждение выдачи делали дырку в правах) или при обмене в/у. Кстати, пока у меня не было временного разрешения (а я ездил без него года два) никаких претензий со стороны ГИБДД не было.

Re: Временные права [ Автор: Консультант ЗР Дата: 14:18 26 января 2000
Но ведь Правилами предусмотрена обязанность водителей иметь при себе временное разрешение. И без него, в соответствии с ПДД и КоАП управлять транспортным средством нельзя. Следовательно водитель должен пойти и получить временное.

Re: Временные права [ Автор: В.М. Дата: 05:26 29 января 2000
Я до случая который здесь в конфе описывал ездил без временного разр.
и не было проблем.При проверках док. всегда говорил что нештрафовался и не был виновен в аварии.короче ездить можно но до первого посещения упомянутой конторы.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Временные права - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Временные права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временные права
Алексей.К.
21:11 24.янв.2000
Re: Временные права | Mikle | 09:40 25.янв.2000
Автор: Mikle Дата: 09:40 25 января 2000
Если Вам выдано временное разрешение, его надо иметь при себе. Эта норма действовала и до 1 января 2000 г. За отсутствие при себе временного разрешения грозит штраф от 0,2 до 0,5 МРОТ ("Управление транспортными средствами водителями, не имеющими при себе документов, предусмотренных правилами дорожного движения" - часть 2 ст. 114 КоАП).

Если же временное разрешение Вам не выдавалось, можно ездить и без него. Но при замене прав Вам его дадут. Кстати, срок обмена водительских удостоверений изменен. Если права выданы до 1 июля 1990 г., они подлежат замене до 1 июля 2000 г. Все остальные права, если на них не указан срок действия, считаются выданными на 10 лет и подлежат замене по истечении срока действия.

Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Re: Временные права | Mikle | 12:24 25.янв.2000
Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Re: Временные права | В.М. | 05:26 29.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
igor243
09:49 20.янв.2000
Re: ДТП | Mikle | 10:14 21.янв.2000
Re: ДТП | igor243 | 11:04 21.янв.2000
Re: ДТП | Консультант ЗР | 09:47 25.янв.2000
Автор: Консультант ЗР Дата: 09:47 25 января 2000
Добавлю. Вам необходимо ссылаться на то, что Вы действовали в состоянии крайней необходимости. Правда при этом надо, что бы вред причиненный оказался меньше врещда предовращенного. Полагаю, что здесь это очевидно - лобовое столкновение всегда сильнее чем касательное.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ПДД-help - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ПДД-help
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПДД-help
max24
14:40 20.янв.2000
Коэффициенты сцепления | KAN | 19:45 21.янв.2000
Re: ПДД-help | Консультант ЗР | 09:50 25.янв.2000
Автор: Консультант ЗР Дата: 09:50 25 января 2000
По ГОСТу, коэффициент сцепления должен быть не менее 0.3.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремонт виновником ДТП
ROO
16:20 20.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Автор: Консультант ЗР Дата: 10:23 25 января 2000
Это может быть любое соглашение. В любой форме. "Я, Ф.И.О. (виновник), год рождения (+адрес, паспорт), в соответствии со ст.408 ГК РФ (Прекращение обязательства исполнением) во исполнение обязательства вследствие причинения вреда такому-то, ... года рождения (+адрес, паспорт) обязуюсь отремонтировать автомобиль .....".
Желательно подписи двух свидетелей.
В этом случае формально Вы будете иметь право обратиться в суд, если качество ремонта Вас не устроит.
Кстати, по требованию виновника Вы обязаны будете также выдать расписку, о проведенном ремонте.
Ее можно составить в подобной форме. Даже если там будут слова "претензий не имею", при некачественном ремонте и Вашем обращении в суд, они не должны будут создать никаких проблем.

Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту
Алекс(013)
20:18 20.янв.2000
Re: Консультанту | Mikle | 10:33 21.янв.2000
Re: Консультанту | Консультант ЗР | 10:29 25.янв.2000
Автор: Консультант ЗР Дата: 10:29 25 января 2000
Формально и снять машину с учета и поставить можно по акту технического осмотра автомобиля, составленного в ГИБДД по месту нахождения ТС. Но лучше все же пригнать.

Re: Консультанту | Ilyaa | 17:42 25.янв.2000
Штрафы | zampolit | 08:02 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Оформление купли-продажи в ГИБДД - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Оформление купли-продажи в ГИБДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление купли-продажи в ГИБДД
Сергей Яр.
02:01 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Mikle | 10:35 21.янв.2000
Re: Оформление купли-продажи в ГИБДД | Консультант ЗР | 10:41 25.янв.2000
Автор: Консультант ЗР Дата: 10:41 25 января 2000
Если не верите, попробуйте посмотреть ГК РФ, ст.ст.454-505.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Юристу, консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Юристу, консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Юристу, консультанту
andreym
16:51 21.янв.2000
Я не юрист, но мне кажется, | Андрюшка | 17:30 21.янв.2000
Re: Юристу, консультанту | Mikle | 17:58 21.янв.2000
Re: Юристу, консультанту | andreym | 09:43 24.янв.2000
Re: Юристу, консультанту | Mikle | 09:54 24.янв.2000
Re: Юристу, консультанту | Консультант ЗР | 10:48 25.янв.2000
Автор: Консультант ЗР Дата: 10:48 25 января 2000
Остается ГИБДД, которая поставила автомобиль на учет по поддельным документам. В этом случае, договорная цена автомобиля не фигурирует, так что есть шанс получить возмещение в полном объеме. Либо взыскать с ГИБДД расходы по таможенной очистке. Кстати во втором случае автомобиль останется у Вас.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР: о временном разрешении - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР: о временном разрешении
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: о временном разрешении
kv
00:21 22.янв.2000
Re: Консультанту ЗР: о временном разрешении | Консультант ЗР | 10:57 25.янв.2000
Автор: Консультант ЗР Дата: 10:57 25 января 2000
У нас такой информации нет. Есть изменения к Приказу МВД РФ № 130, согласно которым c 12.10.99 временное разрешение продлевают сколь угодно долго (раньше имели право только 2 раза и поэтому и возникали проблемы).

Re: Консультанту ЗР: о временном разрешении | RRS | 18:58 25.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Договор Купли-Продажи и Ген. доверенность. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Договор Купли-Продажи и Ген. доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Договор Купли-Продажи и Ген. доверенность.
Ilyaa
14:10 24.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Mikle | 14:34 24.янв.2000
Re: Договор Купли-Продажи и Ген. доверенность. | Консультант ЗР | 11:07 25.янв.2000
Автор: Консультант ЗР Дата: 11:07 25 января 2000
Не только договор, но и все документы оформляются от имени собственника. А в договоре лишь указываете, что от имени продавца выступает доверенное лицо.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП на ледяном участке дороги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП на ледяном участке дороги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП на ледяном участке дороги
Jktu
14:11 24.янв.2000
Re: ДТП на ледяном участке дороги | igor243 | 15:30 24.янв.2000
Re: ДТП на ледяном участке дороги | Eddy | 17:15 24.янв.2000
Re: ДТП на ледяном участке дороги | Консультант ЗР | 11:22 25.янв.2000
Автор: Консультант ЗР Дата: 11:22 25 января 2000
Скорей всего вас попытаются обвинить по п.10.1 ПДД. К сожалению, рекомендации могут только самыми общими. Самое главное - Внимательно!!!!!! читать любую бумагу, которую Вам дают под роспись. Это действительно очень важно. Часто бывает, когда человек расписывается в получении копии постановления, а на самом деле его не получает. Ну а затем, срок на обжалование пропущен и .....
Ссылаться Вам надо на то, что Вы не имели возможности предвидеть, что на дороге окажется участок полностью покрытый льдом, а значит Вашей вины нет. Естественно все имеющиеся фотографии и т.п. предоставить надо обязательно. Причем письменно потребовать приложить эти материалы к делу.
Если же решение Вас не устроит, пишите - поможем обжаловать.

Re: ДТП на ледяном участке дороги | zampolit | 07:49 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Временные права - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Временные права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временные права
Алексей.К.
21:11 24.янв.2000
Re: Временные права | Mikle | 09:40 25.янв.2000
Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Автор: Консультант ЗР Дата: 11:25 25 января 2000
Позволю себе не согласиться с тем, что если временное разрешение не выдавалось, можно ездить без него. Правилами предусмотрена обязанность водителей иметь его при себе, а значит надо пойти в ГИБДД и получить. Иначе штраф.

Re: Временные права | Mikle | 12:24 25.янв.2000
Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Re: Временные права | В.М. | 05:26 29.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Ремонт виновником ДТП - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Ремонт виновником ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ремонт виновником ДТП
ROO
16:20 20.янв.2000
Re: Ремонт виновником ДТП | В.М. | 07:53 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 10:04 21.янв.2000
Re: Ремонт виновником ДТП | Mikle | 10:24 21.янв.2000
Re: Ремонт виновником ДТП | ROO | 13:05 21.янв.2000
Re: Ремонт виновником ДТП | Консультант ЗР | 10:23 25.янв.2000
Re: Ремонт виновником ДТП | ROO | 12:07 25.янв.2000
Автор: ROO Дата: 12:07 25 января 2000
Как указать в этом соглашении, объем выполненных ремонтных работ и их качество. Например можно покрасить машину в камере с сушкой в печке, а можно из боллончика с сушкой на улице и что тогда делать? Это что восстановительный ремонт?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Временные права - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Временные права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временные права
Алексей.К.
21:11 24.янв.2000
Re: Временные права | Mikle | 09:40 25.янв.2000
Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Re: Временные права | Mikle | 12:24 25.янв.2000
Автор: Mikle Дата: 12:24 25 января 2000
А я, в свою очередь, позволю себе не согласиться с уважаемым Консультантом ЗР. На момент выдачи водительских удостоверений выдача временных разрешений не предусматривалась. Насколько я помню, нет нормативного акта, который обязывал бы водителей получать временные разрешения. Следовательно, в таком случае водитель не обязан его иметь. Сотрудники ГИБДД выдавали временные разрешения при нарушении ПДД (в подтверждение выдачи делали дырку в правах) или при обмене в/у. Кстати, пока у меня не было временного разрешения (а я ездил без него года два) никаких претензий со стороны ГИБДД не было.

Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Re: Временные права | В.М. | 05:26 29.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переезд
Boris 007
17:27 25.янв.2000
Автор: Boris 007 Дата: 17:27 25 января 2000
Уважаемые знатоки,
Прошу Вас ответить на вопрос о том, какие действия необходимо совершить с принадлежащим мне автомобилем в случае перемены места жительства (перерегистрация? - по-видимому, да
замена гос.номера? - подозреваю, что нет).
Какова процедура?

Спасибо,
Борис.

Re: Переезд | Mikle | 17:57 25.янв.2000
Re: Переезд | Goliaf | 15:34 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Переезд | Boris 007 | 17:27 25.янв.2000
Re: Переезд | Mikle | 17:57 25.янв.2000
Re: Переезд | Goliaf | 15:34 26.янв.2000

Переезд [ Автор: Boris 007 Дата: 17:27 25 января 2000
Уважаемые знатоки,
Прошу Вас ответить на вопрос о том, какие действия необходимо совершить с принадлежащим мне автомобилем в случае перемены места жительства (перерегистрация? - по-видимому, да
замена гос.номера? - подозреваю, что нет).
Какова процедура?

Спасибо,
Борис.

Re: Переезд [ Автор: Mikle Дата: 17:57 25 января 2000
Необходимо перерегистрировать автомобиль. Для этого нужно снять с машину с учета (сдав номерные знаки) и поставить на учет по новому месту жительства (получив, соответственно, новые номера). Если новое место жительства собственника машины находится в том же субъекте Федерации, номера не меняются.

Кстати, перерегистрировать автомобиль нужно только если собственник сменил место зарегистрированного жительства. Если же Вы переехали, а регистрация (в паспорте) осталась прежней, ничего делать не надо.

Re: Переезд [ Автор: Goliaf Дата: 15:34 26 января 2000
Еще имеет значение: откуда и куда. Перечень необходимых действий может зависеть от этого.
Сергей.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту
Алекс(013)
20:18 20.янв.2000
Re: Консультанту | Mikle | 10:33 21.янв.2000
Re: Консультанту | Консультант ЗР | 10:29 25.янв.2000
Re: Консультанту | Ilyaa | 17:42 25.янв.2000
Автор: Ilyaa Дата: 17:42 25 января 2000
Только что снял с учета по акту осмотра ТС. Никаких проблем это не вызвало, разве что акт пришлось два раза переписовать. Сначала Гайцы не внесли из Тех.паспорта особые отметки, затем забыли внести модель двигателя. Но для продажи на месте необходимо присутствие покупателя при снятии с учета. У меня ситуация хуже, покупатель находится в Липецкой области и придется переслать договор с оказией. Не знаю пройдет ли такой вариант.

Штрафы | zampolit | 08:02 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переезд
Boris 007
17:27 25.янв.2000
Re: Переезд | Mikle | 17:57 25.янв.2000
Автор: Mikle Дата: 17:57 25 января 2000
Необходимо перерегистрировать автомобиль. Для этого нужно снять с машину с учета (сдав номерные знаки) и поставить на учет по новому месту жительства (получив, соответственно, новые номера). Если новое место жительства собственника машины находится в том же субъекте Федерации, номера не меняются.

Кстати, перерегистрировать автомобиль нужно только если собственник сменил место зарегистрированного жительства. Если же Вы переехали, а регистрация (в паспорте) осталась прежней, ничего делать не надо.

Re: Переезд | Goliaf | 15:34 26.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР: о временном разрешении - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР: о временном разрешении
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: о временном разрешении
kv
00:21 22.янв.2000
Re: Консультанту ЗР: о временном разрешении | Консультант ЗР | 10:57 25.янв.2000
Re: Консультанту ЗР: о временном разрешении | RRS | 18:58 25.янв.2000
Автор: RRS Дата: 18:58 25 января 2000
Если снять ограничение времени действия, можно будет не платить штрафы и наплевать на лишение прав, т.к. торопиться возвращать права смысла не будет.
Мне принятие такого решения кажется маловероятным

Ренат

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Присоединяюсь к безопаности и удбству . - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Присоединяюсь к безопаности и удбству .
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+)
MaximTavr
09:38 24.янв.2000
Re: Омыватель, очиститель заднего стекла - обязательны ли при имеющемся правом зеркале?(+) | Mikle | 09:55 24.янв.2000
Re: Но тогда зачем иметь сзади очиститель и омыватель? | Eddy | 16:27 24.янв.2000
Присоединяюсь к безопаности и удбству . | ABS | 02:05 26.янв.2000
Автор: ABS Дата: 02:05 26 января 2000
Еще спросите, нужн-ли обогрев заднего стекла???

С уважением. ABS.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Как с этим боротся. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Как с этим боротся.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Налоги
AndreyA
14:56 13.янв.2000
Re: Налоги | Консультант ЗР | 15:12 13.янв.2000
Re: Налоги | KSL | 19:47 24.янв.2000
Как с этим боротся. | ABS | 02:45 26.янв.2000
Автор: ABS Дата: 02:45 26 января 2000
Нееет.
Похоже в питере у нас все РЫЖИЕ.
За Обмен прав плати бльше всех, замучились правды искать.
Теперь еще и за дороги .
Если так дело пойдет, я вобще тут жить не буду.

С уважением. ABS.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Подскажите - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Подскажите
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите
Филенков
06:01 26.янв.2000
Автор: Филенков Дата: 06:01 26 января 2000
Я живу в Канаде. У меня есть канадские права. Летом собираюсь приехать в Россию на каникулы. Смогу ли я водить машину с канадскими правами в России. Российских водительских прав я не имею.

Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Подскажите - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Подскажите
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Подскажите | Филенков | 06:01 26.янв.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000

Подскажите [ Автор: Филенков Дата: 06:01 26 января 2000
Я живу в Канаде. У меня есть канадские права. Летом собираюсь приехать в Россию на каникулы. Смогу ли я водить машину с канадскими правами в России. Российских водительских прав я не имею.

Re: Подскажите [ Автор: Mikle Дата: 09:05 26 января 2000
Можете, но не более 6 месяцев (как участник международного движения). А чтобы ответить на вопрос сотрудника ГИБДД "А как докажете, что вы въехали в Россию не более полугода назад?", возите с собой загранпаспорт.

Re: Подскажите [ Автор: В.М. Дата: 05:19 29 января 2000
А как они докажут что больше?

Re: Подскажите [ Автор: Vovochka Дата: 10:22 31 января 2000
А им не надо доказывать. Сел за руль- значит виновен. Это мы должны доказывать, что не верблюды.

Re: Подскажите [ Автор: Beholder Дата: 23:21 31 января 2000
А если серьезно, обязан ли я вообще доказывать, что я нахожусь здесь столько-то? Разве сомнения не толкуются в мою пользу?

Re: А если серьезно, [ Автор: Vovochka Дата: 09:32 1 февраля 2000
то здесь Вам не Канада( к сожалению)...
Удачи на дороге!

Re: Подскажите [ Автор: Консультант ЗР Дата: 14:07 1 февраля 2000
Я только добавлю, что если Вам нет еще 18-ти лет, то водить автомобиль по РФ Вы не сможете.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ремень безопасности - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ремень безопасности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Автор: Д.И.К. Дата: 07:03 26 января 2000
Уважаемые коллеги - автолюбители и автомобилисты -п профессионалы.
хотел бы все - таки разъяснить для себя ситуацию, сложившуюся в нашем государстве по поводу ремней безопасности.
я - житель г. Тюмени.
уже писали в конференции в прошлом году, что вроде бы по Тюменской области можно в городах ездить не пристегиваясь.
сейчас говорят, что и в других регионах, например в Екатеринбурге (недалеко от Тюмени) можно по городу ездить не пристегиваясь - и Гибддешники не считают это нарушением ПДД.

Так, есть ли какой-нибудь нормативный акт регулирующий ситуацию с ремнями (что можно ездить в городах - населенных пунктах не пристегиваясь?).
с уважением, Дмитрий.

С уважением, Дмитрий.
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ремень безопасности - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ремень безопасности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ремень безопасности | Д.И.К. | 07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

ремень безопасности [ Автор: Д.И.К. Дата: 07:03 26 января 2000
Уважаемые коллеги - автолюбители и автомобилисты -п профессионалы.
хотел бы все - таки разъяснить для себя ситуацию, сложившуюся в нашем государстве по поводу ремней безопасности.
я - житель г. Тюмени.
уже писали в конференции в прошлом году, что вроде бы по Тюменской области можно в городах ездить не пристегиваясь.
сейчас говорят, что и в других регионах, например в Екатеринбурге (недалеко от Тюмени) можно по городу ездить не пристегиваясь - и Гибддешники не считают это нарушением ПДД.

Так, есть ли какой-нибудь нормативный акт регулирующий ситуацию с ремнями (что можно ездить в городах - населенных пунктах не пристегиваясь?).
с уважением, Дмитрий.

С уважением, Дмитрий.

Re: ремень безопасности [ Автор: Diamante Дата: 09:03 26 января 2000
Уважаемый коллега!
Меня в 1991 спас на 2102 только ремень. Застёгиваюсь из принципа и других пристёгиваю. Думаю, это редкий случай, когда можно прислушаться к гласу жезлатых.
Поскольку основной документ есть ПДД, там сказано прямо - если автомобиль оборудован ремнями, запрещается ездить непристёгнутым (в т.ч. сзади и в городе).
Про отдельные города в ПДД ничего нет.
С наилучшими,.

Re: ремень безопасности [ Автор: Mikle Дата: 09:10 26 января 2000
Отвечаю в двадцать восьмой раз.

Нормативный акт, регулирующий ситуацию с ремнями - это Правила дорожного движения. Согласно ПДД при управлении транспортным средством водитель обязан пристегиваться. Никакого другого нормативного акта на сей счет не существует.
А то, что в Тюмени и Екатеринбурге неграмотные сотрудники ГИБДД - я не виноват.

Ну не дают покоя ремни! (-) [ Автор: Vovochka Дата: 11:37 26 января 2000

О традициях и о роли личности в истории [ Автор: Goliaf Дата: 15:55 26 января 2000
Совершенно верно высказались все выступавшие в этой дискуссии. Конечно же Правила запрещают движение с непристегнутым ремнем.
Но я хотел бы сказать о другом. Я заметил, что в разных регионах имеет место разное отношение к ремням безопасности. Не только в Тюмени можно ездить с непристегнутым ремнем, но и в других местах. Правда "можно ездить" не означает, что это разрешено. Если у инспектора возникнет желание наказать водителя, он может это сделать на законном основании. Я 10 лет ездил по г. Бишкуку (Киргизия) и тоже не пристегивался. Такая там традиция была. К этому подталкивал жаркий климат (с апреля до ноября). Пристегнешь ремень - через пять минут под ним все мокро и грязно. Такая полоса получается, как у матроса от пулеметной ленты. И инспектора не требовали. Нужно было целенаправленно разозлить инспектора, чтобы он наказал за непристегнутый ремень. А в 250 километрах, в Алма-Ате такой традиции не было. Там нужно было пристегивать ремень обязательно.
А год назад в Бишкеке сменился начальник ГАИ и потребовал выполнять это требование Правил. Несколько дней поштрафовали водителей - слух разошелся по городу моментально. И все (почти все, за исключением "крутых") стали пристегиваться. Вероятность быть наказанным за непристегнутый ремень приблизилась к 100 процентам. Однажды проехал метров 50 с непристегнутым ремнем (от одного дома до другого) и имел неприятный разговор с инспектором. Удалось уговорить его и он ограничился устным предупреждением.
А пристегивать его конечно же нужно, ибо он спасает жизнь при ДТП. А попасть в него есть шанс у каждого.
Сергей.

Отвечаю не 28 раз, но тоже не первый... [ Автор: Сергей_М Дата: 16:19 26 января 2000
Не согласен с обвинением Тюменских ГИБДДшников в неграмотности, которое вынес Mikle.
Я тоже житель Тюмени.
ЕСТЬ приказ начальника ОБЛАСТНОЙ ГИБДД, который является обязательным для исполнения всеми работниками ГИБДД на территории Тюменской области (правда, я думаю, что в округах на него вполне могут наплевать).
В этом приказе НЕ ГОВОРИТЬСЯ О ТОМ, ЧТО МОЖНО ЕЗДИТЬ НЕ ПРИСТЕГИВАЯСЬ в городах, а даются указания работникам ГИБДД области НЕ ПРИМЕНЯТЬ К НАРУШИТЕЛЯМ такую меру воздействия, как штраф.
В результате чаще всего ГИБДДшники в городе действительно на ремни не обращают внимания, но фактически имеют право Вас ОСТАНОВИТЬ, и сделать ПРЕДУПРЕЖДЕНИЕ (минут на 10-15), а также заодно проверить наличие в аптечке пакета для охлаждения ушибов.
По СЛОВАМ заместителя начальника областной ГИБДД (интервью было опубликовано в газете "Тюменский курьер"), если Вас ОШТРАФУЕТ работник ГИБДД на территории области, то Вы можете обратиться с заявлением на имя начальника обл.ГИДББ на изменение меры наказания (естественно, штраф не платить, а ОТДАТЬ ПРАВА и получить протокол). Он при этом ОБЕЩАЛ, что штраф не возьмут, а работника ГИБДД НАКАЖУТ.
Желающие могут пробовать.
Возможно, и в других регионах кто-нибудь что-нибудь такое же придумал, они ведб регулярно опытом обмениваются.
А в общем то, привыкайте ездить с ремнями - хуже не будет!
Я лично при езде на мотоцикле (редко) испытываю неясные неприятные ощущения от того, что на плече нет ремня - настолько привык!

Re: Отвечаю не 28 раз, но тоже не первый... [ Автор: Jktu Дата: 17:07 26 января 2000
Поддерживаю Сергея в том, что дело вовсе не в неграмотности сотрудников ГИБДД (в данном случае), а в их исполнительности. Действительно, в некоторых регионах действуют рекомендации (иногда приказы) об устном предупреждении за непристегнутый ремень. Т.е. ГИБДД, лицом к водителю, ведет таким образом воспитательную работу. Правда, мне кажется, что вряд ли инспектору так хочется заниматься такой работой, результаты которой не имеют документальной фиксации. И он просто не обращает внимания на "непристегнутость". И это правильно (мое личное мнение). Я вот всегда прошу пристегнуться пассажира, т.к. обыкновенное резкое торможение может привести к соприкосновению лба пассажира и лобового стекла (вот каламбур), водитель же крепко держится за баранку. Но вот интересно существует ли реальная статистика ремня-спасителя. Приведу два примера. Несколько лет назад один из руководителей нашего региона остался жив в аварии после удара автомобиля в пассажирскую дверь. Ему повезло, он отлетел на водителя. А если бы был пристегнут, не стал бы ремень "удавкой"? Второй пример из нашего любимого ЗР (№ 3/96, стр. 68). Рубрика, кстати, БЕЗОПАСНОСТЬ. Почитайте, не забывая про ремень. Вы думаете в описанном там случае водитель был пристегнут? Его там спасла секунда, если не доля секунды. Хотя, конечно, есть случаи, когда ремень спасает жизнь, но я думаю это от судьбы. Решать этот вопрос должен водитель для себя сам, мне кажется.
Удачи всем!

Re: Отвечаю не 28 раз, но тоже не первый... [ Автор: Консультант ЗР Дата: 14:19 1 февраля 2000
Господа! Ремень является САМЫМ (не одним из самых, а самым) эффективным средством безопасности автомобиля!!!! Это признано во всем мире. Ничего лучше ремня пока не придумано. Как показывает статистика, случаи, когда ремень отягчал последствия ДТП составляют меньше одного процента от общего количества. Кстати именно поэтому об этом и пишут. А как следствие, создается впечатление что ремень самая опасная вещь в автомобиле.

Re: Отвечаю не 28 раз, но тоже не первый... [ Автор: Mikle Дата: 17:27 26 января 2000
С одной стороны, такой приказ начальника ГИБДД можно приветствовать (один из немногих случаев проявления лояльности к водителям). Однако, его законность вызывает сомнения.
В соответствии с КоАП (часть 1 ст. 115) в качестве наказания за нарушение правил пользования ремнями безопасности предусмотрено предупреждение или штраф. А корректировать КоАП ГИБДД не вправе.

Кстати, обещания, пусть и большого начальника, никакой юридической силы не имеют.

На мой взгляд имеет место не корректировка, а как раз рекомендация, [ Автор: КИРИЛЛ Дата: 12:06 27 января 2000
по применнению наказания за "не прстегнутый ремень"

КИРИЛЛ

Размышляя.. [ Автор: sawa Дата: 05:17 3 февраля 2000
1. У меня это привычка, я не думаю, руки сами тянутся за ремнем.
Однако, пристегнувшись, я, бывает, сразу отстегиваюсь, подумав.
Это бывает когда:
1.1. На грунтовке. На восьмерке при тряске ремень удавливает. И нельзя увидеть конец капота.
1.2. На серпантине. Неужели не понятно, почему?! Всегда есть вероятность улететь в пропасть, а тогда ремень -- гарантия смерти. Это как быть прикованным к пулемету и оставленным в ходе отступления. На страх агрессору.
1.3. Jktu, это про случай на Ленинградке, когда водитель уклонился от руля, пробивающего грудь? Я пока не такой ас...

2. Согласно Конституции РФ и тд и тп нас не могут принуждать к смерти.
(Согласно ЖЖРуссо каждый человек (вкл детей) имеет право на смерть). Остается вариант, когда водитель, пристегнутый ремнем, не принесет вреда другим. Раз мы владельцы повышенной опасности.
В случае 1.1, пристегнувшись, мы принесем вред с большей вероятностью, чем не пристегнувшись.
В случае 1.2 (как и во всех остальных) получается так. ДТП. Пристегнутый, получив свое, еще как-то выруливает, или там, выбегает, спасает... Те это настолько условно (композиция с более чем одним "если" не заслуживает внимания...)! Скорее я выпрыгну (непристегнутый) из машины, падающей в пропасть, и побегу помогать кому-то, чем побегу помогать кому-то после борьбы с ремнем -- сил уже не будет.

А может, нас специально пристегивают, как капитана тонущего корабля? Чтоб мы боролись до последнего?

Правило без исключений -- не правило.

3. Я не могу рассказать о моем опыте общения с ДПС по-поводу ремня (кроме одного случая в Новом Свете, Крым, но я о нем уже рассказывал), так как езжу пристегнувшись. Но наслышан от друзей. Запомнилось: Подмосковье, парня останавливают, штрафуют за ремень. Он платит, трогается (не пристегнувшись), его снова останавливают и штрафуют. На третий раз он газует с места и долго петляет по подворотням (не пристегнувшись). Я так думаю, нарушители (гаишники), долго смеялись...

PS Пассажирам я не советую пристегнуться: есть пример -- я. Зачем еще что-то говорить? Каждый решает сам...

Re: Размышляя.. [ Автор: Jktu Дата: 09:26 3 февраля 2000
Это случай с космонавтом В.А. Джанибековым. Описан в журнале № 3 за 1996 год. Фото впечатляет. Если все было так, как описано, то явно был не пристегнут ремнем.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ремень безопасности - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ремень безопасности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Автор: Diamante Дата: 09:03 26 января 2000
Уважаемый коллега!
Меня в 1991 спас на 2102 только ремень. Застёгиваюсь из принципа и других пристёгиваю. Думаю, это редкий случай, когда можно прислушаться к гласу жезлатых.
Поскольку основной документ есть ПДД, там сказано прямо - если автомобиль оборудован ремнями, запрещается ездить непристёгнутым (в т.ч. сзади и в городе).
Про отдельные города в ПДД ничего нет.
С наилучшими,.

Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подскажите - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подскажите
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите
Филенков
06:01 26.янв.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Автор: Mikle Дата: 09:05 26 января 2000
Можете, но не более 6 месяцев (как участник международного движения). А чтобы ответить на вопрос сотрудника ГИБДД "А как докажете, что вы въехали в Россию не более полугода назад?", возите с собой загранпаспорт.

Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ремень безопасности - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ремень безопасности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Автор: Mikle Дата: 09:10 26 января 2000
Отвечаю в двадцать восьмой раз.

Нормативный акт, регулирующий ситуацию с ремнями - это Правила дорожного движения. Согласно ПДД при управлении транспортным средством водитель обязан пристегиваться. Никакого другого нормативного акта на сей счет не существует.
А то, что в Тюмени и Екатеринбурге неграмотные сотрудники ГИБДД - я не виноват.

Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


О правом руле в Москве. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
О правом руле в Москве.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О правом руле в Москве.
Diamante
09:18 26.янв.2000
Автор: Diamante Дата: 09:18 26 января 2000
Прошу прошения за серость. Хочу послать машину с правым рулём другу в Москву.
Какие проблемы ждут нас с регистрацией и другими проявлениями существования любимых властей?
Спасибо.

Re: О правом руле в Москве. | Д.И.К. | 09:45 26.янв.2000
Re: О правом руле в Москве. | Mikle | 11:22 26.янв.2000
Re: О правом руле в Москве. | Консультант ЗР | 15:12 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


О правом руле в Москве. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
О правом руле в Москве.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О правом руле в Москве. | Diamante | 09:18 26.янв.2000
Re: О правом руле в Москве. | Д.И.К. | 09:45 26.янв.2000
Re: О правом руле в Москве. | Mikle | 11:22 26.янв.2000
Re: О правом руле в Москве. | Консультант ЗР | 15:12 1.фев.2000

О правом руле в Москве. [ Автор: Diamante Дата: 09:18 26 января 2000
Прошу прошения за серость. Хочу послать машину с правым рулём другу в Москву.
Какие проблемы ждут нас с регистрацией и другими проявлениями существования любимых властей?
Спасибо.

Re: О правом руле в Москве. [ Автор: Д.И.К. Дата: 09:45 26 января 2000
Уважаемый коллега, к сожалению не знаю как тебя зовут.
ты мне ответил о ремнях безопасности.
потом я прочитал, что ты хочешь послать японку другу в москву.
я тоже владелец японки, хотел бы узнать откуда ты ее будешь посылать, из владика, новосибирска или как.
буду рад поговорить по этому поводу.
мой е-майл: dikson@inbox.ru;
ICQ 42444496
заранее благодарен.
Дима.

С уважением, Дмитрий.

Re: О правом руле в Москве. [ Автор: Mikle Дата: 11:22 26 января 2000
Никаких ограничений на регистрацию и эксплуатацию в Москве машин с правым рулем нет.
Но если автомобиль старше 5 лет, техосмотр надо будет проходить на инструментальном посту. Тут и могут быть неприятности.

Re: О правом руле в Москве. [ Автор: Консультант ЗР Дата: 15:12 1 февраля 2000
Я только добавлю, что никаких ограничений вводить и не собираются.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
В.М.
04:17 14.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Автор: Diamante Дата: 09:28 26 января 2000
К сожалению, они настолько уверены в собственной неуязвимости, что при виде средств документирования (в т.ч. видео) начинают ощущать себя героями ам. боевика и демонстративно нарушать всё подряд. Неэффективно, коллеги. Всё равно вопрос сведётся к рассмотрению и оценке доказательств (если вдруг действительно дойдёт до этого), а кроме записи, есть масса других способов. Просто доказательства никого не интересуют.
Удачи.

Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: О правом руле в Москве. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: О правом руле в Москве.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О правом руле в Москве.
Diamante
09:18 26.янв.2000
Re: О правом руле в Москве. | Д.И.К. | 09:45 26.янв.2000
Автор: Д.И.К. Дата: 09:45 26 января 2000
Уважаемый коллега, к сожалению не знаю как тебя зовут.
ты мне ответил о ремнях безопасности.
потом я прочитал, что ты хочешь послать японку другу в москву.
я тоже владелец японки, хотел бы узнать откуда ты ее будешь посылать, из владика, новосибирска или как.
буду рад поговорить по этому поводу.
мой е-майл: dikson@inbox.ru;
ICQ 42444496
заранее благодарен.
Дима.

С уважением, Дмитрий.
Re: О правом руле в Москве. | Mikle | 11:22 26.янв.2000
Re: О правом руле в Москве. | Консультант ЗР | 15:12 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: О правом руле в Москве. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: О правом руле в Москве.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О правом руле в Москве.
Diamante
09:18 26.янв.2000
Re: О правом руле в Москве. | Д.И.К. | 09:45 26.янв.2000
Re: О правом руле в Москве. | Mikle | 11:22 26.янв.2000
Автор: Mikle Дата: 11:22 26 января 2000
Никаких ограничений на регистрацию и эксплуатацию в Москве машин с правым рулем нет.
Но если автомобиль старше 5 лет, техосмотр надо будет проходить на инструментальном посту. Тут и могут быть неприятности.

Re: О правом руле в Москве. | Консультант ЗР | 15:12 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Ну не дают покоя ремни! (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Ну не дают покоя ремни! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
Автор: Vovochka Дата: 11:37 26 января 2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Временные права - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Временные права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временные права
Алексей.К.
21:11 24.янв.2000
Re: Временные права | Mikle | 09:40 25.янв.2000
Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Re: Временные права | Mikle | 12:24 25.янв.2000
Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Автор: Консультант ЗР Дата: 14:18 26 января 2000
Но ведь Правилами предусмотрена обязанность водителей иметь при себе временное разрешение. И без него, в соответствии с ПДД и КоАП управлять транспортным средством нельзя. Следовательно водитель должен пойти и получить временное.

Re: Временные права | В.М. | 05:26 29.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Автор: DevNul Дата: 14:21 26 января 2000
А вот такой вопрос: ГАИшники арестовали машину на основании "подозрения в том, что на номерных агрегатах перебиты номера". Машина была опечатана и поставлена во дворе ГАИ в ожидании экспертизы. Собственно вопросы:
1. Насколько правомерны их действия, если техосмотр пройден нормально?
2. То же, при отсутствии пройденного техосмотра.
3. Какой максимальный срок удержания машины в первом и втором случае, или, другими словами, какой максимальный срок отводится на экспертизу?
4. Несет ли кто-нибудь материальную ответственность на случай, если машина будет разграблена или угнана с неохраняемого дворика?
5. Можно ли вчинить иск ГАИ за моральный ущерб или что-нибудь типа "упущенной выгоды" (например, если машина участвует в рабочем процессе), в случае, если подозрения инспекторов не подтвердятся (для первого и второго случаев)

За ранее спасибо за ответы!
Удачи!

Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Подозрение в подделке номерных агрегатов | DevNul | 14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

Подозрение в подделке номерных агрегатов [ Автор: DevNul Дата: 14:21 26 января 2000
А вот такой вопрос: ГАИшники арестовали машину на основании "подозрения в том, что на номерных агрегатах перебиты номера". Машина была опечатана и поставлена во дворе ГАИ в ожидании экспертизы. Собственно вопросы:
1. Насколько правомерны их действия, если техосмотр пройден нормально?
2. То же, при отсутствии пройденного техосмотра.
3. Какой максимальный срок удержания машины в первом и втором случае, или, другими словами, какой максимальный срок отводится на экспертизу?
4. Несет ли кто-нибудь материальную ответственность на случай, если машина будет разграблена или угнана с неохраняемого дворика?
5. Можно ли вчинить иск ГАИ за моральный ущерб или что-нибудь типа "упущенной выгоды" (например, если машина участвует в рабочем процессе), в случае, если подозрения инспекторов не подтвердятся (для первого и второго случаев)

За ранее спасибо за ответы!
Удачи!

Re: Подозрение в подделке номерных агрегатов [ Автор: Mikle Дата: 15:09 26 января 2000
1-2. Действия ГИБДД правомерны (вне зависимости от наличия пройденного ТО).
3. Насколько я знаю, сроков, ограничивающих проведение экспертизы нет.
4. В случае, если машина разграблена или угнана во время стоянки в ГИБДД, ответственность за это несет ГИБДД.
5. К ГИБДД в этом случае, действительно, можно предъявить иск о возмещении упущенной выгоды, а также морального ущерба. Кроме того, если подозрения ГИБДД подтвердятся, и машина будет возвращена первоначальному собственнику, добросовестный приобретатель будет вправе исстребовать с ГИБДД или продавца стоимость автомобиля.

Удачи,

Mikle.

Re: Подозрение в подделке номерных агрегатов [ Автор: DevNul Дата: 16:18 26 января 2000
Спасибо за оперативный ответ!

То, есть, другими словами, у ГИБДД есть ничем неограниченное поле для произвола - останавливать любые машины, забирать их "по подозрению", держать неограниченное время у себя и практически ничем не рисковать (дело об упущенной выгоде, насколько я знаю, выиграть в суде крайне сложно, к тому же и саму сумму суды существенно занижают)? Тут любые деньги отдашь, если тебе где-нибудь на трассе, километрах в 500 от дома пригрозят высадить из машины и ждать результатов после дождичка в четверг... Как бороться-то?

И еще - разве в задачи ТО в числе прочего не входит проверка подлинности номеров агрегатов и кузова?

С уважением,
Ариф

Re: Подозрение в подделке номерных агрегатов [ Автор: Mikle Дата: 17:15 26 января 2000
Основания для произвола, конечно, есть. Впрочем, понятия "ГИБДД" и "произвол" - это почти синонимы.
Получить сколь-нибудь реальное возмещение через суд также довольно сложно. Но выход остается один - жаловаться в вышестоящую ГИБДД или в суд.

В ходе проведения техосмотра (а также при регистрации) ГИБДД, безусловно, обязана проверять подлинность номеров двигателя и кузова. Однако, часто сотрудники ГИБДД подходят к этой обязанности формально и, бывает, не видят перебитых номеров (такие случаи есть, и немало).

Re: Подозрение в подделке номерных агрегатов [ Автор: DevNul Дата: 17:36 26 января 2000
Насчет формальности проверки номеров на ТО: Ну, к проверке исправности перечисленных в Положении узлов и агрегатов они тоже могут подходить формально, особенно за определенную мзду :), однако существует же постановление, запрещающее осуществлять техническую проверку ТС, имеющих действующий талон о прохождении ТО. Выходит экспертизы "перебитых" номеров это не касается? Ну, а потом, жаловаться хорошо, если инцидент произошел дома, под боком. А что делать, если на трассе остановили (тем летом на трассе Москва-Севастополь меня останавливали и сверяли номера кузова и двигателя четыре раза, в том числе два на территории Украины. Вот был бы приятный сюрприз, если бы у меня отобрали машину на неопределенный срок "на экспертизу"!) Еще, странно, что в законе не оговорены сроки - насколько я знаю, в случаях, когда требуется экспертиза обычно законы всегда оговаривают срок - например, в законе "О правах потребителей" четко определен срок, в течение которого должна быть проведена экспертиза, если есть претензии к качеству проданного товара... И еще хотелось бы знать, каким кодексом регулируются данные нормы, есть ли что-нибудь вроде УПК для административных действий?

Re: Подозрение в подделке номерных агрегатов [ Автор: Mikle Дата: 17:57 26 января 2000
Проверка подлинности номеров и проверка технического состояния автомобиля - это разные вещи. Поэтому номера на дороге проверять могут. Ограничения территории, на которой могут проверять номера (например, в пределах одного субъекта федерации или населенного пункта), не существует. Поэтому задержать машину могут где угодно. Несправедливо, конечно, но такое у нас законодательство.
А насчет сроков проведения экспертизы - по-моему их также нет, хотя, возможно, я и ошибаюсь.
Административно-процессуального кодекса не существует (а зря). Данные отношения регулируются Кодексом РСФСР об административных правонарушениях и Законом РФ "О милиции".

Спасибо! (-) [ Автор: DevNul Дата: 10:31 27 января 2000

Re: Подозрение в подделке номерных агрегатов [ Автор: Консультант ЗР Дата: 15:59 1 февраля 2000
Позволю себе не согласиться по поводу сроков. Раз возникли подозрения в подлинности номеров, то это уже признаки состава преступления, предусмотренного ст.326 УК РФ. А значит идет дознание. Срок дознания. По общему правилу срок дознания по таким делам не может превышать одного месяца. В необходимых случаях, срок дознания может быть продлен прокурором еще на месяц. В исключительных случаях, срок дознания может быть продлен до 2 месяцев (ст.133), затем до трех (по постановлению районного прокурора), затем до шести (прокурором субъекта). Дальнейшее продление срока возможно только в исключительных случаях, по решению Генерального прокурора или его заместителя.
Далее. Если с автомобилем возникли такие проблемы, право обращаться в суд с иском к ГИБДД или продавцу уже возникло. Так что ждать окончания экспертизы вовсе не обязательно.

Re: Подозрение в подделке номерных агрегатов [ Автор: DevNul Дата: 17:58 1 февраля 2000
Спасибо за ответ!
Поясню ситуацию: На самом деле номера кузова, конечно, не перебивались. Менялась прошивка бортового компьютера, в которую обычно записаны номера агрегатов. Подозрение у инспектора вызвало несовпадение номеров, выдаваемых бортовым компьютером и выбитых на кузове. Сама по себе замена прошивки криминалом, насколько я знаю, не является и исход экспертизы в данном случае предсказуем - никакой перебивки не было, была лишь непомерная ретивость инспектора, а на деле элементарное вымогательство взятки. В контексте этого остается ли перспективным иск в суд на ГИБДД (продавец отпадает, поскольку в данном случае он явно не при чем)?

Re: Подозрение в подделке номерных агрегатов [ Автор: Консультант ЗР Дата: 09:31 3 февраля 2000
Естественно. Ни в Правилах регистрации (если это была регистрация), ни в Правилах проведения техосмотра, ни в одном другом документе ГИБДД нет ни слова о контроле или тем более анализе показаний бортовых компьютеров транспортных средств.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Автор: Mikle Дата: 15:09 26 января 2000
1-2. Действия ГИБДД правомерны (вне зависимости от наличия пройденного ТО).
3. Насколько я знаю, сроков, ограничивающих проведение экспертизы нет.
4. В случае, если машина разграблена или угнана во время стоянки в ГИБДД, ответственность за это несет ГИБДД.
5. К ГИБДД в этом случае, действительно, можно предъявить иск о возмещении упущенной выгоды, а также морального ущерба. Кроме того, если подозрения ГИБДД подтвердятся, и машина будет возвращена первоначальному собственнику, добросовестный приобретатель будет вправе исстребовать с ГИБДД или продавца стоимость автомобиля.

Удачи,

Mikle.

Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переезд
Boris 007
17:27 25.янв.2000
Re: Переезд | Mikle | 17:57 25.янв.2000
Re: Переезд | Goliaf | 15:34 26.янв.2000
Автор: Goliaf Дата: 15:34 26 января 2000
Еще имеет значение: откуда и куда. Перечень необходимых действий может зависеть от этого.
Сергей.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


О традициях и о роли личности в истории - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
О традициях и о роли личности в истории
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Автор: Goliaf Дата: 15:55 26 января 2000
Совершенно верно высказались все выступавшие в этой дискуссии. Конечно же Правила запрещают движение с непристегнутым ремнем.
Но я хотел бы сказать о другом. Я заметил, что в разных регионах имеет место разное отношение к ремням безопасности. Не только в Тюмени можно ездить с непристегнутым ремнем, но и в других местах. Правда "можно ездить" не означает, что это разрешено. Если у инспектора возникнет желание наказать водителя, он может это сделать на законном основании. Я 10 лет ездил по г. Бишкуку (Киргизия) и тоже не пристегивался. Такая там традиция была. К этому подталкивал жаркий климат (с апреля до ноября). Пристегнешь ремень - через пять минут под ним все мокро и грязно. Такая полоса получается, как у матроса от пулеметной ленты. И инспектора не требовали. Нужно было целенаправленно разозлить инспектора, чтобы он наказал за непристегнутый ремень. А в 250 километрах, в Алма-Ате такой традиции не было. Там нужно было пристегивать ремень обязательно.
А год назад в Бишкеке сменился начальник ГАИ и потребовал выполнять это требование Правил. Несколько дней поштрафовали водителей - слух разошелся по городу моментально. И все (почти все, за исключением "крутых") стали пристегиваться. Вероятность быть наказанным за непристегнутый ремень приблизилась к 100 процентам. Однажды проехал метров 50 с непристегнутым ремнем (от одного дома до другого) и имел неприятный разговор с инспектором. Удалось уговорить его и он ограничился устным предупреждением.
А пристегивать его конечно же нужно, ибо он спасает жизнь при ДТП. А попасть в него есть шанс у каждого.
Сергей.

Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Автор: DevNul Дата: 16:18 26 января 2000
Спасибо за оперативный ответ!

То, есть, другими словами, у ГИБДД есть ничем неограниченное поле для произвола - останавливать любые машины, забирать их "по подозрению", держать неограниченное время у себя и практически ничем не рисковать (дело об упущенной выгоде, насколько я знаю, выиграть в суде крайне сложно, к тому же и саму сумму суды существенно занижают)? Тут любые деньги отдашь, если тебе где-нибудь на трассе, километрах в 500 от дома пригрозят высадить из машины и ждать результатов после дождичка в четверг... Как бороться-то?

И еще - разве в задачи ТО в числе прочего не входит проверка подлинности номеров агрегатов и кузова?

С уважением,
Ариф

Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Отвечаю не 28 раз, но тоже не первый... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Отвечаю не 28 раз, но тоже не первый...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Автор: Сергей_М Дата: 16:19 26 января 2000
Не согласен с обвинением Тюменских ГИБДДшников в неграмотности, которое вынес Mikle.
Я тоже житель Тюмени.
ЕСТЬ приказ начальника ОБЛАСТНОЙ ГИБДД, который является обязательным для исполнения всеми работниками ГИБДД на территории Тюменской области (правда, я думаю, что в округах на него вполне могут наплевать).
В этом приказе НЕ ГОВОРИТЬСЯ О ТОМ, ЧТО МОЖНО ЕЗДИТЬ НЕ ПРИСТЕГИВАЯСЬ в городах, а даются указания работникам ГИБДД области НЕ ПРИМЕНЯТЬ К НАРУШИТЕЛЯМ такую меру воздействия, как штраф.
В результате чаще всего ГИБДДшники в городе действительно на ремни не обращают внимания, но фактически имеют право Вас ОСТАНОВИТЬ, и сделать ПРЕДУПРЕЖДЕНИЕ (минут на 10-15), а также заодно проверить наличие в аптечке пакета для охлаждения ушибов.
По СЛОВАМ заместителя начальника областной ГИБДД (интервью было опубликовано в газете "Тюменский курьер"), если Вас ОШТРАФУЕТ работник ГИБДД на территории области, то Вы можете обратиться с заявлением на имя начальника обл.ГИДББ на изменение меры наказания (естественно, штраф не платить, а ОТДАТЬ ПРАВА и получить протокол). Он при этом ОБЕЩАЛ, что штраф не возьмут, а работника ГИБДД НАКАЖУТ.
Желающие могут пробовать.
Возможно, и в других регионах кто-нибудь что-нибудь такое же придумал, они ведб регулярно опытом обмениваются.
А в общем то, привыкайте ездить с ремнями - хуже не будет!
Я лично при езде на мотоцикле (редко) испытываю неясные неприятные ощущения от того, что на плече нет ремня - настолько привык!

Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Отвечаю не 28 раз, но тоже не первый... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Отвечаю не 28 раз, но тоже не первый...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Автор: Jktu Дата: 17:07 26 января 2000
Поддерживаю Сергея в том, что дело вовсе не в неграмотности сотрудников ГИБДД (в данном случае), а в их исполнительности. Действительно, в некоторых регионах действуют рекомендации (иногда приказы) об устном предупреждении за непристегнутый ремень. Т.е. ГИБДД, лицом к водителю, ведет таким образом воспитательную работу. Правда, мне кажется, что вряд ли инспектору так хочется заниматься такой работой, результаты которой не имеют документальной фиксации. И он просто не обращает внимания на "непристегнутость". И это правильно (мое личное мнение). Я вот всегда прошу пристегнуться пассажира, т.к. обыкновенное резкое торможение может привести к соприкосновению лба пассажира и лобового стекла (вот каламбур), водитель же крепко держится за баранку. Но вот интересно существует ли реальная статистика ремня-спасителя. Приведу два примера. Несколько лет назад один из руководителей нашего региона остался жив в аварии после удара автомобиля в пассажирскую дверь. Ему повезло, он отлетел на водителя. А если бы был пристегнут, не стал бы ремень "удавкой"? Второй пример из нашего любимого ЗР (№ 3/96, стр. 68). Рубрика, кстати, БЕЗОПАСНОСТЬ. Почитайте, не забывая про ремень. Вы думаете в описанном там случае водитель был пристегнут? Его там спасла секунда, если не доля секунды. Хотя, конечно, есть случаи, когда ремень спасает жизнь, но я думаю это от судьбы. Решать этот вопрос должен водитель для себя сам, мне кажется.
Удачи всем!

Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Автор: Mikle Дата: 17:15 26 января 2000
Основания для произвола, конечно, есть. Впрочем, понятия "ГИБДД" и "произвол" - это почти синонимы.
Получить сколь-нибудь реальное возмещение через суд также довольно сложно. Но выход остается один - жаловаться в вышестоящую ГИБДД или в суд.

В ходе проведения техосмотра (а также при регистрации) ГИБДД, безусловно, обязана проверять подлинность номеров двигателя и кузова. Однако, часто сотрудники ГИБДД подходят к этой обязанности формально и, бывает, не видят перебитых номеров (такие случаи есть, и немало).

Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Отвечаю не 28 раз, но тоже не первый... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Отвечаю не 28 раз, но тоже не первый...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
Автор: Mikle Дата: 17:27 26 января 2000
С одной стороны, такой приказ начальника ГИБДД можно приветствовать (один из немногих случаев проявления лояльности к водителям). Однако, его законность вызывает сомнения.
В соответствии с КоАП (часть 1 ст. 115) в качестве наказания за нарушение правил пользования ремнями безопасности предусмотрено предупреждение или штраф. А корректировать КоАП ГИБДД не вправе.

Кстати, обещания, пусть и большого начальника, никакой юридической силы не имеют.

На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Автор: DevNul Дата: 17:36 26 января 2000
Насчет формальности проверки номеров на ТО: Ну, к проверке исправности перечисленных в Положении узлов и агрегатов они тоже могут подходить формально, особенно за определенную мзду :), однако существует же постановление, запрещающее осуществлять техническую проверку ТС, имеющих действующий талон о прохождении ТО. Выходит экспертизы "перебитых" номеров это не касается? Ну, а потом, жаловаться хорошо, если инцидент произошел дома, под боком. А что делать, если на трассе остановили (тем летом на трассе Москва-Севастополь меня останавливали и сверяли номера кузова и двигателя четыре раза, в том числе два на территории Украины. Вот был бы приятный сюрприз, если бы у меня отобрали машину на неопределенный срок "на экспертизу"!) Еще, странно, что в законе не оговорены сроки - насколько я знаю, в случаях, когда требуется экспертиза обычно законы всегда оговаривают срок - например, в законе "О правах потребителей" четко определен срок, в течение которого должна быть проведена экспертиза, если есть претензии к качеству проданного товара... И еще хотелось бы знать, каким кодексом регулируются данные нормы, есть ли что-нибудь вроде УПК для административных действий?

Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Автор: Mikle Дата: 17:57 26 января 2000
Проверка подлинности номеров и проверка технического состояния автомобиля - это разные вещи. Поэтому номера на дороге проверять могут. Ограничения территории, на которой могут проверять номера (например, в пределах одного субъекта федерации или населенного пункта), не существует. Поэтому задержать машину могут где угодно. Несправедливо, конечно, но такое у нас законодательство.
А насчет сроков проведения экспертизы - по-моему их также нет, хотя, возможно, я и ошибаюсь.
Административно-процессуального кодекса не существует (а зря). Данные отношения регулируются Кодексом РСФСР об административных правонарушениях и Законом РФ "О милиции".

Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Спасибо! (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Спасибо! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Автор: DevNul Дата: 10:31 27 января 2000

Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


На мой взгляд имеет место не корректировка, а как раз рекомендация, - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
На мой взгляд имеет место не корректировка, а как раз рекомендация,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Автор: КИРИЛЛ Дата: 12:06 27 января 2000
по применнению наказания за "не прстегнутый ремень"

КИРИЛЛ
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Автор: Mikle Дата: 17:29 27 января 2000
На днях посмотрел мою "любимую" передачу по ТВЦ "Лицом к людям" (раньше она называлась "Лицом к городу"). Был показан репортаж о муниципальных парковках в Москве. Идея репортажа: муниципальные парковки очень нужны городу, они упорядочивают расположение транспорта на проезжей части, а плата за парковку - совсем небольшая. Те, кто отказывается платить, представлены как злодеи, а парковщики - невинные жертвы. При этом ни слова не было сказано о том, что в связи с введением в Москве налога с продаж, сбор за парковку автотранспорта должен быть отменен. Городские начальники, сидевшие в студии, горячо поддержали репортера и заявили, что муниципальные парковки в Москве будут расширяться. В общем, Лужков в очередной раз показал, что закон для него - пустое место.

А теперь - внимание, вопрос. Сообщалось, что уважаемый всеми нами журнал "За рулем" собирался обратиться в суд с требованием отмены муниципальных парковок в Москве. Как обстоит дело?

Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: Mikle Дата: 17:29 27 января 2000
На днях посмотрел мою "любимую" передачу по ТВЦ "Лицом к людям" (раньше она называлась "Лицом к городу"). Был показан репортаж о муниципальных парковках в Москве. Идея репортажа: муниципальные парковки очень нужны городу, они упорядочивают расположение транспорта на проезжей части, а плата за парковку - совсем небольшая. Те, кто отказывается платить, представлены как злодеи, а парковщики - невинные жертвы. При этом ни слова не было сказано о том, что в связи с введением в Москве налога с продаж, сбор за парковку автотранспорта должен быть отменен. Городские начальники, сидевшие в студии, горячо поддержали репортера и заявили, что муниципальные парковки в Москве будут расширяться. В общем, Лужков в очередной раз показал, что закон для него - пустое место.

А теперь - внимание, вопрос. Сообщалось, что уважаемый всеми нами журнал "За рулем" собирался обратиться в суд с требованием отмены муниципальных парковок в Москве. Как обстоит дело?

Во-во.. [ Автор: Funt Дата: 22:38 28 января 2000
Прямо на днях хотел задать этот вопрос знатокам Закона.
Давно видел передачу по НТВ (по-моему "Спрос"), в которой говорилось что сбор платы за парковку
незаконен. Приводились какие-то доводы и т.д. К сожалению, застал только концовку этого репортажа.
Поэтому очень буду ждать ответа от вас.

Re: Во-во.. [ Автор: Mikle Дата: 16:18 29 января 2000
А в чем вопрос-то? Если - почему незаконны муниципальные парковки - то ответ следующий. Федеральным законом "О внесении изменений в ФЗ "Об основах налоговой системы в РФ" предусмотрено, что с введением в субъекте федерации налога с продаж отменяются многие местные налоги, в том числе - сбор за парковку автотранспорта. В Москве налог с продаж был введен в 1999 году, следовательно, сдирать деньги за парковку власти не имеют права. Подробнее - см. архив, об этом неоднократно писалось.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: Mapper Дата: 18:49 30 января 2000
На работе коллеги отксерили такую бумагу:
"Талон отказа от принудительных услуг.
Я, владелец данного транспортного средства, принципиально и на основании законодательства Российской федерации отказываюсь платить за парковку на данном участке, так как муниципальные платные парковки с 1-го июля 1999 года в г.Москве с введением налога с продаж автоматически признаются незаконными и плата за них не может взиматься ни при каких условиях. кроме того, платные парковки нарушают законы РФ, а именно, ст.19,27 и 55 Конституции РФ, соответствующие положения Закона о защите прав потребителя.
Предупреждаю, что мне известно:ЗА ОТКАЗ ОТ ОПЛАТЫ Я НЕ НЕСУ НИКАКОГО НАКАЗАНИЯ, так как никакой Закон или кодекс Российской Федерации такого наказания не предусматривает. Также напоминаю, что в соответсвии со ст.115ч.5 КоАП РФ на платных парковках запрещено применение блокираторов, эвакуаторов и снятие номерных знаков. В случае попыток причинить какой-либо ущерб моему автомобилю нарушитель будет нести ответственность в соответствии с действующим законодательством. В свою очередь, при попытке нанести ущерб моему автомобилю, законы РФ не запрещают мне применять против покушающихся на мое имущество любые адекватные меры воздействия, вплоть до применения физической силы и иных средств самозащиты. Если Вы не согласны с содержанием данного документа, прошу подавать на меня в любой суд."
Вот такая бумага. Действие ее еще не проверял, не было случая, но пока официальные органы не дали авторитетных заключений по этому вопросу, можно попытаться самим "защититься" такой вот бумагой, выставляя ее при парковке на видное место. Если будет положительный опыт - пишите.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: Jktu Дата: 16:13 1 февраля 2000
В этом воззвании надо убрать слово "муниципальные" т.к. под действие закона подпадают ВСЕ парковки (дословно, в законе не взимается по подпункту "о" пункта 1 статьи 21 - "о) сбор за парковку автотранспорта. Сбор вносят юридические и физические лица за парковку автомашин в специально оборудованных для этих целей местах в размерах, устанавливаемых представительными органами власти - местными Советами народных депутатов;".
Можно еще в текст добавить статью Уголовного кодекса (для устрашения) -
Типа, когда вы взимаете деньги с владельцев машин, подпадаете под действие статьи УК Российской Федерации:
Статья 159. Мошенничество.
1. Мошенничество ... приобретение права на чужое имущество путем обмана или злоупотребления доверием, - ... далее перечень возможных наказаний.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: Beholder Дата: 23:35 31 января 2000
Немного не в тему, но вообще у авторов передачи с юмором неплохо. Если она теперь "Лицом к людям", то чем она теперь к городу? И чем была раньше к людям?
А вообще, можно понять непосредственно парковщиков (хотя я категорически против этих поборов), они же работают, у них есть обязанности, и за беззаконие высших инстанций все упреки и посылки кое-куда приходится слушать им. А начальство-то в кабинетах сидит. Ну, и то что Лужкову на законы чихать - это давно всем известно. Не зря ж его прозвали Лаврентий Палыч Мерия...

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: DevNul Дата: 18:07 1 февраля 2000
Позвольте с Вами не согласиться - как известно, исполнители преступного приказа от ответственности за содеянное не освобождаются. Кроме того, сами парковщики не хуже нас с вами знают (с момента вступления в силу закона прошло достаточно времени, и водители им нет-нет да напомнят), что занимаются пособничеством в незаконном промысле, т.е. являются соучастниками преступления. Хотя, даже если это не так, незнание закона не освобождает от ответственности.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: Mikle Дата: 19:04 1 февраля 2000
Являются ли действия властей преступлением - это большой вопрос. А все сказаннное относится именно к уголовным преступлениям. Кстати, далеко не всякое правонарушение является преступлением.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: Beholder Дата: 19:45 1 февраля 2000
Присоединяясь к тому, что отметил Mikle насчет разницы в правонарушении и преступлении, хочу все же с вами не согласиться. Парковщики выполняют свои ОБЯЗАННОСТИ. Да, они знают о неправомерности своих действий. Но скажите, должен ли солдат беспрекословно выполнить приказ офицера или сначала подумать, насколько законен приказ? (Опять же не преступный приказ, поскольку обсуждаемый в конференции указ все же не преступление а правонарушение). Должен ли милиционер за отсутствие у вас московской регистрации задержать, или по-человечески простить? Должен ли врач оперировать больного-преступника, повинного в смертях других людей?
Это две разные вещи: обязанности и личное отношение к ним.
Я согласен, что ситуации бывают разные, и подход к приоритетности этих вещей тоже может быть разным. Но это две РАЗНЫЕ вещи и их НЕ НАДО смешивать и путать.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: DevNul Дата: 19:20 2 февраля 2000
Ну, сравнивать парковщиков с солдатами по меньшей мере не корректно - все парковщики занимают свои места исключительно добровольно, никто не дает им приказов, невыполнение которых чревато дисбатом. Я мог бы еще посочувствовать им, если бы основная их масса состояла из пенсионеров или иных обездоленных - потеря работы для взрослого мужчины, каковыми являются парковщики не трагедия... Что касается квалификации их деяний: то, чем занимаются в данном случае власти имеет признаки мошенничества (ст. 159 УК РФ) и незаконного предприниметельства (ст.171), а это уже уголовные преступления. Ну, сами посудите, если я поставлю знак "платные услуги" под знаком парковки (если найду не занятый :) и начну взимать деньги, как будут квалифицироваться мои действия, даже если я задекларирую в ГНИ свои доходы? УК же не делает различия между частным лицом и юридическим, поэтому и ответственность на ней та же. Что касается миллиционера и врача, то, честно говоря, я не совсем понял аналогий. Наоборот, врач, отказавшийся оперировать преступника совершает уголовное преступление...

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР [ Автор: Консультант ЗР Дата: 16:33 1 февраля 2000
Исковое заявление подготовлено и отправлено в суд. Необходимо сказать, что не только я принимаю в этом участие. Единомышленников, выступающих в качестве истцов "целых" тринадцать человек. Пока правда возникла заминка в связи с определением подсудности (из Мосгорсуда пришло определение, что это дело подсудно межрайонному суду, хотя истцы другого мнения). Но, ведь "Москва не сразу строилась...".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Во-во.. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Во-во..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Автор: Funt Дата: 22:38 28 января 2000
Прямо на днях хотел задать этот вопрос знатокам Закона.
Давно видел передачу по НТВ (по-моему "Спрос"), в которой говорилось что сбор платы за парковку
незаконен. Приводились какие-то доводы и т.д. К сожалению, застал только концовку этого репортажа.
Поэтому очень буду ждать ответа от вас.

Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подскажите - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подскажите
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите
Филенков
06:01 26.янв.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Автор: В.М. Дата: 05:19 29 января 2000
А как они докажут что больше?

Re: Подскажите | Vovochka | 10:22 31.янв.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Временные права - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Временные права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временные права
Алексей.К.
21:11 24.янв.2000
Re: Временные права | Mikle | 09:40 25.янв.2000
Re: Временные права | Консультант ЗР | 11:25 25.янв.2000
Re: Временные права | Mikle | 12:24 25.янв.2000
Re: Временные права | Консультант ЗР | 14:18 26.янв.2000
Re: Временные права | В.М. | 05:26 29.янв.2000
Автор: В.М. Дата: 05:26 29 января 2000
Я до случая который здесь в конфе описывал ездил без временного разр.
и не было проблем.При проверках док. всегда говорил что нештрафовался и не был виновен в аварии.короче ездить можно но до первого посещения упомянутой конторы.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Во-во.. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Во-во..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Автор: Mikle Дата: 16:18 29 января 2000
А в чем вопрос-то? Если - почему незаконны муниципальные парковки - то ответ следующий. Федеральным законом "О внесении изменений в ФЗ "Об основах налоговой системы в РФ" предусмотрено, что с введением в субъекте федерации налога с продаж отменяются многие местные налоги, в том числе - сбор за парковку автотранспорта. В Москве налог с продаж был введен в 1999 году, следовательно, сдирать деньги за парковку власти не имеют права. Подробнее - см. архив, об этом неоднократно писалось.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ГИБДД и повреждение. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ГИБДД и повреждение.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД и повреждение.
Кукуев
04:07 30.янв.2000
Автор: Кукуев Дата: 04:07 30 января 2000
Год назад левое крыло моей Ауди в районе переднего поворотника слегка зацепила Газель. Осталась едва заметная вмятина и лёгкие царапины, с каковыми я благополучно ездил весь год без придирок со стороны представителей закона. ГАИ тогда не вызывали, так как повреждение пустяковое, да и виноват был я. Сегодня меня остановил инспектор ГИБДД и потребовал справку об аварии, каковой у меня нет. Инспектор заявил, что машина сейчас будет отогнана на штрафную стоянку с последующей моей явкой в суд, ну и штрафы и чуть ли не арест. Только личное обаяние позволило уехать без наказания. Уважаемый Консультант, если не сложно, разъясните, имею ли я право ездить с незначительной вмятиной без угрозы для личной свободы.

Re: ГИБДД и повреждение. | Mikle | 10:14 30.янв.2000
Re: ГИБДД и повреждение. | Консультант ЗР | 17:12 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ГИБДД и повреждение. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ГИБДД и повреждение.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ГИБДД и повреждение. | Кукуев | 04:07 30.янв.2000
Re: ГИБДД и повреждение. | Mikle | 10:14 30.янв.2000
Re: ГИБДД и повреждение. | Консультант ЗР | 17:12 1.фев.2000

ГИБДД и повреждение. [ Автор: Кукуев Дата: 04:07 30 января 2000
Год назад левое крыло моей Ауди в районе переднего поворотника слегка зацепила Газель. Осталась едва заметная вмятина и лёгкие царапины, с каковыми я благополучно ездил весь год без придирок со стороны представителей закона. ГАИ тогда не вызывали, так как повреждение пустяковое, да и виноват был я. Сегодня меня остановил инспектор ГИБДД и потребовал справку об аварии, каковой у меня нет. Инспектор заявил, что машина сейчас будет отогнана на штрафную стоянку с последующей моей явкой в суд, ну и штрафы и чуть ли не арест. Только личное обаяние позволило уехать без наказания. Уважаемый Консультант, если не сложно, разъясните, имею ли я право ездить с незначительной вмятиной без угрозы для личной свободы.

Re: ГИБДД и повреждение. [ Автор: Mikle Дата: 10:14 30 января 2000
Согласно ПДД при дорожно-транспортном происшествии Вы обязаны были вызвать ГИБДД. А ГИБДД в такой ситуации выдает справку об аварии. Поскольку справки об аварии, инспектор может заподозоить оставление места дорожно-транспортного происшествия. А наказание суровое - штраф в размере от десяти до пятнадцати минимальных размеров оплаты труда, либо лишение права управления транспортными средствами на срок от двух до трех лет (для водителей транспортных средств), либо исправительные работы на срок от 1 до 2 месяцев (ст. 165 КоАП).
Только никакой штрафстоянки и тем более ареста быть не может. Если у Вас есть действующий талон техосмотра, Вы имеете право эксплуатировать автомобиль.
Кстати, и наказания по ст. 165 КоАП можно избежать. Ведь Вы можете сказать, что справку потеряли. А доказать нарушение Вами Правил дорожного движения должен будет инспектор ГИБДД. В этой ситуации доказать что-либо довольно сложно.

Re: ГИБДД и повреждение. [ Автор: Консультант ЗР Дата: 17:12 1 февраля 2000
Кроме того, среди документов,которые водитель обязан иметь при себе при управлении транспортным средством отсутствует справка о ДТП. Так что реально никаких последствий за ее отсутствие быть не может.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Расскажите Вашу историю - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Расскажите Вашу историю
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Расскажите Вашу историю
Dime
05:45 30.янв.2000
Автор: Dime Дата: 05:45 30 января 2000
Здравствуйте! Я собираюсь собирать [image] различные поучительные авто-истории .
Сделал сайт для этого. Присоединяйтесь.
Dime
http://www.chat.ru/~good_and_bad/

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Расскажите Вашу историю - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Расскажите Вашу историю
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Расскажите Вашу историю
Dime
05:45 30.янв.2000

Расскажите Вашу историю [ Автор: Dime Дата: 05:45 30 января 2000
Здравствуйте! Я собираюсь собирать [image] различные поучительные авто-истории .
Сделал сайт для этого. Присоединяйтесь.
Dime
http://www.chat.ru/~good_and_bad/

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ГИБДД и повреждение. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ГИБДД и повреждение.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД и повреждение.
Кукуев
04:07 30.янв.2000
Re: ГИБДД и повреждение. | Mikle | 10:14 30.янв.2000
Автор: Mikle Дата: 10:14 30 января 2000
Согласно ПДД при дорожно-транспортном происшествии Вы обязаны были вызвать ГИБДД. А ГИБДД в такой ситуации выдает справку об аварии. Поскольку справки об аварии, инспектор может заподозоить оставление места дорожно-транспортного происшествия. А наказание суровое - штраф в размере от десяти до пятнадцати минимальных размеров оплаты труда, либо лишение права управления транспортными средствами на срок от двух до трех лет (для водителей транспортных средств), либо исправительные работы на срок от 1 до 2 месяцев (ст. 165 КоАП).
Только никакой штрафстоянки и тем более ареста быть не может. Если у Вас есть действующий талон техосмотра, Вы имеете право эксплуатировать автомобиль.
Кстати, и наказания по ст. 165 КоАП можно избежать. Ведь Вы можете сказать, что справку потеряли. А доказать нарушение Вами Правил дорожного движения должен будет инспектор ГИБДД. В этой ситуации доказать что-либо довольно сложно.

Re: ГИБДД и повреждение. | Консультант ЗР | 17:12 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Автор: Mapper Дата: 18:49 30 января 2000
На работе коллеги отксерили такую бумагу:
"Талон отказа от принудительных услуг.
Я, владелец данного транспортного средства, принципиально и на основании законодательства Российской федерации отказываюсь платить за парковку на данном участке, так как муниципальные платные парковки с 1-го июля 1999 года в г.Москве с введением налога с продаж автоматически признаются незаконными и плата за них не может взиматься ни при каких условиях. кроме того, платные парковки нарушают законы РФ, а именно, ст.19,27 и 55 Конституции РФ, соответствующие положения Закона о защите прав потребителя.
Предупреждаю, что мне известно:ЗА ОТКАЗ ОТ ОПЛАТЫ Я НЕ НЕСУ НИКАКОГО НАКАЗАНИЯ, так как никакой Закон или кодекс Российской Федерации такого наказания не предусматривает. Также напоминаю, что в соответсвии со ст.115ч.5 КоАП РФ на платных парковках запрещено применение блокираторов, эвакуаторов и снятие номерных знаков. В случае попыток причинить какой-либо ущерб моему автомобилю нарушитель будет нести ответственность в соответствии с действующим законодательством. В свою очередь, при попытке нанести ущерб моему автомобилю, законы РФ не запрещают мне применять против покушающихся на мое имущество любые адекватные меры воздействия, вплоть до применения физической силы и иных средств самозащиты. Если Вы не согласны с содержанием данного документа, прошу подавать на меня в любой суд."
Вот такая бумага. Действие ее еще не проверял, не было случая, но пока официальные органы не дали авторитетных заключений по этому вопросу, можно попытаться самим "защититься" такой вот бумагой, выставляя ее при парковке на видное место. Если будет положительный опыт - пишите.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Тех осмотр по доверенности - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Тех осмотр по доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех осмотр по доверенности
Алексей Ru
03:02 31.янв.2000
Автор: Алексей Ru Дата: 03:02 31 января 2000
Я пользуюсь автомобилем по доверенности. Какие документы требуются для прохождения техосмотра по доверенности? Какая для этого требуется доверенность, достаточно простой или нужна генеральная?

Re: Было см. ниже(-) | В.М. | 03:44 31.янв.2000
Re: Тех осмотр по доверенности | Mikle | 11:20 31.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Тех осмотр по доверенности - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Тех осмотр по доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Тех осмотр по доверенности | Алексей Ru | 03:02 31.янв.2000
Re: Было см. ниже(-) | В.М. | 03:44 31.янв.2000
Re: Тех осмотр по доверенности | Mikle | 11:20 31.янв.2000

Тех осмотр по доверенности [ Автор: Алексей Ru Дата: 03:02 31 января 2000
Я пользуюсь автомобилем по доверенности. Какие документы требуются для прохождения техосмотра по доверенности? Какая для этого требуется доверенность, достаточно простой или нужна генеральная?

Re: Было см. ниже(-) [ Автор: В.М. Дата: 03:44 31 января 2000

Re: Тех осмотр по доверенности [ Автор: Mikle Дата: 11:20 31 января 2000
В соответствии с пунктом 6 Положения о проведении ГТО (Постановление Правительства РФ от 31.07.98 г. № 880) для прохождения техосмотра нужны следующие документы:

а) документ, удостоверяющий личность (паспорт);
б) водительское удостоверение с разрешающими отметками в нем на право управления транспортным средством, предъявленным на осмотр;
в) медицинская справка установленной формы;
г) документ, подтверждающий право владения или пользования и (или) распоряжения транспортным средством (доверенность);
д) свидетельство о регистрации транспортного средства или технический паспорт и (или) технический талон;
е) квитанции (платежные поручения) об уплате установленных налога с владельцев транспортных средств и платы за проведение государственного технического осмотра, в том числе с использованием средств технического диагностирования.

Достаточно простой доверенности, но в ней обязательно должно быть указано право прохождения техосмотра. Кроме того, достаточно доверенности, выполненной в простой письменной форме. Однако, как неоднократно говорилось в конференции, к таким доверенностям при прохождении ТО у сотрудников ГИБДД отношение сложное, поэтому лучше иметь нотариально заверенную.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Было см. ниже(-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Было см. ниже(-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех осмотр по доверенности
Алексей Ru
03:02 31.янв.2000
Re: Было см. ниже(-) | В.М. | 03:44 31.янв.2000
Автор: В.М. Дата: 03:44 31 января 2000

Re: Тех осмотр по доверенности | Mikle | 11:20 31.янв.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подскажите - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подскажите
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите
Филенков
06:01 26.янв.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Автор: Vovochka Дата: 10:22 31 января 2000
А им не надо доказывать. Сел за руль- значит виновен. Это мы должны доказывать, что не верблюды.

Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Тех осмотр по доверенности - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Тех осмотр по доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех осмотр по доверенности
Алексей Ru
03:02 31.янв.2000
Re: Было см. ниже(-) | В.М. | 03:44 31.янв.2000
Re: Тех осмотр по доверенности | Mikle | 11:20 31.янв.2000
Автор: Mikle Дата: 11:20 31 января 2000
В соответствии с пунктом 6 Положения о проведении ГТО (Постановление Правительства РФ от 31.07.98 г. № 880) для прохождения техосмотра нужны следующие документы:

а) документ, удостоверяющий личность (паспорт);
б) водительское удостоверение с разрешающими отметками в нем на право управления транспортным средством, предъявленным на осмотр;
в) медицинская справка установленной формы;
г) документ, подтверждающий право владения или пользования и (или) распоряжения транспортным средством (доверенность);
д) свидетельство о регистрации транспортного средства или технический паспорт и (или) технический талон;
е) квитанции (платежные поручения) об уплате установленных налога с владельцев транспортных средств и платы за проведение государственного технического осмотра, в том числе с использованием средств технического диагностирования.

Достаточно простой доверенности, но в ней обязательно должно быть указано право прохождения техосмотра. Кроме того, достаточно доверенности, выполненной в простой письменной форме. Однако, как неоднократно говорилось в конференции, к таким доверенностям при прохождении ТО у сотрудников ГИБДД отношение сложное, поэтому лучше иметь нотариально заверенную.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подскажите - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подскажите
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите
Филенков
06:01 26.янв.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Автор: Beholder Дата: 23:21 31 января 2000
А если серьезно, обязан ли я вообще доказывать, что я нахожусь здесь столько-то? Разве сомнения не толкуются в мою пользу?

Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Автор: Beholder Дата: 23:35 31 января 2000
Немного не в тему, но вообще у авторов передачи с юмором неплохо. Если она теперь "Лицом к людям", то чем она теперь к городу? И чем была раньше к людям?
А вообще, можно понять непосредственно парковщиков (хотя я категорически против этих поборов), они же работают, у них есть обязанности, и за беззаконие высших инстанций все упреки и посылки кое-куда приходится слушать им. А начальство-то в кабинетах сидит. Ну, и то что Лужкову на законы чихать - это давно всем известно. Не зря ж его прозвали Лаврентий Палыч Мерия...

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: А если серьезно, - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: А если серьезно,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите
Филенков
06:01 26.янв.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Автор: Vovochka Дата: 09:32 1 февраля 2000
то здесь Вам не Канада( к сожалению)...
Удачи на дороге!

Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Автор: Тимоха Дата: 11:37 1 февраля 2000
Ну что вы, товарищи, на гаишников наезжаете. Если отбросить все обиды за штрафы (часто штрафы вполне обоснованные) и трезво задуматься, то можно прийти к интересному выводу - наш водитель достоин нашей милиции. Пример. Был я тут в некоторой восточно-европейской стране. Сразу бросилось в глаза, что на улице очень мало гаев. А те, которые есть, просто стоят и смотрят за порядком. Я ни разу не видел типичную для нас картину - гай с радаром. Мало того, в местах потенцияльного появления оных с радаром стоит специяльный знак. Вот это жизнь, подумал я. Но потом я заметил, что движенией на улицах куда более спокойное, чем в Москве. Разрешенная скорость в городе 50. В отсновном все едут 60. Пешеходов пропускают. И именно поэтому отсутсвует огромное количество регулируемых пеш. переходов. А знаете какие у них штрафы - в пол зарплаты...

Конечно, можно спорить кто первый у нас стал вредным - либо гай, а на него водитель обиделся, либо наоборот. Но начинать надо с себя. Попробуйте более уважительно относится к окружающим - пешеходов пропускать, при виде мигающего зеленого педаль в пол не жать и т.д.

ЗЫ. Знаете не написал бы я этого, если бы не вчера - Мичуринский, поток машин, я притормозин перед пешеходным переходом (там много людей стояло), надрод пошел, а левый ряд едет и едет, а мне взади сигналят - мол, что, м;%:к остановился. Хотя в правилах даже пунктик такой есть - если машина, идущая по соседней полосе, притормозила перед переходом, то движение разрешается только, если убедишся, что перед ней нет пешеходов (примерно так было).

Как, что вывод какой водитель (конечно, не каждый) такой и мент (наверное, тоже не каждый).

С уважением Тимоха и его верный друг Пятачок.
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Щас всем достанется... | Тимоха | 11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

Щас всем достанется... [ Автор: Тимоха Дата: 11:37 1 февраля 2000
Ну что вы, товарищи, на гаишников наезжаете. Если отбросить все обиды за штрафы (часто штрафы вполне обоснованные) и трезво задуматься, то можно прийти к интересному выводу - наш водитель достоин нашей милиции. Пример. Был я тут в некоторой восточно-европейской стране. Сразу бросилось в глаза, что на улице очень мало гаев. А те, которые есть, просто стоят и смотрят за порядком. Я ни разу не видел типичную для нас картину - гай с радаром. Мало того, в местах потенцияльного появления оных с радаром стоит специяльный знак. Вот это жизнь, подумал я. Но потом я заметил, что движенией на улицах куда более спокойное, чем в Москве. Разрешенная скорость в городе 50. В отсновном все едут 60. Пешеходов пропускают. И именно поэтому отсутсвует огромное количество регулируемых пеш. переходов. А знаете какие у них штрафы - в пол зарплаты...

Конечно, можно спорить кто первый у нас стал вредным - либо гай, а на него водитель обиделся, либо наоборот. Но начинать надо с себя. Попробуйте более уважительно относится к окружающим - пешеходов пропускать, при виде мигающего зеленого педаль в пол не жать и т.д.

ЗЫ. Знаете не написал бы я этого, если бы не вчера - Мичуринский, поток машин, я притормозин перед пешеходным переходом (там много людей стояло), надрод пошел, а левый ряд едет и едет, а мне взади сигналят - мол, что, м;%:к остановился. Хотя в правилах даже пунктик такой есть - если машина, идущая по соседней полосе, притормозила перед переходом, то движение разрешается только, если убедишся, что перед ней нет пешеходов (примерно так было).

Как, что вывод какой водитель (конечно, не каждый) такой и мент (наверное, тоже не каждый).

С уважением Тимоха и его верный друг Пятачок.

Re: Щас всем достанется... [ Автор: Boris Дата: 12:50 1 февраля 2000
Так у меня и получилось, притормозил пропустить пешеходов, и машина из левого ряда сбивает мужика, к счастью отделался ушибами. теперь пропускаю пешеходов только на дороге с одной полосой или если сзади далеко никого нет, по другому никак :-(((

С уважением, Борис ICQ #13845765

Re: Щас всем достанется... [ Автор: Алекс(013) Дата: 13:23 1 февраля 2000
Бывал частенько я с батей(я тогда еще мал был для вождения) раньше в Эстонии (заметьте, еще до развала СССР).
Так вот там это было абсолютно нормальное явление ("было" - потому что не знаю как щас), когда водители пропускали пешеходов на переходах, перекрестках итд. Прям как в европе.
Да, это я к тому, что по приезду обратно в столицу нашей необъятной первое время мы все время попадали в конфузные ситуации, когда мы остнанавливались по-привычке перед пешеходным переходом и пропускали этихходов, а они стояли как вкопанные и смотрели на нас, мы на них, отец им рукой показывал - дескать проходите, пропускаю вас, а они крутили пальцем у виска, но перед машиной идти отказывались! Самые смелые обходили машину сзади!!! Сейчас конечно уже не так, но все равно по-дикому. Дикари мы. И самое страшное в том, что невозможно цивилизоваться вот так с ходу, на раз. Надо пройти довольно длинный и тяжелый путь, сломать старую психологию(уже сломали), сформировать новую(все вот никак), а ждать никто не хочет, все хотят все и сразу сейчас.
Так что ругаться на окружающих можно сколько угодно, но надо понимать что сам ты такой же как и все. Начинать менять окружающий мир надо с себя...ох блин, как же это трудно.

Да, непросто ..., а надо. (-) [ Автор: Тимоха Дата: 13:35 1 февраля 2000

С уважением Тимоха и его верный друг Пятачок.

Re: Щас всем достанется... [ Автор: Vjacheslav Дата: 00:07 2 февраля 2000
Прошу простить за несвязный поток мысли.
Наверняка каждому из нас когда-то говорили: уступи ему, ведь ты же сильный… А вот поверили ли мы в это?
Порядок ведь всегда держит и определяет сильный. "За бугром" люди сильны Законом, который все: и всех ставит на свои места. Что там поражает, так это спокойная уверенность в том, что даже самое незначительное право не будет попрано.
Как часто мы пользуемся Законом? Да как всегда – когда последствия неиспользования тягостнее процедуры использования. А в остальной жизни продолжаем БОЯТЬСЯ своих "источников повышенной опасности", т.е остае:мся заложниками своей же слабости.
Пока ше:л до машины, был пешеходом. Машины + водители – "источник повышенной опасности". Сел за руль – таким источником стал гаишник. Причем не моими нарушениями, а своим произволом. Вот пока что и вся иерархия! (Шутка)
Но если серье:зно, то взвинчивает на дорогах прежде всего отсутствие определе:нности и взаимопонимания. Какая уж тут может быть определе:нность в организации движения, если два уважаемых юриста спорят в этой конфе, надо или не надо останавливаться перед ж/д переездом на знак "Стоп", когда мигающий бело-лунный сигнал разрешает движение? О каком взаимопонимании можно говорить, если большинство пешеходов даже приблизительно не в курсе технических возможностей человека за руле:м?
"За бугром" же делается все:, чтобы таких проблем было как можно меньше. Кто это видел хоть однажды, тот не забудет никогда.
Так что пока трамваи ходят, пока наши любимые "средства передвижения" не доступны большинству, пока мы недостаточно сильны, чтобы уважать слабого, пока наши законодатели занимаются самообеспечением, мы будем вынуждены жить по анекдоту: "… спокойно Жора, спокойно Жора…". Я полностью поддерживаю мысль о том, что любую работу надо начинать с себя, любимого.
Такие вот переходы между культурой, политикой и материальным благосостоянием.
С уважением,

Вячеслав

Вячеславу [ Автор: Diamante Дата: 05:44 4 февраля 2000
С абсолютным уважением, Игорь.

Re: Щас всем достанется... [ Автор: Beholder Дата: 19:26 1 февраля 2000
Дело тут не в гаишниках, и не в водителях - это наш совковый принцип жизни. Мне тоже довелось побывать в забугории (в Туманном Альбионе), и действительно там на дорогах порядок, насчет размера штрафов, правда, не знаю. Но ведь там такой подход не только к вождению, а ко всему. У них культуру начинают прививать с детства: и к общению, и к поведению, и к вождению, и ко всему прочему. Попробуйте, к примеру, дать магарыч или что-то типа денежной благодарности вызванному работнику, к примеру аварийной коммунальной службы... Сказать, что он на вас обидится - это ничего не сказать. Если кто-либо видит факт правонарушения, он не задумываясь сообщит об этом (я имею в виду не только откровенный криминал), не полагая, что это стукачество, или что его это не касается.
Конечно, в семье (и в стране тоже) не без урода, однако, я думаю, основная мысль сказанного ясна.

Так что вывод такой же. Все мы такие. И начинать надо с себя, и с воспитания своих детей, причем понимаете, результат будет далеко не скорый.

PS: У меня был случай, когда я общаясь с лейтенантом (не гаишником), намекнул ему о своих правах и неправомерности его действий. Он меня отвел в сторону и сказал: "Ты в какой стране живешь!!???". А мой знакомый, работающий в органах, потом мне сказал, что мне еще повезло. У лейтенантов интеллекта больше, а какой нибудь сержант сразу бы дубиной права мне объяснил...

Так что что уж тут... В какой стране живем... Кто-то однажды подметил, что телеигра "Поле Чудес" это возмутительный намек на нашу страну. Все это было бы смешно, когда бы не было так грустно.

Re: Да я как-то давно [ Автор: В.М. Дата: 03:15 2 февраля 2000
начал с себя как встретил 1980г. в больнице после аварии. Но чтото не густо тех
кто продолжает. Стою рядом с ГАем пальцем показываю как пешегоды бегут на
красный-"ну и что -все говорят денег нет на штраф-а ты куда от машины денешся-
Выполнение служебных обязанностей называется.-так под колеса попадут
- да и.....сними,сами виноваты
-во дела,я не виноват ,а наказывают,....они виноваты....с ними.
И у нас в конфе тоже вроде групповщины получается-свои ближе и роднее.
Чел. пьяный поездил и попался,а мы ,по сути преступнику, хором советуем
как ему остаться безнаказанным.Так же и гайский начальник будет выкручиваться
и придумывать как сделать что бы свой парень вышел сухим из воды.
Наверное мы обречены,думаю,при моей жизни по крайней мере,в нашей стране
нормально не будет.Лет 70 воспитывали новую общность людей-пофигистов.
теперь 100 надо чтоб были просто нормальные люди.100лет назад Швейцария
была захолустьем и что сейчас.Как думаете -возможно повторение?
Многие гдето были и рассказываем где как ездят и ведут себя.
Но ведь изначально то за всем стоит отношение к человеку ,к его жизни,достоинству.
А у нас получается-плюнули в душу-утрись и забудь-дешевле обойдется.

Re: Несильно и досталось-то [ Автор: Sergu Дата: 01:28 5 февраля 2000
А ты представь, на минуту, что пешеходы вдруг почувствуют себя привелегированным классом.
Я думаю, что в нашей БСССР, автомобилям тогда и на дороге места не найдется.
Кстати у Киевских водителей мания пропускать пешеходов настолько сильна, что они иной раз
ставят в неловкое положение следующих за ними участников движения. В правилах русским по
белому сказано, что водитель обязан пропустить пешехода на переходе, если он оказался на
его полосе, а для этого вовсе необязательно останавливаться - можно только сбросить скорость.
Вообще ПДД придуманы для безопасности и педантичное их выполнение не всегда способствует
этой самой безопасности, иногда необходимо отступить.
А идеализировать племя гаев не стоит - они не служат безопасности (в большинстве случаев)
а напротив. Случалось тебе, двигаясь в потоке видеть как при дозволенных 60 вся колонна резко
сбрасывает скорость до 40 - 100% впереди мусор. И попробуй при этом перестроится в левый ряд
и ехать 60. Они как собаки бросаются на все, что движется. Может быть кому-то при этом и нравится
пообщаться с блюстителями, но мне первое, что приходит в голову - нецензурщина. И хотя я прекрасно
могу ладить (договариваться и убеждать) с псами, но никакого удовольствия от этого не испытываю.
М.б. у кого - то по - другому

Удачи
Сергей

R Нeсильно ? [ Автор: В.М. Дата: 05:33 6 февраля 2000
Сидим в тепле,музычку слушаем,быстренько добираемся куда надо,редко кто толнет:),да еще и гордимся своим "конем".Пешехода любить надо и беречь
хотя бы потому, что сам в любой момент можеш им стать.
Голландия.Иду по бордюру,оступился и СТУПИЛ на проезжую часть одной ногой.
Встал ВЕСЬ поток.До чего же было неловко.Вечером с местным под рюмку рассказал.
Для него удивительного ничего небыло:"может у кого голова закружилась,может дурак или самоубийца,зачем рисковать ЧУЖОЙ жизнью когда своя защищена железом".
ИМХО раз уж на дороге, то и пешехода за нарушения надо наказывать ,так же строго как водителя.

Re: R Нeсильно ? [ Автор: nesh Дата: 16:26 7 февраля 2000
Не, уважаемый ВМ, мы с Вами уже никогда не станем нормальным российским пешеходом. Мы то знаем, что в ближнем свете пешеход виден, когда уже и материться поздно, что на скользкой дороге машина не всегда едет куда надо ее водителю. А вот нормальный российский пешеход в гололед думает, что "не трамвай - объедет" (2 часа назад имел удовольствие объехать), фары горят - видит. А в остальном - согласен.

Re: Щас всем достанется... [ Автор: Jktu Дата: 09:16 7 февраля 2000
Да, конечно, у нас претензий можно много выставить и водителям, и пешеходам, и гаишникам, и т.д., т.е. гражданам нашей страны, всем нам. Ситуаций, мягко говоря нехороших, на дороге предостаточно. Хорошо еще, что бывают исключения. И от таких замечательных исключений некоторое время очень неплохо себя чувствуешь. У меня недовно похожий случай был, только со знаком "+". Две полосы в каждом направлении, я еду по правой полосе. Впереди (кстати, обозначенного перехода нет) персекает проезжую часть инвалид в коляске, которую толкает сопровождающий. А я тороплюсь и досадую - вот дескать, придется тормозить, обидно за задержку. Хотя могу на левую полосу перестроиться и спокойно, не сбрасывая скорость, проскочить. Но помню еще случай, который наблюдал со стороны - машина перестраивается в левый ряд, торопыга-"слаломист", который за ним, обгоняет справа и врезается в стоящую машину (первый-то не ради прихоти в левый ряд перестаривался). Вот я и думаю, вдруг похожее получится, только не в стоящую машину кто из задних может врезаться, а в инвалида. Так вот образом я успеваю поразмышлять и примириться с тем, что придется мне остановиться, не повезло (торопился я, помните?). В общем останавливаюсь я, смотрю в зеркало, позади черный "мерс" 500 включает левый поворот и в левый ряд (вот, все мимо меня и поедут, не теряя темпа). И вдруг - чудо - "мерс" притормаживает и останавливается точно вровень с моей "семеркой", хотя его левая полоса свободна. И все, которые позади, останавливаются за нами (ну тем-то понятно, не через нас же перелетать). А коляска уже почти прошла мою полосу. Дальше все как в сказке, то бишь в ПДД, коляска проехала, полоса моя свободна, я трогаюсь, одновременно трогается "мерс" и мы несемся дальше по своим делам. Приезжаю на работу, коллегам рассказываю, типа, вы не поверите. Бывает и у нас как в Голландии, жалко, что редко. Но ведь можно так сделать каждому, как культурно (и по ПДД) поступил водитель престижного "мерса".
Всем удачи! Олег.

Re: Щас всем достанется... [ Автор: nesh Дата: 16:17 7 февраля 2000
Извините, уважаемые Тимоха с Пятачком, но не согласен я с тем, что я достоин нашей милиции. Да и большинство водителей тоже не стал бы я так мазать. Народ в конфе ссылается на забугорье - Германия, Бельгия, etc. Обратил внимание в Стамбуле на то, что водители и пешеходы и поведением и обличьем очень напоминают ростовчан.И под знак 50 едут 120, и ... Вот только туркам и в страшном сне не приснится, что могут сделать с их городом наши гаи, если им доверить обеспечение безопасности их дорожного движения. А мы ничего, ездим как-то. И знак 40 у нас означает не опасные дорожные условия, а гая в виде куста с радаром. И знак Stop в чистом поле при видимости главной дороги в несколько км в обе стороны не для безопасности движения ставится. И неужели Вас как гражданина и налогоплательщика не смущает их численность? Вы хотите сказать, что я добровольно за свои деньги нанял эту ораву "романтиков с большой дороги", которые ничего не делают для обеспечения моей безопасности, а старательно наполняют бюджет и карман? Угадайте с трех раз, уберет с дороги засада с радаром кусок бетона у себя из под носа или нет? А оградить просевший асфальт, открытый люк она кого-нибудь заставит? Сколько гаев прибежит к заглохшей на мосту и перекрывшей движение в 50 м от стационарного поста машине? И прежде всего от них зависит мое поведение на дороге. С этим можно спорить, и вполне возможно, что я погорячился. Но согласитесь, что они более грешны, а мы, водители, более праведны.
С уважением, удачи Вам и Пятачку.

Вы таки можете мне и не верить [ Автор: sawa Дата: 01:28 8 февраля 2000
Но я действую по ПДД: "притормаживаю и, в случае необходимости, пропускаю". Однако я уже писал тут как-то весной(?) о следующем случае.
Две девушки с разделительной в городе ступают на зебру (притормаживаю, но не останавливаюсь). Левее меня, ближе к девушкам, прошмыгивает (не притормаживая) легковушка. Девушки делают шаг назад. Я, так и не остановившись, проезжаю.

Тут из маминой из спальни... Вообщем, палкой машет и свистит. Про проехавшего я даже заикаться не стал (и так все понятно). Но стал бороться по ПДД. В этом пункте у украинских (вот и проговорился) нет отличий от наших. Через 15 минут болтовни (права, естественно так и не вернули, а я еду К таможне, спешу) плюнул и заплатил. Кстати, цена от спора повысилась. Причем обалдевший от моей наглости даишник (в первый раз увидевший родные ПДД:) настучал по трассе -- еще два раза меня беспричинно (для знающих ПДД) останавливали, провели шмон (незаконно, но я уж махнул рукой) -- правда безрезультатно, тут уж я душу отвел.

PS В течении 15 минут эти две девушки так и ходили по зебре. Местных не останавливают.

PPS А вы знаете, как мы будем рассказывать об этом всем нашим внукам? Со слезами на глазах, как о потерянном рае... Я серьезно: ведь сейчас, для тех кто разобрался, все так просто... Дальше будет хуже, хотя пешеходов будут пропускать даже на МКАД;))

Re: Вы таки можете мне и не верить [ Автор: Тимоха Дата: 11:34 8 февраля 2000
Уважаемый Сава!

Конечно много гадости в жизни бывает - в том числе и с подставой. Много водителей бывает вежливых, а много хамов. Есть, и Вы не будете спорить, нормальные ГАИ, а есть, и в этом Вы, конечно радостно согласитесь, уроды.
Но! Я говорю а массе тех и других (драйверов и гаев). Даже в цивилизванных странах есть не очень цивилизованные люди. Можно бесконечно вспоминать, вот он (гай) остановил меня без вины - обидно. А гай говорит - прикинь, обидно, стою я с палкой, а мимо проносится с большим превышением машина, а у меня радара нет. Тут можно радостно захлопать в ладоши - так тебе и надо. А был бы? И это что, товарищи, на нас на всех палка нужна?

Давайте ездить аккуратней и вежливей!

С уважением Тимоха и его верный друг Пятачок.

Не конечно не радостно и не соглашусь [ Автор: sawa Дата: 04:47 9 февраля 2000
> Конечно много гадости в жизни бывает - в том числе и с подставой
Я не квалифицировал описанный случай как гадость
Наоборот, мне было очень смешно смотреть на этих девушек (прям кинокомедия!)

> Много водителей бывает вежливых, а много хамов. Есть, и Вы не будете
> спорить, нормальные ГАИ, а есть, и в этом Вы, конечно радостно
> согласитесь, уроды.

Людей не делю на вежливых, нормальных и т. п. Это, по-моему, от Гегеля
пошло: бытие определяет сознание, человек -- это человек + обстоятельства и тд? Нет, раньше.

> Давайте ездить аккуратней и вежливей!

Считаю бесполезными высказывания такого рода. Помнится, я НЕ впервые это прочитал в "Что такое хорошо и что такое плохо". От повторения воспитательных сентенций у реципиента развивается стойкий иммунитет.

И вообще:
"If I were the swan, I'd be gone
If I were the train, I'd be late (again)
And if I were the good man
I'd talk with you more often than I do"

R. Waters - Pink Floyd '70 - Atom Heart Mother - If

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Автор: Boris Дата: 12:50 1 февраля 2000
Так у меня и получилось, притормозил пропустить пешеходов, и машина из левого ряда сбивает мужика, к счастью отделался ушибами. теперь пропускаю пешеходов только на дороге с одной полосой или если сзади далеко никого нет, по другому никак :-(((

С уважением, Борис ICQ #13845765
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Автор: Алекс(013) Дата: 13:23 1 февраля 2000
Бывал частенько я с батей(я тогда еще мал был для вождения) раньше в Эстонии (заметьте, еще до развала СССР).
Так вот там это было абсолютно нормальное явление ("было" - потому что не знаю как щас), когда водители пропускали пешеходов на переходах, перекрестках итд. Прям как в европе.
Да, это я к тому, что по приезду обратно в столицу нашей необъятной первое время мы все время попадали в конфузные ситуации, когда мы остнанавливались по-привычке перед пешеходным переходом и пропускали этихходов, а они стояли как вкопанные и смотрели на нас, мы на них, отец им рукой показывал - дескать проходите, пропускаю вас, а они крутили пальцем у виска, но перед машиной идти отказывались! Самые смелые обходили машину сзади!!! Сейчас конечно уже не так, но все равно по-дикому. Дикари мы. И самое страшное в том, что невозможно цивилизоваться вот так с ходу, на раз. Надо пройти довольно длинный и тяжелый путь, сломать старую психологию(уже сломали), сформировать новую(все вот никак), а ждать никто не хочет, все хотят все и сразу сейчас.
Так что ругаться на окружающих можно сколько угодно, но надо понимать что сам ты такой же как и все. Начинать менять окружающий мир надо с себя...ох блин, как же это трудно.

Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Да, непросто ..., а надо. (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Да, непросто ..., а надо. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Автор: Тимоха Дата: 13:35 1 февраля 2000

С уважением Тимоха и его верный друг Пятачок.
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подскажите - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подскажите
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите
Филенков
06:01 26.янв.2000
Re: Подскажите | Mikle | 09:05 26.янв.2000
Re: Подскажите | В.М. | 05:19 29.янв.2000
Re: Подскажите | Vovochka | 10:22 31.янв.2000
Re: Подскажите | Beholder | 23:21 31.янв.2000
Re: А если серьезно, | Vovochka | 09:32 1.фев.2000
Re: Подскажите | Консультант ЗР | 14:07 1.фев.2000
Автор: Консультант ЗР Дата: 14:07 1 февраля 2000
Я только добавлю, что если Вам нет еще 18-ти лет, то водить автомобиль по РФ Вы не сможете.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Отвечаю не 28 раз, но тоже не первый... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Отвечаю не 28 раз, но тоже не первый...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Автор: Консультант ЗР Дата: 14:19 1 февраля 2000
Господа! Ремень является САМЫМ (не одним из самых, а самым) эффективным средством безопасности автомобиля!!!! Это признано во всем мире. Ничего лучше ремня пока не придумано. Как показывает статистика, случаи, когда ремень отягчал последствия ДТП составляют меньше одного процента от общего количества. Кстати именно поэтому об этом и пишут. А как следствие, создается впечатление что ремень самая опасная вещь в автомобиле.

Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Временная регистрация - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Временная регистрация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временная регистрация
vit2000
14:59 1.фев.2000
Автор: vit2000 Дата: 14:59 1 февраля 2000
Пожалуйста, посоветуйте. Купил машину в Москве, зарегистрировал в Воронеже. Дали временное СТС, пока идет проверка. Поехал в Москву к родственникам и там сломалась моя техника. Там и стоит пока, до лета. Тем временем кончился срок действия СТС.
Как теперь быть? Как машину гнать, надо ли продлять СТС или есть более умный способ? Имело ли право МРЭО выдавать временные документы?
Пикантность ситуации в том, что я теперь больше времени живу в Москве, а в Воронеже фактически только прописан.

Re: Временная регистрация Консультант ЗР 09:42 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Временная регистрация - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Временная регистрация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Временная регистрация | vit2000 | 14:59 1.фев.2000
Re: Временная регистрация | Консультант ЗР | 09:42 3.фев.2000

Временная регистрация [ Автор: vit2000 Дата: 14:59 1 февраля 2000
Пожалуйста, посоветуйте. Купил машину в Москве, зарегистрировал в Воронеже. Дали временное СТС, пока идет проверка. Поехал в Москву к родственникам и там сломалась моя техника. Там и стоит пока, до лета. Тем временем кончился срок действия СТС.
Как теперь быть? Как машину гнать, надо ли продлять СТС или есть более умный способ? Имело ли право МРЭО выдавать временные документы?
Пикантность ситуации в том, что я теперь больше времени живу в Москве, а в Воронеже фактически только прописан.

Re: Временная регистрация [ Автор: Консультант ЗР Дата: 09:42 3 февраля 2000
Временная регистрация предусмотрена только при обнаружении признаков подделки документов или номеров на агрегатах. В Вашем случае необходимо составить акт осмотра ТС в ГИБДД по месту нахождения автомобиля. Этот акт в течение 20 дней представляете в ГИБДД по месту регистрации и просите продлить регистрацию в общем порядке.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: О правом руле в Москве. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: О правом руле в Москве.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О правом руле в Москве.
Diamante
09:18 26.янв.2000
Re: О правом руле в Москве. | Д.И.К. | 09:45 26.янв.2000
Re: О правом руле в Москве. | Mikle | 11:22 26.янв.2000
Re: О правом руле в Москве. | Консультант ЗР | 15:12 1.фев.2000
Автор: Консультант ЗР Дата: 15:12 1 февраля 2000
Я только добавлю, что никаких ограничений вводить и не собираются.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Автор: Консультант ЗР Дата: 15:59 1 февраля 2000
Позволю себе не согласиться по поводу сроков. Раз возникли подозрения в подлинности номеров, то это уже признаки состава преступления, предусмотренного ст.326 УК РФ. А значит идет дознание. Срок дознания. По общему правилу срок дознания по таким делам не может превышать одного месяца. В необходимых случаях, срок дознания может быть продлен прокурором еще на месяц. В исключительных случаях, срок дознания может быть продлен до 2 месяцев (ст.133), затем до трех (по постановлению районного прокурора), затем до шести (прокурором субъекта). Дальнейшее продление срока возможно только в исключительных случаях, по решению Генерального прокурора или его заместителя.
Далее. Если с автомобилем возникли такие проблемы, право обращаться в суд с иском к ГИБДД или продавцу уже возникло. Так что ждать окончания экспертизы вовсе не обязательно.

Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Автор: Jktu Дата: 16:13 1 февраля 2000
В этом воззвании надо убрать слово "муниципальные" т.к. под действие закона подпадают ВСЕ парковки (дословно, в законе не взимается по подпункту "о" пункта 1 статьи 21 - "о) сбор за парковку автотранспорта. Сбор вносят юридические и физические лица за парковку автомашин в специально оборудованных для этих целей местах в размерах, устанавливаемых представительными органами власти - местными Советами народных депутатов;".
Можно еще в текст добавить статью Уголовного кодекса (для устрашения) -
Типа, когда вы взимаете деньги с владельцев машин, подпадаете под действие статьи УК Российской Федерации:
Статья 159. Мошенничество.
1. Мошенничество ... приобретение права на чужое имущество путем обмана или злоупотребления доверием, - ... далее перечень возможных наказаний.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000
Автор: Консультант ЗР Дата: 16:33 1 февраля 2000
Исковое заявление подготовлено и отправлено в суд. Необходимо сказать, что не только я принимаю в этом участие. Единомышленников, выступающих в качестве истцов "целых" тринадцать человек. Пока правда возникла заминка в связи с определением подсудности (из Мосгорсуда пришло определение, что это дело подсудно межрайонному суду, хотя истцы другого мнения). Но, ведь "Москва не сразу строилась...".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ГИБДД и повреждение. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ГИБДД и повреждение.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГИБДД и повреждение.
Кукуев
04:07 30.янв.2000
Re: ГИБДД и повреждение. | Mikle | 10:14 30.янв.2000
Re: ГИБДД и повреждение. | Консультант ЗР | 17:12 1.фев.2000
Автор: Консультант ЗР Дата: 17:12 1 февраля 2000
Кроме того, среди документов,которые водитель обязан иметь при себе при управлении транспортным средством отсутствует справка о ДТП. Так что реально никаких последствий за ее отсутствие быть не может.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Автор: DevNul Дата: 17:58 1 февраля 2000
Спасибо за ответ!
Поясню ситуацию: На самом деле номера кузова, конечно, не перебивались. Менялась прошивка бортового компьютера, в которую обычно записаны номера агрегатов. Подозрение у инспектора вызвало несовпадение номеров, выдаваемых бортовым компьютером и выбитых на кузове. Сама по себе замена прошивки криминалом, насколько я знаю, не является и исход экспертизы в данном случае предсказуем - никакой перебивки не было, была лишь непомерная ретивость инспектора, а на деле элементарное вымогательство взятки. В контексте этого остается ли перспективным иск в суд на ГИБДД (продавец отпадает, поскольку в данном случае он явно не при чем)?

Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Автор: DevNul Дата: 18:07 1 февраля 2000
Позвольте с Вами не согласиться - как известно, исполнители преступного приказа от ответственности за содеянное не освобождаются. Кроме того, сами парковщики не хуже нас с вами знают (с момента вступления в силу закона прошло достаточно времени, и водители им нет-нет да напомнят), что занимаются пособничеством в незаконном промысле, т.е. являются соучастниками преступления. Хотя, даже если это не так, незнание закона не освобождает от ответственности.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Автор: Mikle Дата: 19:04 1 февраля 2000
Являются ли действия властей преступлением - это большой вопрос. А все сказаннное относится именно к уголовным преступлениям. Кстати, далеко не всякое правонарушение является преступлением.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Автор: Beholder Дата: 19:26 1 февраля 2000
Дело тут не в гаишниках, и не в водителях - это наш совковый принцип жизни. Мне тоже довелось побывать в забугории (в Туманном Альбионе), и действительно там на дорогах порядок, насчет размера штрафов, правда, не знаю. Но ведь там такой подход не только к вождению, а ко всему. У них культуру начинают прививать с детства: и к общению, и к поведению, и к вождению, и ко всему прочему. Попробуйте, к примеру, дать магарыч или что-то типа денежной благодарности вызванному работнику, к примеру аварийной коммунальной службы... Сказать, что он на вас обидится - это ничего не сказать. Если кто-либо видит факт правонарушения, он не задумываясь сообщит об этом (я имею в виду не только откровенный криминал), не полагая, что это стукачество, или что его это не касается.
Конечно, в семье (и в стране тоже) не без урода, однако, я думаю, основная мысль сказанного ясна.

Так что вывод такой же. Все мы такие. И начинать надо с себя, и с воспитания своих детей, причем понимаете, результат будет далеко не скорый.

PS: У меня был случай, когда я общаясь с лейтенантом (не гаишником), намекнул ему о своих правах и неправомерности его действий. Он меня отвел в сторону и сказал: "Ты в какой стране живешь!!???". А мой знакомый, работающий в органах, потом мне сказал, что мне еще повезло. У лейтенантов интеллекта больше, а какой нибудь сержант сразу бы дубиной права мне объяснил...

Так что что уж тут... В какой стране живем... Кто-то однажды подметил, что телеигра "Поле Чудес" это возмутительный намек на нашу страну. Все это было бы смешно, когда бы не было так грустно.

Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Автор: Beholder Дата: 19:45 1 февраля 2000
Присоединяясь к тому, что отметил Mikle насчет разницы в правонарушении и преступлении, хочу все же с вами не согласиться. Парковщики выполняют свои ОБЯЗАННОСТИ. Да, они знают о неправомерности своих действий. Но скажите, должен ли солдат беспрекословно выполнить приказ офицера или сначала подумать, насколько законен приказ? (Опять же не преступный приказ, поскольку обсуждаемый в конференции указ все же не преступление а правонарушение). Должен ли милиционер за отсутствие у вас московской регистрации задержать, или по-человечески простить? Должен ли врач оперировать больного-преступника, повинного в смертях других людей?
Это две разные вещи: обязанности и личное отношение к ним.
Я согласен, что ситуации бывают разные, и подход к приоритетности этих вещей тоже может быть разным. Но это две РАЗНЫЕ вещи и их НЕ НАДО смешивать и путать.

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Автор: Vjacheslav Дата: 00:07 2 февраля 2000
Прошу простить за несвязный поток мысли.
Наверняка каждому из нас когда-то говорили: уступи ему, ведь ты же сильный… А вот поверили ли мы в это?
Порядок ведь всегда держит и определяет сильный. "За бугром" люди сильны Законом, который все: и всех ставит на свои места. Что там поражает, так это спокойная уверенность в том, что даже самое незначительное право не будет попрано.
Как часто мы пользуемся Законом? Да как всегда – когда последствия неиспользования тягостнее процедуры использования. А в остальной жизни продолжаем БОЯТЬСЯ своих "источников повышенной опасности", т.е остае:мся заложниками своей же слабости.
Пока ше:л до машины, был пешеходом. Машины + водители – "источник повышенной опасности". Сел за руль – таким источником стал гаишник. Причем не моими нарушениями, а своим произволом. Вот пока что и вся иерархия! (Шутка)
Но если серье:зно, то взвинчивает на дорогах прежде всего отсутствие определе:нности и взаимопонимания. Какая уж тут может быть определе:нность в организации движения, если два уважаемых юриста спорят в этой конфе, надо или не надо останавливаться перед ж/д переездом на знак "Стоп", когда мигающий бело-лунный сигнал разрешает движение? О каком взаимопонимании можно говорить, если большинство пешеходов даже приблизительно не в курсе технических возможностей человека за руле:м?
"За бугром" же делается все:, чтобы таких проблем было как можно меньше. Кто это видел хоть однажды, тот не забудет никогда.
Так что пока трамваи ходят, пока наши любимые "средства передвижения" не доступны большинству, пока мы недостаточно сильны, чтобы уважать слабого, пока наши законодатели занимаются самообеспечением, мы будем вынуждены жить по анекдоту: "… спокойно Жора, спокойно Жора…". Я полностью поддерживаю мысль о том, что любую работу надо начинать с себя, любимого.
Такие вот переходы между культурой, политикой и материальным благосостоянием.
С уважением,

Вячеслав
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Да я как-то давно - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Да я как-то давно
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Автор: В.М. Дата: 03:15 2 февраля 2000
начал с себя как встретил 1980г. в больнице после аварии. Но чтото не густо тех
кто продолжает. Стою рядом с ГАем пальцем показываю как пешегоды бегут на
красный-"ну и что -все говорят денег нет на штраф-а ты куда от машины денешся-
Выполнение служебных обязанностей называется.-так под колеса попадут
- да и.....сними,сами виноваты
-во дела,я не виноват ,а наказывают,....они виноваты....с ними.
И у нас в конфе тоже вроде групповщины получается-свои ближе и роднее.
Чел. пьяный поездил и попался,а мы ,по сути преступнику, хором советуем
как ему остаться безнаказанным.Так же и гайский начальник будет выкручиваться
и придумывать как сделать что бы свой парень вышел сухим из воды.
Наверное мы обречены,думаю,при моей жизни по крайней мере,в нашей стране
нормально не будет.Лет 70 воспитывали новую общность людей-пофигистов.
теперь 100 надо чтоб были просто нормальные люди.100лет назад Швейцария
была захолустьем и что сейчас.Как думаете -возможно повторение?
Многие гдето были и рассказываем где как ездят и ведут себя.
Но ведь изначально то за всем стоит отношение к человеку ,к его жизни,достоинству.
А у нас получается-плюнули в душу-утрись и забудь-дешевле обойдется.

Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП на ледяном участке дороги - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП на ледяном участке дороги
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП на ледяном участке дороги
Jktu
14:11 24.янв.2000
Re: ДТП на ледяном участке дороги | igor243 | 15:30 24.янв.2000
Re: ДТП на ледяном участке дороги | Eddy | 17:15 24.янв.2000
Re: ДТП на ледяном участке дороги | Консультант ЗР | 11:22 25.янв.2000
Re: ДТП на ледяном участке дороги | zampolit | 07:49 2.фев.2000
Автор: zampolit Дата: 07:49 2 февраля 2000
Абсолютно верно! Могу еще добавить, что когда повестки и пр. документы высылают по почте, то для того, чтобы они считались действительными, вы обязательно должны расписаться в получении. В _любых_ других случаях -- считаются недействительными; соответственно, сроки обжалования как бы продлеваются.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Штрафы - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Штрафы
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту
Алекс(013)
20:18 20.янв.2000
Re: Консультанту | Mikle | 10:33 21.янв.2000
Re: Консультанту | Консультант ЗР | 10:29 25.янв.2000
Re: Консультанту | Ilyaa | 17:42 25.янв.2000
Штрафы | zampolit | 08:02 2.фев.2000
Автор: zampolit Дата: 08:02 2 февраля 2000
Насчет штрафов: налог с владельцев -- дело ГосНИ, ГИБДД в принципе никак не может наложить штраф за это. После покупки надо будет уплатить за текущий год, т.к. сам становишься владельцем (да и ГИБДД на учет просто не поставят).
Что касается не пройденного ТО, то и подавно штрафов быть не может -- по ПДД запрещается _эксплуатация_ машины, то есть, оштрафовать могут, только если едешь на ней своим ходом. А после покупки, опять, таки, проходить придется обязательно, на это, по-моему отводится неделя после регистрации, в течение которой никто не оштрафует.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Все гораздо проще - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Все гораздо проще
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вести с переднего края
Goliaf
14:48 17.янв.2000
Re: Вести с переднего края | Eddy | 15:27 17.янв.2000
Re: Вести с переднего края | Vovochka | 16:24 17.янв.2000
Воровство - частный случай... | Алексей-Сам | 06:46 18.янв.2000
А что трудящемуся терять? | Serg | 13:31 18.янв.2000
Верно! Но потому, что | Алексей-Сам | 19:32 18.янв.2000
Что верно, то верно | KAN | 17:02 20.янв.2000
Да... | Goliaf | 17:18 18.янв.2000
??? ABS 21:09 18.янв.2000
ЭХ | В.М. | 04:43 19.янв.2000
Re: Все гораздо проще | Sergu | 19:33 19.янв.2000
Re: проще | В.М. | 03:24 20.янв.2000
Re: Все гораздо сложнее | Алексей-Сам | 06:22 20.янв.2000
Re: Все гораздо проще | Eddy | 11:48 20.янв.2000
Re: Все гораздо проще | zampolit | 08:23 2.фев.2000
Автор: zampolit Дата: 08:23 2 февраля 2000
И, должен вам сказать, "пост-совковая" молодежь отнюдь не лучше. Вместо того, чтобы "шевелить мозгами" и использовать новые возможности, они наоборот, теряют последние мозги и ничерта не делают. Идеал -- быть "быком". Мечта -- стать бандитом/рэкетиром. Или просто ничего не делать.
P.S. Прощу прощения за неавтомобильную тему
P.P.S. Не подумайте, что я за социализм/коммунизм. Я это ненавижу за все сделанное.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
В.М.
04:17 14.янв.2000
Re: Консультанту ЗР | Paul(099) | 11:49 14.янв.2000
Re: Консультанту ЗР | Mikle | 13:21 14.янв.2000
Re: Консультанту ЗР | Diamante | 09:28 26.янв.2000
Re: Консультанту ЗР | Консультант ЗР | 13:54 14.янв.2000
Re: Консультанту ЗР | ОлегУренгой | 07:23 17.янв.2000
Re: Консультанту ЗР | zampolit | 08:29 2.фев.2000
Автор: zampolit Дата: 08:29 2 февраля 2000
Кстати, на М5 несколько раз встречал возле стационарных постов инспекторов с биркой "разговор с инспектором записывается на диктофон" или что-то в этом роде.
Использовать можно, попытки запретить запись _своей_ беседы незаконны.
И как по мне, то лучше использовать в открытую.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Автор: zampolit Дата: 08:51 2 февраля 2000
В Тюмени с зеленого на красный переключается как положено: мигание, желтый... А вот после красного сигнала светофора включается сразу зеленый, в момент, когда должен включиться желтый, красный только мигнет разок и все.
Понимаю, что это для борьбы с любителями стартовать с желтого, но большинство все равно начинают движение после мигания, еще на красный; не видел, чтобы за это ГИБДД хоть кого-нибудь оштрафовала, мышей совсем не ловят.
Но вопрос у меня такой: допустима ли такая настройка светофоров по ПДД, или же это местная самодеятельность. Я что-то никак не могу разобраться.

Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Светофоры | zampolit | 08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

Светофоры [ Автор: zampolit Дата: 08:51 2 февраля 2000
В Тюмени с зеленого на красный переключается как положено: мигание, желтый... А вот после красного сигнала светофора включается сразу зеленый, в момент, когда должен включиться желтый, красный только мигнет разок и все.
Понимаю, что это для борьбы с любителями стартовать с желтого, но большинство все равно начинают движение после мигания, еще на красный; не видел, чтобы за это ГИБДД хоть кого-нибудь оштрафовала, мышей совсем не ловят.
Но вопрос у меня такой: допустима ли такая настройка светофоров по ПДД, или же это местная самодеятельность. Я что-то никак не могу разобраться.

Re: Светофоры [ Автор: mikel Дата: 10:39 2 февраля 2000
В Москве половина светофоров работает по этому же расписанию. Существенной разницы я не вижу - желтый сигнал светофора тоже запрещающий.

Re: Светофоры [ Автор: Jktu Дата: 14:02 2 февраля 2000
В Екатеринбурге такая же картина, сочетания красно-желтого нет. Мое личное мнение, что так не должно быть. В ПДД сказано, что сочетание красного и желтого запрещает движение и ИНФОРМИРУЕТ водителя, что вскоре будет включен разрешающий сигнал. Я, как водитель, вправе рассчитывать, что будет выполнено то, что предусмотрено. В данной ситуации меня обрекают на резкую смену обстановки - стой-поехал. Хотя за короткое время сочетательного сигнала можно спокойно включить скорость и сразу при включении зеленого начать движение. Результат: собственное спокойствие и эффективное использование интервалов движения. А то, что есть торопыги, они и без желто-красного просто на красный трогаются, но это из другой темы. Иногда светофоры ломаются и исчезает цикл мигающего зеленого, однако, это стараются быстро исправить. А ведь и мигающий, и красно-желтый придуманы именно с целью исключить резкие переходы. Кстати, всё на дороге рассчитано на плавность - резко не тормози, не допускай резких маневров, резко не газуй (не формула-1) и т.д. Надо только быстро реагировать на опасность для движения.

Re: Светофоры [ Автор: zampolit Дата: 14:13 2 февраля 2000
Вот именно, торопыги все равно едут на красный, еще и сигналят сзади. А я на красный не езжу и не буду. Вот и получается, что хотели как лучше, а вышло как всегда. Пусть бы спарили уж желтый с красным и штрафовали нарушителей...

И все-таки, это как-то регламентируется, или нет?

Re: Светофоры [ Автор: Консультант ЗР Дата: 10:25 3 февраля 2000
Регламентируется. В соответствии с ГОСТ 23457-86 (п.4.34): "При работе светофоров должна соблюдаться последовательность включения сигналов:
в транспортных светофорах типов 1-3 (именно такими светофорами регулируется движение автомобилей на перекрестках - прим. авт.) - красный-красный с желтым-зеленый-желтый-красный... Допускается применять последовательности: красный-зеленый-желтый-красный..., красный-желтый-зеленый-желтый-красный...".

Re: Светофоры [ Автор: zampolit Дата: 11:01 3 февраля 2000
Спасибо!

Re: Светофоры [ Автор: Beholder Дата: 16:22 4 февраля 2000
Согласен, способ воспитания старта строго на зеленый сигнал весьма уродливый. Нормальным водителям только мешает, а ненормальным... Я часто видел как вторая категория стартует уже тогда, когда начинает мигать зеленый свет. На перепендикулярной удице. :) Там замигало, а тут они уже рвут с места.

Re: Регламентируется, но кем? [ Автор: Sergu Дата: 00:31 5 февраля 2000
Я в Харькове сталкивался с тем, что на перекрестках, на которых работают профессиональные нищие
зеленый горит секунд 7, тогда как красный - 50. Так что кто-то мышей ловит.

Удачи
Сергей

Re: Светофоры [ Автор: Алекс(013) Дата: 18:55 7 февраля 2000
Да, блин, как некоторые водилы откровенно кладут на светофоры (как-будто никто не видел как какой-нибудь урод подъезжает по встречной к сфетофору на красный свет и при первых признаках угасания красного вклинивается между встречным и своим потоком), так и ГИББы кладут на стандарты. Меня откровенно бесит, когда на какой-нибудь дороге где можно ехать более 60, красный загорается сразу после зеленого БЕЗ МИГАНИЯ и даже без ЖЕЛТОГО. Или желтый загорается на полсекунды.

Вопрос в следующем, а нормируется ли ВРЕМЯ горения мигающего зеленого, желтого итд сигналов ?

P.S. Для любителей езды на красный рекомендую к просмотру научно-популярный просветительский фильм: http://wb.demos.su/fun/smash.mpg.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту и всем! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту и всем!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем!
zampolit
09:17 2.фев.2000
Автор: zampolit Дата: 09:17 2 февраля 2000
Помогите, пожалуйста! Столкнулся с такой ситуацией: у меня Королла с двигателем 2Е, в нем лопнул поршень (последствия ясны, хотя он и заводился и даже ехал), нашел продающийся двигатель 2Е с разбитой машины. О цене договорились, свой старый оставляю в счет работы по замене... После замены двигателя едем в ГИБДД оформить, выясняется, что это невозможно. Чтобы продать мой двигатель, я должен купить его двигатель и наоборот. Получается замкнутый круг. Ни беседа с начальником ГИБДД, ни некоторые знакомства не помогают. Не покупать же третий двигатель только для оформления?!!
P.S. Т.к. надо было срочно ехать, то взял ПТС с той машины и проехал по М5 и Е95 около 7 тыс.км., дважды штрафовали за скорость, один раз на стац.посту проверили на розыск/угон, но номера не проверяли, благо ТО есть. На Украине пробовали, но ограничились VIN -- уж больно двигатель запылился. Пока "проносило", но грядет ТО, или просто докопается кто-то, тогда и выявится грубейшее нарушение... А как исправить-то? Неужели нет выхода?

Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту и всем! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту и всем!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту и всем! | zampolit | 09:17 2.фев.2000
Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000

Консультанту и всем! [ Автор: zampolit Дата: 09:17 2 февраля 2000
Помогите, пожалуйста! Столкнулся с такой ситуацией: у меня Королла с двигателем 2Е, в нем лопнул поршень (последствия ясны, хотя он и заводился и даже ехал), нашел продающийся двигатель 2Е с разбитой машины. О цене договорились, свой старый оставляю в счет работы по замене... После замены двигателя едем в ГИБДД оформить, выясняется, что это невозможно. Чтобы продать мой двигатель, я должен купить его двигатель и наоборот. Получается замкнутый круг. Ни беседа с начальником ГИБДД, ни некоторые знакомства не помогают. Не покупать же третий двигатель только для оформления?!!
P.S. Т.к. надо было срочно ехать, то взял ПТС с той машины и проехал по М5 и Е95 около 7 тыс.км., дважды штрафовали за скорость, один раз на стац.посту проверили на розыск/угон, но номера не проверяли, благо ТО есть. На Украине пробовали, но ограничились VIN -- уж больно двигатель запылился. Пока "проносило", но грядет ТО, или просто докопается кто-то, тогда и выявится грубейшее нарушение... А как исправить-то? Неужели нет выхода?

Re: Консультанту и всем! [ Автор: В.М. Дата: 05:48 3 февраля 2000
Кажется должен быть акт на высвободившиеся агрегаты
Поройся вроде было в конфе 1-1,5 мес. назад

Re: Консультанту и всем! [ Автор: zampolit Дата: 09:01 3 февраля 2000
Да, если я куплю двигатель и оформлю замену, то на мой выдадут счет-справку, как на высвободившийся. Но ведь тот не продать, пока не куплен мой... Можно еще списать одну из машин, тогда двигатель можно продать, но сам автомобиль юридически перестанет существовать. А он расчитывал ее потихоньку восстановить.

Тема не указана [ Автор: КИРИЛЛ Дата: 10:43 3 февраля 2000
Машину с которой снят двигатель снимаете с учета, ( к примеру в связи с утилизацией) оформляете документы на высвободившиеся агрегаты, покупаете двигатель, оформляете на своей а\м замену двигателя, на свой бывший получаете документ на высвободившийся агрегат, продаете свой двигатель.

КИРИЛЛ

Re: Тема не указана [ Автор: zampolit Дата: 11:03 3 февраля 2000
В том-то и проблема, что после списания машины ее уже юридически не восстановить. А он надеялся еще поездить после ремонта. И получается, что без списания или покупки третьего двигателя никак не обойтись.

Re: Тема не указана [ Автор: Консультант ЗР Дата: 11:08 3 февраля 2000
Для замены двигателя снимать автомобиль с учета не надо. Необходимо написать заявление о выдаче свидетельства на высвободившийся номерной агрегат. После этого оформляете куплю-продажу (мену, дарение и т.д.) двигателя и регистрируете новый двигатель. Вот только формально придется опять снимать с Вашего автомобиля поставленный двигатель (иначе возникнут вопросы при осмотре автомобиля). Но, т.к. без двигателя автомобиль не может двигаться, придется составлять акт осмотра и представлять его.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Автор: mikel Дата: 10:39 2 февраля 2000
В Москве половина светофоров работает по этому же расписанию. Существенной разницы я не вижу - желтый сигнал светофора тоже запрещающий.

Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


а/м из Минска - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
а/м из Минска
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть а/м из Минска
Alec1
11:28 2.фев.2000
Автор: Alec1 Дата: 11:28 2 февраля 2000
Каков правовой режим эксплуатации в Москве на сегодня.
Спасибо.Алексей.

Re: а/м из Минска | В.М. | 05:44 3.фев.2000
Re: а/м из Минска | Mikle | 11:00 3.фев.2000
Re: а/м из Минска | Консультант ЗР | 11:29 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


а/м из Минска - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
а/м из Минска
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть а/м из Минска | Alec1 | 11:28 2.фев.2000
Re: а/м из Минска | В.М. | 05:44 3.фев.2000
Re: а/м из Минска | Mikle | 11:00 3.фев.2000
Re: а/м из Минска | Консультант ЗР | 11:29 3.фев.2000

а/м из Минска [ Автор: Alec1 Дата: 11:28 2 февраля 2000
Каков правовой режим эксплуатации в Москве на сегодня.
Спасибо.Алексей.

Re: а/м из Минска [ Автор: В.М. Дата: 05:44 3 февраля 2000
Да езди спокойно
_работаю я тама-учора тока прыихав-у панядэлак взад поиду

Re: а/м из Минска [ Автор: Mikle Дата: 11:00 3 февраля 2000
Такой же, как и для других автомобилей. Если на машине российские номера - никаких ограничений нет.
Только недавно ГТК РФ издал распоряжение, согласно которому ПТС на машины, ввезенные из Белоруссии, временно не выдаются.

Re: а/м из Минска [ Автор: Консультант ЗР Дата: 11:29 3 февраля 2000
Если автомобиль зарегистрирован в Минске и Вы сам гражданин Белоруссии, то Вы будете считаться участвующим в международном движении, т.е. не более шести месяцев.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Трещина на лобовом стекле. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Трещина на лобовом стекле.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Трещина на лобовом стекле.
Валера
12:30 2.фев.2000
Автор: Валера Дата: 12:30 2 февраля 2000
В прошлом году поймал камень в лобовое. В результате образовалась трещина в левом верхнем углу (по ходу автомобиля) длиной примерно 120мм. Я ее заделал на автосервисе, но если внимательно присмотреться, то можно ее обнаружить. Какие ограничения при прохождении ТО по данной проблеме?

Валера.

Re: Трещина на лобовом стекле. Консультант ЗР 12:28 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Трещина на лобовом стекле. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Трещина на лобовом стекле.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Трещина на лобовом стекле. | Валера | 12:30 2.фев.2000
Re: Трещина на лобовом стекле. | Консультант ЗР | 12:28 3.фев.2000

Трещина на лобовом стекле. [ Автор: Валера Дата: 12:30 2 февраля 2000
В прошлом году поймал камень в лобовое. В результате образовалась трещина в левом верхнем углу (по ходу автомобиля) длиной примерно 120мм. Я ее заделал на автосервисе, но если внимательно присмотреться, то можно ее обнаружить. Какие ограничения при прохождении ТО по данной проблеме?

Валера.

Re: Трещина на лобовом стекле. [ Автор: Консультант ЗР Дата: 12:28 3 февраля 2000
Если трещина заделана, т.е. устранена, никаких претензий быть не должно.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Автор: Jktu Дата: 14:02 2 февраля 2000
В Екатеринбурге такая же картина, сочетания красно-желтого нет. Мое личное мнение, что так не должно быть. В ПДД сказано, что сочетание красного и желтого запрещает движение и ИНФОРМИРУЕТ водителя, что вскоре будет включен разрешающий сигнал. Я, как водитель, вправе рассчитывать, что будет выполнено то, что предусмотрено. В данной ситуации меня обрекают на резкую смену обстановки - стой-поехал. Хотя за короткое время сочетательного сигнала можно спокойно включить скорость и сразу при включении зеленого начать движение. Результат: собственное спокойствие и эффективное использование интервалов движения. А то, что есть торопыги, они и без желто-красного просто на красный трогаются, но это из другой темы. Иногда светофоры ломаются и исчезает цикл мигающего зеленого, однако, это стараются быстро исправить. А ведь и мигающий, и красно-желтый придуманы именно с целью исключить резкие переходы. Кстати, всё на дороге рассчитано на плавность - резко не тормози, не допускай резких маневров, резко не газуй (не формула-1) и т.д. Надо только быстро реагировать на опасность для движения.

Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Автор: zampolit Дата: 14:13 2 февраля 2000
Вот именно, торопыги все равно едут на красный, еще и сигналят сзади. А я на красный не езжу и не буду. Вот и получается, что хотели как лучше, а вышло как всегда. Пусть бы спарили уж желтый с красным и штрафовали нарушителей...

И все-таки, это как-то регламентируется, или нет?

Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Сроки наложения адм. взыскания - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Сроки наложения адм. взыскания
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки наложения адм. взыскания
Дмитрий(1)
14:30 2.фев.2000
Автор: Дмитрий(1) Дата: 14:30 2 февраля 2000
13.12.99 В районе н/п Татищево (80км Дмитровского ш.) у меня отобрали права за проезд железнодорожного перезда на запр. сигнал светофора. (расположен он был так, что ни я, ни отец сидящий рядом его не заметили, хотя было уже темно - 19.30)
Вод. удостоверение я попросил выслать по месту регистрации моего авто.
Прошло уже почти два месяца, а документы еще "идут" - дорога не близкая:-)
В связи с этим вопрос - могу ли я на оснавании ст.38 КоАПа "Сроки наложения административного взыскания" потребовать вернуть мне права (разумеется когда они "дойдут")?

можете... | sawa | 05:34 3.фев.2000
Можете, | КИРИЛЛ | 10:57 3.фев.2000
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Сроки наложения адм. взыскания - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Сроки наложения адм. взыскания
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Сроки наложения адм. взыскания | Дмитрий(1) | 14:30 2.фев.2000
можете... | sawa | 05:34 3.фев.2000
Можете, | КИРИЛЛ | 10:57 3.фев.2000
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000

Сроки наложения адм. взыскания [ Автор: Дмитрий(1) Дата: 14:30 2 февраля 2000
13.12.99 В районе н/п Татищево (80км Дмитровского ш.) у меня отобрали права за проезд железнодорожного перезда на запр. сигнал светофора. (расположен он был так, что ни я, ни отец сидящий рядом его не заметили, хотя было уже темно - 19.30)
Вод. удостоверение я попросил выслать по месту регистрации моего авто.
Прошло уже почти два месяца, а документы еще "идут" - дорога не близкая:-)
В связи с этим вопрос - могу ли я на оснавании ст.38 КоАПа "Сроки наложения административного взыскания" потребовать вернуть мне права (разумеется когда они "дойдут")?

можете... [ Автор: sawa Дата: 05:34 3 февраля 2000
Только Вас могут удивить, показав:

1. На постановлении о наложении дату, укладывающуюся в два месяца
2. Свою подпись об ознакомлении (присутствии)
3. Подпись о получении Вами приглашения на разбор
...
возможны варианты

Тогда Вам дорога -- в суд

Кстати, как Вы собираетесь доказывать, что подпись -- не Ваша?
Меня это очень интересует...

Можете, [ Автор: КИРИЛЛ Дата: 10:57 3 февраля 2000
пишите заявление с требованием вернуть права, но есть подводные камни вроде тех которые описал уважаемый Савва.

КИРИЛЛ

Re: Сроки наложения адм. взыскания [ Автор: Консультант ЗР Дата: 12:44 3 февраля 2000
Вам стои подожать еще месяц. Сейчас идет процедура, называемая обращением постановления к исполнению. Срок ее - три месяца (ст.282 КоАП).

Разве протокол и есть "постановление"? [ Автор: Дмитрий(1) Дата: 12:55 4 февраля 2000
Насколько я понял в ст. 282 сказано о постановлении, которое выносится "группой разбора" т.е. в моем присутствии. А вот вынести его могут в течении 2-х месяцев (ст. 38).
Если я не прав - прошу объяснить мне что такое "постановление", кем, как и когда оно выносится?
И еще если не трудно взгляните на это:

Вопрос - может я напрасно жду свои документы в Москве и мне надо ехать в пос. "Каналстрой"?
Тому "гаю" который писал протокол я сразу сказал - "прошу переслать по месту регистрации...", на что он попросил меня написать в последнем пункте "куда".
Тогда мне показалось, что мы друг друга поняли, а сейчас меня мучают сомнения [image]...
Если мои сомнения не напрасны - как дествовать дальше?(чтоб с наименьшими потерями [image])

Re: Разве протокол и есть "постановление"? [ Автор: КИРИЛЛ Дата: 14:28 4 февраля 2000
Все дело в том что постановление уже видимо вынесено( а может и нет),в пос. Каналстрой куда как бы Вам надо было явится для рассмотрения постановления, но в любом случае в трехдневный срок копию постановления Вым должны были вручить или выслать по почте заказным письмом.
Тогда можно или выяснить вынесено ли постановление , если нет то дождавшись истечения двух месяцов требовать возврата в\у без уплаты каких либо штрафов, если постановление все таки вынесено, то по совету уважаемого Консультанта ЗР ждите истечения трех м-цев, и так же требуйте возврата в\у без опять так уплаты штраыа.
Удачи.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
anita
17:22 2.фев.2000
Автор: anita Дата: 17:22 2 февраля 2000
Умные люди! Подскажите, пожалуйста, если машине в этом году исполняется четыре года, на какой срок при очередном техосмотре ей выдадут талон ТО: на год или на два и почему? Моему отцу в прошлом году в аналогичной ситуации выдали на год. Разбираться он не стал. А ужасно не хочется через год проходить все по-новой. Спасибо за ответ!

Как повезет | sawa | 05:22 3.фев.2000
Re: Консультанту ЗР | Mikle | 10:50 3.фев.2000
Re: Консультанту ЗР | Консультант ЗР | 12:47 3.фев.2000
Re: Консультанту ЗР | anita | 14:13 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР | anita | 17:22 2.фев.2000
Как повезет | sawa | 05:22 3.фев.2000
Re: Консультанту ЗР | Mikle | 10:50 3.фев.2000
Re: Консультанту ЗР | Консультант ЗР | 12:47 3.фев.2000
Re: Консультанту ЗР | anita | 14:13 3.фев.2000

Консультанту ЗР [ Автор: anita Дата: 17:22 2 февраля 2000
Умные люди! Подскажите, пожалуйста, если машине в этом году исполняется четыре года, на какой срок при очередном техосмотре ей выдадут талон ТО: на год или на два и почему? Моему отцу в прошлом году в аналогичной ситуации выдали на год. Разбираться он не стал. А ужасно не хочется через год проходить все по-новой. Спасибо за ответ!

Как повезет [ Автор: sawa Дата: 05:22 3 февраля 2000
Должны на два, но Вы пойдете судиться?

Re: Консультанту ЗР [ Автор: Mikle Дата: 10:50 3 февраля 2000
Такие ошибки бывают: моему знакомому, например, выдали талон ТО на 1 год, а машина - новая. Просто ошиблись. Поэтому Вы можете обратиться в ГИБДД - думаю, что вопрос решится, и до суда дело доводить не придется.
Но: при определении возраста машины учитывается год выпуска. Т.е. сегодня возраст машины 1996 г.в. равен 5 годам (презюмируется. что машина собрана 1 января).

Re: Консультанту ЗР [ Автор: Консультант ЗР Дата: 12:47 3 февраля 2000
Как совершенно верно указал Mikle, возраст автомобиля считается включая год выпуска. Так что вполне возможно, что Вашему автомобилю уже пять.

Re: Консультанту ЗР [ Автор: anita Дата: 14:13 3 февраля 2000
Очень жаль, конечно, так как на самом деле он выпущен с конвейера в конце июня.
Получается, что в любом случае, если у машины все это время один хозяин, только один раз дают талон ТО на два года (не считая момента регистрации свежекупленного авто). Ну и были бы честными, зачем же людей обманывать!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Автор: anita Дата: 18:14 2 февраля 2000
Два вопроса:
1. Как отбуксировать автомобиль, который не на самостоятельном ходу уже два года и поэтому не проходил техосмотр те же самые два года? Какое наказание может последовать, если что?
2. Как можно легально избавиться от него, не заплатив при этом ни копейки (или заплатить очень немного), но чтобы все было оформлено по закону (снятие с учета и т.д.)? Место во дворе занимает, а с ним напряженно...
Спасибо всем знающим людям, кто поделится своими соображениями.

Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Старый автомобиль | anita | 18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

Старый автомобиль [ Автор: anita Дата: 18:14 2 февраля 2000
Два вопроса:
1. Как отбуксировать автомобиль, который не на самостоятельном ходу уже два года и поэтому не проходил техосмотр те же самые два года? Какое наказание может последовать, если что?
2. Как можно легально избавиться от него, не заплатив при этом ни копейки (или заплатить очень немного), но чтобы все было оформлено по закону (снятие с учета и т.д.)? Место во дворе занимает, а с ним напряженно...
Спасибо всем знающим людям, кто поделится своими соображениями.

Заявить об угоне ;) [ Автор: sawa Дата: 05:25 3 февраля 2000
Если он не ездит, то грузите в грузовик. А так всегда можно договориться с кем-нибудь. Я уж не говорю, что если его растащут на запчасти...

Re: Заявить об угоне ;) [ Автор: anita Дата: 09:46 3 февраля 2000
Да поедет он, если пришпорить (и тормоза прокачать)! Вопрос был в том, не прицепятся ли гаишники, что он без талона ТО и в паспорте нет отметки о его прохождении. Ведь это уже будет эксплуатация, даже если и просто буксировка...

Re: Старый автомобиль [ Автор: zampolit Дата: 09:06 3 февраля 2000
Избавиться можно элементарно, Ватсон. Идете в ГИБДД в подходящее время и списываете машину. При этом еще и выдадут счет-справки на номерные агрегаты, чтобы их можно было продать. А ТО и нафиг не нужен, по ПДД автомобиль нельзя эксплуатировать без него. Коли авто не экплуатировалось, то и нарушения ПДД нет.

Re: Старый автомобиль [ Автор: anita Дата: 09:51 3 февраля 2000
Со снятием с учета более-менее понятно, но вот куда его потом утащить? В лесу бросать как-то неэтично, и так уже живем, как сталкеры в Зоне. Даже были готовы заплатить разумные деньги за утилизацию, но почему-то никто из местных властей не смог посоветовать, к кому нам обратиться...

Re: Старый автомобиль [ Автор: zampolit Дата: 10:06 3 февраля 2000
Здесь любят забрасывать то, что осталось после разграбления, на крыши гаражей. Или бросают где-нибудь в частном секторе.
P.S. Могу порекомендовать радикальное средство -- термитную шашку :-)

Re: Старый автомобиль [ Автор: anita Дата: 14:22 3 февраля 2000
Точно! И свалить все на чеченцев.

Re: Старый автомобиль [ Автор: Beholder Дата: 16:38 4 февраля 2000
В Черном озере утопите. Это по дороге из 5 в 6 м/р. (Шутка). А вообще мой знакомый говаривал, что по дороге от больницы на Фирсановку после поворота стоял гнилой автобус, и что некоторые стали бросать такую же рухлядь там же возле него. Однако я не проверял. Да и времени после этого разговора прошло почти два года. Проверьте сами.

Продайте на з\ч (-) [ Автор: КИРИЛЛ Дата: 10:49 3 февраля 2000

КИРИЛЛ

Re: Старый автомобиль [ Автор: Консультант ЗР Дата: 12:53 3 февраля 2000
Формально:
1. Буксировать - только на жесткой сцепке, либо методом погрузки.
2. Обратитесь в ГИБДД по месту регистрации с заявлением о снятии с учета в связи с утилизацией. Вместо автомобиля можно представить акт осмотра.

Re: Старый автомобиль [ Автор: Алекс(013) Дата: 17:13 7 февраля 2000
Привет.
Точно не знаю, но у нас в районе орудует некая организация, занимающаяся эвакуацией заброшеных авто. Они ходят по дворам, вычисляют автотрупы, клеют на них всякие объявы, предлагают владельцам договориться.
Сам видел как они эвакуируют тачки. Я звонил туда, спрашивал на каком основании это делается. Мне ответили, что это какое-то подразделение при префектуре, и тачки убираются на свалку с письменного разрешения владельца. К сожалению у меня не осталось их телефона. Если увижу опять объявы - кину телефон. Может по нему можно выйти на их подразделение у вас ( если такое есть ).

P.S. Да, об оплате. Мне было сказано что это "договаривается по месту в зависимости от конкретной ситуации".

P.S>2 Может кто-нибудь тоже слышал о подобной деятельности ?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Муниципальные парковки - сообщение и вопрос Консультанту ЗР
Mikle
17:29 27.янв.2000
Во-во.. | Funt | 22:38 28.янв.2000
Re: Во-во.. | Mikle | 16:18 29.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mapper | 18:49 30.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Jktu | 16:13 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 23:35 31.янв.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 18:07 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Mikle | 19:04 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Beholder | 19:45 1.фев.2000
Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | DevNul | 19:20 2.фев.2000
Автор: DevNul Дата: 19:20 2 февраля 2000
Ну, сравнивать парковщиков с солдатами по меньшей мере не корректно - все парковщики занимают свои места исключительно добровольно, никто не дает им приказов, невыполнение которых чревато дисбатом. Я мог бы еще посочувствовать им, если бы основная их масса состояла из пенсионеров или иных обездоленных - потеря работы для взрослого мужчины, каковыми являются парковщики не трагедия... Что касается квалификации их деяний: то, чем занимаются в данном случае власти имеет признаки мошенничества (ст. 159 УК РФ) и незаконного предприниметельства (ст.171), а это уже уголовные преступления. Ну, сами посудите, если я поставлю знак "платные услуги" под знаком парковки (если найду не занятый :) и начну взимать деньги, как будут квалифицироваться мои действия, даже если я задекларирую в ГНИ свои доходы? УК же не делает различия между частным лицом и юридическим, поэтому и ответственность на ней та же. Что касается миллиционера и врача, то, честно говоря, я не совсем понял аналогий. Наоборот, врач, отказавшийся оперировать преступника совершает уголовное преступление...

Re: Муниципальные парковки - сообщение и вопрос Консультанту ЗР | Консультант ЗР | 16:33 1.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Размышляя.. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Размышляя..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Автор: sawa Дата: 05:17 3 февраля 2000
1. У меня это привычка, я не думаю, руки сами тянутся за ремнем.
Однако, пристегнувшись, я, бывает, сразу отстегиваюсь, подумав.
Это бывает когда:
1.1. На грунтовке. На восьмерке при тряске ремень удавливает. И нельзя увидеть конец капота.
1.2. На серпантине. Неужели не понятно, почему?! Всегда есть вероятность улететь в пропасть, а тогда ремень -- гарантия смерти. Это как быть прикованным к пулемету и оставленным в ходе отступления. На страх агрессору.
1.3. Jktu, это про случай на Ленинградке, когда водитель уклонился от руля, пробивающего грудь? Я пока не такой ас...

2. Согласно Конституции РФ и тд и тп нас не могут принуждать к смерти.
(Согласно ЖЖРуссо каждый человек (вкл детей) имеет право на смерть). Остается вариант, когда водитель, пристегнутый ремнем, не принесет вреда другим. Раз мы владельцы повышенной опасности.
В случае 1.1, пристегнувшись, мы принесем вред с большей вероятностью, чем не пристегнувшись.
В случае 1.2 (как и во всех остальных) получается так. ДТП. Пристегнутый, получив свое, еще как-то выруливает, или там, выбегает, спасает... Те это настолько условно (композиция с более чем одним "если" не заслуживает внимания...)! Скорее я выпрыгну (непристегнутый) из машины, падающей в пропасть, и побегу помогать кому-то, чем побегу помогать кому-то после борьбы с ремнем -- сил уже не будет.

А может, нас специально пристегивают, как капитана тонущего корабля? Чтоб мы боролись до последнего?

Правило без исключений -- не правило.

3. Я не могу рассказать о моем опыте общения с ДПС по-поводу ремня (кроме одного случая в Новом Свете, Крым, но я о нем уже рассказывал), так как езжу пристегнувшись. Но наслышан от друзей. Запомнилось: Подмосковье, парня останавливают, штрафуют за ремень. Он платит, трогается (не пристегнувшись), его снова останавливают и штрафуют. На третий раз он газует с места и долго петляет по подворотням (не пристегнувшись). Я так думаю, нарушители (гаишники), долго смеялись...

PS Пассажирам я не советую пристегнуться: есть пример -- я. Зачем еще что-то говорить? Каждый решает сам...

Re: Размышляя.. | Jktu | 09:26 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Как повезет - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Как повезет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
anita
17:22 2.фев.2000
Как повезет | sawa | 05:22 3.фев.2000
Автор: sawa Дата: 05:22 3 февраля 2000
Должны на два, но Вы пойдете судиться?

Re: Консультанту ЗР | Mikle | 10:50 3.фев.2000
Re: Консультанту ЗР | Консультант ЗР | 12:47 3.фев.2000
Re: Консультанту ЗР | anita | 14:13 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Заявить об угоне ;) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Заявить об угоне ;)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Автор: sawa Дата: 05:25 3 февраля 2000
Если он не ездит, то грузите в грузовик. А так всегда можно договориться с кем-нибудь. Я уж не говорю, что если его растащут на запчасти...

Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


можете... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
можете...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки наложения адм. взыскания
Дмитрий(1)
14:30 2.фев.2000
можете... | sawa | 05:34 3.фев.2000
Автор: sawa Дата: 05:34 3 февраля 2000
Только Вас могут удивить, показав:

1. На постановлении о наложении дату, укладывающуюся в два месяца
2. Свою подпись об ознакомлении (присутствии)
3. Подпись о получении Вами приглашения на разбор
...
возможны варианты

Тогда Вам дорога -- в суд

Кстати, как Вы собираетесь доказывать, что подпись -- не Ваша?
Меня это очень интересует...

Можете, | КИРИЛЛ | 10:57 3.фев.2000
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: а/м из Минска - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: а/м из Минска
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть а/м из Минска
Alec1
11:28 2.фев.2000
Re: а/м из Минска | В.М. | 05:44 3.фев.2000
Автор: В.М. Дата: 05:44 3 февраля 2000
Да езди спокойно
_работаю я тама-учора тока прыихав-у панядэлак взад поиду

Re: а/м из Минска | Mikle | 11:00 3.фев.2000
Re: а/м из Минска | Консультант ЗР | 11:29 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту и всем! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту и всем!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем!
zampolit
09:17 2.фев.2000
Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Автор: В.М. Дата: 05:48 3 февраля 2000
Кажется должен быть акт на высвободившиеся агрегаты
Поройся вроде было в конфе 1-1,5 мес. назад

Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Вопросы на засыпку - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Вопросы на засыпку
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы на засыпку
sawa
06:13 3.фев.2000
Автор: sawa Дата: 06:13 3 февраля 2000
1. Что значит "ознакомиться" с материалами? Сколько на это может уйти времени?

2. Где можно найти определения "вечерних сумерек" и "утренних сумерек"? И их "конца" и "начала"?

3. ПДД 10.1. Что такое "опасность для движения"? Почему в этом пункте не указывается возможность объезда ("принять возможные меры к снижению скорости вплоть до остановки транспортного средства")? Где указывается на возможность объезда? Ведь получается, что водитель, пытавшийся объехать, скажем, пешехода, и слегка зацепивший его, больше виноват, чем водитель, не свернувший, тормозивший, но сбивший насмерть? Те я хочу узнать: если я попаду в такую ситуацию, где можно объехать -- то не объезжать, а тормозить (с блокировкой, чтобы следы получше остались, а тормозной путь побольше был)?

Re: Вопросы на засыпку | zampolit | 09:09 3.фев.2000
В настоящий момент | sawa | 04:46 7.фев.2000
Re: Вопросы на засыпку | Консультант ЗР | 15:02 3.фев.2000
В эту ловушку попадется самый глупый зверь! | sawa | 00:09 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Вопросы на засыпку - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Вопросы на засыпку
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопросы на засыпку | sawa | 06:13 3.фев.2000
Re: Вопросы на засыпку | zampolit | 09:09 3.фев.2000
В настоящий момент | sawa | 04:46 7.фев.2000
Re: Вопросы на засыпку | Консультант ЗР | 15:02 3.фев.2000
В эту ловушку попадется самый глупый зверь! | sawa | 00:09 8.фев.2000

Вопросы на засыпку [ Автор: sawa Дата: 06:13 3 февраля 2000
1. Что значит "ознакомиться" с материалами? Сколько на это может уйти времени?

2. Где можно найти определения "вечерних сумерек" и "утренних сумерек"? И их "конца" и "начала"?

3. ПДД 10.1. Что такое "опасность для движения"? Почему в этом пункте не указывается возможность объезда ("принять возможные меры к снижению скорости вплоть до остановки транспортного средства")? Где указывается на возможность объезда? Ведь получается, что водитель, пытавшийся объехать, скажем, пешехода, и слегка зацепивший его, больше виноват, чем водитель, не свернувший, тормозивший, но сбивший насмерть? Те я хочу узнать: если я попаду в такую ситуацию, где можно объехать -- то не объезжать, а тормозить (с блокировкой, чтобы следы получше остались, а тормозной путь побольше был)?

Re: Вопросы на засыпку [ Автор: zampolit Дата: 09:09 3 февраля 2000
3. Это уж точно. Станешь объезжать -- проблем будет море. Ни ГИБДД ничего потом не докажешь, ни другому водителю, которого можешь стукнуть. А пешеход еще и скроется. Недавно как раз такому случаю был свидетелем. Так что лучше уж по ПДД "...снижению скорости..."

В настоящий момент [ Автор: sawa Дата: 04:46 7 февраля 2000
Меня больше интересует обратная ситуация:
сбили мою мать
и было море места объехать
Однако водитель ехал прямо и немножко притормозил (может и не немножко, я слежу по следам на дороге через несколько часов от происшествия -- след только от одного и какой-то вялый... С таким следом я ГТО не прошел как-то... А со схемой ДТП мне так и не дали ознакомиться до сих пор... Жду ответа из прокуратуры)

Re: Вопросы на засыпку [ Автор: Консультант ЗР Дата: 15:02 3 февраля 2000
1. Читать, делать выписки, снимать копии и т.п. Время - сколько Вам потребуется.
2. К сожалению, нигде. В каждом конкретном случае орган, рассматривающий дело будет принимать свое решение, которое можно обжаловать.
3. Если совсем формально подходить к этому пункту, то там нигде не указано, что скорость необходимо снижать именно воздействием на педать тормоза. Теоретически можно снизить скороть и повернув руль. Просто так сложилась практика, что под снижением скорости понимают только торможение и ничто иное. Кроме того, существует крайняя необходимость, которая освобождает водителя от ответственности.

В эту ловушку попадется самый глупый зверь! [ Автор: sawa Дата: 00:09 8 февраля 2000
3. Повернув руль, мы изменяем соотношение продольной и поперечной (или, там, тангенциальной -- не знаю, какой пользоваться терминологией в таких случаях, поэтому буду писать, как пишется) составляющих скорости. Модуль скорости при этом не изменится.

Может быть имеется в виду то, что трение качения меньше трения скольжения? Да мы можем это хоть с точки зрения квантовой теории объяснять -- кто примет это во внимание?!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту и всем! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту и всем!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем!
zampolit
09:17 2.фев.2000
Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Автор: zampolit Дата: 09:01 3 февраля 2000
Да, если я куплю двигатель и оформлю замену, то на мой выдадут счет-справку, как на высвободившийся. Но ведь тот не продать, пока не куплен мой... Можно еще списать одну из машин, тогда двигатель можно продать, но сам автомобиль юридически перестанет существовать. А он расчитывал ее потихоньку восстановить.

Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Автор: zampolit Дата: 09:06 3 февраля 2000
Избавиться можно элементарно, Ватсон. Идете в ГИБДД в подходящее время и списываете машину. При этом еще и выдадут счет-справки на номерные агрегаты, чтобы их можно было продать. А ТО и нафиг не нужен, по ПДД автомобиль нельзя эксплуатировать без него. Коли авто не экплуатировалось, то и нарушения ПДД нет.

Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Вопросы на засыпку - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Вопросы на засыпку
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы на засыпку
sawa
06:13 3.фев.2000
Re: Вопросы на засыпку | zampolit | 09:09 3.фев.2000
Автор: zampolit Дата: 09:09 3 февраля 2000
3. Это уж точно. Станешь объезжать -- проблем будет море. Ни ГИБДД ничего потом не докажешь, ни другому водителю, которого можешь стукнуть. А пешеход еще и скроется. Недавно как раз такому случаю был свидетелем. Так что лучше уж по ПДД "...снижению скорости..."

В настоящий момент | sawa | 04:46 7.фев.2000
Re: Вопросы на засыпку | Консультант ЗР | 15:02 3.фев.2000
В эту ловушку попадется самый глупый зверь! | sawa | 00:09 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Размышляя.. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Размышляя..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ремень безопасности
Д.И.К.
07:03 26.янв.2000
Re: ремень безопасности | Diamante | 09:03 26.янв.2000
Re: ремень безопасности | Mikle | 09:10 26.янв.2000
Ну не дают покоя ремни! (-) | Vovochka | 11:37 26.янв.2000
О традициях и о роли личности в истории | Goliaf | 15:55 26.янв.2000
Отвечаю не 28 раз, но тоже не первый... | Сергей_М | 16:19 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Jktu | 17:07 26.янв.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Консультант ЗР | 14:19 1.фев.2000
Re: Отвечаю не 28 раз, но тоже не первый... | Mikle | 17:27 26.янв.2000
На мой взгляд имеет место не корректировка, а как раз рекомендация, | КИРИЛЛ | 12:06 27.янв.2000
Размышляя.. | sawa | 05:17 3.фев.2000
Re: Размышляя.. | Jktu | 09:26 3.фев.2000
Автор: Jktu Дата: 09:26 3 февраля 2000
Это случай с космонавтом В.А. Джанибековым. Описан в журнале № 3 за 1996 год. Фото впечатляет. Если все было так, как описано, то явно был не пристегнут ремнем.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Подозрение в подделке номерных агрегатов - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Подозрение в подделке номерных агрегатов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подозрение в подделке номерных агрегатов
DevNul
14:21 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 15:09 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 16:18 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:15 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:36 26.янв.2000
Re: Подозрение в подделке номерных агрегатов | Mikle | 17:57 26.янв.2000
Спасибо! (-) | DevNul | 10:31 27.янв.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 15:59 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | DevNul | 17:58 1.фев.2000
Re: Подозрение в подделке номерных агрегатов | Консультант ЗР | 09:31 3.фев.2000
Автор: Консультант ЗР Дата: 09:31 3 февраля 2000
Естественно. Ни в Правилах регистрации (если это была регистрация), ни в Правилах проведения техосмотра, ни в одном другом документе ГИБДД нет ни слова о контроле или тем более анализе показаний бортовых компьютеров транспортных средств.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Временная регистрация - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Временная регистрация
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временная регистрация
vit2000
14:59 1.фев.2000
Re: Временная регистрация Консультант ЗР 09:42 3.фев.2000
Автор: Консультант ЗР Дата: 09:42 3 февраля 2000
Временная регистрация предусмотрена только при обнаружении признаков подделки документов или номеров на агрегатах. В Вашем случае необходимо составить акт осмотра ТС в ГИБДД по месту нахождения автомобиля. Этот акт в течение 20 дней представляете в ГИБДД по месту регистрации и просите продлить регистрацию в общем порядке.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Заявить об угоне ;) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Заявить об угоне ;)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Автор: anita Дата: 09:46 3 февраля 2000
Да поедет он, если пришпорить (и тормоза прокачать)! Вопрос был в том, не прицепятся ли гаишники, что он без талона ТО и в паспорте нет отметки о его прохождении. Ведь это уже будет эксплуатация, даже если и просто буксировка...

Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Автор: anita Дата: 09:51 3 февраля 2000
Со снятием с учета более-менее понятно, но вот куда его потом утащить? В лесу бросать как-то неэтично, и так уже живем, как сталкеры в Зоне. Даже были готовы заплатить разумные деньги за утилизацию, но почему-то никто из местных властей не смог посоветовать, к кому нам обратиться...

Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Автор: zampolit Дата: 10:06 3 февраля 2000
Здесь любят забрасывать то, что осталось после разграбления, на крыши гаражей. Или бросают где-нибудь в частном секторе.
P.S. Могу порекомендовать радикальное средство -- термитную шашку :-)

Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


О расстановке знаков в населённых пунктах... (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
О расстановке знаков в населённых пунктах... (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Автор: Папыч-® Дата: 10:12 3 февраля 2000
Рязанское шоссе. Где-то с неделю назад поменяли знаки название нас.пункта (Люберцы) с синим фоном на белый. Но... В сторону области - начало н.п.-знак синий, конец н.п. - знак почему-то белый, а в сторону Москвы знаки на белом фоне. Трасса новая, три полосы в каждом направлении, разделительный заборчик есть. И вот догадайся с трех раз, то ли это просто забыли променять остальные знаки, то ли ГИБДД открыло новую кормушку...
Сорри, если кого обидел :)

Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


О расстановке знаков в населённых пунктах... (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
О расстановке знаков в населённых пунктах... (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О расстановке знаков в населённых пунктах... (+) | Папыч-® | 10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000

О расстановке знаков в населённых пунктах... (+) [ Автор: Папыч-® Дата: 10:12 3 февраля 2000
Рязанское шоссе. Где-то с неделю назад поменяли знаки название нас.пункта (Люберцы) с синим фоном на белый. Но... В сторону области - начало н.п.-знак синий, конец н.п. - знак почему-то белый, а в сторону Москвы знаки на белом фоне. Трасса новая, три полосы в каждом направлении, разделительный заборчик есть. И вот догадайся с трех раз, то ли это просто забыли променять остальные знаки, то ли ГИБДД открыло новую кормушку...
Сорри, если кого обидел :)

Re: О расстановке знаков в населённых пунктах... (+) [ Автор: Mikle Дата: 10:57 3 февраля 2000
Ситуация странная.
Думаю, просто забыли поменять знак.
Но в любом случае, если Вы видите наименование населенного пункта на знаке синего цвета - сбрасывать скорость до 60 км/час не обязательно. Даже если конец неасленного пункта обозначен на белом фоне.

Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) [ Автор: Папыч-® Дата: 11:02 3 февраля 2000
меня не ловили еще, но очередь из трех машин позавчера видел...

Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) [ Автор: Mikle Дата: 11:55 3 февраля 2000
Привлечение к административной ответственности возможно только при наличии вины правонарушителя.
В данном случае вины нет - водитель, въезжая в населенный пункт, не знает и не может знять, что скорость в нем ограничена 60 км/час. Поэтому привлечение к административной ответственности незаконно.

Re: О расстановке знаков в населённых пунктах... (+) [ Автор: Палыч Дата: 13:02 4 февраля 2000
Инспекторов ГИБДД безопасность движения не интересует.Их тревожит соблюдение водителем ПДД,пусть даже в ущерб БД.Поэтому на дорогах знаки куда и как попало,хотя"гаишники"ссылаются на дорожную службу,мы знаем какие мощные рычаги влияния на дорожников имеет ГИБДД.Водитель для"гаишника"-источник наживы.Прокуроры,миллиционеры и прочие,например депутаты предпочитают "защищать"гражданина(избирателя)из кабинета,сами являясь неприкосновенными.,вместо того,чтобы принять закон,который бы и защищал этого самого избирателя.А пока"гаишник"в одном лице и следоаватель,и прокурор,и судья,и судебный исполнитель,и санэпидемврач,и налоговый инспектор то улучшения ситуации не то что на дорогах-в стране не предвидится.

Re: О расстановке знаков в населённых пунктах... (+) [ Автор: Paul(099) Дата: 15:04 4 февраля 2000
Я каждый день езжу по рязанке на работу.
Пару раз меня останавливали за превышение но тут же отпускали если я не соглашался с нарушением.

А вот не доезжая метров 200 до синего "Люберцы" стоит здоровый рекламный щит а перед ним в 3 метраз стоит знак конец насю пункта "Москва" и естественно они сливаются.
Дык и вопрос из этого напрашивается сам собой
Есть ли госты на установку дорожных знаков и рекламных щитов?
С уважением

Павел

Re: О расстановке знаков в населённых пунктах... (+) [ Автор: Консультант ЗР Дата: 15:58 4 февраля 2000
ГОСТ 23457-86 "Технические средства организации дорожного движения. Правила применения".

Будьте оптимистами! [ Автор: sawa Дата: 04:57 7 февраля 2000
Зато после белого пописать остановиться можно ! ;)
А после синего только сломаться!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Автор: Консультант ЗР Дата: 10:25 3 февраля 2000
Регламентируется. В соответствии с ГОСТ 23457-86 (п.4.34): "При работе светофоров должна соблюдаться последовательность включения сигналов:
в транспортных светофорах типов 1-3 (именно такими светофорами регулируется движение автомобилей на перекрестках - прим. авт.) - красный-красный с желтым-зеленый-желтый-красный... Допускается применять последовательности: красный-зеленый-желтый-красный..., красный-желтый-зеленый-желтый-красный...".

Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Тема не указана - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Тема не указана
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем!
zampolit
09:17 2.фев.2000
Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Автор: КИРИЛЛ Дата: 10:43 3 февраля 2000
Машину с которой снят двигатель снимаете с учета, ( к примеру в связи с утилизацией) оформляете документы на высвободившиеся агрегаты, покупаете двигатель, оформляете на своей а\м замену двигателя, на свой бывший получаете документ на высвободившийся агрегат, продаете свой двигатель.

КИРИЛЛ
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Продайте на з\ч (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Продайте на з\ч (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Автор: КИРИЛЛ Дата: 10:49 3 февраля 2000

КИРИЛЛ
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
anita
17:22 2.фев.2000
Как повезет | sawa | 05:22 3.фев.2000
Re: Консультанту ЗР | Mikle | 10:50 3.фев.2000
Автор: Mikle Дата: 10:50 3 февраля 2000
Такие ошибки бывают: моему знакомому, например, выдали талон ТО на 1 год, а машина - новая. Просто ошиблись. Поэтому Вы можете обратиться в ГИБДД - думаю, что вопрос решится, и до суда дело доводить не придется.
Но: при определении возраста машины учитывается год выпуска. Т.е. сегодня возраст машины 1996 г.в. равен 5 годам (презюмируется. что машина собрана 1 января).

Re: Консультанту ЗР | Консультант ЗР | 12:47 3.фев.2000
Re: Консультанту ЗР | anita | 14:13 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: О расстановке знаков в населённых пунктах... (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: О расстановке знаков в населённых пунктах... (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Автор: Mikle Дата: 10:57 3 февраля 2000
Ситуация странная.
Думаю, просто забыли поменять знак.
Но в любом случае, если Вы видите наименование населенного пункта на знаке синего цвета - сбрасывать скорость до 60 км/час не обязательно. Даже если конец неасленного пункта обозначен на белом фоне.

Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Можете, - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Можете,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки наложения адм. взыскания
Дмитрий(1)
14:30 2.фев.2000
можете... | sawa | 05:34 3.фев.2000
Можете, | КИРИЛЛ | 10:57 3.фев.2000
Автор: КИРИЛЛ Дата: 10:57 3 февраля 2000
пишите заявление с требованием вернуть права, но есть подводные камни вроде тех которые описал уважаемый Савва.

КИРИЛЛ
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: а/м из Минска - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: а/м из Минска
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть а/м из Минска
Alec1
11:28 2.фев.2000
Re: а/м из Минска | В.М. | 05:44 3.фев.2000
Re: а/м из Минска | Mikle | 11:00 3.фев.2000
Автор: Mikle Дата: 11:00 3 февраля 2000
Такой же, как и для других автомобилей. Если на машине российские номера - никаких ограничений нет.
Только недавно ГТК РФ издал распоряжение, согласно которому ПТС на машины, ввезенные из Белоруссии, временно не выдаются.

Re: а/м из Минска | Консультант ЗР | 11:29 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Автор: zampolit Дата: 11:01 3 февраля 2000
Спасибо!

Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Автор: Папыч-® Дата: 11:02 3 февраля 2000
меня не ловили еще, но очередь из трех машин позавчера видел...

Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Тема не указана - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Тема не указана
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем!
zampolit
09:17 2.фев.2000
Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Автор: zampolit Дата: 11:03 3 февраля 2000
В том-то и проблема, что после списания машины ее уже юридически не восстановить. А он надеялся еще поездить после ремонта. И получается, что без списания или покупки третьего двигателя никак не обойтись.

Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Тема не указана - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Тема не указана
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем!
zampolit
09:17 2.фев.2000
Re: Консультанту и всем! | В.М. | 05:48 3.фев.2000
Re: Консультанту и всем! | zampolit | 09:01 3.фев.2000
Тема не указана | КИРИЛЛ | 10:43 3.фев.2000
Re: Тема не указана | zampolit | 11:03 3.фев.2000
Re: Тема не указана | Консультант ЗР | 11:08 3.фев.2000
Автор: Консультант ЗР Дата: 11:08 3 февраля 2000
Для замены двигателя снимать автомобиль с учета не надо. Необходимо написать заявление о выдаче свидетельства на высвободившийся номерной агрегат. После этого оформляете куплю-продажу (мену, дарение и т.д.) двигателя и регистрируете новый двигатель. Вот только формально придется опять снимать с Вашего автомобиля поставленный двигатель (иначе возникнут вопросы при осмотре автомобиля). Но, т.к. без двигателя автомобиль не может двигаться, придется составлять акт осмотра и представлять его.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: а/м из Минска - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: а/м из Минска
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть а/м из Минска
Alec1
11:28 2.фев.2000
Re: а/м из Минска | В.М. | 05:44 3.фев.2000
Re: а/м из Минска | Mikle | 11:00 3.фев.2000
Re: а/м из Минска | Консультант ЗР | 11:29 3.фев.2000
Автор: Консультант ЗР Дата: 11:29 3 февраля 2000
Если автомобиль зарегистрирован в Минске и Вы сам гражданин Белоруссии, то Вы будете считаться участвующим в международном движении, т.е. не более шести месяцев.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Автор: Mikle Дата: 11:55 3 февраля 2000
Привлечение к административной ответственности возможно только при наличии вины правонарушителя.
В данном случае вины нет - водитель, въезжая в населенный пункт, не знает и не может знять, что скорость в нем ограничена 60 км/час. Поэтому привлечение к административной ответственности незаконно.

Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Перекресток неравнозначных дорог - вопрос к Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Перекресток неравнозначных дорог - вопрос к Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перекресток неравнозначных дорог - вопрос к Консультанту ЗР
DevNul
12:07 3.фев.2000
Автор: DevNul Дата: 12:07 3 февраля 2000
Вопрос навеяло описание происшествия о сбитом знаке на сайте ЗР. Согласитесь, что подобная ситуация - обвинение водителя ехавшего по "главной" дороге было бы невозможно, будь данный перекресток оформлен как следует: знак "перекресток неравнозначных дорог" или "главная дорога" на главной и "уступите дорогу" или "STOP" на второстепенной. Между тем в Москве (в других городах, где я был - ситуация похожая) много ли перекрестков имеют такое оформление? В подавляющем большинстве случаев ограничиваются лишь знаком "уступите дорогу" на второстепенном направлении, при этом водитель, едущий по главной дороге начинает мучительно соображать, какой перекресток он проезжает в данный момент, выискивая изнанку знака "уступите дорогу" на пересекаемой (а попробуй его разгляди, особенно ночью)... Есть, конечно, в ПДД правило, предписывающее водителю, не знающему на какой дороге он в данный момент находится, поступать так, будто он едет по второстепенной. Вот и уступают друг другу как идиоты: "только после вас" - сколько раз в такой ситуации сам находился... Или руководствуются "здравым смыслом" - главная та дорога, которая шире (естественно, не всегда правильно). Те же, кто едет по данной местности не в первый раз, естественно ориентируются в основном по памяти - ну какой идиот будет каждый раз смотреть, есть ли на пересекаемой дороге соответствующий знак? Отсюда вопрос: регламентируется ли ГОСТ'ом "комплектность" знаков "Уступите дорогу" (или "STOP") на второстепенной с соответствующими им знаками на главной дороге? Возможно ли водителю из описанной на вашем сайте истории предъявить иск к дорожным службам или к ГИБДД за "некомплектность" знаков? Если такая "комплектность" не является обязательной, насколько перспективно законодательное внесение в ГОСТ'ы такого пункта?

Re: Перекресток неравнозначных дорог - вопрос к Консультанту ЗР Консультант ЗР 15:28 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Перекресток неравнозначных дорог - вопрос к Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Перекресток неравнозначных дорог - вопрос к Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Перекресток неравнозначных дорог - вопрос к Консультанту ЗР | DevNul | 12:07 3.фев.2000
Re: Перекресток неравнозначных дорог - вопрос к Консультанту ЗР | Консультант ЗР | 15:28 3.фев.2000

Перекресток неравнозначных дорог - вопрос к Консультанту ЗР [ Автор: DevNul Дата: 12:07 3 февраля 2000
Вопрос навеяло описание происшествия о сбитом знаке на сайте ЗР. Согласитесь, что подобная ситуация - обвинение водителя ехавшего по "главной" дороге было бы невозможно, будь данный перекресток оформлен как следует: знак "перекресток неравнозначных дорог" или "главная дорога" на главной и "уступите дорогу" или "STOP" на второстепенной. Между тем в Москве (в других городах, где я был - ситуация похожая) много ли перекрестков имеют такое оформление? В подавляющем большинстве случаев ограничиваются лишь знаком "уступите дорогу" на второстепенном направлении, при этом водитель, едущий по главной дороге начинает мучительно соображать, какой перекресток он проезжает в данный момент, выискивая изнанку знака "уступите дорогу" на пересекаемой (а попробуй его разгляди, особенно ночью)... Есть, конечно, в ПДД правило, предписывающее водителю, не знающему на какой дороге он в данный момент находится, поступать так, будто он едет по второстепенной. Вот и уступают друг другу как идиоты: "только после вас" - сколько раз в такой ситуации сам находился... Или руководствуются "здравым смыслом" - главная та дорога, которая шире (естественно, не всегда правильно). Те же, кто едет по данной местности не в первый раз, естественно ориентируются в основном по памяти - ну какой идиот будет каждый раз смотреть, есть ли на пересекаемой дороге соответствующий знак? Отсюда вопрос: регламентируется ли ГОСТ'ом "комплектность" знаков "Уступите дорогу" (или "STOP") на второстепенной с соответствующими им знаками на главной дороге? Возможно ли водителю из описанной на вашем сайте истории предъявить иск к дорожным службам или к ГИБДД за "некомплектность" знаков? Если такая "комплектность" не является обязательной, насколько перспективно законодательное внесение в ГОСТ'ы такого пункта?

Re: Перекресток неравнозначных дорог - вопрос к Консультанту ЗР [ Автор: Консультант ЗР Дата: 15:28 3 февраля 2000
П.2.3.2.: "Знак 2.1 "Главная дорога" должен применяться для обозначения дороги с преимуществен-ным правом проезда нерегулируемых перекрестков и устанавливаться в начале дороги. В населенных пунктах знак 2.1 должен повторяться перед каждым перекрестком".
Так что есть все основания, при ДТП, предъявлять претензии к дорожным службам.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Трещина на лобовом стекле. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Трещина на лобовом стекле.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Трещина на лобовом стекле.
Валера
12:30 2.фев.2000
Re: Трещина на лобовом стекле. Консультант ЗР 12:28 3.фев.2000
Автор: Консультант ЗР Дата: 12:28 3 февраля 2000
Если трещина заделана, т.е. устранена, никаких претензий быть не должно.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Сроки наложения адм. взыскания - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Сроки наложения адм. взыскания
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки наложения адм. взыскания
Дмитрий(1)
14:30 2.фев.2000
можете... | sawa | 05:34 3.фев.2000
Можете, | КИРИЛЛ | 10:57 3.фев.2000
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Автор: Консультант ЗР Дата: 12:44 3 февраля 2000
Вам стои подожать еще месяц. Сейчас идет процедура, называемая обращением постановления к исполнению. Срок ее - три месяца (ст.282 КоАП).

Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
anita
17:22 2.фев.2000
Как повезет | sawa | 05:22 3.фев.2000
Re: Консультанту ЗР | Mikle | 10:50 3.фев.2000
Re: Консультанту ЗР | Консультант ЗР | 12:47 3.фев.2000
Автор: Консультант ЗР Дата: 12:47 3 февраля 2000
Как совершенно верно указал Mikle, возраст автомобиля считается включая год выпуска. Так что вполне возможно, что Вашему автомобилю уже пять.

Re: Консультанту ЗР | anita | 14:13 3.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Автор: Консультант ЗР Дата: 12:53 3 февраля 2000
Формально:
1. Буксировать - только на жесткой сцепке, либо методом погрузки.
2. Обратитесь в ГИБДД по месту регистрации с заявлением о снятии с учета в связи с утилизацией. Вместо автомобиля можно представить акт осмотра.

Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Трудно быть ма-аленьким таким... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Трудно быть ма-аленьким таким...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Трудно быть ма-аленьким таким...
LAPA
13:31 3.фев.2000
Автор: LAPA Дата: 13:31 3 февраля 2000
Господа. Обрашаюсь к вам от Московского Скутерклуба (www.scooterclub.aha.ru). Однажды, эта конференция дала
ответ по поводу необходимых доков на мопеды. Эта информация, со ссылкой на ПДД, была не раз с успехом опробованна на Гайцах,
лишая их возможности беспредельничать. Дайте, пожалуйста, разъяснения ещё по одному вопросу. Имеет ли ГИБДД
право штрафовать владельца скутера за те или иные нарушения, от перевозки пассажира (хотя, с одной стороны, есть
громадные двухместные скутера, но, всё равно 50сс) до мелких нарушений ПДД (не имею ввиду проезд на кр. свет, езда по
встречной, и.т.д). Т.е. в каком качестве выступают мопеды на дорогах? Всё таки, с точки зрения закона, это "почти
велосипед" или что- то ещё? (Не "механическое транспортное средство" наверняка.)
Т.е. в каких отношениях, с юридической точки зрения, выстпают водитель скутера (мопеда) и ГИБДД?

Re: Трудно быть ма-аленьким таким... | Mikle | 14:02 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Консультант ЗР | 15:32 3.фев.2000
Да консультант ли это отвечает? | sawa | 05:19 7.фев.2000
Re: Да консультант ли это отвечает? | Консультант ЗР | 20:41 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Трудно быть ма-аленьким таким... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Трудно быть ма-аленьким таким...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Трудно быть ма-аленьким таким... | LAPA | 13:31 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Mikle | 14:02 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Консультант ЗР | 15:32 3.фев.2000
Да консультант ли это отвечает? | sawa | 05:19 7.фев.2000
Re: Да консультант ли это отвечает? | Консультант ЗР | 20:41 7.фев.2000

Трудно быть ма-аленьким таким... [ Автор: LAPA Дата: 13:31 3 февраля 2000
Господа. Обрашаюсь к вам от Московского Скутерклуба (www.scooterclub.aha.ru). Однажды, эта конференция дала
ответ по поводу необходимых доков на мопеды. Эта информация, со ссылкой на ПДД, была не раз с успехом опробованна на Гайцах,
лишая их возможности беспредельничать. Дайте, пожалуйста, разъяснения ещё по одному вопросу. Имеет ли ГИБДД
право штрафовать владельца скутера за те или иные нарушения, от перевозки пассажира (хотя, с одной стороны, есть
громадные двухместные скутера, но, всё равно 50сс) до мелких нарушений ПДД (не имею ввиду проезд на кр. свет, езда по
встречной, и.т.д). Т.е. в каком качестве выступают мопеды на дорогах? Всё таки, с точки зрения закона, это "почти
велосипед" или что- то ещё? (Не "механическое транспортное средство" наверняка.)
Т.е. в каких отношениях, с юридической точки зрения, выстпают водитель скутера (мопеда) и ГИБДД?

Re: Трудно быть ма-аленьким таким... [ Автор: Mikle Дата: 14:02 3 февраля 2000
Пункт 1.2 ПДД:
"Мопед" - двух- или трехколесное транспортное средство, приводимое в движение двигателем с рабочим объемом не более 50 куб. см и имеющее максимальную конструктивную скорость не более 50 км/ч. К мопедам приравниваются велосипеды с подвесным двигателем, мокики и другие транспортные средства с аналогичными характеристиками(пункт 1.2 ПДД).
Транспортное средство" - устройство, предназначенное для перевозки по дорогам людей, грузов или оборудования, установленного на нем.

Водитель скутера является участником дорожного движения. Поэтому он должен соблюдать Правила дорожного движения, а в случае их нарушения инспектор ГИБДД вправе (и даже обязан!) привлечь нарушителя к ответственности в соответствии с Кодексом РСФСР об административных правонарушениях.

Re: Трудно быть ма-аленьким таким... [ Автор: Консультант ЗР Дата: 15:32 3 февраля 2000
Также как и по отношению к пешеходам и вообще всех, кто осуществляет движение по дороге. Кроме лиц, выполняющих на дороге работу. Кстати, водители скутера приравниваются к пешеходам (п.1.2).

Да консультант ли это отвечает? [ Автор: sawa Дата: 05:19 7 февраля 2000
По-моему, кто-то другой подписывается консультантом ЗР.
Точно могу сказать, что не Волгин.

Это где же в ПДД 1.2 водитель приравнивается к пешеходу? ВОДИТЕЛЬ а не ведущий.
Это конечно здорово -- трактовать неточности ПДД в нашу пользу...
Но достаточно МК с его иногда такими советами, от которых ... Вы случайно не сожгли свое временное, как советовал МК?

Эй, из скутеров! Осторожнее с советами! Лучше сам все проверяй!
"...К пешеходам приравниваются лица, передвигающиеся в инвалидных колясках без двигателя, ведущие велосипед, мопед, мотоцикл, везущие санки, тележку, детскую или инвалидную коляску."
Это значит, в частности, что на дороге с более чем одной полосой в одном направлении (вообщем, если всего на дороге больше 2 полос), едя на велосипеде (те ведя-управляя транспортное средство "велосипед"), Вы не сможете повернуть налево (те если рядом гаишник, то он Вас скорее всего оштрафует). Зато сойдя с него (велосипеда) и ведя его под узцы, Вы можете пересечь дорогу как пешеход по "зебре".

PS Дело в том, что в детстве я часто пренебрегал этим правилом, и сворачивал прямо на посту ГАИ, как раз на 3-рядке. Пару раз меня не поймали, хотя гонялись на мотоцикле, но я уходил на жд -- велик на плечо -- бегом 50 метров, там снова на велик -- и уже хватающий за заднюю оконечность гаишник оставался с носом...
Однако все хорошее когда нибудь кончается... Ограничились внушением и вывинченными нипелями... Но с тех пор я всегда поворачивал не доезжая до поста и там уже ехал по обочине встречной полосы ;)

А во остальном я присоединяюсь к Майклу

Re: Да консультант ли это отвечает? [ Автор: Консультант ЗР Дата: 20:41 7 февраля 2000
Под именем Консультант ЗР в спорном ответе (как и во всех других в этой конференции) выступал именно я, т.е. Сергей Волгин. Каюсь. Виноват. Ответил относительно п.1.2 "на автомате". Конечно пешеход - ведущий мопед, а не управляющий им. Еще раз прошу прощения. Я хотел лишь подтвердить слова Mikle, что водитель скутера является самым обыкновенным участником дорожного движения и несет ответственность наравне со всеми.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Трудно быть ма-аленьким таким... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Трудно быть ма-аленьким таким...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Трудно быть ма-аленьким таким...
LAPA
13:31 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Mikle | 14:02 3.фев.2000
Автор: Mikle Дата: 14:02 3 февраля 2000
Пункт 1.2 ПДД:
"Мопед" - двух- или трехколесное транспортное средство, приводимое в движение двигателем с рабочим объемом не более 50 куб. см и имеющее максимальную конструктивную скорость не более 50 км/ч. К мопедам приравниваются велосипеды с подвесным двигателем, мокики и другие транспортные средства с аналогичными характеристиками(пункт 1.2 ПДД).
Транспортное средство" - устройство, предназначенное для перевозки по дорогам людей, грузов или оборудования, установленного на нем.

Водитель скутера является участником дорожного движения. Поэтому он должен соблюдать Правила дорожного движения, а в случае их нарушения инспектор ГИБДД вправе (и даже обязан!) привлечь нарушителя к ответственности в соответствии с Кодексом РСФСР об административных правонарушениях.

Re: Трудно быть ма-аленьким таким... | Консультант ЗР | 15:32 3.фев.2000
Да консультант ли это отвечает? | sawa | 05:19 7.фев.2000
Re: Да консультант ли это отвечает? | Консультант ЗР | 20:41 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
anita
17:22 2.фев.2000
Как повезет | sawa | 05:22 3.фев.2000
Re: Консультанту ЗР | Mikle | 10:50 3.фев.2000
Re: Консультанту ЗР | Консультант ЗР | 12:47 3.фев.2000
Re: Консультанту ЗР | anita | 14:13 3.фев.2000
Автор: anita Дата: 14:13 3 февраля 2000
Очень жаль, конечно, так как на самом деле он выпущен с конвейера в конце июня.
Получается, что в любом случае, если у машины все это время один хозяин, только один раз дают талон ТО на два года (не считая момента регистрации свежекупленного авто). Ну и были бы честными, зачем же людей обманывать!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Автор: anita Дата: 14:22 3 февраля 2000
Точно! И свалить все на чеченцев.

Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Вопросы на засыпку - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Вопросы на засыпку
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы на засыпку
sawa
06:13 3.фев.2000
Re: Вопросы на засыпку | zampolit | 09:09 3.фев.2000
В настоящий момент | sawa | 04:46 7.фев.2000
Re: Вопросы на засыпку | Консультант ЗР | 15:02 3.фев.2000
Автор: Консультант ЗР Дата: 15:02 3 февраля 2000
1. Читать, делать выписки, снимать копии и т.п. Время - сколько Вам потребуется.
2. К сожалению, нигде. В каждом конкретном случае орган, рассматривающий дело будет принимать свое решение, которое можно обжаловать.
3. Если совсем формально подходить к этому пункту, то там нигде не указано, что скорость необходимо снижать именно воздействием на педать тормоза. Теоретически можно снизить скороть и повернув руль. Просто так сложилась практика, что под снижением скорости понимают только торможение и ничто иное. Кроме того, существует крайняя необходимость, которая освобождает водителя от ответственности.

В эту ловушку попадется самый глупый зверь! | sawa | 00:09 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Перекресток неравнозначных дорог - вопрос к Консультанту ЗР - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Перекресток неравнозначных дорог - вопрос к Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перекресток неравнозначных дорог - вопрос к Консультанту ЗР
DevNul
12:07 3.фев.2000
Re: Перекресток неравнозначных дорог - вопрос к Консультанту ЗР Консультант ЗР 15:28 3.фев.2000
Автор: Консультант ЗР Дата: 15:28 3 февраля 2000
П.2.3.2.: "Знак 2.1 "Главная дорога" должен применяться для обозначения дороги с преимуществен-ным правом проезда нерегулируемых перекрестков и устанавливаться в начале дороги. В населенных пунктах знак 2.1 должен повторяться перед каждым перекрестком".
Так что есть все основания, при ДТП, предъявлять претензии к дорожным службам.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Трудно быть ма-аленьким таким... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Трудно быть ма-аленьким таким...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Трудно быть ма-аленьким таким...
LAPA
13:31 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Mikle | 14:02 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Консультант ЗР | 15:32 3.фев.2000
Автор: Консультант ЗР Дата: 15:32 3 февраля 2000
Также как и по отношению к пешеходам и вообще всех, кто осуществляет движение по дороге. Кроме лиц, выполняющих на дороге работу. Кстати, водители скутера приравниваются к пешеходам (п.1.2).

Да консультант ли это отвечает? | sawa | 05:19 7.фев.2000
Re: Да консультант ли это отвечает? | Консультант ЗР | 20:41 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Вячеславу - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Вячеславу
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Автор: Diamante Дата: 05:44 4 февраля 2000
С абсолютным уважением, Игорь.

Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Выиграли суд. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Выиграли суд.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Выиграли суд.
Diamante
06:06 4.фев.2000
Автор: Diamante Дата: 06:06 4 февраля 2000
Напомню. 06/06/99 прапорщик ЛОВД Прим.края, находясь в кустах и один, остановил меня на территории Владпорта и предъявил обвинение в движении со скоростью 61 км/ч, со "штрафчиком" в 83 р. В качестве док-в прапорщик показывал прибор, похожий на радар, с непонятными мигающими цифрами. У меня тоже был прибор с цифрами, и он показывал время. От спора по точности прапорщик уклонился, вытащил лист бумаги серого цвета с надписью - "Протокол №__". Понятно, что не бланк? На этом чистом листе бумаги уже стояла печать и подпись его начальника - ппка КУЗУБа. Прк заполнил некоторые графы этого листочка, предложил мне расписаться. Я там и написал, что его свидетелей нет, мои в машине, но отказывается внести в протокол, а копию протокола на руки не получал. ПРК проявил блеск интеллекта в ироничных высказываниях относительно моего умственного развития, причём его словарный запас рассмешил бы Шарикова. Тем не менее ПРК выдал мне ещё один чистый лист с печатью(!!) и надписью - "копия протокола б/н от ___". Сходил я на разбор. Целый майор показал мне КоАП дореволюционного издания, сообщил, что постановление мне давать не обязаны и не будут, а мне следует для обеспечения жизни без хлопот идти в кассу ЛОВД (не в Сбербанк) с наличными.
Потом пошла долгая и смешная переписка, мне перестали продлевать в/у, я обратился в суд. КУЗУБ проникся и отправил документы (через полгода после изъятия) по месту прописки. Откуда их и затребовал суд. Дальше просто-ВСЕ действия ЛОВД признаны незаконными.
Как все понимают, на время фактического лишения права управления ТС я нанял водителя- это месяца на четыре. Готовится иск, виновник, конечно, тот, чья печать. А сколько стоит нанять машину с водителем на четыре месяца?
Спасибо за поддержку, Игорь.

Re: Выиграли суд. | Paul(099) | 14:46 4.фев.2000
Спасибо | sawa | 04:37 7.фев.2000
Re: Выиграли суд. | vasilich | 16:20 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Выиграли суд. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Выиграли суд.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Выиграли суд. | Diamante | 06:06 4.фев.2000
Re: Выиграли суд. | Paul(099) | 14:46 4.фев.2000
Спасибо | sawa | 04:37 7.фев.2000
Re: Выиграли суд. | vasilich | 16:20 11.фев.2000

Выиграли суд. [ Автор: Diamante Дата: 06:06 4 февраля 2000
Напомню. 06/06/99 прапорщик ЛОВД Прим.края, находясь в кустах и один, остановил меня на территории Владпорта и предъявил обвинение в движении со скоростью 61 км/ч, со "штрафчиком" в 83 р. В качестве док-в прапорщик показывал прибор, похожий на радар, с непонятными мигающими цифрами. У меня тоже был прибор с цифрами, и он показывал время. От спора по точности прапорщик уклонился, вытащил лист бумаги серого цвета с надписью - "Протокол №__". Понятно, что не бланк? На этом чистом листе бумаги уже стояла печать и подпись его начальника - ппка КУЗУБа. Прк заполнил некоторые графы этого листочка, предложил мне расписаться. Я там и написал, что его свидетелей нет, мои в машине, но отказывается внести в протокол, а копию протокола на руки не получал. ПРК проявил блеск интеллекта в ироничных высказываниях относительно моего умственного развития, причём его словарный запас рассмешил бы Шарикова. Тем не менее ПРК выдал мне ещё один чистый лист с печатью(!!) и надписью - "копия протокола б/н от ___". Сходил я на разбор. Целый майор показал мне КоАП дореволюционного издания, сообщил, что постановление мне давать не обязаны и не будут, а мне следует для обеспечения жизни без хлопот идти в кассу ЛОВД (не в Сбербанк) с наличными.
Потом пошла долгая и смешная переписка, мне перестали продлевать в/у, я обратился в суд. КУЗУБ проникся и отправил документы (через полгода после изъятия) по месту прописки. Откуда их и затребовал суд. Дальше просто-ВСЕ действия ЛОВД признаны незаконными.
Как все понимают, на время фактического лишения права управления ТС я нанял водителя- это месяца на четыре. Готовится иск, виновник, конечно, тот, чья печать. А сколько стоит нанять машину с водителем на четыре месяца?
Спасибо за поддержку, Игорь.

Re: Выиграли суд. [ Автор: Paul(099) Дата: 14:46 4 февраля 2000
Мои поздравления.
Если можно подробности про иск, когда результаты будут.

С уважением

Павел

Спасибо [ Автор: sawa Дата: 04:37 7 февраля 2000
1. Большое спасибо Вам за Ваше дело!
2. Поздравляю
3. Вообще-то дело пахнет керосином: это я про Хинштейна и его в/у.
Жаль прессу. Но еще жальче нас всех! Прецедент-то какой! Так скоро и машину заводить не надо будет, чтобы платить этим. Будут приходить нам на дом и брать
деньги. А дальше и загадывать страшно...

Re: Выиграли суд. [ Автор: vasilich Дата: 16:20 11 февраля 2000
Поздравляю.

Хорошо, что их можно побеждать.

Если можно, во что это Вам вышло ( время и деньги)?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Экзамен при утере?(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Экзамен при утере?(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
Автор: В.М. Дата: 06:59 4 февраля 2000
Нужно ли сдавать экзамены в ГИБДД в случае утраты вод.удостоверения(хищение)
для получения дубликата(нового)?

не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Экзамен при утере?(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Экзамен при утере?(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Экзамен при утере?(+) | В.М. | 06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

Экзамен при утере?(+) [ Автор: В.М. Дата: 06:59 4 февраля 2000
Нужно ли сдавать экзамены в ГИБДД в случае утраты вод.удостоверения(хищение)
для получения дубликата(нового)?

не нужно (-) [ Автор: КИРИЛЛ Дата: 11:22 4 февраля 2000

КИРИЛЛ

Re: Экзамен при утере?(+) [ Автор: Консультант ЗР Дата: 15:54 4 февраля 2000
Нет - Постановление Правительства РФ №1396 от 15.12.99.

Re:Здорово, а в Хохляндии - обязательно. [ Автор: Sergu Дата: 00:04 5 февраля 2000

Удачи
Сергей

Re:Отягчающее обстоятельство(+) [ Автор: В.М. Дата: 02:32 6 февраля 2000
У меня вдобавок ко всему нет водительской карточки(похищена со множеством других документов лет 6 назад,паразиты расковыряли замок) досих пор как то в ней не было нужды.
Есть маленькая корочка с курсов. Учился на ул.Яблочкова ,сдавал на 800 лет(г.Москва) в 79г.Сейчас живу в Выборге(не рядом)
Надо ли самому ее восстанавливать или это могут сделать и в ГИБДД сами как они бы это выясняли в случае замены ВУ?Нужна ли она вообще?
Большое спасибо за участие.

Re:Отягчающее обстоятельство(+) [ Автор: ОлегУренгой Дата: 05:58 7 февраля 2000
Экзамен сдавать, действительно, не нужно, а вот утеря вод. карточки - это серьезно. Она восстанавливается только через официальный (подчеркиваю) запрос, который ГИБДД отсылает по месту выдачи вод. удовтоверения. Дело это небыстрое, но в любом случае при утере документов дается срок 1 месяц на расследование.
Удачи, Олег

Re:Отягчающее обстоятельство(+) [ Автор: Консультант ЗР Дата: 20:56 7 февраля 2000
Не надо ничего восстанавливать. ГИБДД сама будет, при проверке, посылать соответствующие запросы. Только это может немного растянуть процедуру, но никакого криминала нет.

Re: Гран мерси (--) [ Автор: В.М. Дата: 04:40 8 февраля 2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


не нужно (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
не нужно (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Автор: КИРИЛЛ Дата: 11:22 4 февраля 2000

КИРИЛЛ
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Разве протокол и есть "постановление"? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Разве протокол и есть "постановление"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки наложения адм. взыскания
Дмитрий(1)
14:30 2.фев.2000
можете... | sawa | 05:34 3.фев.2000
Можете, | КИРИЛЛ | 10:57 3.фев.2000
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Автор: Дмитрий(1) Дата: 12:55 4 февраля 2000
Насколько я понял в ст. 282 сказано о постановлении, которое выносится "группой разбора" т.е. в моем присутствии. А вот вынести его могут в течении 2-х месяцев (ст. 38).
Если я не прав - прошу объяснить мне что такое "постановление", кем, как и когда оно выносится?
И еще если не трудно взгляните на это:

Вопрос - может я напрасно жду свои документы в Москве и мне надо ехать в пос. "Каналстрой"?
Тому "гаю" который писал протокол я сразу сказал - "прошу переслать по месту регистрации...", на что он попросил меня написать в последнем пункте "куда".
Тогда мне показалось, что мы друг друга поняли, а сейчас меня мучают сомнения [image]...
Если мои сомнения не напрасны - как дествовать дальше?(чтоб с наименьшими потерями [image])

Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: О расстановке знаков в населённых пунктах... (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: О расстановке знаков в населённых пунктах... (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Автор: Палыч Дата: 13:02 4 февраля 2000
Инспекторов ГИБДД безопасность движения не интересует.Их тревожит соблюдение водителем ПДД,пусть даже в ущерб БД.Поэтому на дорогах знаки куда и как попало,хотя"гаишники"ссылаются на дорожную службу,мы знаем какие мощные рычаги влияния на дорожников имеет ГИБДД.Водитель для"гаишника"-источник наживы.Прокуроры,миллиционеры и прочие,например депутаты предпочитают "защищать"гражданина(избирателя)из кабинета,сами являясь неприкосновенными.,вместо того,чтобы принять закон,который бы и защищал этого самого избирателя.А пока"гаишник"в одном лице и следоаватель,и прокурор,и судья,и судебный исполнитель,и санэпидемврач,и налоговый инспектор то улучшения ситуации не то что на дорогах-в стране не предвидится.

Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Разве протокол и есть "постановление"? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Разве протокол и есть "постановление"?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки наложения адм. взыскания
Дмитрий(1)
14:30 2.фев.2000
можете... | sawa | 05:34 3.фев.2000
Можете, | КИРИЛЛ | 10:57 3.фев.2000
Re: Сроки наложения адм. взыскания | Консультант ЗР | 12:44 3.фев.2000
Разве протокол и есть "постановление"? | Дмитрий(1) | 12:55 4.фев.2000
Re: Разве протокол и есть "постановление"? | КИРИЛЛ | 14:28 4.фев.2000
Автор: КИРИЛЛ Дата: 14:28 4 февраля 2000
Все дело в том что постановление уже видимо вынесено( а может и нет),в пос. Каналстрой куда как бы Вам надо было явится для рассмотрения постановления, но в любом случае в трехдневный срок копию постановления Вым должны были вручить или выслать по почте заказным письмом.
Тогда можно или выяснить вынесено ли постановление , если нет то дождавшись истечения двух месяцов требовать возврата в\у без уплаты каких либо штрафов, если постановление все таки вынесено, то по совету уважаемого Консультанта ЗР ждите истечения трех м-цев, и так же требуйте возврата в\у без опять так уплаты штраыа.
Удачи.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Выиграли суд. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Выиграли суд.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Выиграли суд.
Diamante
06:06 4.фев.2000
Re: Выиграли суд. | Paul(099) | 14:46 4.фев.2000
Автор: Paul(099) Дата: 14:46 4 февраля 2000
Мои поздравления.
Если можно подробности про иск, когда результаты будут.

С уважением

Павел
Спасибо | sawa | 04:37 7.фев.2000
Re: Выиграли суд. | vasilich | 16:20 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: О расстановке знаков в населённых пунктах... (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: О расстановке знаков в населённых пунктах... (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Автор: Paul(099) Дата: 15:04 4 февраля 2000
Я каждый день езжу по рязанке на работу.
Пару раз меня останавливали за превышение но тут же отпускали если я не соглашался с нарушением.

А вот не доезжая метров 200 до синего "Люберцы" стоит здоровый рекламный щит а перед ним в 3 метраз стоит знак конец насю пункта "Москва" и естественно они сливаются.
Дык и вопрос из этого напрашивается сам собой
Есть ли госты на установку дорожных знаков и рекламных щитов?
С уважением

Павел
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Экзамен при утере?(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Экзамен при утере?(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Автор: Консультант ЗР Дата: 15:54 4 февраля 2000
Нет - Постановление Правительства РФ №1396 от 15.12.99.

Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: О расстановке знаков в населённых пунктах... (+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: О расстановке знаков в населённых пунктах... (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Автор: Консультант ЗР Дата: 15:58 4 февраля 2000
ГОСТ 23457-86 "Технические средства организации дорожного движения. Правила применения".

Будьте оптимистами! | sawa | 04:57 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Автор: Beholder Дата: 16:22 4 февраля 2000
Согласен, способ воспитания старта строго на зеленый сигнал весьма уродливый. Нормальным водителям только мешает, а ненормальным... Я часто видел как вторая категория стартует уже тогда, когда начинает мигать зеленый свет. На перепендикулярной удице. :) Там замигало, а тут они уже рвут с места.

Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Автор: Beholder Дата: 16:38 4 февраля 2000
В Черном озере утопите. Это по дороге из 5 в 6 м/р. (Шутка). А вообще мой знакомый говаривал, что по дороге от больницы на Фирсановку после поворота стоял гнилой автобус, и что некоторые стали бросать такую же рухлядь там же возле него. Однако я не проверял. Да и времени после этого разговора прошло почти два года. Проверьте сами.

Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re:Здорово, а в Хохляндии - обязательно. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re:Здорово, а в Хохляндии - обязательно.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Автор: Sergu Дата: 00:04 5 февраля 2000

Удачи
Сергей
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Регламентируется, но кем? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Регламентируется, но кем?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Автор: Sergu Дата: 00:31 5 февраля 2000
Я в Харькове сталкивался с тем, что на перекрестках, на которых работают профессиональные нищие
зеленый горит секунд 7, тогда как красный - 50. Так что кто-то мышей ловит.

Удачи
Сергей
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Несильно и досталось-то - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Несильно и досталось-то
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
Автор: Sergu Дата: 01:28 5 февраля 2000
А ты представь, на минуту, что пешеходы вдруг почувствуют себя привелегированным классом.
Я думаю, что в нашей БСССР, автомобилям тогда и на дороге места не найдется.
Кстати у Киевских водителей мания пропускать пешеходов настолько сильна, что они иной раз
ставят в неловкое положение следующих за ними участников движения. В правилах русским по
белому сказано, что водитель обязан пропустить пешехода на переходе, если он оказался на
его полосе, а для этого вовсе необязательно останавливаться - можно только сбросить скорость.
Вообще ПДД придуманы для безопасности и педантичное их выполнение не всегда способствует
этой самой безопасности, иногда необходимо отступить.
А идеализировать племя гаев не стоит - они не служат безопасности (в большинстве случаев)
а напротив. Случалось тебе, двигаясь в потоке видеть как при дозволенных 60 вся колонна резко
сбрасывает скорость до 40 - 100% впереди мусор. И попробуй при этом перестроится в левый ряд
и ехать 60. Они как собаки бросаются на все, что движется. Может быть кому-то при этом и нравится
пообщаться с блюстителями, но мне первое, что приходит в голову - нецензурщина. И хотя я прекрасно
могу ладить (договариваться и убеждать) с псами, но никакого удовольствия от этого не испытываю.
М.б. у кого - то по - другому

Удачи
Сергей
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Фиат из Латвии - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Фиат из Латвии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Фиат из Латвии
Milani
15:28 5.фев.2000
Автор: Milani Дата: 15:28 5 февраля 2000
Уже во всех темах задала вопросы по этому поводу...
Эксплуатация, брать не брать?...:)
Теперь вот расскажите пож-та, кто знаком - про то как пригнать автомобиль из-за границы? За что платить? Как лучше оформить в собственность? Если по доверенности, то какие при этом трудности и сложности в отношениях с ГАИ, можно ли в Москве проходить ТО, а не гнать ее для этого к месту прописки?
Спасибо.
Люда.

Re: Фиат из Латвии Консультант ЗР 20:59 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Фиат из Латвии - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Фиат из Латвии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Фиат из Латвии | Milani | 15:28 5.фев.2000
Re: Фиат из Латвии | Консультант ЗР | 20:59 7.фев.2000

Фиат из Латвии [ Автор: Milani Дата: 15:28 5 февраля 2000
Уже во всех темах задала вопросы по этому поводу...
Эксплуатация, брать не брать?...:)
Теперь вот расскажите пож-та, кто знаком - про то как пригнать автомобиль из-за границы? За что платить? Как лучше оформить в собственность? Если по доверенности, то какие при этом трудности и сложности в отношениях с ГАИ, можно ли в Москве проходить ТО, а не гнать ее для этого к месту прописки?
Спасибо.
Люда.

Re: Фиат из Латвии [ Автор: Консультант ЗР Дата: 20:59 7 февраля 2000
Самое главное то, что автомобиль придется подвергать таможенной очистке. Сумма "растаможки" примерно 70 % от таможенной стоимости. В собственность оформлять можно как угодно. А вот если по доверенности, то придется оформлять временный ввоз. При этом придется заплатить залог, в размере суммы "растаможки".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re:Отягчающее обстоятельство(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re:Отягчающее обстоятельство(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Автор: В.М. Дата: 02:32 6 февраля 2000
У меня вдобавок ко всему нет водительской карточки(похищена со множеством других документов лет 6 назад,паразиты расковыряли замок) досих пор как то в ней не было нужды.
Есть маленькая корочка с курсов. Учился на ул.Яблочкова ,сдавал на 800 лет(г.Москва) в 79г.Сейчас живу в Выборге(не рядом)
Надо ли самому ее восстанавливать или это могут сделать и в ГИБДД сами как они бы это выясняли в случае замены ВУ?Нужна ли она вообще?
Большое спасибо за участие.

Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


R Нeсильно ? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
R Нeсильно ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Автор: В.М. Дата: 05:33 6 февраля 2000
Сидим в тепле,музычку слушаем,быстренько добираемся куда надо,редко кто толнет:),да еще и гордимся своим "конем".Пешехода любить надо и беречь
хотя бы потому, что сам в любой момент можеш им стать.
Голландия.Иду по бордюру,оступился и СТУПИЛ на проезжую часть одной ногой.
Встал ВЕСЬ поток.До чего же было неловко.Вечером с местным под рюмку рассказал.
Для него удивительного ничего небыло:"может у кого голова закружилась,может дурак или самоубийца,зачем рисковать ЧУЖОЙ жизнью когда своя защищена железом".
ИМХО раз уж на дороге, то и пешехода за нарушения надо наказывать ,так же строго как водителя.

Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Спасибо - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Спасибо
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Выиграли суд.
Diamante
06:06 4.фев.2000
Re: Выиграли суд. | Paul(099) | 14:46 4.фев.2000
Спасибо | sawa | 04:37 7.фев.2000
Автор: sawa Дата: 04:37 7 февраля 2000
1. Большое спасибо Вам за Ваше дело!
2. Поздравляю
3. Вообще-то дело пахнет керосином: это я про Хинштейна и его в/у.
Жаль прессу. Но еще жальче нас всех! Прецедент-то какой! Так скоро и машину заводить не надо будет, чтобы платить этим. Будут приходить нам на дом и брать
деньги. А дальше и загадывать страшно...

Re: Выиграли суд. | vasilich | 16:20 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


В настоящий момент - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
В настоящий момент
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы на засыпку
sawa
06:13 3.фев.2000
Re: Вопросы на засыпку | zampolit | 09:09 3.фев.2000
В настоящий момент | sawa | 04:46 7.фев.2000
Автор: sawa Дата: 04:46 7 февраля 2000
Меня больше интересует обратная ситуация:
сбили мою мать
и было море места объехать
Однако водитель ехал прямо и немножко притормозил (может и не немножко, я слежу по следам на дороге через несколько часов от происшествия -- след только от одного и какой-то вялый... С таким следом я ГТО не прошел как-то... А со схемой ДТП мне так и не дали ознакомиться до сих пор... Жду ответа из прокуратуры)

Re: Вопросы на засыпку | Консультант ЗР | 15:02 3.фев.2000
В эту ловушку попадется самый глупый зверь! | sawa | 00:09 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Будьте оптимистами! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Будьте оптимистами!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О расстановке знаков в населённых пунктах... (+)
Папыч-®
10:12 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Mikle | 10:57 3.фев.2000
Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Папыч-® | 11:02 3.фев.2000
Re: Дык они встают за кустиками иловят таких, кто не сбрасывает скорость(+) | Mikle | 11:55 3.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Палыч | 13:02 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Paul(099) | 15:04 4.фев.2000
Re: О расстановке знаков в населённых пунктах... (+) | Консультант ЗР | 15:58 4.фев.2000
Будьте оптимистами! | sawa | 04:57 7.фев.2000
Автор: sawa Дата: 04:57 7 февраля 2000
Зато после белого пописать остановиться можно ! ;)
А после синего только сломаться!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Да консультант ли это отвечает? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Да консультант ли это отвечает?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Трудно быть ма-аленьким таким...
LAPA
13:31 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Mikle | 14:02 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Консультант ЗР | 15:32 3.фев.2000
Да консультант ли это отвечает? | sawa | 05:19 7.фев.2000
Автор: sawa Дата: 05:19 7 февраля 2000
По-моему, кто-то другой подписывается консультантом ЗР.
Точно могу сказать, что не Волгин.

Это где же в ПДД 1.2 водитель приравнивается к пешеходу? ВОДИТЕЛЬ а не ведущий.
Это конечно здорово -- трактовать неточности ПДД в нашу пользу...
Но достаточно МК с его иногда такими советами, от которых ... Вы случайно не сожгли свое временное, как советовал МК?

Эй, из скутеров! Осторожнее с советами! Лучше сам все проверяй!
"...К пешеходам приравниваются лица, передвигающиеся в инвалидных колясках без двигателя, ведущие велосипед, мопед, мотоцикл, везущие санки, тележку, детскую или инвалидную коляску."
Это значит, в частности, что на дороге с более чем одной полосой в одном направлении (вообщем, если всего на дороге больше 2 полос), едя на велосипеде (те ведя-управляя транспортное средство "велосипед"), Вы не сможете повернуть налево (те если рядом гаишник, то он Вас скорее всего оштрафует). Зато сойдя с него (велосипеда) и ведя его под узцы, Вы можете пересечь дорогу как пешеход по "зебре".

PS Дело в том, что в детстве я часто пренебрегал этим правилом, и сворачивал прямо на посту ГАИ, как раз на 3-рядке. Пару раз меня не поймали, хотя гонялись на мотоцикле, но я уходил на жд -- велик на плечо -- бегом 50 метров, там снова на велик -- и уже хватающий за заднюю оконечность гаишник оставался с носом...
Однако все хорошее когда нибудь кончается... Ограничились внушением и вывинченными нипелями... Но с тех пор я всегда поворачивал не доезжая до поста и там уже ехал по обочине встречной полосы ;)

А во остальном я присоединяюсь к Майклу

Re: Да консультант ли это отвечает? | Консультант ЗР | 20:41 7.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


help! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
help!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть help!
sawa
05:51 7.фев.2000
Автор: sawa Дата: 05:51 7 февраля 2000
Есть ли кто-нибудь (может Ваши знакомые?), кто проезжал по Сайкинскому путепроводу (это Москва, под мостом на Южку, перед метромостом, если ехать из центра) 15 марта 1999 года в районе 01.00 часов? Там еще всегда пикет ГАИ? Особенно нужен тот, кого остановили! Со своей стороны обещаю следующее. Во первых, если он заплатил мзду, то моя жена стояла там в течении часа и наблюдала, на вспыхивание красной лампочки, и перекочевывание денег в карманы дпсников -- то есть она может выступить как свидетель. Мне же нужен свидетель движения в тот момент, когда я там проезжал. Было бы неплохо, если бы нашелся и свидетель того, что я не проходил мед. освидетельствование, но тот был только один, и он развернулся и уехал...

Понимаете, дело в том, что права мне и так вернут скоро -- год проходит, талон акта продляют. То есть прямой личной заинтересованности нет. Но я беспокоюсь, что они, вкусив безнаказанности за ТАКОЕ... Понимаете, судья мне верит, но говорит: "что я могу сделать?"

У них свидетели: офицер, прапорщик, дружинник, водитель скорой помощи, фельдшерица -- все уже повязаны УК 308. Есть еще второй дружинник и какой-то Соловьев, но их даже я найти не могу! А дело в том, что меня быстренько отвезли в отделение, а потом состряпали мед и адм протоколы. И продержали сутки. Так что заключение через 36 часов о моей трезвости бесполезно. Тб что кровь мне сдать тогда так и не удалось... Не проходил я мед освид 15 числа! И трезв был!
Но как это доказать без свидетелей!? (жена не считается...)

Re: help! | Beholder | 20:06 7.фев.2000
"Вы знаете, что я хочу Вам сказать?" | sawa | 00:00 8.фев.2000
Re: "Знаете, я хочу промолчать..." | Beholder | 20:56 8.фев.2000
Спасибо (-) | sawa | 05:18 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


help! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
help!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть help! | sawa | 05:51 7.фев.2000
Re: help! | Beholder | 20:06 7.фев.2000
"Вы знаете, что я хочу Вам сказать?" | sawa | 00:00 8.фев.2000
Re: "Знаете, я хочу промолчать..." | Beholder | 20:56 8.фев.2000
Спасибо (-) | sawa | 05:18 9.фев.2000

help! [ Автор: sawa Дата: 05:51 7 февраля 2000
Есть ли кто-нибудь (может Ваши знакомые?), кто проезжал по Сайкинскому путепроводу (это Москва, под мостом на Южку, перед метромостом, если ехать из центра) 15 марта 1999 года в районе 01.00 часов? Там еще всегда пикет ГАИ? Особенно нужен тот, кого остановили! Со своей стороны обещаю следующее. Во первых, если он заплатил мзду, то моя жена стояла там в течении часа и наблюдала, на вспыхивание красной лампочки, и перекочевывание денег в карманы дпсников -- то есть она может выступить как свидетель. Мне же нужен свидетель движения в тот момент, когда я там проезжал. Было бы неплохо, если бы нашелся и свидетель того, что я не проходил мед. освидетельствование, но тот был только один, и он развернулся и уехал...

Понимаете, дело в том, что права мне и так вернут скоро -- год проходит, талон акта продляют. То есть прямой личной заинтересованности нет. Но я беспокоюсь, что они, вкусив безнаказанности за ТАКОЕ... Понимаете, судья мне верит, но говорит: "что я могу сделать?"

У них свидетели: офицер, прапорщик, дружинник, водитель скорой помощи, фельдшерица -- все уже повязаны УК 308. Есть еще второй дружинник и какой-то Соловьев, но их даже я найти не могу! А дело в том, что меня быстренько отвезли в отделение, а потом состряпали мед и адм протоколы. И продержали сутки. Так что заключение через 36 часов о моей трезвости бесполезно. Тб что кровь мне сдать тогда так и не удалось... Не проходил я мед освид 15 числа! И трезв был!
Но как это доказать без свидетелей!? (жена не считается...)

Re: help! [ Автор: Beholder Дата: 20:06 7 февраля 2000
Если честно, забегая вперед, помочь я не смогу, ибо меня там конечно не было.
Но вот одно мне непонятно: почему это жена не считается свидетелем? Либо я до конца не понял ситуацию: она там была или все же нет?

"Вы знаете, что я хочу Вам сказать?" [ Автор: sawa Дата: 00:00 8 февраля 2000
"Все мы еще живем в глухом, диком средневековье" Курт Воннегут, ~197x.
Подписываюсь. sawa, 2000.

Жена была. Все признают. Дело еще не закончено, следующее заседание в марте (1-го).
Результат мне известен. Судья (при всех, но не именно этими словами) сказала: "Что я могу сделать с медицинским протоколом?" Вообщем, идея понятна. Действительно, что она может сделать, если свидетели, хоть и лгут, и ловятся на лжи, но лгут упорно (не смотря на УК 307). А уж документы...

Мне что, уговаривать их: "Покайся, Иваныч, тебе скидка будет!" (УК 307.2)? Да не пойдут они на это. Я, конечно, попробую...

Есть протокол. Есть свидетели. Один (жена) -- за, остальные -- против. Тех, кто против -- больше. И пусть они все сотрудники ДПС и дружинники. Но их больше.

Долго рассказывать... Я не хотел публиковать ничего из этого неподготовленным... Я думаю и Волгин был бы против -- нельзя давать оружие в руки малодушных и нечестных. Однако дело обернулось так, что я даю адрес
текущего (с некоторым запаздыванием, конечно) состояния дел.

http://members.xoom.com/amsawa/data/mevsgai.chm

Размер ~1 МБ. Необходим MS IE 4.0 & higher. Или, проще говоря, MS Win98. Разговоры в RealAudio 5.0.

dura leks sed leks, так, по-моему, пишется, Сергей?

Re: "Знаете, я хочу промолчать..." [ Автор: Beholder Дата: 20:56 8 февраля 2000
Да уж, тут руки опускаются. Пожелаю только удачи.

Спасибо (-) [ Автор: sawa Дата: 05:18 9 февраля 2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re:Отягчающее обстоятельство(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re:Отягчающее обстоятельство(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Автор: ОлегУренгой Дата: 05:58 7 февраля 2000
Экзамен сдавать, действительно, не нужно, а вот утеря вод. карточки - это серьезно. Она восстанавливается только через официальный (подчеркиваю) запрос, который ГИБДД отсылает по месту выдачи вод. удовтоверения. Дело это небыстрое, но в любом случае при утере документов дается срок 1 месяц на расследование.
Удачи, Олег

Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Автор: Jktu Дата: 09:16 7 февраля 2000
Да, конечно, у нас претензий можно много выставить и водителям, и пешеходам, и гаишникам, и т.д., т.е. гражданам нашей страны, всем нам. Ситуаций, мягко говоря нехороших, на дороге предостаточно. Хорошо еще, что бывают исключения. И от таких замечательных исключений некоторое время очень неплохо себя чувствуешь. У меня недовно похожий случай был, только со знаком "+". Две полосы в каждом направлении, я еду по правой полосе. Впереди (кстати, обозначенного перехода нет) персекает проезжую часть инвалид в коляске, которую толкает сопровождающий. А я тороплюсь и досадую - вот дескать, придется тормозить, обидно за задержку. Хотя могу на левую полосу перестроиться и спокойно, не сбрасывая скорость, проскочить. Но помню еще случай, который наблюдал со стороны - машина перестраивается в левый ряд, торопыга-"слаломист", который за ним, обгоняет справа и врезается в стоящую машину (первый-то не ради прихоти в левый ряд перестаривался). Вот я и думаю, вдруг похожее получится, только не в стоящую машину кто из задних может врезаться, а в инвалида. Так вот образом я успеваю поразмышлять и примириться с тем, что придется мне остановиться, не повезло (торопился я, помните?). В общем останавливаюсь я, смотрю в зеркало, позади черный "мерс" 500 включает левый поворот и в левый ряд (вот, все мимо меня и поедут, не теряя темпа). И вдруг - чудо - "мерс" притормаживает и останавливается точно вровень с моей "семеркой", хотя его левая полоса свободна. И все, которые позади, останавливаются за нами (ну тем-то понятно, не через нас же перелетать). А коляска уже почти прошла мою полосу. Дальше все как в сказке, то бишь в ПДД, коляска проехала, полоса моя свободна, я трогаюсь, одновременно трогается "мерс" и мы несемся дальше по своим делам. Приезжаю на работу, коллегам рассказываю, типа, вы не поверите. Бывает и у нас как в Голландии, жалко, что редко. Но ведь можно так сделать каждому, как культурно (и по ПДД) поступил водитель престижного "мерса".
Всем удачи! Олег.

Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Частичное расстаможивание - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Частичное расстаможивание
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Частичное расстаможивание
Master
11:46 7.фев.2000
Автор: Master Дата: 11:46 7 февраля 2000
Расстаможивание кузова а/м Форд-Сьерра 87г вып.
двигатель расстаможен, т.е. куплен другой.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Частичное расстаможивание - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Частичное расстаможивание
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Частичное расстаможивание
Master
11:46 7.фев.2000

Частичное расстаможивание [ Автор: Master Дата: 11:46 7 февраля 2000
Расстаможивание кузова а/м Форд-Сьерра 87г вып.
двигатель расстаможен, т.е. куплен другой.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР(о сроках наложения адм. взысканий) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР(о сроках наложения адм. взысканий)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР(о сроках наложения адм. взысканий)
Дмитрий(1)
13:51 7.фев.2000
Автор: Дмитрий(1) Дата: 13:51 7 февраля 2000
Ниже я уже писал о своей проблеме. Огромное спасибо Вам и всем кто ответил за помощь, однако, не сочтите за наглость - у меня возникла еще пара вопросов [image].

Насколько я понял в ст. 282 сказано о постановлении, которое выносится "группой разбора" т.е. в моем присутствии. А вот вынести его могут в течении 2-х месяцев (ст. 38).
Если я не прав - прошу объяснить мне что такое "постановление", кем, как и когда оно выносится?
И еще если не трудно взгляните на это:

Вопрос - может я напрасно жду свои документы в Москве и мне надо ехать в пос. "Каналстрой"?
Тому "гаю" который писал протокол я сразу сказал - "прошу переслать по месту регистрации...", на что он попросил меня написать в последнем пункте "куда".
Тогда мне показалось, что мы друг друга поняли, а сейчас меня мучают сомнения...
Если мои сомнения не напрасны - как дествовать дальше?(чтоб с наименьшими потерями [image])

Re: Консультанту ЗР(о сроках наложения адм. взысканий) | Консультант ЗР | 21:09 7.фев.2000
Я не консультант, но... | sawa | 00:26 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР(о сроках наложения адм. взысканий) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР(о сроках наложения адм. взысканий)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР(о сроках наложения адм. взысканий) | Дмитрий(1) | 13:51 7.фев.2000
Re: Консультанту ЗР(о сроках наложения адм. взысканий) | Консультант ЗР | 21:09 7.фев.2000
Я не консультант, но... | sawa | 00:26 8.фев.2000

Консультанту ЗР(о сроках наложения адм. взысканий) [ Автор: Дмитрий(1) Дата: 13:51 7 февраля 2000
Ниже я уже писал о своей проблеме. Огромное спасибо Вам и всем кто ответил за помощь, однако, не сочтите за наглость - у меня возникла еще пара вопросов [image].

Насколько я понял в ст. 282 сказано о постановлении, которое выносится "группой разбора" т.е. в моем присутствии. А вот вынести его могут в течении 2-х месяцев (ст. 38).
Если я не прав - прошу объяснить мне что такое "постановление", кем, как и когда оно выносится?
И еще если не трудно взгляните на это:

Вопрос - может я напрасно жду свои документы в Москве и мне надо ехать в пос. "Каналстрой"?
Тому "гаю" который писал протокол я сразу сказал - "прошу переслать по месту регистрации...", на что он попросил меня написать в последнем пункте "куда".
Тогда мне показалось, что мы друг друга поняли, а сейчас меня мучают сомнения...
Если мои сомнения не напрасны - как дествовать дальше?(чтоб с наименьшими потерями [image])

Re: Консультанту ЗР(о сроках наложения адм. взысканий) [ Автор: Консультант ЗР Дата: 21:09 7 февраля 2000
Постановлением по делу об административном правонарушении называется решение органа, рассматривающего дело о привлечении виновного лица к административной ответственности. А сомнения Вас мучают напрасно - спокойно ждите прихода своего водительского удостоверения (еще месяц).

Я не консультант, но... [ Автор: sawa Дата: 00:26 8 февраля 2000
Ехать скорей всего бесполезно -- продумайте ситуацию до конца! Вы что, хотите по доброму с ними разобраться? Если конечно у Вас много денег и нет никакого самоуважения...

А так -- ничего страшного. Ну потерялись права при пересылке, ну и что? Ну пойдете в ОГИБДД с карточкой (если еще не потеряли), ну заплатите сколько-то. Если очень хочется, можете заплатить адвокату и подать в суд -- "дело-то выигрышное!" Суд будет длиться долго-долго, адвокату все время почему-то надо будет платить, и не окажется сюрпризом, если дело Вы проиграете. Ну что ж -- следующий этап: обжалование. И тд и тп...

Это пессимистичный взгляд на вещи (посмотрите рубрику -- вот там кто-то выиграл дело!), но лучше придерживаться его, чтобы потом не было мучительно больно...

А так могу сказать -- я на этом пути, присоединяйтесь! ;)

PS По поводу первого вопроса: Вы же так удачно процитировали КоАП! Почему бы не прочитать и ответ на свой вопрос там же?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Щас всем достанется... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Щас всем достанется...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Автор: nesh Дата: 16:17 7 февраля 2000
Извините, уважаемые Тимоха с Пятачком, но не согласен я с тем, что я достоин нашей милиции. Да и большинство водителей тоже не стал бы я так мазать. Народ в конфе ссылается на забугорье - Германия, Бельгия, etc. Обратил внимание в Стамбуле на то, что водители и пешеходы и поведением и обличьем очень напоминают ростовчан.И под знак 50 едут 120, и ... Вот только туркам и в страшном сне не приснится, что могут сделать с их городом наши гаи, если им доверить обеспечение безопасности их дорожного движения. А мы ничего, ездим как-то. И знак 40 у нас означает не опасные дорожные условия, а гая в виде куста с радаром. И знак Stop в чистом поле при видимости главной дороги в несколько км в обе стороны не для безопасности движения ставится. И неужели Вас как гражданина и налогоплательщика не смущает их численность? Вы хотите сказать, что я добровольно за свои деньги нанял эту ораву "романтиков с большой дороги", которые ничего не делают для обеспечения моей безопасности, а старательно наполняют бюджет и карман? Угадайте с трех раз, уберет с дороги засада с радаром кусок бетона у себя из под носа или нет? А оградить просевший асфальт, открытый люк она кого-нибудь заставит? Сколько гаев прибежит к заглохшей на мосту и перекрывшей движение в 50 м от стационарного поста машине? И прежде всего от них зависит мое поведение на дороге. С этим можно спорить, и вполне возможно, что я погорячился. Но согласитесь, что они более грешны, а мы, водители, более праведны.
С уважением, удачи Вам и Пятачку.

Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: R Нeсильно ? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: R Нeсильно ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Автор: nesh Дата: 16:26 7 февраля 2000
Не, уважаемый ВМ, мы с Вами уже никогда не станем нормальным российским пешеходом. Мы то знаем, что в ближнем свете пешеход виден, когда уже и материться поздно, что на скользкой дороге машина не всегда едет куда надо ее водителю. А вот нормальный российский пешеход в гололед думает, что "не трамвай - объедет" (2 часа назад имел удовольствие объехать), фары горят - видит. А в остальном - согласен.

Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Мои права за границей - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Мои права за границей
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мои права за границей
nesh
17:04 7.фев.2000
Автор: nesh Дата: 17:04 7 февраля 2000
Буду благодарен, если кто-то сможет дать консультацию по пугающему меня вопросу. Моя любимая теща проживает за границей. Но 200 км - не крюк, поэтому приходится мне к ней ездить часто. Как проедешь границу, сразу видишь - "DAI". Ну, мы люди бывалые, в авале запаслись, 17 гривен за пазухой лежат. Но - я гражданин не их Украины, а нашей России. Поэтому очень интересно знать, какими правами на их территории обладаю я, и какими - шановный пан из DAI. Думаю, что этот вопрос волнует не только меня. Если конкретно, то могут ли у меня 1) изъять права, 2) задержать машину и в каких случаях. И что могу сделать я кроме расчета на месте в местной валюте.
С уважением,

Re: Мои права за границей | Mikle | 18:50 7.фев.2000
Re: Мои права за границей | nesh | 18:55 7.фев.2000
Re: Мои права за границей | Консультант ЗР | 21:12 7.фев.2000
Вы это серьезно? | sawa | 00:34 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Мои права за границей - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Мои права за границей
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Мои права за границей | nesh | 17:04 7.фев.2000
Re: Мои права за границей | Mikle | 18:50 7.фев.2000
Re: Мои права за границей | nesh | 18:55 7.фев.2000
Re: Мои права за границей | Консультант ЗР | 21:12 7.фев.2000
Вы это серьезно? | sawa | 00:34 8.фев.2000

Мои права за границей [ Автор: nesh Дата: 17:04 7 февраля 2000
Буду благодарен, если кто-то сможет дать консультацию по пугающему меня вопросу. Моя любимая теща проживает за границей. Но 200 км - не крюк, поэтому приходится мне к ней ездить часто. Как проедешь границу, сразу видишь - "DAI". Ну, мы люди бывалые, в авале запаслись, 17 гривен за пазухой лежат. Но - я гражданин не их Украины, а нашей России. Поэтому очень интересно знать, какими правами на их территории обладаю я, и какими - шановный пан из DAI. Думаю, что этот вопрос волнует не только меня. Если конкретно, то могут ли у меня 1) изъять права, 2) задержать машину и в каких случаях. И что могу сделать я кроме расчета на месте в местной валюте.
С уважением,

Re: Мои права за границей [ Автор: Mikle Дата: 18:50 7 февраля 2000
Задержать права на Украине могут - в соответствии с законодательством Украины. Например, если штраф на месте уплачен быть не может.
Могут также задержать автомобиль - например, если окажется, что он находится в угоне или перебиты номера.
К сожалению, законодательство Украины не столь доступно, как российское, но ПДД там - почти как наши, ведь основа их закладывалась еще при СССР. Впрочем, есть и особенности - так, при движении с прицепом ближний свет фар должен быть включен в любое время суток, даже днем.
А при возникновении спорной ситуации Вы обладаете всеми теми правами, которыми обладаете в России - давать объяснения, приводить доказательства и т.д.

Re: Мои права за границей [ Автор: nesh Дата: 18:55 7 февраля 2000
Благодарю, 17 гривен у меня всегда с собой.

Re: Мои права за границей [ Автор: Консультант ЗР Дата: 21:12 7 февраля 2000
Просто дело в том, что, находясь на территории какого-либо государства, Вы обязаны подчиняться требованиям их законодательства. Причем это относится не только к обязанностям, но и правам.

Вы это серьезно? [ Автор: sawa Дата: 00:34 8 февраля 2000
yes. Конвенция ООН о правах человека. Наши посольства.

no. Знание ПДД. Я не раз выходил без потерь из споров с ДАИшниками на трассе е95. Но гораздо больше платил (из них "за что" -- почти 0%).

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Старый автомобиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Старый автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старый автомобиль
anita
18:14 2.фев.2000
Заявить об угоне ;) | sawa | 05:25 3.фев.2000
Re: Заявить об угоне ;) | anita | 09:46 3.фев.2000
Re: Старый автомобиль | zampolit | 09:06 3.фев.2000
Re: Старый автомобиль | anita | 09:51 3.фев.2000
Re: Старый автомобиль | zampolit | 10:06 3.фев.2000
Re: Старый автомобиль | anita | 14:22 3.фев.2000
Re: Старый автомобиль | Beholder | 16:38 4.фев.2000
Продайте на з\ч (-) | КИРИЛЛ | 10:49 3.фев.2000
Re: Старый автомобиль | Консультант ЗР | 12:53 3.фев.2000
Re: Старый автомобиль | Алекс(013) | 17:13 7.фев.2000
Автор: Алекс(013) Дата: 17:13 7 февраля 2000
Привет.
Точно не знаю, но у нас в районе орудует некая организация, занимающаяся эвакуацией заброшеных авто. Они ходят по дворам, вычисляют автотрупы, клеют на них всякие объявы, предлагают владельцам договориться.
Сам видел как они эвакуируют тачки. Я звонил туда, спрашивал на каком основании это делается. Мне ответили, что это какое-то подразделение при префектуре, и тачки убираются на свалку с письменного разрешения владельца. К сожалению у меня не осталось их телефона. Если увижу опять объявы - кину телефон. Может по нему можно выйти на их подразделение у вас ( если такое есть ).

P.S. Да, об оплате. Мне было сказано что это "договаривается по месту в зависимости от конкретной ситуации".

P.S>2 Может кто-нибудь тоже слышал о подобной деятельности ?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Мои права за границей - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Мои права за границей
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мои права за границей
nesh
17:04 7.фев.2000
Re: Мои права за границей | Mikle | 18:50 7.фев.2000
Автор: Mikle Дата: 18:50 7 февраля 2000
Задержать права на Украине могут - в соответствии с законодательством Украины. Например, если штраф на месте уплачен быть не может.
Могут также задержать автомобиль - например, если окажется, что он находится в угоне или перебиты номера.
К сожалению, законодательство Украины не столь доступно, как российское, но ПДД там - почти как наши, ведь основа их закладывалась еще при СССР. Впрочем, есть и особенности - так, при движении с прицепом ближний свет фар должен быть включен в любое время суток, даже днем.
А при возникновении спорной ситуации Вы обладаете всеми теми правами, которыми обладаете в России - давать объяснения, приводить доказательства и т.д.

Re: Мои права за границей | nesh | 18:55 7.фев.2000
Re: Мои права за границей | Консультант ЗР | 21:12 7.фев.2000
Вы это серьезно? | sawa | 00:34 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофоры - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофоры
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофоры
zampolit
08:51 2.фев.2000
Re: Светофоры | mikel | 10:39 2.фев.2000
Re: Светофоры | Jktu | 14:02 2.фев.2000
Re: Светофоры | zampolit | 14:13 2.фев.2000
Re: Светофоры | Консультант ЗР | 10:25 3.фев.2000
Re: Светофоры | zampolit | 11:01 3.фев.2000
Re: Светофоры | Beholder | 16:22 4.фев.2000
Re: Регламентируется, но кем? | Sergu | 00:31 5.фев.2000
Re: Светофоры | Алекс(013) | 18:55 7.фев.2000
Автор: Алекс(013) Дата: 18:55 7 февраля 2000
Да, блин, как некоторые водилы откровенно кладут на светофоры (как-будто никто не видел как какой-нибудь урод подъезжает по встречной к сфетофору на красный свет и при первых признаках угасания красного вклинивается между встречным и своим потоком), так и ГИББы кладут на стандарты. Меня откровенно бесит, когда на какой-нибудь дороге где можно ехать более 60, красный загорается сразу после зеленого БЕЗ МИГАНИЯ и даже без ЖЕЛТОГО. Или желтый загорается на полсекунды.

Вопрос в следующем, а нормируется ли ВРЕМЯ горения мигающего зеленого, желтого итд сигналов ?

P.S. Для любителей езды на красный рекомендую к просмотру научно-популярный просветительский фильм: http://wb.demos.su/fun/smash.mpg.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Мои права за границей - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Мои права за границей
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мои права за границей
nesh
17:04 7.фев.2000
Re: Мои права за границей | Mikle | 18:50 7.фев.2000
Re: Мои права за границей | nesh | 18:55 7.фев.2000
Автор: nesh Дата: 18:55 7 февраля 2000
Благодарю, 17 гривен у меня всегда с собой.

Re: Мои права за границей | Консультант ЗР | 21:12 7.фев.2000
Вы это серьезно? | sawa | 00:34 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: help! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: help!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть help!
sawa
05:51 7.фев.2000
Re: help! | Beholder | 20:06 7.фев.2000
Автор: Beholder Дата: 20:06 7 февраля 2000
Если честно, забегая вперед, помочь я не смогу, ибо меня там конечно не было.
Но вот одно мне непонятно: почему это жена не считается свидетелем? Либо я до конца не понял ситуацию: она там была или все же нет?

"Вы знаете, что я хочу Вам сказать?" | sawa | 00:00 8.фев.2000
Re: "Знаете, я хочу промолчать..." | Beholder | 20:56 8.фев.2000
Спасибо (-) | sawa | 05:18 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Да консультант ли это отвечает? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Да консультант ли это отвечает?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Трудно быть ма-аленьким таким...
LAPA
13:31 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Mikle | 14:02 3.фев.2000
Re: Трудно быть ма-аленьким таким... | Консультант ЗР | 15:32 3.фев.2000
Да консультант ли это отвечает? | sawa | 05:19 7.фев.2000
Re: Да консультант ли это отвечает? | Консультант ЗР | 20:41 7.фев.2000
Автор: Консультант ЗР Дата: 20:41 7 февраля 2000
Под именем Консультант ЗР в спорном ответе (как и во всех других в этой конференции) выступал именно я, т.е. Сергей Волгин. Каюсь. Виноват. Ответил относительно п.1.2 "на автомате". Конечно пешеход - ведущий мопед, а не управляющий им. Еще раз прошу прощения. Я хотел лишь подтвердить слова Mikle, что водитель скутера является самым обыкновенным участником дорожного движения и несет ответственность наравне со всеми.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re:Отягчающее обстоятельство(+) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re:Отягчающее обстоятельство(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Автор: Консультант ЗР Дата: 20:56 7 февраля 2000
Не надо ничего восстанавливать. ГИБДД сама будет, при проверке, посылать соответствующие запросы. Только это может немного растянуть процедуру, но никакого криминала нет.

Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Фиат из Латвии - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Фиат из Латвии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Фиат из Латвии
Milani
15:28 5.фев.2000
Re: Фиат из Латвии Консультант ЗР 20:59 7.фев.2000
Автор: Консультант ЗР Дата: 20:59 7 февраля 2000
Самое главное то, что автомобиль придется подвергать таможенной очистке. Сумма "растаможки" примерно 70 % от таможенной стоимости. В собственность оформлять можно как угодно. А вот если по доверенности, то придется оформлять временный ввоз. При этом придется заплатить залог, в размере суммы "растаможки".

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР(о сроках наложения адм. взысканий) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР(о сроках наложения адм. взысканий)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР(о сроках наложения адм. взысканий)
Дмитрий(1)
13:51 7.фев.2000
Re: Консультанту ЗР(о сроках наложения адм. взысканий) | Консультант ЗР | 21:09 7.фев.2000
Автор: Консультант ЗР Дата: 21:09 7 февраля 2000
Постановлением по делу об административном правонарушении называется решение органа, рассматривающего дело о привлечении виновного лица к административной ответственности. А сомнения Вас мучают напрасно - спокойно ждите прихода своего водительского удостоверения (еще месяц).

Я не консультант, но... | sawa | 00:26 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Мои права за границей - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Мои права за границей
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мои права за границей
nesh
17:04 7.фев.2000
Re: Мои права за границей | Mikle | 18:50 7.фев.2000
Re: Мои права за границей | nesh | 18:55 7.фев.2000
Re: Мои права за границей | Консультант ЗР | 21:12 7.фев.2000
Автор: Консультант ЗР Дата: 21:12 7 февраля 2000
Просто дело в том, что, находясь на территории какого-либо государства, Вы обязаны подчиняться требованиям их законодательства. Причем это относится не только к обязанностям, но и правам.

Вы это серьезно? | sawa | 00:34 8.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Светофор на неохраняемом ж/д переезде - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Светофор на неохраняемом ж/д переезде
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофор на неохраняемом ж/д переезде
Vjacheslav
22:15 7.фев.2000
Автор: Vjacheslav Дата: 22:15 7 февраля 2000
– в порядке превентивной подготовки.
Мне эпизодически (да, вероятно, не только мне) приходится пересекать неохраняемые ж/д переезды на запрещающий сигнал светофора.
Обстоятельства:
1. Неисправность светофора. Однажды так ездили трое суток, после чего я не выдержал и дежурному по "02" сказал все:, что думаю по поводу нашей службы дорожного надзора. На следующие (уже четвертые) сутки светофор был приведе:н в норму.
2. Практически любой мальчишка, живущий на расстоянии пешей прогулки от такого переезда знает, как зажечь запрещающий сигнал на переезде. В этом случае он будет снят ближайшим (иногда через несколько часов) поездом.
Поскольку гаишники тоже чаще всего местные вчерашние мальчишки, то встреча с засадой в этом случае неожиданностью не является.
Вопросы:
1. Какая стратегия и тактика поведения может быть предложена водителю в подобной ситуации?
2. Какие факты могут рассматриваться в качестве доказательства ложной работы светофора?

Спасибо! C уважением,

Вячеслав
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Светофор на неохраняемом ж/д переезде - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Светофор на неохраняемом ж/д переезде
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Светофор на неохраняемом ж/д переезде | Vjacheslav | 22:15 7.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000

Светофор на неохраняемом ж/д переезде [ Автор: Vjacheslav Дата: 22:15 7 февраля 2000
– в порядке превентивной подготовки.
Мне эпизодически (да, вероятно, не только мне) приходится пересекать неохраняемые ж/д переезды на запрещающий сигнал светофора.
Обстоятельства:
1. Неисправность светофора. Однажды так ездили трое суток, после чего я не выдержал и дежурному по "02" сказал все:, что думаю по поводу нашей службы дорожного надзора. На следующие (уже четвертые) сутки светофор был приведе:н в норму.
2. Практически любой мальчишка, живущий на расстоянии пешей прогулки от такого переезда знает, как зажечь запрещающий сигнал на переезде. В этом случае он будет снят ближайшим (иногда через несколько часов) поездом.
Поскольку гаишники тоже чаще всего местные вчерашние мальчишки, то встреча с засадой в этом случае неожиданностью не является.
Вопросы:
1. Какая стратегия и тактика поведения может быть предложена водителю в подобной ситуации?
2. Какие факты могут рассматриваться в качестве доказательства ложной работы светофора?

Спасибо! C уважением,

Вячеслав

"Ну вы, блин, даете!" [ Автор: sawa Дата: 00:44 8 февраля 2000
Это какая же тактика может быть? При борьбе с заведомо все подстроившими и СОЛОМКУ ПОДСТЕЛИВШИМИ дпс-никами?

И смех, и грех! Ворошиловский стрелок -- тактика?

Купите приборы ночного видения, сигнализацию для контроля местности, регистрирующие приборы и прочее оборудование из арсенала Дж. Бонда. Может быть, в результате упорных трудов, парочка бывших мальчишек схлопочет по д. взысканию.

PS В качестве доказательств запасайтесь свидетелями.

Re: "Ну вы, блин, даете!" [ Автор: Vjacheslav Дата: 21:43 8 февраля 2000
Самое противное в этой проблеме – провоцирование ухудшения дорожной обстановки (или непротивление ухудшению - вопреки служебным обязанностям). А тут еще: и поборы…
Вы, вероятно, давно научились читать сообщения о причинах аварий на ж/д переездах между строк, обращаете внимание на водителей, привычно сквозящих мимо подобного светофора даже не снижая скорости. Я не хотел бы видеть Вас в их числе. Ведь такой светофор в че:м-то подобен давно остановившимся часам, хоть дважды в сутки, но показывающим точное время. Последствия, правда, разные.
Кардинально изменить эту обстановку мы не сможем, но без нашей помощи под этот камень вода тоже не потечет.

С уважением,

Вячеслав

У меня несколько иной стиль [ Автор: sawa Дата: 04:51 9 февраля 2000
Бытовала легенда о Брюсе Ли: "всегда быть готовым к нападению".
За рулем (для меня) это значит: "всегда быть готовым к неожиданностям".
(В частности, к неожиданной смене знаков на давно знакомой дороге ;))
Кроме того любое мастерство требует выработки бессознательных
навыков, а любое искусство -- вживания в предмет искусства.

В машине я совершаю массу обрядов, в тч:
При посадке-высадке: открыть/закрыть дверь, одеть/снять ремень, одеть/снять панель магнитолы, ...
При проезде ЛЮБОГО ж/д пути (даже заброшенного): притормозить, повертеть головой...
При перестроении: не доверять зеркалам -- повертеть головой...
...

К сожалению, приходится иногда думать. Например у Кантемировской кольцо второстепенное, а через 15 минут на Балаклавском пр-те кольцо -- главное.
Или когда попадаешь в неизвестный район, а там та-а-а-кое количество знаков, табличек, указателей на каждом погонном метре дороги...

По поводу декларации полезных советов, я уже только что ответил Тимохе
(см. Не конечно не радостно и не соглашусь).
И уже много раз намекал в разных сообщениях, теперь прямым текстом:
"Лучший совет -- собственный пример".

Если уж так хочется совета... Разыграйте этим бывшим мальчишкам сценку:
сломайтесь на переезде или (лучше) рядом. Начните ее (а/м) ремонтировать. Продолжать?

PS Только не надо напоминать мне о смерти Ли. Естественно, когда-то
все кончается. И сбои случаются.

Re: Светофор на неохраняемом ж/д переезде [ Автор: Консультант ЗР Дата: 15:41 10 февраля 2000
К сожалению, в такой ситуации непосредственно в разговоре с остановившими сотрудниками ГИБДД, скорей всего сделать ничего не удаться. Если только Вы не предъявите им неопровержимые факты. А вот при подготовке к обжалованию этого постановления можно. Вплоть до фотографирования процесса включения сотрудниками ГИБДД запрещающего сигнала светофора.

Re: Светофор на неохраняемом ж/д переезде [ Автор: Beholder Дата: 20:38 10 февраля 2000
Я бы так даже сказал - абсолютно ничего не удастся доказать. Потому что бы сей факт был неопровержимым без съемки не обойдешься. Да и съемка может не помочь, если это хороший перегон, то заставить включиться красный свет можно ой как далеко до переезда (километра три и более).

Re: Светофор на неохраняемом ж/д переезде [ Автор: Алекс(013) Дата: 13:54 11 февраля 2000
Я при каждой поездке на дачу сталкиваюсь с подобной ситуацией. Гиббы в засаде, переезд без шлагбаума, только вот красный свет там сам надолго включается ( с обеих сторон близко станции, поезда идут очень медленно, иногда просто стоят неподалеку и ждут ). Это ж просто малина какая-то для гиббов. Причем вот ведь результат дрессировки: в пятницу-субботу они сидят в кустах со стороны дачных поселков, а в воскресение-понедельник залегают со стороны трассы. Народ там просто пачками валят. Бабки гребут небось немеряные. В очередь меж собой пишутся чтоб на этот участок работы попасть. И НИЧЕГО с этим сделать нельзя, об этом можно просто знать бип и пытаться быть хитрее или терпеть бип, терпеть бип !!!

P.S. А должны у них быть какие-нибудь документы типа наряда, путевого листа [image] итд? Или любой в любом месте может творить что хочет?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР о спецсигналах - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР о спецсигналах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР о спецсигналах
Alxndr
23:23 7.фев.2000
Автор: Alxndr Дата: 23:23 7 февраля 2000
Хочу сделать,чтобы противотуманные фары мигали попеременно, как на полицейских
машинах. Будет ли это считаться спецсигналом? Спасибо.

Справку у завода-изготовителя | sawa | 00:47 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Mikle | 08:42 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Консультант ЗР | 12:32 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Консультанту ЗР о спецсигналах - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Консультанту ЗР о спецсигналах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР о спецсигналах | Alxndr | 23:23 7.фев.2000
Справку у завода-изготовителя | sawa | 00:47 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Mikle | 08:42 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Консультант ЗР | 12:32 14.фев.2000

Консультанту ЗР о спецсигналах [ Автор: Alxndr Дата: 23:23 7 февраля 2000
Хочу сделать,чтобы противотуманные фары мигали попеременно, как на полицейских
машинах. Будет ли это считаться спецсигналом? Спасибо.

Справку у завода-изготовителя [ Автор: sawa Дата: 00:47 8 февраля 2000
о том, что так и должно быть, не забудьте припасти

В крайнем случае, можете сказать, что это аварийка у Вас так работает :)

Re: Консультанту ЗР о спецсигналах [ Автор: Mikle Дата: 08:42 8 февраля 2000
На работу противотуманных фар есть ГОСТ. Попеременное включение фар будет являться нарушением ГОСТа со всеми вытекающими последствиями.

Re: Консультанту ЗР о спецсигналах [ Автор: Консультант ЗР Дата: 12:32 14 февраля 2000
Это будет считаться спецсигналом, т.к. цвет фар - желтый.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


"Вы знаете, что я хочу Вам сказать?" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
"Вы знаете, что я хочу Вам сказать?"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть help!
sawa
05:51 7.фев.2000
Re: help! | Beholder | 20:06 7.фев.2000
"Вы знаете, что я хочу Вам сказать?" | sawa | 00:00 8.фев.2000
Автор: sawa Дата: 00:00 8 февраля 2000
"Все мы еще живем в глухом, диком средневековье" Курт Воннегут, ~197x.
Подписываюсь. sawa, 2000.

Жена была. Все признают. Дело еще не закончено, следующее заседание в марте (1-го).
Результат мне известен. Судья (при всех, но не именно этими словами) сказала: "Что я могу сделать с медицинским протоколом?" Вообщем, идея понятна. Действительно, что она может сделать, если свидетели, хоть и лгут, и ловятся на лжи, но лгут упорно (не смотря на УК 307). А уж документы...

Мне что, уговаривать их: "Покайся, Иваныч, тебе скидка будет!" (УК 307.2)? Да не пойдут они на это. Я, конечно, попробую...

Есть протокол. Есть свидетели. Один (жена) -- за, остальные -- против. Тех, кто против -- больше. И пусть они все сотрудники ДПС и дружинники. Но их больше.

Долго рассказывать... Я не хотел публиковать ничего из этого неподготовленным... Я думаю и Волгин был бы против -- нельзя давать оружие в руки малодушных и нечестных. Однако дело обернулось так, что я даю адрес
текущего (с некоторым запаздыванием, конечно) состояния дел.

http://members.xoom.com/amsawa/data/mevsgai.chm

Размер ~1 МБ. Необходим MS IE 4.0 & higher. Или, проще говоря, MS Win98. Разговоры в RealAudio 5.0.

dura leks sed leks, так, по-моему, пишется, Сергей?

Re: "Знаете, я хочу промолчать..." | Beholder | 20:56 8.фев.2000
Спасибо (-) | sawa | 05:18 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


В эту ловушку попадется самый глупый зверь! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
В эту ловушку попадется самый глупый зверь!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопросы на засыпку
sawa
06:13 3.фев.2000
Re: Вопросы на засыпку | zampolit | 09:09 3.фев.2000
В настоящий момент | sawa | 04:46 7.фев.2000
Re: Вопросы на засыпку | Консультант ЗР | 15:02 3.фев.2000
В эту ловушку попадется самый глупый зверь! | sawa | 00:09 8.фев.2000
Автор: sawa Дата: 00:09 8 февраля 2000
3. Повернув руль, мы изменяем соотношение продольной и поперечной (или, там, тангенциальной -- не знаю, какой пользоваться терминологией в таких случаях, поэтому буду писать, как пишется) составляющих скорости. Модуль скорости при этом не изменится.

Может быть имеется в виду то, что трение качения меньше трения скольжения? Да мы можем это хоть с точки зрения квантовой теории объяснять -- кто примет это во внимание?!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Я не консультант, но... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Я не консультант, но...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР(о сроках наложения адм. взысканий)
Дмитрий(1)
13:51 7.фев.2000
Re: Консультанту ЗР(о сроках наложения адм. взысканий) | Консультант ЗР | 21:09 7.фев.2000
Я не консультант, но... | sawa | 00:26 8.фев.2000
Автор: sawa Дата: 00:26 8 февраля 2000
Ехать скорей всего бесполезно -- продумайте ситуацию до конца! Вы что, хотите по доброму с ними разобраться? Если конечно у Вас много денег и нет никакого самоуважения...

А так -- ничего страшного. Ну потерялись права при пересылке, ну и что? Ну пойдете в ОГИБДД с карточкой (если еще не потеряли), ну заплатите сколько-то. Если очень хочется, можете заплатить адвокату и подать в суд -- "дело-то выигрышное!" Суд будет длиться долго-долго, адвокату все время почему-то надо будет платить, и не окажется сюрпризом, если дело Вы проиграете. Ну что ж -- следующий этап: обжалование. И тд и тп...

Это пессимистичный взгляд на вещи (посмотрите рубрику -- вот там кто-то выиграл дело!), но лучше придерживаться его, чтобы потом не было мучительно больно...

А так могу сказать -- я на этом пути, присоединяйтесь! ;)

PS По поводу первого вопроса: Вы же так удачно процитировали КоАП! Почему бы не прочитать и ответ на свой вопрос там же?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Вы это серьезно? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Вы это серьезно?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Мои права за границей
nesh
17:04 7.фев.2000
Re: Мои права за границей | Mikle | 18:50 7.фев.2000
Re: Мои права за границей | nesh | 18:55 7.фев.2000
Re: Мои права за границей | Консультант ЗР | 21:12 7.фев.2000
Вы это серьезно? | sawa | 00:34 8.фев.2000
Автор: sawa Дата: 00:34 8 февраля 2000
yes. Конвенция ООН о правах человека. Наши посольства.

no. Знание ПДД. Я не раз выходил без потерь из споров с ДАИшниками на трассе е95. Но гораздо больше платил (из них "за что" -- почти 0%).

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


"Ну вы, блин, даете!" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
"Ну вы, блин, даете!"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофор на неохраняемом ж/д переезде
Vjacheslav
22:15 7.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Автор: sawa Дата: 00:44 8 февраля 2000
Это какая же тактика может быть? При борьбе с заведомо все подстроившими и СОЛОМКУ ПОДСТЕЛИВШИМИ дпс-никами?

И смех, и грех! Ворошиловский стрелок -- тактика?

Купите приборы ночного видения, сигнализацию для контроля местности, регистрирующие приборы и прочее оборудование из арсенала Дж. Бонда. Может быть, в результате упорных трудов, парочка бывших мальчишек схлопочет по д. взысканию.

PS В качестве доказательств запасайтесь свидетелями.

Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Справку у завода-изготовителя - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Справку у завода-изготовителя
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР о спецсигналах
Alxndr
23:23 7.фев.2000
Справку у завода-изготовителя | sawa | 00:47 8.фев.2000
Автор: sawa Дата: 00:47 8 февраля 2000
о том, что так и должно быть, не забудьте припасти

В крайнем случае, можете сказать, что это аварийка у Вас так работает :)

Re: Консультанту ЗР о спецсигналах | Mikle | 08:42 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Консультант ЗР | 12:32 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


enjoy yourself ;)) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
enjoy yourself ;))
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть enjoy yourself ;))
sawa
00:57 8.фев.2000
Автор: sawa Дата: 00:57 8 февраля 2000
Жена автолюбителя: сильная и красивая.
1. Почему сильная: чтобы машину толкать, когда стартер сгорит.
2. Почему красивая: чтобы толкать не приходилось (и так все сбегутся и вытолкают).

А вот какие требования к мужу автолюбительницы?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


enjoy yourself ;)) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
enjoy yourself ;))
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть enjoy yourself ;))
sawa
00:57 8.фев.2000

enjoy yourself ;)) [ Автор: sawa Дата: 00:57 8 февраля 2000
Жена автолюбителя: сильная и красивая.
1. Почему сильная: чтобы машину толкать, когда стартер сгорит.
2. Почему красивая: чтобы толкать не приходилось (и так все сбегутся и вытолкают).

А вот какие требования к мужу автолюбительницы?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Вы таки можете мне и не верить - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Вы таки можете мне и не верить
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Автор: sawa Дата: 01:28 8 февраля 2000
Но я действую по ПДД: "притормаживаю и, в случае необходимости, пропускаю". Однако я уже писал тут как-то весной(?) о следующем случае.
Две девушки с разделительной в городе ступают на зебру (притормаживаю, но не останавливаюсь). Левее меня, ближе к девушкам, прошмыгивает (не притормаживая) легковушка. Девушки делают шаг назад. Я, так и не остановившись, проезжаю.

Тут из маминой из спальни... Вообщем, палкой машет и свистит. Про проехавшего я даже заикаться не стал (и так все понятно). Но стал бороться по ПДД. В этом пункте у украинских (вот и проговорился) нет отличий от наших. Через 15 минут болтовни (права, естественно так и не вернули, а я еду К таможне, спешу) плюнул и заплатил. Кстати, цена от спора повысилась. Причем обалдевший от моей наглости даишник (в первый раз увидевший родные ПДД:) настучал по трассе -- еще два раза меня беспричинно (для знающих ПДД) останавливали, провели шмон (незаконно, но я уж махнул рукой) -- правда безрезультатно, тут уж я душу отвел.

PS В течении 15 минут эти две девушки так и ходили по зебре. Местных не останавливают.

PPS А вы знаете, как мы будем рассказывать об этом всем нашим внукам? Со слезами на глазах, как о потерянном рае... Я серьезно: ведь сейчас, для тех кто разобрался, все так просто... Дальше будет хуже, хотя пешеходов будут пропускать даже на МКАД;))

Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Гран мерси (--) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Гран мерси (--)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен при утере?(+)
В.М.
06:59 4.фев.2000
не нужно (-) | КИРИЛЛ | 11:22 4.фев.2000
Re: Экзамен при утере?(+) | Консультант ЗР | 15:54 4.фев.2000
Re:Здорово, а в Хохляндии - обязательно. | Sergu | 00:04 5.фев.2000
Re:Отягчающее обстоятельство(+) | В.М. | 02:32 6.фев.2000
Re:Отягчающее обстоятельство(+) | ОлегУренгой | 05:58 7.фев.2000
Re:Отягчающее обстоятельство(+) | Консультант ЗР | 20:56 7.фев.2000
Re: Гран мерси (--) | В.М. | 04:40 8.фев.2000
Автор: В.М. Дата: 04:40 8 февраля 2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Лед на дороге. Как вчинить иск. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Лед на дороге. Как вчинить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лед на дороге. Как вчинить иск.
Marcel
08:32 8.фев.2000
Автор: Marcel Дата: 08:32 8 февраля 2000
Как грамотно предьявить иск местным органам власти за отвратительное содержание дорог. Вкратце: догога покрытая поддаявшим льдом не позволила вовремя остановить машину - произошло столкновение. Какие необходимы доказательства, свидетельства, экспертизы, документы и т.д.? Нужно ли дожидаться окончания суда по возмещению вреда пострадавшим? Заранее благодарен.

Re: Лед на дороге. Как вчинить иск. | Mikle | 08:53 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Консультант ЗР | 12:41 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Лед на дороге. Как вчинить иск. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Лед на дороге. Как вчинить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Лед на дороге. Как вчинить иск. | Marcel | 08:32 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Mikle | 08:53 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Консультант ЗР | 12:41 14.фев.2000

Лед на дороге. Как вчинить иск. [ Автор: Marcel Дата: 08:32 8 февраля 2000
Как грамотно предьявить иск местным органам власти за отвратительное содержание дорог. Вкратце: догога покрытая поддаявшим льдом не позволила вовремя остановить машину - произошло столкновение. Какие необходимы доказательства, свидетельства, экспертизы, документы и т.д.? Нужно ли дожидаться окончания суда по возмещению вреда пострадавшим? Заранее благодарен.

Re: Лед на дороге. Как вчинить иск. [ Автор: Mikle Дата: 08:53 8 февраля 2000
Доказательства могут быть любыми - свидетельские показания, экспертиза, фотосъемка и т.д. Лучше, если ГИБДД укажет в качестве причины аварии скользкую дорогу.
Возместив по ререшию суда вред, причиненный третьим лицам, Вы будете вправе предъявить регрессный иск дорожным службам. Но возможен и другой вариант - Вы приглашаете дорожные службы к участию в процессе в качестве третьих лиц, не заявляющих самостоятельных требований на предмет спора. Тогда суд может возложить обязанность возмещения вреда на дорожные службы.
Содержание искового заявления изложено в ст. 126 ГПК РСФСР.

Re: Лед на дороге. Как вчинить иск. [ Автор: Консультант ЗР Дата: 12:41 14 февраля 2000
Боюсь, что теперь фотосъемку сделать будет невозможно. Поэтому основываться придется только на данных ГИБДД. Желательно, что бы в протоколе было указание на наличие льда. Еще может пригодиться справка из Гидрометеоцентра о погоде в те дни (чтобы доказать, что лед появился уже давно).

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Еще вдогонку. Сомнения в оценке материального ущерба. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Еще вдогонку. Сомнения в оценке материального ущерба.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще вдогонку. Сомнения в оценке материального ущерба.
Marcel
08:41 8.фев.2000
Автор: Marcel Дата: 08:41 8 февраля 2000
На основании чего я могу ходотайствовать в суде о назначении повторной автотехнической экспертизы по оценке ущерба, так как есть уверенность в ее завышении. Каким образом суд определяет, что какая-либо фирма имеет действующую лицензию на подобную оценку? Могу я сам предложить проведение этой экспертизы в торгово-промышленной палате?

Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Mikle | 08:56 8.фев.2000
Это в каком же суде рассматривается дело? | sawa | 05:09 9.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Консультант ЗР | 12:45 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Еще вдогонку. Сомнения в оценке материального ущерба. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Еще вдогонку. Сомнения в оценке материального ущерба.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Еще вдогонку. Сомнения в оценке материального ущерба. | Marcel | 08:41 8.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Mikle | 08:56 8.фев.2000
Это в каком же суде рассматривается дело? | sawa | 05:09 9.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Консультант ЗР | 12:45 14.фев.2000

Еще вдогонку. Сомнения в оценке материального ущерба. [ Автор: Marcel Дата: 08:41 8 февраля 2000
На основании чего я могу ходотайствовать в суде о назначении повторной автотехнической экспертизы по оценке ущерба, так как есть уверенность в ее завышении. Каким образом суд определяет, что какая-либо фирма имеет действующую лицензию на подобную оценку? Могу я сам предложить проведение этой экспертизы в торгово-промышленной палате?

Re: Еще вдогонку. Сомнения в оценке материального ущерба. [ Автор: Mikle Дата: 08:56 8 февраля 2000
Если у суда возникнут сомнения в объективности экспертизы, суд вправе назначить повторную экспертизу. А зародить такие сомнения - задача ответчика.
Кроме того, Вы вправе провести свою экспертизу (за свой счет).

Это в каком же суде рассматривается дело? [ Автор: sawa Дата: 05:09 9 февраля 2000
И у какого судьи?

Я тут насмотрелся, наоборот всем все срезают, а моральный вред делают не больше половины мат. ущерба. Если вообще оставляют.

Re: Еще вдогонку. Сомнения в оценке материального ущерба. [ Автор: Консультант ЗР Дата: 12:45 14 февраля 2000
На деятельность по оценке ущерба, причиненного транспортным средством в результате ДТП лицензия не нужна. А самое основное, за что можно "зацепиться", на мой взгляд, это порядок оплаты за проведение калькуляции. Как правило - это проценты от суммы вреда, а значит чем больше вред, тем больше получит фирма. Налицо заинтересованность.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Консультанту ЗР о спецсигналах - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР о спецсигналах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР о спецсигналах
Alxndr
23:23 7.фев.2000
Справку у завода-изготовителя | sawa | 00:47 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Mikle | 08:42 8.фев.2000
Автор: Mikle Дата: 08:42 8 февраля 2000
На работу противотуманных фар есть ГОСТ. Попеременное включение фар будет являться нарушением ГОСТа со всеми вытекающими последствиями.

Re: Консультанту ЗР о спецсигналах | Консультант ЗР | 12:32 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Лед на дороге. Как вчинить иск. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Лед на дороге. Как вчинить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лед на дороге. Как вчинить иск.
Marcel
08:32 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Mikle | 08:53 8.фев.2000
Автор: Mikle Дата: 08:53 8 февраля 2000
Доказательства могут быть любыми - свидетельские показания, экспертиза, фотосъемка и т.д. Лучше, если ГИБДД укажет в качестве причины аварии скользкую дорогу.
Возместив по ререшию суда вред, причиненный третьим лицам, Вы будете вправе предъявить регрессный иск дорожным службам. Но возможен и другой вариант - Вы приглашаете дорожные службы к участию в процессе в качестве третьих лиц, не заявляющих самостоятельных требований на предмет спора. Тогда суд может возложить обязанность возмещения вреда на дорожные службы.
Содержание искового заявления изложено в ст. 126 ГПК РСФСР.

Re: Лед на дороге. Как вчинить иск. | Консультант ЗР | 12:41 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Еще вдогонку. Сомнения в оценке материального ущерба. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Еще вдогонку. Сомнения в оценке материального ущерба.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще вдогонку. Сомнения в оценке материального ущерба.
Marcel
08:41 8.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Mikle | 08:56 8.фев.2000
Автор: Mikle Дата: 08:56 8 февраля 2000
Если у суда возникнут сомнения в объективности экспертизы, суд вправе назначить повторную экспертизу. А зародить такие сомнения - задача ответчика.
Кроме того, Вы вправе провести свою экспертизу (за свой счет).

Это в каком же суде рассматривается дело? | sawa | 05:09 9.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Консультант ЗР | 12:45 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Вы таки можете мне и не верить - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Вы таки можете мне и не верить
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Автор: Тимоха Дата: 11:34 8 февраля 2000
Уважаемый Сава!

Конечно много гадости в жизни бывает - в том числе и с подставой. Много водителей бывает вежливых, а много хамов. Есть, и Вы не будете спорить, нормальные ГАИ, а есть, и в этом Вы, конечно радостно согласитесь, уроды.
Но! Я говорю а массе тех и других (драйверов и гаев). Даже в цивилизванных странах есть не очень цивилизованные люди. Можно бесконечно вспоминать, вот он (гай) остановил меня без вины - обидно. А гай говорит - прикинь, обидно, стою я с палкой, а мимо проносится с большим превышением машина, а у меня радара нет. Тут можно радостно захлопать в ладоши - так тебе и надо. А был бы? И это что, товарищи, на нас на всех палка нужна?

Давайте ездить аккуратней и вежливей!

С уважением Тимоха и его верный друг Пятачок.
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Проверка номера кузова/двигателя на стационарном посту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Проверка номера кузова/двигателя на стационарном посту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проверка номера кузова/двигателя на стационарном посту
Alt-bird
15:54 8.фев.2000
Автор: Alt-bird Дата: 15:54 8 февраля 2000
Скажем, такая ситуация: останавливают меня на посту и начинают проверку по полной программе. А когда дело доходит до сверки номера кузова/двигателя обязан ли я помогать гаишникам в этом и показать где эти номера вообще расположены, если они не знают? Или я имею полное право сказать: "тебе надо - ты ищи и сверяй"?

Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Проверка номера кузова/двигателя на стационарном посту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Проверка номера кузова/двигателя на стационарном посту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Проверка номера кузова/двигателя на стационарном посту | Alt-bird | 15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000

Проверка номера кузова/двигателя на стационарном посту [ Автор: Alt-bird Дата: 15:54 8 февраля 2000
Скажем, такая ситуация: останавливают меня на посту и начинают проверку по полной программе. А когда дело доходит до сверки номера кузова/двигателя обязан ли я помогать гаишникам в этом и показать где эти номера вообще расположены, если они не знают? Или я имею полное право сказать: "тебе надо - ты ищи и сверяй"?

Re: Проверка номера кузова/двигателя на стационарном посту [ Автор: mikel Дата: 16:31 8 февраля 2000
Ну, хамить то не стоит.... Лучше сказать "Я сам не знаю где они, при прохождении ТО вопросов не задавали". По сути то же, но вежливо.

Re: Проверка номера кузова/двигателя на стационарном посту [ Автор: Mikle Дата: 17:43 8 февраля 2000
Согласен. Водитель не обязан знать, где находятся номера двигателя или кузова. Более того, частенько сотрудники ГИБДД "просят" водителя протереть тряпочкой номера, чтобы лучше видно было. Этого Вы также не обязаны делать: ему надо - пусть он и протирает. Только общаться нужно, действительно, по возможности вежливо.

А где они, номера-то в самом деле? 8) (-) [ Автор: sawa Дата: 04:56 9 февраля 2000

Re: А где они, номера-то в самом деле? 8) [ Автор: Alt-bird Дата: 14:20 9 февраля 2000
В тот-то все и дело, что я сомневаюсь, что среднестатистический гиббон в курсе, что на Паджере номер кузова выбит на раме в районе заднего правого колеса :-)

: Проверка номера [ Автор: В.М. Дата: 02:19 10 февраля 2000
Сам дважды видел.У гая(гея)книжку толщиной в палец,в которой расписано где
номера находить.Вообще-то вопрос, могут ли они это делать не имея веских оснований
помимо тех.осмотра-больше смахивает на придирку со всеми вытекающими.

Re: Проверка номера кузова/двигателя на стационарном посту [ Автор: Консультант ЗР Дата: 12:52 14 февраля 2000
Конечно помогать Вы не обязаны. Так же как и протирать. Но вежливость и уважение - прежде всего!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Проверка номера кузова/двигателя на стационарном посту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Проверка номера кузова/двигателя на стационарном посту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проверка номера кузова/двигателя на стационарном посту
Alt-bird
15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Автор: mikel Дата: 16:31 8 февраля 2000
Ну, хамить то не стоит.... Лучше сказать "Я сам не знаю где они, при прохождении ТО вопросов не задавали". По сути то же, но вежливо.

Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Проверка номера кузова/двигателя на стационарном посту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Проверка номера кузова/двигателя на стационарном посту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проверка номера кузова/двигателя на стационарном посту
Alt-bird
15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
Автор: Mikle Дата: 17:43 8 февраля 2000
Согласен. Водитель не обязан знать, где находятся номера двигателя или кузова. Более того, частенько сотрудники ГИБДД "просят" водителя протереть тряпочкой номера, чтобы лучше видно было. Этого Вы также не обязаны делать: ему надо - пусть он и протирает. Только общаться нужно, действительно, по возможности вежливо.

А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: "Знаете, я хочу промолчать..." - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: "Знаете, я хочу промолчать..."
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть help!
sawa
05:51 7.фев.2000
Re: help! | Beholder | 20:06 7.фев.2000
"Вы знаете, что я хочу Вам сказать?" | sawa | 00:00 8.фев.2000
Re: "Знаете, я хочу промолчать..." | Beholder | 20:56 8.фев.2000
Автор: Beholder Дата: 20:56 8 февраля 2000
Да уж, тут руки опускаются. Пожелаю только удачи.

Спасибо (-) | sawa | 05:18 9.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: "Ну вы, блин, даете!" - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: "Ну вы, блин, даете!"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофор на неохраняемом ж/д переезде
Vjacheslav
22:15 7.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
Автор: Vjacheslav Дата: 21:43 8 февраля 2000
Самое противное в этой проблеме – провоцирование ухудшения дорожной обстановки (или непротивление ухудшению - вопреки служебным обязанностям). А тут еще: и поборы…
Вы, вероятно, давно научились читать сообщения о причинах аварий на ж/д переездах между строк, обращаете внимание на водителей, привычно сквозящих мимо подобного светофора даже не снижая скорости. Я не хотел бы видеть Вас в их числе. Ведь такой светофор в че:м-то подобен давно остановившимся часам, хоть дважды в сутки, но показывающим точное время. Последствия, правда, разные.
Кардинально изменить эту обстановку мы не сможем, но без нашей помощи под этот камень вода тоже не потечет.

С уважением,

Вячеслав
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Не конечно не радостно и не соглашусь - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Не конечно не радостно и не соглашусь
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Щас всем достанется...
Тимоха
11:37 1.фев.2000
Re: Щас всем достанется... | Boris | 12:50 1.фев.2000
Re: Щас всем достанется... | Алекс(013) | 13:23 1.фев.2000
Да, непросто ..., а надо. (-) | Тимоха | 13:35 1.фев.2000
Re: Щас всем достанется... | Vjacheslav | 00:07 2.фев.2000
Вячеславу | Diamante | 05:44 4.фев.2000
Re: Щас всем достанется... | Beholder | 19:26 1.фев.2000
Re: Да я как-то давно | В.М. | 03:15 2.фев.2000
Re: Несильно и досталось-то | Sergu | 01:28 5.фев.2000
R Нeсильно ? | В.М. | 05:33 6.фев.2000
Re: R Нeсильно ? | nesh | 16:26 7.фев.2000
Re: Щас всем достанется... | Jktu | 09:16 7.фев.2000
Re: Щас всем достанется... | nesh | 16:17 7.фев.2000
Вы таки можете мне и не верить | sawa | 01:28 8.фев.2000
Re: Вы таки можете мне и не верить | Тимоха | 11:34 8.фев.2000
Не конечно не радостно и не соглашусь | sawa | 04:47 9.фев.2000
Автор: sawa Дата: 04:47 9 февраля 2000
> Конечно много гадости в жизни бывает - в том числе и с подставой
Я не квалифицировал описанный случай как гадость
Наоборот, мне было очень смешно смотреть на этих девушек (прям кинокомедия!)

> Много водителей бывает вежливых, а много хамов. Есть, и Вы не будете
> спорить, нормальные ГАИ, а есть, и в этом Вы, конечно радостно
> согласитесь, уроды.

Людей не делю на вежливых, нормальных и т. п. Это, по-моему, от Гегеля
пошло: бытие определяет сознание, человек -- это человек + обстоятельства и тд? Нет, раньше.

> Давайте ездить аккуратней и вежливей!

Считаю бесполезными высказывания такого рода. Помнится, я НЕ впервые это прочитал в "Что такое хорошо и что такое плохо". От повторения воспитательных сентенций у реципиента развивается стойкий иммунитет.

И вообще:
"If I were the swan, I'd be gone
If I were the train, I'd be late (again)
And if I were the good man
I'd talk with you more often than I do"

R. Waters - Pink Floyd '70 - Atom Heart Mother - If

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


У меня несколько иной стиль - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
У меня несколько иной стиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофор на неохраняемом ж/д переезде
Vjacheslav
22:15 7.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Автор: sawa Дата: 04:51 9 февраля 2000
Бытовала легенда о Брюсе Ли: "всегда быть готовым к нападению".
За рулем (для меня) это значит: "всегда быть готовым к неожиданностям".
(В частности, к неожиданной смене знаков на давно знакомой дороге ;))
Кроме того любое мастерство требует выработки бессознательных
навыков, а любое искусство -- вживания в предмет искусства.

В машине я совершаю массу обрядов, в тч:
При посадке-высадке: открыть/закрыть дверь, одеть/снять ремень, одеть/снять панель магнитолы, ...
При проезде ЛЮБОГО ж/д пути (даже заброшенного): притормозить, повертеть головой...
При перестроении: не доверять зеркалам -- повертеть головой...
...

К сожалению, приходится иногда думать. Например у Кантемировской кольцо второстепенное, а через 15 минут на Балаклавском пр-те кольцо -- главное.
Или когда попадаешь в неизвестный район, а там та-а-а-кое количество знаков, табличек, указателей на каждом погонном метре дороги...

По поводу декларации полезных советов, я уже только что ответил Тимохе
(см. Не конечно не радостно и не соглашусь).
И уже много раз намекал в разных сообщениях, теперь прямым текстом:
"Лучший совет -- собственный пример".

Если уж так хочется совета... Разыграйте этим бывшим мальчишкам сценку:
сломайтесь на переезде или (лучше) рядом. Начните ее (а/м) ремонтировать. Продолжать?

PS Только не надо напоминать мне о смерти Ли. Естественно, когда-то
все кончается. И сбои случаются.

Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


А где они, номера-то в самом деле? 8) (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
А где они, номера-то в самом деле? 8) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проверка номера кузова/двигателя на стационарном посту
Alt-bird
15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Автор: sawa Дата: 04:56 9 февраля 2000

Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Эх, может кто знает, где взять... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Эх, может кто знает, где взять...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Автор: sawa Дата: 05:05 9 февраля 2000
1. приказ Минздрава СССР от 8 сентября 1988 г. N 694 "О мерах по
дальнейшему совершенствованию медицинского освидетельствования для
установления факта употребления алкоголя и состояния опьянения"?

2. Вообще, есть ли где-нибудь (в сети) архив приказов Минздрава?

3. Или хоть являются следующие документы действующими:
3.1. ИНСТРУКЦИЯ О ПОРЯДКЕ НАПРАВЛЕНИЯ ГРАЖДАН НА ОСВИДЕТЕЛЬСТВОВАНИЕ ДЛЯ
УСТАНОВЛЕНИЯ СОСТОЯНИЯ ОПЬЯНЕНИЯ И ПРОВЕДЕНИЯ ОСВИДЕТЕЛЬСТВОВАНИЯ от 29 июня
1983 года (утв. Заместитель Министра внутренних дел СССР, Заместитель Министра
здравоохранения СССР, Заместитель Министра юстиции СССР)
3.2. Временная инструкция о порядке медицинского освидетельствования для
установления факта употребления алкоголя и состояния опьянения (утв.
заместителем Министра здравоохранения СССР 1 сентября 1988 г. N 06-14/33-14)
3.3. МЕТОДИЧЕСКИЕ УКАЗАНИЯ МЕДИЦИНСКОЕ ОСВИДЕТЕЛЬСТВОВАНИЕ ДЛЯ УСТАНОВЛЕНИЯ ФАКТА УПОТРЕБЛЕНИЯ АЛКОГОЛЯ И СОСТОЯНИЯ ОПЬЯНЕНИЯ (утв. Заместитель Министра
здравоохранения СССР 2 сентября 1988)
3.4. ИНСТРУКЦИЯ "О ПОРЯДКЕ НАПРАВЛЕНИЯ ГРАЖДАН НА ОСВИДЕТЕЛЬСТВОВАНИЕ ДЛЯ
УСТАНОВЛЕНИЯ СОСТОЯНИЯ ОПЬЯНЕНИЯ И ПРОВЕДЕНИЯ ОСВИДЕТЕЛЬСТВОВАНИЯ"
(Приказ МВД РФ от 01.02.93 г.)
?

4. Вообщем, как фельдшер может доказать, что использовал исправное, откалиброванное с еще неистекшим сроком годности устройство, разрешенное Минздравом СССР для применения в целях освидетельствования?

5. Как работает прибор "алкометр"? Я имею в виду: есть ли у него шкала, и правда ли, что у него зажигается лампочка? Если зажигается, то когда?

Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Эх, может кто знает, где взять... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Эх, может кто знает, где взять...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Эх, может кто знает, где взять... | sawa | 05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

Эх, может кто знает, где взять... [ Автор: sawa Дата: 05:05 9 февраля 2000
1. приказ Минздрава СССР от 8 сентября 1988 г. N 694 "О мерах по
дальнейшему совершенствованию медицинского освидетельствования для
установления факта употребления алкоголя и состояния опьянения"?

2. Вообще, есть ли где-нибудь (в сети) архив приказов Минздрава?

3. Или хоть являются следующие документы действующими:
3.1. ИНСТРУКЦИЯ О ПОРЯДКЕ НАПРАВЛЕНИЯ ГРАЖДАН НА ОСВИДЕТЕЛЬСТВОВАНИЕ ДЛЯ
УСТАНОВЛЕНИЯ СОСТОЯНИЯ ОПЬЯНЕНИЯ И ПРОВЕДЕНИЯ ОСВИДЕТЕЛЬСТВОВАНИЯ от 29 июня
1983 года (утв. Заместитель Министра внутренних дел СССР, Заместитель Министра
здравоохранения СССР, Заместитель Министра юстиции СССР)
3.2. Временная инструкция о порядке медицинского освидетельствования для
установления факта употребления алкоголя и состояния опьянения (утв.
заместителем Министра здравоохранения СССР 1 сентября 1988 г. N 06-14/33-14)
3.3. МЕТОДИЧЕСКИЕ УКАЗАНИЯ МЕДИЦИНСКОЕ ОСВИДЕТЕЛЬСТВОВАНИЕ ДЛЯ УСТАНОВЛЕНИЯ ФАКТА УПОТРЕБЛЕНИЯ АЛКОГОЛЯ И СОСТОЯНИЯ ОПЬЯНЕНИЯ (утв. Заместитель Министра
здравоохранения СССР 2 сентября 1988)
3.4. ИНСТРУКЦИЯ "О ПОРЯДКЕ НАПРАВЛЕНИЯ ГРАЖДАН НА ОСВИДЕТЕЛЬСТВОВАНИЕ ДЛЯ
УСТАНОВЛЕНИЯ СОСТОЯНИЯ ОПЬЯНЕНИЯ И ПРОВЕДЕНИЯ ОСВИДЕТЕЛЬСТВОВАНИЯ"
(Приказ МВД РФ от 01.02.93 г.)
?

4. Вообщем, как фельдшер может доказать, что использовал исправное, откалиброванное с еще неистекшим сроком годности устройство, разрешенное Минздравом СССР для применения в целях освидетельствования?

5. Как работает прибор "алкометр"? Я имею в виду: есть ли у него шкала, и правда ли, что у него зажигается лампочка? Если зажигается, то когда?

Re: Эх, может кто знает, где взять... [ Автор: Vjacheslav Дата: 22:57 9 февраля 2000
Не уверен, что буду полезен со своим словом, т.к. сам не сталкивался, но мне видится недоиспользованным еще: одно направление работы: ИМХО фельдшер может только приборными методами установить факт употребления алкоголя. Согласно п. 2.7. водителю запрещено управление в состоянии опьянения, а вовсе не после употребления алкоголя. Определить это состояние может только врач, квалификации фельдшера здесь мало – тестовые упражнения по определению координации и остальной реакции организма чем-то похожи на применяемые при осмотре невропатологом. Кроме того, на слуху довольно частое недовольство гаишников заключением врача со смыслом: “Факт употребления алкоголя установлен, однако человек трезв.”
С уважением,

Вячеслав

Re: Эх, может кто знает, где взять... [ Автор: sawa Дата: 16:14 10 февраля 2000
Вячеслав, если Вы имеете в виду, что только Врач (с высшим образованием)
может проводить мед. освидетельствование, то вообщем-то я согласен. Но вдруг в том документе, которого у меня нет, написано обратное. Или появились более новые документы, чем у меня есть.

А вообще, это они слишком легко отделаются. Окажется, что никто не виноват.

Я же до сих пор не могу доказать, что НЕ ПРОХОДИЛ освидетельствования. ВООБЩЕ.

Все остальное -- вторично. Меня убивает сам факт произошедшего. Я же уже писал,
если так и дальше пойдет, то нам и на дорогу выезжать не надо будет. Нам будут
приходить судебные повестки об уплате, скажем 1350 руб, на дом. И ДПС-ники будут сидеть по домам, а не мерзнуть, как сейчас.

Понимаете, если я проиграю это дело, или выиграю, но не докажу, что НЕ ПРОХОДИЛ освидетельствования -- ведь участники этого дела, "заинтересованные лица", то бишь ГИБДД, они же то же сделают соответствующие выводы. Зачем тратить время,
открываем базу, сегодня какая буква? ах, г! ну значит все Гавриловы и тд -- изготовить формы 155/у, разослать повестки. Ах, не явились. Однако уведомления пришли. Рассматриваем без них. Все. Штраф на 1300 готов. Или там год без прав, чтоб вернуть права, Вам придется выложить побольше этой суммы.

И это еще не самое худшее. Вы обратили внимание, с чего началось дело Хинштейна?
С прав!

Re: Эх, может кто знает, где взять... [ Автор: Beholder Дата: 20:50 10 февраля 2000
Вообще "...доказать, что НЕ ПРОХОДИЛ освидетельствования" это звучит! Это где же такое требуют? Если оно пройдено, то должен быть какой-то документ? Там должны быть наверное чьи-то подписи, печати? Или есть сфальсифицированный документ, но там должна быть ваша подпись или нет? А если такого документа нет, то что тогда доказывать?

А вообще, насколько я знаю есть еще один документ "О мерах по
дальнейшему совершенствованию медицинского освидетельствования для
установления факта употребления алкоголя и состояния опьянения", а именно помимо приказа Минздрава СССР от 8 сентября 1988 г. N 694, есть приказ Минздрава РСФСР от 19 декабря 1988 г. N 330. Название у них одно. Может это одно и то же?
P.S. Советую заглянуть на http://garant.park.ru/default.asp?page=class&c_no=0.16.0.9.0.1 (пункты 4 и 6). Удачи.

А вообще такое может быть только в нашей стране...

Re: Эх, может кто знает, где взять... [ Автор: sawa Дата: 13:18 11 февраля 2000
Есть сфальсифицированные докуметы:

1. адм. протокол с подписью инспектора,
указаны также ФИО и адрес одного свидетеля
и двух понятых (это которые после графы "В ходе досмотра (личного,
вещей, транспорта) обнаружено), но их подписей нет; про двоих из них
сообщают, что это дружинники; на суд удалось вытащить только
одного дружинника, он подтвердил, что был свидетелем и нарушения,
и мед. освид.

2. мед. протокол с подписью фельдшера

Нигде моих подписей нет (да и не могло быть!)

Более подробно я отвечу после 1 марта.

Спасибо за линк, но у меня там access denied.
Меня очень заинтересовали:

Приказ Минздравмедпрома РФ от 23 июля 1996 г. N 294 "Об упорядочении проведения медицинской экспертизы факторов риска для здоровья в связи с деятельностью некоторых религиозных организаций" (2176 байт)

Приказ Минздрава РСФСР от 19 декабря 1988 г. N 330 "О мерах по дальнейшему совершенствованию медицинского освидетельствования для установления факта употребления алкоголя и состояния опьянения" (11124 байт)

Вот бы их почитать!

Ну и хоть какой-нибудь документ о форме 155/У.

Re:Я знаю, где взять!!!!!!!! [ Автор: Beholder Дата: 22:59 11 февраля 2000
Действительно, там access denied (sorry [image]), но я с ними пообщался и они мне его любезно предоставили (Приказ 330). Могу выслать на мыло, если надо. (Если бы было указано, то так бы отправил...)

Заранее благодарен [ Автор: sawa Дата: 04:52 12 февраля 2000
sawa.vvv@mtu-net.ru
sawa.w@usa.net

Re: Заранее благодарен [ Автор: Beholder Дата: 18:59 14 февраля 2000
Вот, отправил. Пиши, если что не так.

Большее спасибо (-) [ Автор: sawa Дата: 00:01 17 февраля 2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Это в каком же суде рассматривается дело? - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Это в каком же суде рассматривается дело?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще вдогонку. Сомнения в оценке материального ущерба.
Marcel
08:41 8.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Mikle | 08:56 8.фев.2000
Это в каком же суде рассматривается дело? | sawa | 05:09 9.фев.2000
Автор: sawa Дата: 05:09 9 февраля 2000
И у какого судьи?

Я тут насмотрелся, наоборот всем все срезают, а моральный вред делают не больше половины мат. ущерба. Если вообще оставляют.

Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Консультант ЗР | 12:45 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Спасибо (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Спасибо (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть help!
sawa
05:51 7.фев.2000
Re: help! | Beholder | 20:06 7.фев.2000
"Вы знаете, что я хочу Вам сказать?" | sawa | 00:00 8.фев.2000
Re: "Знаете, я хочу промолчать..." | Beholder | 20:56 8.фев.2000
Спасибо (-) | sawa | 05:18 9.фев.2000
Автор: sawa Дата: 05:18 9 февраля 2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ЖД переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ЖД переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ЖД переезд
serg/tomsk
10:56 9.фев.2000
Автор: serg/tomsk Дата: 10:56 9 февраля 2000
Уважаемые господа специалисты.
Ответьте пожалуйста как быть .
Вчера по пути с работы произошло следующее. Двигаясь на собственном автомобиле М21412 подьехал к жд переезду со шлагбаумом. Он был закрыт. Встал в общую колонну четвертым.После открытия шлагбаума поехал поток машин.
Проезжая я заметил мигающий красный сигнал а дежурного по переезду на месте закрывания шлагбаума не было. Как только я проехал под шлагбаум из ЖДбудки выскочили два сотрудника ГИБДД и бегом побежали останавливать машины.Ни первую машину ни вторую остановить они не успели хотя девятка наверняка видела что за ней бежит сотрудник Гибдд но он просто добавил газу. В итоге был остановлен москвич передо мной и я. Когда я остановился ко мне подошел сотрудник Гибдд и не представившись спросил документы. После того как он забрал Права ,временное разрешение и техпаспорт он сказал что меня пригласят и ушел в ЖД будку.Отмечу что как только ко мне подошел сотрудник ГИБДД и забрал документы шлагбаум закрылся. После ожидания 20 минут меня пригласили в будку.В будке мне была выписана бумага и забраны права . Попросил в графе ваши обьяснения написать что я согласен.И были очень удивлены тому что я написал то как все произошло.На мой вопрос что места в графе для обьяснения мне явно недостаточно он сказал чтобы я написал вкратце. А графа свидетели так и осталась пустой.Разбирательство назначено через неделю.Подскажите как мне быть.
Заранее спасибо за ответ.
Сергей
Мой мейл SVK@JAKUR.TOMSK.RU

Re: ЖД переезд | Beholder | 21:15 10.фев.2000
Re: ЖД переезд | Funt | 23:08 10.фев.2000
Re: ЖД переезд | Консультант ЗР | 13:11 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ЖД переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ЖД переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ЖД переезд | serg/tomsk | 10:56 9.фев.2000
Re: ЖД переезд | Beholder | 21:15 10.фев.2000
Re: ЖД переезд | Funt | 23:08 10.фев.2000
Re: ЖД переезд | Консультант ЗР | 13:11 14.фев.2000

ЖД переезд [ Автор: serg/tomsk Дата: 10:56 9 февраля 2000
Уважаемые господа специалисты.
Ответьте пожалуйста как быть .
Вчера по пути с работы произошло следующее. Двигаясь на собственном автомобиле М21412 подьехал к жд переезду со шлагбаумом. Он был закрыт. Встал в общую колонну четвертым.После открытия шлагбаума поехал поток машин.
Проезжая я заметил мигающий красный сигнал а дежурного по переезду на месте закрывания шлагбаума не было. Как только я проехал под шлагбаум из ЖДбудки выскочили два сотрудника ГИБДД и бегом побежали останавливать машины.Ни первую машину ни вторую остановить они не успели хотя девятка наверняка видела что за ней бежит сотрудник Гибдд но он просто добавил газу. В итоге был остановлен москвич передо мной и я. Когда я остановился ко мне подошел сотрудник Гибдд и не представившись спросил документы. После того как он забрал Права ,временное разрешение и техпаспорт он сказал что меня пригласят и ушел в ЖД будку.Отмечу что как только ко мне подошел сотрудник ГИБДД и забрал документы шлагбаум закрылся. После ожидания 20 минут меня пригласили в будку.В будке мне была выписана бумага и забраны права . Попросил в графе ваши обьяснения написать что я согласен.И были очень удивлены тому что я написал то как все произошло.На мой вопрос что места в графе для обьяснения мне явно недостаточно он сказал чтобы я написал вкратце. А графа свидетели так и осталась пустой.Разбирательство назначено через неделю.Подскажите как мне быть.
Заранее спасибо за ответ.
Сергей
Мой мейл SVK@JAKUR.TOMSK.RU

Re: ЖД переезд [ Автор: Beholder Дата: 21:15 10 февраля 2000
Полагаю, для начала надо было узнать должности и ФИО блюстителей порядка. Далее, вы пишете "После открытия шлагбаума поехал поток машин." А КАКОЙ был сигнал светофора когда открылся шлагбаум? Если он открылся, но сигнал оставался запрещающий, то чему тогда удивляться? Это конечно подло со стороны тех, кто такое спровоцировал, но закон-то будет на их стороне. Потом, если не было запрещающего сигнала, то когда конкретно он включился? Остановленный перед вами "Москвич" его видел? Мог видеть? А вы красный сигнал увидели или все же заметили проезжая? Это разные вещи, если он загорелся до вашего въезда на переезд, то тут винить некого. Если во время пересечения светофора, то уж "Москвич" перед вами его однозначно его не мог видеть, а стало быть тоже незаслуженно наказан, и вы, полагаю, можете быть свидетелями друг для друга. А может вы с водителем "Москвича" даже и не общались? Тогда печально.

Re: ЖД переезд [ Автор: Funt Дата: 23:08 10 февраля 2000
...А свидетелем можно было записать того, кого остановили перед Вами. Даже если не записали -
на разборе обратите внимание на то, что свидетель есть. Мне объясняли , что это вполне законно
(см. архив, сообщение "Свидетель ДТП" ).

Funt.

Re: ЖД переезд [ Автор: Консультант ЗР Дата: 13:11 14 февраля 2000
Свидетелем можно записать любого, кому известны какие-либо обстоятельства данного дела. Но все-таки самым главным остается момент включения красного сигнала. Если он горел даже при открытом шлагбауме, Вы виновны.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: А где они, номера-то в самом деле? 8) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: А где они, номера-то в самом деле? 8)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проверка номера кузова/двигателя на стационарном посту
Alt-bird
15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
Автор: Alt-bird Дата: 14:20 9 февраля 2000
В тот-то все и дело, что я сомневаюсь, что среднестатистический гиббон в курсе, что на Паджере номер кузова выбит на раме в районе заднего правого колеса :-)

: Проверка номера | В.М. | 02:19 10.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Какие новые требования к установке Газа и его регистрации в гаи. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Какие новые требования к установке Газа и его регистрации в гаи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какие новые требования к установке Газа и его регистрации в гаи.
StasSergeevish
16:44 9.фев.2000
Автор: StasSergeevish Дата: 16:44 9 февраля 2000
В Краснодарском крае опять придумали переригистрировать транспорт на газо баллоном
оборудовании .Хотелось бы узнать на сколько это правомерно и соответстует федиральным законам.
Как быть тем кто устанавливал газовое оборудование раньше.
Буду очень благодарен и не я один.

Удачи !
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Евгений Зеликов | 20:14 9.фев.2000
Никакой перерегистрации! Произвол местных... (-) | Igor-077 | 09:07 14.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Консультант ЗР | 13:48 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Какие новые требования к установке Газа и его регистрации в гаи. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Какие новые требования к установке Газа и его регистрации в гаи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Какие новые требования к установке Газа и его регистрации в гаи. | StasSergeevish | 16:44 9.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Евгений Зеликов | 20:14 9.фев.2000
Никакой перерегистрации! Произвол местных... (-) | Igor-077 | 09:07 14.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Консультант ЗР | 13:48 14.фев.2000

Какие новые требования к установке Газа и его регистрации в гаи. [ Автор: StasSergeevish Дата: 16:44 9 февраля 2000
В Краснодарском крае опять придумали переригистрировать транспорт на газо баллоном
оборудовании .Хотелось бы узнать на сколько это правомерно и соответстует федиральным законам.
Как быть тем кто устанавливал газовое оборудование раньше.
Буду очень благодарен и не я один.

Удачи !

Re: Какие новые требования к установке Газа и его регистрации в гаи. [ Автор: Евгений Зеликов Дата: 20:14 9 февраля 2000
Ставропольск.край.Установил газобалон. на ГАЗ .
Без проблем.Регистрация не потребовалась.Единственное ,нужно каждые полгода проходить
переосвидетельствование в газ.службе для проверки балона.Удачи тебе.

Никакой перерегистрации! Произвол местных... (-) [ Автор: Igor-077 Дата: 09:07 14 февраля 2000
.

С уважением.
Игорь.

Re: Какие новые требования к установке Газа и его регистрации в гаи. [ Автор: Консультант ЗР Дата: 13:48 14 февраля 2000
На самом деле вопрос довольно спорный. Я считаю, что вносить изменения в регистрационные документы нужно. Установка газобаллонного оборудования является изменением в конструкции. А значит, эти изменения должны соответствовать требованиям безопасности дорожного движения. Кроме того, есть Приказ МВД РФ № 190 от 15.03.99, где (п.20) говорится: "В случае выявления на зарегистрированном транспортном средстве изменений конструкции, подлежащих внесению и не внесенных в регистрационные документы, эксплуатация транспортного средства запрещается".
Попробуйте обратиться за разъяснениями в ГИБДД РФ (Газетный пер., д.4)

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Какие новые требования к установке Газа и его регистрации в гаи. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Какие новые требования к установке Газа и его регистрации в гаи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какие новые требования к установке Газа и его регистрации в гаи.
StasSergeevish
16:44 9.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Евгений Зеликов | 20:14 9.фев.2000
Автор: Евгений Зеликов Дата: 20:14 9 февраля 2000
Ставропольск.край.Установил газобалон. на ГАЗ .
Без проблем.Регистрация не потребовалась.Единственное ,нужно каждые полгода проходить
переосвидетельствование в газ.службе для проверки балона.Удачи тебе.

Никакой перерегистрации! Произвол местных... (-) | Igor-077 | 09:07 14.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Консультант ЗР | 13:48 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


БРАТ,помоги советом,покупка АМ-налоговая - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
БРАТ,помоги советом,покупка АМ-налоговая
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая
Евгений Зеликов
20:30 9.фев.2000
Автор: Евгений Зеликов Дата: 20:30 9 февраля 2000
Слышал ,что при покупке продаже АМ налог.инспек.
требует обосновать источник дохода.
А если дохода нет,или он не легален,не в смысле нарко-бизнеса,а в смысле шабашек.Пожалуйста объясните все понятно
доходчивои подробно.Заранее признателен.

Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


БРАТ,помоги советом,покупка АМ-налоговая - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
БРАТ,помоги советом,покупка АМ-налоговая
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть БРАТ,помоги советом,покупка АМ-налоговая | Евгений Зеликов | 20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000

БРАТ,помоги советом,покупка АМ-налоговая [ Автор: Евгений Зеликов Дата: 20:30 9 февраля 2000
Слышал ,что при покупке продаже АМ налог.инспек.
требует обосновать источник дохода.
А если дохода нет,или он не легален,не в смысле нарко-бизнеса,а в смысле шабашек.Пожалуйста объясните все понятно
доходчивои подробно.Заранее признателен.

Re: БРАТ,помоги советом,покупка АМ-налоговая [ Автор: Mikle Дата: 13:32 10 февраля 2000
При покупке автомобиля ГИБДД в течение 15 дней после регистрации сообщает в налоговую инспекцию данные о купле-продаже. Если стоимость автомобиля превышает размер доходов покупателя за предшествующий год, налоговая инспекция вправе попросить нового собственника автомобиля дать объяснения об источниках дохода.

Т.е. не обязательно, что налоговый инспектор к Вам придет. Если, например, машина недорогая - Вы его точно не увидите.
Кроме того, Вы можете всегда сказать, что накопили деньги за всю жизнь, досталось в наследство от бабушки и т.п. Доказать обратное должна налоговая инспекция - Вы не обязаны доказывать свою невиновность.

Re: БРАТ,помоги советом,покупка АМ-налоговая [ Автор: Beholder Дата: 21:26 10 февраля 2000
Присоединяюсь к ответу, вы не должны ничего доказывать.Если не ошибаюсь, то при сделке менее чем на $3500 вас вообще не тронут, или на общую сумму сделок около $5000 в течение года. Суммы приблизительные, они из МЗ высчитываются, но порядок тот.

Re: БРАТ,помоги советом,покупка АМ-налоговая [ Автор: Mikle Дата: 17:20 11 февраля 2000
В соответствии с Налоговым Кодексом в налоговую инспекцию передаются данные обо всех сделках с автотранспортом независимо от суммы сделки.

Re: БРАТ,помоги советом,покупка АМ-налоговая [ Автор: Beholder Дата: 22:53 11 февраля 2000
Это то так, но приятные то беседы могут начаться после превышения этих сумм.
То есть если я куплю копейку за три сотни долларов или новый бумер за несколько десятков тысяч, то сведения пойдут в любом случае. Однако, приглашение зайти на пару рюмочек чая в налоговую, поступит лишь во втором случае.

Это не точно, но... [ Автор: sawa Дата: 05:03 12 февраля 2000
Если у Вас трудовая книжка открыта ранее 1995,
то Вы можете сослаться на накопления до 1995.
Пишут, что вопросов не будет.

Откуда это, не знаю -- сам где-то вычитал.
Наверное, надо изучать всякие налоговые кодексы и прочие нормативные документы...

Re: БРАТ,помоги советом,покупка АМ-налоговая [ Автор: Консультант ЗР Дата: 13:52 14 февраля 2000
Волноваться действительно не стоит. Вам ничего не надо доказывать и показывать какие-либо трудовые книжки. Вполне будет достаточно заявления о том, что накопили за всю жизнь.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Эх, может кто знает, где взять... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Эх, может кто знает, где взять...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Автор: Vjacheslav Дата: 22:57 9 февраля 2000
Не уверен, что буду полезен со своим словом, т.к. сам не сталкивался, но мне видится недоиспользованным еще: одно направление работы: ИМХО фельдшер может только приборными методами установить факт употребления алкоголя. Согласно п. 2.7. водителю запрещено управление в состоянии опьянения, а вовсе не после употребления алкоголя. Определить это состояние может только врач, квалификации фельдшера здесь мало – тестовые упражнения по определению координации и остальной реакции организма чем-то похожи на применяемые при осмотре невропатологом. Кроме того, на слуху довольно частое недовольство гаишников заключением врача со смыслом: “Факт употребления алкоголя установлен, однако человек трезв.”
С уважением,

Вячеслав
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


: Проверка номера - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
: Проверка номера
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проверка номера кузова/двигателя на стационарном посту
Alt-bird
15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
Автор: В.М. Дата: 02:19 10 февраля 2000
Сам дважды видел.У гая(гея)книжку толщиной в палец,в которой расписано где
номера находить.Вообще-то вопрос, могут ли они это делать не имея веских оснований
помимо тех.осмотра-больше смахивает на придирку со всеми вытекающими.

Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ДТП во дворе - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ДТП во дворе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП во дворе
maksimitata
02:20 10.фев.2000
Автор: maksimitata Дата: 02:20 10 февраля 2000

Согласно протоколу об административном правонарушении, управляя данной а/м следуя по дворовому проезду совершая правый поворот произвел столкновение с а/м Мерседес которая двигалась по дворовому проезду в прямом направлении.
Совершая маневр при повороте на право по дворовой территории, мой обзор был в пределах 35 метров (дорога была сужена плотно припаркованными на обочине машинами). На полосе не было машин. Я начал наезжать на полосу движения. Моя скорость при выезде была около 2-3 км/ч. Частично наехав на полосу движения, увидел что на меня движется встречный автомобиль на высокой скорости. Я остановился прекратив выезд на полосу движения.Последовал удар,отбросивший мою машину на 1,8 метра. Следы экстренного торможения встречной автомашины (юз)составили 3 м. Считаю что на меня совершен наезд с превышением скорости. В моих действиях нарушений не было, так как выезжая на полосу движения, при соблюдении водителем встречной автомашины скорости движения ДТП не было бы. На разборе дела в ГИБДД мои объяснения не были приняты во внимание, не была определена скорость встречного автомобиля, не выяснены полностью обстоятельства ДТП.
По моим вычислениям скорость ''мерса'' была более 27 км/ч.(см.книгу ''Автотехническая экспертиза'').
Правы ли работники ГИБДД признав меня виновным в ДТП и освободив от ответственности водителя ''мерса'' превысевшего скорость, повлекшее ДТП ?

Re: ДТП во дворе | В.М. | 04:12 10.фев.2000
Re: ДТП во дворе | Сергей_М | 06:18 10.фев.2000
Re: ДТП во дворе | Консультант ЗР | 13:55 14.фев.2000
Re: ДТП во дворе | maksimitata | 03:53 24.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ДТП во дворе - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ДТП во дворе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП во дворе | maksimitata | 02:20 10.фев.2000
Re: ДТП во дворе | В.М. | 04:12 10.фев.2000
Re: ДТП во дворе | Сергей_М | 06:18 10.фев.2000
Re: ДТП во дворе | Консультант ЗР | 13:55 14.фев.2000
Re: ДТП во дворе | maksimitata | 03:53 24.фев.2000

ДТП во дворе [ Автор: maksimitata Дата: 02:20 10 февраля 2000

Согласно протоколу об административном правонарушении, управляя данной а/м следуя по дворовому проезду совершая правый поворот произвел столкновение с а/м Мерседес которая двигалась по дворовому проезду в прямом направлении.
Совершая маневр при повороте на право по дворовой территории, мой обзор был в пределах 35 метров (дорога была сужена плотно припаркованными на обочине машинами). На полосе не было машин. Я начал наезжать на полосу движения. Моя скорость при выезде была около 2-3 км/ч. Частично наехав на полосу движения, увидел что на меня движется встречный автомобиль на высокой скорости. Я остановился прекратив выезд на полосу движения.Последовал удар,отбросивший мою машину на 1,8 метра. Следы экстренного торможения встречной автомашины (юз)составили 3 м. Считаю что на меня совершен наезд с превышением скорости. В моих действиях нарушений не было, так как выезжая на полосу движения, при соблюдении водителем встречной автомашины скорости движения ДТП не было бы. На разборе дела в ГИБДД мои объяснения не были приняты во внимание, не была определена скорость встречного автомобиля, не выяснены полностью обстоятельства ДТП.
По моим вычислениям скорость ''мерса'' была более 27 км/ч.(см.книгу ''Автотехническая экспертиза'').
Правы ли работники ГИБДД признав меня виновным в ДТП и освободив от ответственности водителя ''мерса'' превысевшего скорость, повлекшее ДТП ?

Re: ДТП во дворе [ Автор: В.М. Дата: 04:12 10 февраля 2000
Помеха справа? Пропусти.ИМХО вот если бы ты там долго стоял.

Re: ДТП во дворе [ Автор: Сергей_М Дата: 06:18 10 февраля 2000
Грубая прикидка по законам физики:
При скорости 40 км/ч нормируется тормозной путь на СУХОМ РОВНОМ асфальте - 12м.
Тормозной путь в 4 раза короче, значит скорость в 2 раза меньше - 20 км/ч.
Если под колесаме не сухой ровный асфальт, то и того меньше.
Похоже, что скорость не превышалась.

Re: ДТП во дворе [ Автор: Консультант ЗР Дата: 13:55 14 февраля 2000
К сожалению, кроме помехи справа, есть еще и п.10.1, который обязывает вести транспортное средство с учетом видимости. Конечно это в полной мере относится и к водителю "Мерседеса", но помеха справа перевешивается все. В лучшем случае можно добиться "обоюдки". Но это только, если доказать превышение скорости и "неучет" видимости водителем "Мерседеса", т.е. проводить экспертизу.

Re: ДТП во дворе [ Автор: maksimitata Дата: 03:53 24 февраля 2000
Скажите? Что за экспертиза видимости и как ее делать?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ГОСТ на СО/СН??? (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ГОСТ на СО/СН??? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГОСТ на СО/СН??? (-)
maksimitata
02:31 10.фев.2000
Автор: maksimitata Дата: 02:31 10 февраля 2000

Re: ГОСТ на СО/СН??? (-) Beholder 21:50 10.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


ГОСТ на СО/СН??? (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
ГОСТ на СО/СН??? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ГОСТ на СО/СН??? (-) | maksimitata | 02:31 10.фев.2000
Re: ГОСТ на СО/СН??? (-) | Beholder | 21:50 10.фев.2000

ГОСТ на СО/СН??? (-) [ Автор: maksimitata Дата: 02:31 10 февраля 2000

Re: ГОСТ на СО/СН??? (-) [ Автор: Beholder Дата: 21:50 10 февраля 2000
ГОСТ 17.2.2.03-87 и ГОСТ 21393-75.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Тех.осмотр -сколько раз - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Тех.осмотр -сколько раз
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех.осмотр -сколько раз
maksimitata
02:37 10.фев.2000
Автор: maksimitata Дата: 02:37 10 февраля 2000
Слышал,что можно проходить инструментальный ТО после оплаты не два раза,а не ограниченно.Так ли это???

Так, только... | sawa | 05:04 12.фев.2000
Re: Так, только... | Консультант ЗР | 13:57 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Тех.осмотр -сколько раз - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Тех.осмотр -сколько раз
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Тех.осмотр -сколько раз | maksimitata | 02:37 10.фев.2000
Так, только... | sawa | 05:04 12.фев.2000
Re: Так, только... | Консультант ЗР | 13:57 14.фев.2000

Тех.осмотр -сколько раз [ Автор: maksimitata Дата: 02:37 10 февраля 2000
Слышал,что можно проходить инструментальный ТО после оплаты не два раза,а не ограниченно.Так ли это???

Так, только... [ Автор: sawa Дата: 05:04 12 февраля 2000
Каждый раз придется платить за осмотр.
А налоги платятся лишь один раз.

Re: Так, только... [ Автор: Консультант ЗР Дата: 13:57 14 февраля 2000
Вот за само проведение ИК платить не надо, если Вы успели представить ТС в течение 20 дней с момента прохождения в первый раз.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП во дворе - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП во дворе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП во дворе
maksimitata
02:20 10.фев.2000
Re: ДТП во дворе | В.М. | 04:12 10.фев.2000
Автор: В.М. Дата: 04:12 10 февраля 2000
Помеха справа? Пропусти.ИМХО вот если бы ты там долго стоял.

Re: ДТП во дворе | Сергей_М | 06:18 10.фев.2000
Re: ДТП во дворе | Консультант ЗР | 13:55 14.фев.2000
Re: ДТП во дворе | maksimitata | 03:53 24.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП во дворе - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП во дворе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП во дворе
maksimitata
02:20 10.фев.2000
Re: ДТП во дворе | В.М. | 04:12 10.фев.2000
Re: ДТП во дворе | Сергей_М | 06:18 10.фев.2000
Автор: Сергей_М Дата: 06:18 10 февраля 2000
Грубая прикидка по законам физики:
При скорости 40 км/ч нормируется тормозной путь на СУХОМ РОВНОМ асфальте - 12м.
Тормозной путь в 4 раза короче, значит скорость в 2 раза меньше - 20 км/ч.
Если под колесаме не сухой ровный асфальт, то и того меньше.
Похоже, что скорость не превышалась.

Re: ДТП во дворе | Консультант ЗР | 13:55 14.фев.2000
Re: ДТП во дворе | maksimitata | 03:53 24.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Открытое письмо Волгину С. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Открытое письмо Волгину С.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Открытое письмо Волгину С.
sawa
10:06 10.фев.2000
Автор: sawa Дата: 10:06 10 февраля 2000
24.10.98
Отобрали права. Моя машина стояла сломанная в час ночи. Я ремонтировал ее.
Не получалось. Выпил пива (не за рулем). Подъехал наряд, проверил документы,
помочь -- отбуксировать -- отказался, меня забрали, отвезли (уже в 4 утра)
на освидетельствование в 17 НБ. Потом права отобрали и отпустили. Вместо
записи в ВР выдали какую-то справку!

03.11.98
Оказалось, что при медицинском освидетельствовании в 17 больнице у меня
нашли 0.15 промилле алк. в крови (абстинент), что не превышает эндогенный
уровень (0.4 промилле). Поэтому права в ОВД вернули.

01.12.98
Вызвали в ОГИБДД по месту прописки. Туда пришло письмо из ОВД. Позвонил в
ОВД. Начальник долго извинялся, объяснил, что дело мое лежало на столе, он
собирался его "списать", но секретарша думала, что это к отправке, отправила.
Просил не ездить к начальнику ОГИБДД (куда я собрался) на разборку, они сами
разберутся.

12.01.99
Обучал Димку вождению, а то его в автошколе ничему не научили. В полночь.
Учились у его дома, в каком-то нежилом районе. Стояли на горке -- я его
трогаться с ножного тормоза в горку обучал. На гололеде. Как назло, эта горка
оказалась прямо напротив (через дорогу) какого-то МВД отделения. Вообщем,
достали мы их наверное ревом двигателя. Они там пили, а мы тут гудим, у каких-то
"ценных" гаражей. А вдруг бандиты? Вообщем наши шварценеггеры вчетвером на
машине выехали (это через дорогу-то!) на задержание. Окружили, кто с автоматом,
кто -- рука за пазухой. Руки на машину, ноги -- на ширину плеч. Оружие,
наркотики?.. А Дима ключи в машине оставил, дверь захлопнулась (он себе центр-
лок поставил). Машину обыскать не получается, на улице -- -20С. Половине группы
захвата стало скучно, она уехала. Половина доставила нас в свою каморку. Там
стали придумывать, за что бы такое нас оштрафовать? Причем более трезвая
половина л/с валит идеи более пьяной (доверенность -- тут я соломку подстелил,
как раз заставил Марчеллу ее написать, -- обучение в центре города на оживленной
улице, вождение в н/с -- Дима вообще не пьет больше 10 лет, я не пил с Нового года).
Дима озверел, сейчас говорит, всех вас загребут за пьянство на боевом посту,
где телефон, говорит. Кое как я их всех (и Диму) успокоил. Нас отпустили с
миром (через полчаса). Дима пошел домой за дубликатом ключей, а я охранял
машину. Руки замерзли (все в машине осталось), но к этим пьнчугам не пошел, а
то еще выпить с ними заставят.

08.02.99
Ну дают. Мне присудили штраф. Оказывается ОВД не разобралось с ОГИБДД,
начальник ОВД дико извиняется. А между тем, похоже, был суд. Раз повестка от
судебного исполнителя пришла. На 1350 руб. Вообще обнаглели.

15.02.99
Нажаловался в ОО на работе на штраф. Сказали -- ничего страшного. Действительно,
встречался в метро с сотрудником ОВД, принес мне конвертик. Заклеенный. Так
что мне и пересчитывать было как-то неудобно. А то стоит, в гражданке, озирается,
ну прям шпион!

22.02.99
Отвез деньги судебному исполнителю, квитанцию сохранил. Согласно постановлению
от 12.12.98.

Реконструкция событий в ночь с 14 на 15 марта 1999.

00.00 Возвращаемся из Мытищ, я еду по бульварному кольцу, сворачиваю в пер.
Обуха. По Садовому подъезжаем к Таганке. Прикинув время -- машин должно быть
вроде мало, решаю ехать не по набережной, а по Велозаводской. Поэтому в
тонель не ухожу, а заезжаю на площадь. На Велозаводской нас догоняет машина
Беликова. Она пыхтит, тарахтит, дуется -- первая приходит на каждый светофор.
Естественно, на красный свет. Мы едем на средней скорости 60, везде проходим на
зеленый. Беликов заводится. Вот последний светофор перед любимой засадой (на
этой дороге) наших доблестных блюстителей закона. Беликов давно стоит на
красном, а я как раз проезжаю на зеленый. Слышу, сзади раздается рычание
"квадрата", оборотов этак на 5000. Как ни странно, но я ошибся, машин достаточно
много. Вот подъем и мост-горка, после которых мы попадаем в зону видимости и
действия приборов всем известной засады.

(По утрам они околачиваются на стороне в направлении центра, по вечерам --
на другой. Ловят тех, кто разогнался на метромосту (там засады делать не
выгодно, все просматривается, а их за мостом не видно) или на участке от
последнего светофора, что редко, так как участок короткий. Поэтому они в
последнее время по вечерам устраивают там контроль на алкоголь. Особенно в
выходные. Расчет прост: многие едут из гостей. Многие позволяют себе выпить.
Дальнейшее зависит от стоимости а/м и крутости ее хозяина или хозяйки.)

Я еще занимаю место в левом ряду, Беликов нагоняет меня набрав
как минимум км 100 в час. Выбираю место во втором ряду, включаю поворотник,
ребята уступают мне место, перестраиваюсь. Спокойно вьезжаем в зону обстрела,
Беликов летит на всех парах в левом ряду. Наперерез нам справа идет-свистит
инспектор с жезлом. Притормаживаю (даже ножным тормозом, а не коробкой
скоростей) и любуюсь, как Беликов пришвартовывается, пересекая все три полосы.
Инспектор явно останавливал его. Побрекито Беликов, не надо так тарахтеть своим
экипажем, зачем пугать народ и создавать аварийную обстановку...

("Побрекитос" -- это из О'Генри, "Короли и капуста", так называет жена героя
соболезнующих, когда ее мужа сажают в КПЗ. Бедненькие... Пишу это специально
для Астахова и иже с ним. А то еще обидятся. В ту ночь его очень обидело
страшное (и единственное) мое ругательство: "Прапорщик!" Сказано было, правда,
с выражением. 4 февраля 2000 на заседании Нагатинского суда свидетели Беликов,
инспектора Астахов и
Игнатенко придумали зачем-то еще одно мое нарушение. Т. е. почему, я могу
предположить: наверное им стало известно о моих "вопросах на засыпку" на конфе
"За рулем"-"Закон суров". В числе которых был и об определении "сумерек",
п.п. 19.1, 1.2 ПДД РФ. Но с чего это они взяли, что это касается меня?
И тем более именно этой ночи? Просто интересно иногда перечитать ПДД, подумать
о белых ночах в Питере... И какой толк от их заявлений? С учетом того, что у
меня "восьмерка", у которой невозможно (особенно с грязными фарами)
определить -- габаритки или дальний? Габариты они не отрицают. Эх, слышали
звон...
Очень помогли их показания в определении того, что же это за зверь такой рычал
и был остановлен. И почему вообще возник весь этот прискорбный инцидент. Из
их слов становится ясно, что на момент моего проезда мимо поста, друж. Беликова
там еще не было. Они утверждают, что он дружинник. К моменту доставки
меня на пост он уже там есть. Причем он сам говорит, что его там в момент
нарушения не было, но в погоню за мной он отправился. Зачем только говорит,
что отправился и на его машине? Тем более не оборудованной "светомузыкой".
Как же тогда они могли мне кричать в мегафон? Мы с женой прекрасно помним,
что остановившая нас машина была красная (розовая, малиновая), а не белая.
И с синей полосой на борту, на коей прописано: "Милиция". Эта машина не была
оборудована ни мегафоном, ни мигалками -- не было у нее ничего на крыше!
В остановившей нас машине находилась два вооруженных человека в форме, с
погонами. Это помню я. Жена помнит, что ее на нашей машине к ОВД доставил
дружинник, Беликов. И его не было в остановившей нас машине. Антонова в своем
Объяснении в ОСБ показала, что за нами отправились "инспектора". Получается,
что на посту было изначально или больше людей, чем они утверждают, или они
оставили пост. Понятно, чего боится осторожный Игнатенко. Опять же проблемы с
тем, кто был за рулем нашей машины, когда нас доставили. Но об этом ниже.)

Мы уходим в тунель. Езда по метро-мосту, прохожу на зеленый по крайнему правому
(здесь торопыжки в левом выстроились), тут же ухожу влево, обьезжая грузовик,
вывернувший справа -- все эти маневры просчитаны заранее, и не только потому,
что тут все издалека видно. Просто очень знакомая трасса. Помнится, съезжая с
моста, многие неместные остаются на левой, так как справа впадает в поток.
Но и слева тут тоже впадает разворот, могут быть неприятности. Тут как раз надо
смотреть в оба, обычно лучше идти по середине, а к светофору подходить по
крайней правой или одной из средних. На левой у светофора поворот-разворот.
В этот раз у меня получается пройти и здесь на зеленый, даже не притормаживая.
Хотя обычно радуешься, когда проходишь в первый цикл светофора. На трамвайных
я никогда не притормаживаю (кстати, летом их сделают гладкими), и получаю
форы -- все остаются позади, берегут машины. Но зачем? На трассе, на скорости
110, малейшая выбоина приносит гораздо больше вреда подвеске и машине,
чем самые большие кочки на такой, меньше 60, скорости. Среднюю скорость, кстати,
надо держать около 60, иначе будешь все время первым на красном. Развить
скорость, кратную 60, между светофорами, на отечественных машинах не удастся.
А на иномарках есть опасность разбить подвеску (в лучшем случае), сбить
пешехода, много других опасностей. Вот и подъем, наверху, у впадающего
Коломенского проезда, будет светофор. Когда-то я работал по адресу
Коломенский проезд 1А. Если б я знал, что злые люди гонятся за нами машине
(очевидно, везде попадая в заторы), то свернул бы сюда, выехал на Каширку, там
бы, нарушив, к сожалению, развернулся бы через газончик, разделяющий встречные
потоки (летом на нем построят бетонные надолбы, и, быть может, когда-то эти
надолбы доведут до взорванного дома, что очень не помешало бы, это известное
место низко летящих пешеходов, столько аварий). И, через суд, через рынок,
через нежилые районы, прямо к стоянке у дома. Заднеприводным (и без такой
брони внизу, как у меня) гораздо сложнее и опаснее пересечь этот газончик,
когда он в снегу. Но я не знал о погоне. Угадав и здесь на зеленый,
спокойно продвигаюсь дальше в правом ряду -- ведь мне скоро поворачивать к
метро. Так гораздо быстрее (из-за светофоров и движения) попасть домой.
Ведь шел хороший фильм. Свернув, замечаю, что за нами сворачивает еще одна
машина. Спокойно еду дальше, угадывая зеленый, который должен включиться
буквально через 15 секунд -- уже машины в сторону центра разворачиваются,
значит у них там загорелся поворот, следущий такт светофора -- зеленый для нас.
Глупая машина догоняет нас, сейчас стоять на красном будет (если ей конечно
не в сторону центра, но она могла сделать это через Коломенский проезд,
совсем не знает местности тогда). Смотрю влево -- вижу надпись по борту:
милиция. И вот эта самая милиция обгоняет меня и подрезает. Я останавливаюсь
резко (шипы), вывернув к обочине. Милиция -- метрах в 15-20 впереди (ну нет у
них шипов). Думаю, что же это я такое нарушил?
Может, въезжал в этот поворот на 80? Так нет у них еще на вооружении таких
приборов, чтоб скорость на ходу мерить. Уж очень сложное устройство будет,
единое с автомобилем. Иначе где гарантия, что автомобиль с таким прибором
едет на такой-то скорости? Значит проверка документов. Двигатель не глушу,
приоткрываю окно. Из машины выходят двое в форме с погонами. В связи с частой
сменой формы в наших ВВ, я уже не могу определить, к кому они относятся.
Все остальное за то, что это милиция, а не ДПС. Один, который вышел с
пассажирской стороны, остается у своей машины. Другой направляется к нам. У
меня уже в руках документы, сейчас он представится, отдав честь. Я уже подаю
документы в окно. Может и придется выйти из машины, если захотят сверить
номера агрегатов по подозрению на угон... Однако он молча берет документы,
разварачивается и идет к своей машине. Становится неприятно. Он садится на место
водителя. Пауза минуты на 3. В такую ситуацию я еще не попадал. В голову
начинают лезть разные нехорошие мысли: вооруженные люди, ночь, вокруг, как
назло, никого нет. Не заглушая двигатель (эх, вот первая моя ошибка!), иду
к их машине. Второй молча сторонится и пропускает меня. Сажусь на место
пассажира. Спрашиваю, что случилось? "Ты ехал 140", -- в ответ. Немножко
успокаиваюсь -- вроде настоящая милиция. Ну и что, говорю. Молчит. Я спрашиваю:
"Может вернете документы?" "Закрой дверь", -- в ответ. Закрываю, он заводит
двигатель, трогается, разворачивается. Вижу, что второй в моей машине, уже за
рулем. Становится совсем нехорошо. Ведь рядом стационарный пост -- на
пересечении Андропова и Каширки, -- а мы едем назад, в сторону центра.

Дальше все описано в наших с женой объяснениях. Несколько подробностей.
Когда меня пихают в сторону алкометра, и я стукаюсь о его трубку, Антонова
говорит: "Он не дует, а втягивает воздух в себя". Я вообще не дул. В этот момент
меня не держат, а из под моста выезжает иномарка. Единственная возможность
заполучить свидетеля! Я бросаюсь к ней, прошу остановиться. Сзади меня хватают
и начинают лупить. Водитель в машине в испуге, он разворачивается и уезжает
назад. Может, это он вызвал патруль? Да нет, вряд ли...
Рассмотрев-послушав на заседании свидетелей и учитывая некоторые имевшие место
факты, предполагаю, что Астахов, хоть младше званием, однако "дед". Как в армии.
Он раньше в органах, чем Игнатенко, не имеет взысканий, москвич.
Возможно влияние на Астахова Беликова. Жена говорит, что когда она просила
довезти ее на нашей машине к ОВД, Беликов ей сказал, что главный здесь
Астахов, а он ему подчиняется и не может оставить пост без его разрешения.
Когда она обращалась к Игнатенко, тот тоже сказал, что все решает Астахов.
Беликов вообще странная личность. Получил повестку в суд на 4 февраля,
которую я отправил с уведомлением на свой адрес, и зачем-то пришел к нам
29 декабря, в 24 часа. Жена говорила с ним по домофону. Он интересовался, в
связи с чем его вызывают, не из-за ДТП ли? Хотел поговорить со мной. О чем бы
это?
Очень интересно, куда делись все документы из ОВД. Те, которые у дознавателя.
Насколько я понял, их не смогла получить даже прокуратура. А ведь там должны
быть самые первые объяснения. По горячим следам. Мое. Моей жены. Из объяснений
Астахова и Игнатенко в ОСБ ясно, что они тоже давали объяснения дознавателю.
И было ли вообще открыто расследование в отношении меня? Могу пока предположить,
что дознаватели поняли, что я был трезв, что ДПС-ники совсем заврались. Что,
по-честному, дело-то надо заводить против них. Вообщем-то, я не держу на них
зла. В машине, когда доставляли, меня не били. Более того, выполнили мою просьбу.
Т. е. держали меня, чтобы я не вывалился. Ведь я был наручниках в багажнике,
задние сиденья УАЗика были ко мне спинками, а дверь багажника была открыта. И
хоть скорость была не большая, км 40, все ж таки можно и убиться, выпав. В
отделении тоже не били, обращались вежливо. Ну не вызвали "Скорую". Ну сам
виноват! Ведь дежурный в конце-концов спросил меня: "Тебе очень больно?"
А я говорю: "Терпеть можно". А наркологов они не вызвали, так как поверили
ДПС. На слово. Ведь они не видели ни освидетельствования, ни протокола. Это
ясно из рапорта сержанта патруля. Ну были там еще мелочи -- попросил меня
дежурный подписать пустой протокол. Рассмешили. Я же его не подписал. Подписал
только уже заполненный, вечером. Не проверяя. Даже не знаю, что за протокол-то
был. Уж очень домой хотелось. А дознаватель говорил, не подпишешь, не
заплатишь -- не отпустим. Водитель УАЗика (похоже, в патруле УАЗ вел другой) все
ходил и клянчил, вот, стоит доверить машину кому-то, сразу всю разобьют. Друг,
приехавший за мной (у меня совсем не было рублей), спросил его прямо: "Сколько?"
Тот стал цену набивать: "Стекло, замок... Нигде не найдешь... Так оно 120 стоит,
но может и на 200 потянуть..." Мой друг тут же вручил мне 400 руб., и я отдал
их обалдевшему от радости водиле. И меня тут же отпустили. Да и держали меня не
со всеми, а в отдельной камере. Даже заботились. Когда жена днем ушла, всем
стали приносить передачи. Дежурный (другая смена) в окошечко спросил: "Чего ж
тебе жена еду не несет?" Предложил покормить. Спасибо и на этом. Лично мне к
первому допросу захотелось пить, а не есть. Все же 10 часов без воды, избитый.
Попил у дознавателя. Наверно и это сыграло роль: руки не тряслись, пил спокойно, выпил не весь стакан воды (похоже, все же кипяченой, раз последствий, как видим никаких).

Re: Открытое письмо Волгину С. Консультант ЗР 14:23 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Открытое письмо Волгину С. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Открытое письмо Волгину С.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Открытое письмо Волгину С. | sawa | 10:06 10.фев.2000
Re: Открытое письмо Волгину С. | Консультант ЗР | 14:23 14.фев.2000

Открытое письмо Волгину С. [ Автор: sawa Дата: 10:06 10 февраля 2000
24.10.98
Отобрали права. Моя машина стояла сломанная в час ночи. Я ремонтировал ее.
Не получалось. Выпил пива (не за рулем). Подъехал наряд, проверил документы,
помочь -- отбуксировать -- отказался, меня забрали, отвезли (уже в 4 утра)
на освидетельствование в 17 НБ. Потом права отобрали и отпустили. Вместо
записи в ВР выдали какую-то справку!

03.11.98
Оказалось, что при медицинском освидетельствовании в 17 больнице у меня
нашли 0.15 промилле алк. в крови (абстинент), что не превышает эндогенный
уровень (0.4 промилле). Поэтому права в ОВД вернули.

01.12.98
Вызвали в ОГИБДД по месту прописки. Туда пришло письмо из ОВД. Позвонил в
ОВД. Начальник долго извинялся, объяснил, что дело мое лежало на столе, он
собирался его "списать", но секретарша думала, что это к отправке, отправила.
Просил не ездить к начальнику ОГИБДД (куда я собрался) на разборку, они сами
разберутся.

12.01.99
Обучал Димку вождению, а то его в автошколе ничему не научили. В полночь.
Учились у его дома, в каком-то нежилом районе. Стояли на горке -- я его
трогаться с ножного тормоза в горку обучал. На гололеде. Как назло, эта горка
оказалась прямо напротив (через дорогу) какого-то МВД отделения. Вообщем,
достали мы их наверное ревом двигателя. Они там пили, а мы тут гудим, у каких-то
"ценных" гаражей. А вдруг бандиты? Вообщем наши шварценеггеры вчетвером на
машине выехали (это через дорогу-то!) на задержание. Окружили, кто с автоматом,
кто -- рука за пазухой. Руки на машину, ноги -- на ширину плеч. Оружие,
наркотики?.. А Дима ключи в машине оставил, дверь захлопнулась (он себе центр-
лок поставил). Машину обыскать не получается, на улице -- -20С. Половине группы
захвата стало скучно, она уехала. Половина доставила нас в свою каморку. Там
стали придумывать, за что бы такое нас оштрафовать? Причем более трезвая
половина л/с валит идеи более пьяной (доверенность -- тут я соломку подстелил,
как раз заставил Марчеллу ее написать, -- обучение в центре города на оживленной
улице, вождение в н/с -- Дима вообще не пьет больше 10 лет, я не пил с Нового года).
Дима озверел, сейчас говорит, всех вас загребут за пьянство на боевом посту,
где телефон, говорит. Кое как я их всех (и Диму) успокоил. Нас отпустили с
миром (через полчаса). Дима пошел домой за дубликатом ключей, а я охранял
машину. Руки замерзли (все в машине осталось), но к этим пьнчугам не пошел, а
то еще выпить с ними заставят.

08.02.99
Ну дают. Мне присудили штраф. Оказывается ОВД не разобралось с ОГИБДД,
начальник ОВД дико извиняется. А между тем, похоже, был суд. Раз повестка от
судебного исполнителя пришла. На 1350 руб. Вообще обнаглели.

15.02.99
Нажаловался в ОО на работе на штраф. Сказали -- ничего страшного. Действительно,
встречался в метро с сотрудником ОВД, принес мне конвертик. Заклеенный. Так
что мне и пересчитывать было как-то неудобно. А то стоит, в гражданке, озирается,
ну прям шпион!

22.02.99
Отвез деньги судебному исполнителю, квитанцию сохранил. Согласно постановлению
от 12.12.98.

Реконструкция событий в ночь с 14 на 15 марта 1999.

00.00 Возвращаемся из Мытищ, я еду по бульварному кольцу, сворачиваю в пер.
Обуха. По Садовому подъезжаем к Таганке. Прикинув время -- машин должно быть
вроде мало, решаю ехать не по набережной, а по Велозаводской. Поэтому в
тонель не ухожу, а заезжаю на площадь. На Велозаводской нас догоняет машина
Беликова. Она пыхтит, тарахтит, дуется -- первая приходит на каждый светофор.
Естественно, на красный свет. Мы едем на средней скорости 60, везде проходим на
зеленый. Беликов заводится. Вот последний светофор перед любимой засадой (на
этой дороге) наших доблестных блюстителей закона. Беликов давно стоит на
красном, а я как раз проезжаю на зеленый. Слышу, сзади раздается рычание
"квадрата", оборотов этак на 5000. Как ни странно, но я ошибся, машин достаточно
много. Вот подъем и мост-горка, после которых мы попадаем в зону видимости и
действия приборов всем известной засады.

(По утрам они околачиваются на стороне в направлении центра, по вечерам --
на другой. Ловят тех, кто разогнался на метромосту (там засады делать не
выгодно, все просматривается, а их за мостом не видно) или на участке от
последнего светофора, что редко, так как участок короткий. Поэтому они в
последнее время по вечерам устраивают там контроль на алкоголь. Особенно в
выходные. Расчет прост: многие едут из гостей. Многие позволяют себе выпить.
Дальнейшее зависит от стоимости а/м и крутости ее хозяина или хозяйки.)

Я еще занимаю место в левом ряду, Беликов нагоняет меня набрав
как минимум км 100 в час. Выбираю место во втором ряду, включаю поворотник,
ребята уступают мне место, перестраиваюсь. Спокойно вьезжаем в зону обстрела,
Беликов летит на всех парах в левом ряду. Наперерез нам справа идет-свистит
инспектор с жезлом. Притормаживаю (даже ножным тормозом, а не коробкой
скоростей) и любуюсь, как Беликов пришвартовывается, пересекая все три полосы.
Инспектор явно останавливал его. Побрекито Беликов, не надо так тарахтеть своим
экипажем, зачем пугать народ и создавать аварийную обстановку...

("Побрекитос" -- это из О'Генри, "Короли и капуста", так называет жена героя
соболезнующих, когда ее мужа сажают в КПЗ. Бедненькие... Пишу это специально
для Астахова и иже с ним. А то еще обидятся. В ту ночь его очень обидело
страшное (и единственное) мое ругательство: "Прапорщик!" Сказано было, правда,
с выражением. 4 февраля 2000 на заседании Нагатинского суда свидетели Беликов,
инспектора Астахов и
Игнатенко придумали зачем-то еще одно мое нарушение. Т. е. почему, я могу
предположить: наверное им стало известно о моих "вопросах на засыпку" на конфе
"За рулем"-"Закон суров". В числе которых был и об определении "сумерек",
п.п. 19.1, 1.2 ПДД РФ. Но с чего это они взяли, что это касается меня?
И тем более именно этой ночи? Просто интересно иногда перечитать ПДД, подумать
о белых ночах в Питере... И какой толк от их заявлений? С учетом того, что у
меня "восьмерка", у которой невозможно (особенно с грязными фарами)
определить -- габаритки или дальний? Габариты они не отрицают. Эх, слышали
звон...
Очень помогли их показания в определении того, что же это за зверь такой рычал
и был остановлен. И почему вообще возник весь этот прискорбный инцидент. Из
их слов становится ясно, что на момент моего проезда мимо поста, друж. Беликова
там еще не было. Они утверждают, что он дружинник. К моменту доставки
меня на пост он уже там есть. Причем он сам говорит, что его там в момент
нарушения не было, но в погоню за мной он отправился. Зачем только говорит,
что отправился и на его машине? Тем более не оборудованной "светомузыкой".
Как же тогда они могли мне кричать в мегафон? Мы с женой прекрасно помним,
что остановившая нас машина была красная (розовая, малиновая), а не белая.
И с синей полосой на борту, на коей прописано: "Милиция". Эта машина не была
оборудована ни мегафоном, ни мигалками -- не было у нее ничего на крыше!
В остановившей нас машине находилась два вооруженных человека в форме, с
погонами. Это помню я. Жена помнит, что ее на нашей машине к ОВД доставил
дружинник, Беликов. И его не было в остановившей нас машине. Антонова в своем
Объяснении в ОСБ показала, что за нами отправились "инспектора". Получается,
что на посту было изначально или больше людей, чем они утверждают, или они
оставили пост. Понятно, чего боится осторожный Игнатенко. Опять же проблемы с
тем, кто был за рулем нашей машины, когда нас доставили. Но об этом ниже.)

Мы уходим в тунель. Езда по метро-мосту, прохожу на зеленый по крайнему правому
(здесь торопыжки в левом выстроились), тут же ухожу влево, обьезжая грузовик,
вывернувший справа -- все эти маневры просчитаны заранее, и не только потому,
что тут все издалека видно. Просто очень знакомая трасса. Помнится, съезжая с
моста, многие неместные остаются на левой, так как справа впадает в поток.
Но и слева тут тоже впадает разворот, могут быть неприятности. Тут как раз надо
смотреть в оба, обычно лучше идти по середине, а к светофору подходить по
крайней правой или одной из средних. На левой у светофора поворот-разворот.
В этот раз у меня получается пройти и здесь на зеленый, даже не притормаживая.
Хотя обычно радуешься, когда проходишь в первый цикл светофора. На трамвайных
я никогда не притормаживаю (кстати, летом их сделают гладкими), и получаю
форы -- все остаются позади, берегут машины. Но зачем? На трассе, на скорости
110, малейшая выбоина приносит гораздо больше вреда подвеске и машине,
чем самые большие кочки на такой, меньше 60, скорости. Среднюю скорость, кстати,
надо держать около 60, иначе будешь все время первым на красном. Развить
скорость, кратную 60, между светофорами, на отечественных машинах не удастся.
А на иномарках есть опасность разбить подвеску (в лучшем случае), сбить
пешехода, много других опасностей. Вот и подъем, наверху, у впадающего
Коломенского проезда, будет светофор. Когда-то я работал по адресу
Коломенский проезд 1А. Если б я знал, что злые люди гонятся за нами машине
(очевидно, везде попадая в заторы), то свернул бы сюда, выехал на Каширку, там
бы, нарушив, к сожалению, развернулся бы через газончик, разделяющий встречные
потоки (летом на нем построят бетонные надолбы, и, быть может, когда-то эти
надолбы доведут до взорванного дома, что очень не помешало бы, это известное
место низко летящих пешеходов, столько аварий). И, через суд, через рынок,
через нежилые районы, прямо к стоянке у дома. Заднеприводным (и без такой
брони внизу, как у меня) гораздо сложнее и опаснее пересечь этот газончик,
когда он в снегу. Но я не знал о погоне. Угадав и здесь на зеленый,
спокойно продвигаюсь дальше в правом ряду -- ведь мне скоро поворачивать к
метро. Так гораздо быстрее (из-за светофоров и движения) попасть домой.
Ведь шел хороший фильм. Свернув, замечаю, что за нами сворачивает еще одна
машина. Спокойно еду дальше, угадывая зеленый, который должен включиться
буквально через 15 секунд -- уже машины в сторону центра разворачиваются,
значит у них там загорелся поворот, следущий такт светофора -- зеленый для нас.
Глупая машина догоняет нас, сейчас стоять на красном будет (если ей конечно
не в сторону центра, но она могла сделать это через Коломенский проезд,
совсем не знает местности тогда). Смотрю влево -- вижу надпись по борту:
милиция. И вот эта самая милиция обгоняет меня и подрезает. Я останавливаюсь
резко (шипы), вывернув к обочине. Милиция -- метрах в 15-20 впереди (ну нет у
них шипов). Думаю, что же это я такое нарушил?
Может, въезжал в этот поворот на 80? Так нет у них еще на вооружении таких
приборов, чтоб скорость на ходу мерить. Уж очень сложное устройство будет,
единое с автомобилем. Иначе где гарантия, что автомобиль с таким прибором
едет на такой-то скорости? Значит проверка документов. Двигатель не глушу,
приоткрываю окно. Из машины выходят двое в форме с погонами. В связи с частой
сменой формы в наших ВВ, я уже не могу определить, к кому они относятся.
Все остальное за то, что это милиция, а не ДПС. Один, который вышел с
пассажирской стороны, остается у своей машины. Другой направляется к нам. У
меня уже в руках документы, сейчас он представится, отдав честь. Я уже подаю
документы в окно. Может и придется выйти из машины, если захотят сверить
номера агрегатов по подозрению на угон... Однако он молча берет документы,
разварачивается и идет к своей машине. Становится неприятно. Он садится на место
водителя. Пауза минуты на 3. В такую ситуацию я еще не попадал. В голову
начинают лезть разные нехорошие мысли: вооруженные люди, ночь, вокруг, как
назло, никого нет. Не заглушая двигатель (эх, вот первая моя ошибка!), иду
к их машине. Второй молча сторонится и пропускает меня. Сажусь на место
пассажира. Спрашиваю, что случилось? "Ты ехал 140", -- в ответ. Немножко
успокаиваюсь -- вроде настоящая милиция. Ну и что, говорю. Молчит. Я спрашиваю:
"Может вернете документы?" "Закрой дверь", -- в ответ. Закрываю, он заводит
двигатель, трогается, разворачивается. Вижу, что второй в моей машине, уже за
рулем. Становится совсем нехорошо. Ведь рядом стационарный пост -- на
пересечении Андропова и Каширки, -- а мы едем назад, в сторону центра.

Дальше все описано в наших с женой объяснениях. Несколько подробностей.
Когда меня пихают в сторону алкометра, и я стукаюсь о его трубку, Антонова
говорит: "Он не дует, а втягивает воздух в себя". Я вообще не дул. В этот момент
меня не держат, а из под моста выезжает иномарка. Единственная возможность
заполучить свидетеля! Я бросаюсь к ней, прошу остановиться. Сзади меня хватают
и начинают лупить. Водитель в машине в испуге, он разворачивается и уезжает
назад. Может, это он вызвал патруль? Да нет, вряд ли...
Рассмотрев-послушав на заседании свидетелей и учитывая некоторые имевшие место
факты, предполагаю, что Астахов, хоть младше званием, однако "дед". Как в армии.
Он раньше в органах, чем Игнатенко, не имеет взысканий, москвич.
Возможно влияние на Астахова Беликова. Жена говорит, что когда она просила
довезти ее на нашей машине к ОВД, Беликов ей сказал, что главный здесь
Астахов, а он ему подчиняется и не может оставить пост без его разрешения.
Когда она обращалась к Игнатенко, тот тоже сказал, что все решает Астахов.
Беликов вообще странная личность. Получил повестку в суд на 4 февраля,
которую я отправил с уведомлением на свой адрес, и зачем-то пришел к нам
29 декабря, в 24 часа. Жена говорила с ним по домофону. Он интересовался, в
связи с чем его вызывают, не из-за ДТП ли? Хотел поговорить со мной. О чем бы
это?
Очень интересно, куда делись все документы из ОВД. Те, которые у дознавателя.
Насколько я понял, их не смогла получить даже прокуратура. А ведь там должны
быть самые первые объяснения. По горячим следам. Мое. Моей жены. Из объяснений
Астахова и Игнатенко в ОСБ ясно, что они тоже давали объяснения дознавателю.
И было ли вообще открыто расследование в отношении меня? Могу пока предположить,
что дознаватели поняли, что я был трезв, что ДПС-ники совсем заврались. Что,
по-честному, дело-то надо заводить против них. Вообщем-то, я не держу на них
зла. В машине, когда доставляли, меня не били. Более того, выполнили мою просьбу.
Т. е. держали меня, чтобы я не вывалился. Ведь я был наручниках в багажнике,
задние сиденья УАЗика были ко мне спинками, а дверь багажника была открыта. И
хоть скорость была не большая, км 40, все ж таки можно и убиться, выпав. В
отделении тоже не били, обращались вежливо. Ну не вызвали "Скорую". Ну сам
виноват! Ведь дежурный в конце-концов спросил меня: "Тебе очень больно?"
А я говорю: "Терпеть можно". А наркологов они не вызвали, так как поверили
ДПС. На слово. Ведь они не видели ни освидетельствования, ни протокола. Это
ясно из рапорта сержанта патруля. Ну были там еще мелочи -- попросил меня
дежурный подписать пустой протокол. Рассмешили. Я же его не подписал. Подписал
только уже заполненный, вечером. Не проверяя. Даже не знаю, что за протокол-то
был. Уж очень домой хотелось. А дознаватель говорил, не подпишешь, не
заплатишь -- не отпустим. Водитель УАЗика (похоже, в патруле УАЗ вел другой) все
ходил и клянчил, вот, стоит доверить машину кому-то, сразу всю разобьют. Друг,
приехавший за мной (у меня совсем не было рублей), спросил его прямо: "Сколько?"
Тот стал цену набивать: "Стекло, замок... Нигде не найдешь... Так оно 120 стоит,
но может и на 200 потянуть..." Мой друг тут же вручил мне 400 руб., и я отдал
их обалдевшему от радости водиле. И меня тут же отпустили. Да и держали меня не
со всеми, а в отдельной камере. Даже заботились. Когда жена днем ушла, всем
стали приносить передачи. Дежурный (другая смена) в окошечко спросил: "Чего ж
тебе жена еду не несет?" Предложил покормить. Спасибо и на этом. Лично мне к
первому допросу захотелось пить, а не есть. Все же 10 часов без воды, избитый.
Попил у дознавателя. Наверно и это сыграло роль: руки не тряслись, пил спокойно, выпил не весь стакан воды (похоже, все же кипяченой, раз последствий, как видим никаких).

Re: Открытое письмо Волгину С. [ Автор: Консультант ЗР Дата: 14:23 14 февраля 2000
Уважаемый Sawwa!
Думаю, что нам надо втретиться еще раз. Как я понял, есть новости. Позвоните мне 208-30-27.
С уважением,
Консультант (Волгин С.)

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: БРАТ,помоги советом,покупка АМ-налоговая - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: БРАТ,помоги советом,покупка АМ-налоговая
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая
Евгений Зеликов
20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Автор: Mikle Дата: 13:32 10 февраля 2000
При покупке автомобиля ГИБДД в течение 15 дней после регистрации сообщает в налоговую инспекцию данные о купле-продаже. Если стоимость автомобиля превышает размер доходов покупателя за предшествующий год, налоговая инспекция вправе попросить нового собственника автомобиля дать объяснения об источниках дохода.

Т.е. не обязательно, что налоговый инспектор к Вам придет. Если, например, машина недорогая - Вы его точно не увидите.
Кроме того, Вы можете всегда сказать, что накопили деньги за всю жизнь, досталось в наследство от бабушки и т.п. Доказать обратное должна налоговая инспекция - Вы не обязаны доказывать свою невиновность.

Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофор на неохраняемом ж/д переезде - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофор на неохраняемом ж/д переезде
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофор на неохраняемом ж/д переезде
Vjacheslav
22:15 7.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Автор: Консультант ЗР Дата: 15:41 10 февраля 2000
К сожалению, в такой ситуации непосредственно в разговоре с остановившими сотрудниками ГИБДД, скорей всего сделать ничего не удаться. Если только Вы не предъявите им неопровержимые факты. А вот при подготовке к обжалованию этого постановления можно. Вплоть до фотографирования процесса включения сотрудниками ГИБДД запрещающего сигнала светофора.

Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Эх, может кто знает, где взять... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Эх, может кто знает, где взять...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Автор: sawa Дата: 16:14 10 февраля 2000
Вячеслав, если Вы имеете в виду, что только Врач (с высшим образованием)
может проводить мед. освидетельствование, то вообщем-то я согласен. Но вдруг в том документе, которого у меня нет, написано обратное. Или появились более новые документы, чем у меня есть.

А вообще, это они слишком легко отделаются. Окажется, что никто не виноват.

Я же до сих пор не могу доказать, что НЕ ПРОХОДИЛ освидетельствования. ВООБЩЕ.

Все остальное -- вторично. Меня убивает сам факт произошедшего. Я же уже писал,
если так и дальше пойдет, то нам и на дорогу выезжать не надо будет. Нам будут
приходить судебные повестки об уплате, скажем 1350 руб, на дом. И ДПС-ники будут сидеть по домам, а не мерзнуть, как сейчас.

Понимаете, если я проиграю это дело, или выиграю, но не докажу, что НЕ ПРОХОДИЛ освидетельствования -- ведь участники этого дела, "заинтересованные лица", то бишь ГИБДД, они же то же сделают соответствующие выводы. Зачем тратить время,
открываем базу, сегодня какая буква? ах, г! ну значит все Гавриловы и тд -- изготовить формы 155/у, разослать повестки. Ах, не явились. Однако уведомления пришли. Рассматриваем без них. Все. Штраф на 1300 готов. Или там год без прав, чтоб вернуть права, Вам придется выложить побольше этой суммы.

И это еще не самое худшее. Вы обратили внимание, с чего началось дело Хинштейна?
С прав!

Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Получение прав в Москве жителем МО - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Получение прав в Москве жителем МО
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав в Москве жителем МО
Mazzi
16:21 10.фев.2000
Автор: Mazzi Дата: 16:21 10 февраля 2000
Моя жена живет в Москве, учится тут же в автошколе. ГИБДД (МРЭО №2 СЗАО) не хочет принимать экзамены без временной регистрации. В регистрации мне отказали, но пока буду выяснять, почему да как, пройдет много времени.
Новое постановление №1396 п.13 вроде бы дает возможность сдавать экзамен "по месту фактического проживания". Но как мне подтвердить, что она фактически у меня проживает? Что будет достаточным для ГИБДД?

Re: Получение прав в Москве жителем МО | Mikle | 13:25 11.фев.2000
Re: Получение прав в Москве жителем МО | Консультант ЗР | 14:31 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Получение прав в Москве жителем МО - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Получение прав в Москве жителем МО
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Получение прав в Москве жителем МО | Mazzi | 16:21 10.фев.2000
Re: Получение прав в Москве жителем МО | Mikle | 13:25 11.фев.2000
Re: Получение прав в Москве жителем МО | Консультант ЗР | 14:31 14.фев.2000

Получение прав в Москве жителем МО [ Автор: Mazzi Дата: 16:21 10 февраля 2000
Моя жена живет в Москве, учится тут же в автошколе. ГИБДД (МРЭО №2 СЗАО) не хочет принимать экзамены без временной регистрации. В регистрации мне отказали, но пока буду выяснять, почему да как, пройдет много времени.
Новое постановление №1396 п.13 вроде бы дает возможность сдавать экзамен "по месту фактического проживания". Но как мне подтвердить, что она фактически у меня проживает? Что будет достаточным для ГИБДД?

Re: Получение прав в Москве жителем МО [ Автор: Mikle Дата: 13:25 11 февраля 2000
Действительно, Постановление Правительства № 1396 дает возможность сдавать экзамен "по месту фактического проживания". Однако, какие документы должен предхявлять соискатель - не сказано. Думаю, что должно быть достаточно просто заявления, поскольку других документов просто не существует. В Вашем случае можно предъявить копию Вашего паспорта (у Вас-то регистрация московская!) и Ваше письменное заявление о том, что жена проживает с Вами. В разговоре с ГИБДД не забудьте сослаться на пункт 13 Постановления Правительства РФ № 1396 от 15.12.99 г. - документ новый, может быть, в ГИБДД про него еще не знают.

Re: Получение прав в Москве жителем МО [ Автор: Консультант ЗР Дата: 14:31 14 февраля 2000
Если совет Мikle не поможет, то потребуйте письменный отказ. Либо отметку о принятии заявления о приеме экзаменов. В последнем случае жалобу направляйте по истечении месяца, с момента подачи заявления.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофор на неохраняемом ж/д переезде - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофор на неохраняемом ж/д переезде
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофор на неохраняемом ж/д переезде
Vjacheslav
22:15 7.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Автор: Beholder Дата: 20:38 10 февраля 2000
Я бы так даже сказал - абсолютно ничего не удастся доказать. Потому что бы сей факт был неопровержимым без съемки не обойдешься. Да и съемка может не помочь, если это хороший перегон, то заставить включиться красный свет можно ой как далеко до переезда (километра три и более).

Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Эх, может кто знает, где взять... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Эх, может кто знает, где взять...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Автор: Beholder Дата: 20:50 10 февраля 2000
Вообще "...доказать, что НЕ ПРОХОДИЛ освидетельствования" это звучит! Это где же такое требуют? Если оно пройдено, то должен быть какой-то документ? Там должны быть наверное чьи-то подписи, печати? Или есть сфальсифицированный документ, но там должна быть ваша подпись или нет? А если такого документа нет, то что тогда доказывать?

А вообще, насколько я знаю есть еще один документ "О мерах по
дальнейшему совершенствованию медицинского освидетельствования для
установления факта употребления алкоголя и состояния опьянения", а именно помимо приказа Минздрава СССР от 8 сентября 1988 г. N 694, есть приказ Минздрава РСФСР от 19 декабря 1988 г. N 330. Название у них одно. Может это одно и то же?
P.S. Советую заглянуть на http://garant.park.ru/default.asp?page=class&c_no=0.16.0.9.0.1 (пункты 4 и 6). Удачи.

А вообще такое может быть только в нашей стране...

Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ЖД переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ЖД переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ЖД переезд
serg/tomsk
10:56 9.фев.2000
Re: ЖД переезд | Beholder | 21:15 10.фев.2000
Автор: Beholder Дата: 21:15 10 февраля 2000
Полагаю, для начала надо было узнать должности и ФИО блюстителей порядка. Далее, вы пишете "После открытия шлагбаума поехал поток машин." А КАКОЙ был сигнал светофора когда открылся шлагбаум? Если он открылся, но сигнал оставался запрещающий, то чему тогда удивляться? Это конечно подло со стороны тех, кто такое спровоцировал, но закон-то будет на их стороне. Потом, если не было запрещающего сигнала, то когда конкретно он включился? Остановленный перед вами "Москвич" его видел? Мог видеть? А вы красный сигнал увидели или все же заметили проезжая? Это разные вещи, если он загорелся до вашего въезда на переезд, то тут винить некого. Если во время пересечения светофора, то уж "Москвич" перед вами его однозначно его не мог видеть, а стало быть тоже незаслуженно наказан, и вы, полагаю, можете быть свидетелями друг для друга. А может вы с водителем "Москвича" даже и не общались? Тогда печально.

Re: ЖД переезд | Funt | 23:08 10.фев.2000
Re: ЖД переезд | Консультант ЗР | 13:11 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: БРАТ,помоги советом,покупка АМ-налоговая - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: БРАТ,помоги советом,покупка АМ-налоговая
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая
Евгений Зеликов
20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Автор: Beholder Дата: 21:26 10 февраля 2000
Присоединяюсь к ответу, вы не должны ничего доказывать.Если не ошибаюсь, то при сделке менее чем на $3500 вас вообще не тронут, или на общую сумму сделок около $5000 в течение года. Суммы приблизительные, они из МЗ высчитываются, но порядок тот.

Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ГОСТ на СО/СН??? (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ГОСТ на СО/СН??? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ГОСТ на СО/СН??? (-)
maksimitata
02:31 10.фев.2000
Re: ГОСТ на СО/СН??? (-) Beholder 21:50 10.фев.2000
Автор: Beholder Дата: 21:50 10 февраля 2000
ГОСТ 17.2.2.03-87 и ГОСТ 21393-75.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ЖД переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ЖД переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ЖД переезд
serg/tomsk
10:56 9.фев.2000
Re: ЖД переезд | Beholder | 21:15 10.фев.2000
Re: ЖД переезд | Funt | 23:08 10.фев.2000
Автор: Funt Дата: 23:08 10 февраля 2000
...А свидетелем можно было записать того, кого остановили перед Вами. Даже если не записали -
на разборе обратите внимание на то, что свидетель есть. Мне объясняли , что это вполне законно
(см. архив, сообщение "Свидетель ДТП" ).

Funt.
Re: ЖД переезд | Консультант ЗР | 13:11 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Эх, может кто знает, где взять... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Эх, может кто знает, где взять...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Автор: sawa Дата: 13:18 11 февраля 2000
Есть сфальсифицированные докуметы:

1. адм. протокол с подписью инспектора,
указаны также ФИО и адрес одного свидетеля
и двух понятых (это которые после графы "В ходе досмотра (личного,
вещей, транспорта) обнаружено), но их подписей нет; про двоих из них
сообщают, что это дружинники; на суд удалось вытащить только
одного дружинника, он подтвердил, что был свидетелем и нарушения,
и мед. освид.

2. мед. протокол с подписью фельдшера

Нигде моих подписей нет (да и не могло быть!)

Более подробно я отвечу после 1 марта.

Спасибо за линк, но у меня там access denied.
Меня очень заинтересовали:

Приказ Минздравмедпрома РФ от 23 июля 1996 г. N 294 "Об упорядочении проведения медицинской экспертизы факторов риска для здоровья в связи с деятельностью некоторых религиозных организаций" (2176 байт)

Приказ Минздрава РСФСР от 19 декабря 1988 г. N 330 "О мерах по дальнейшему совершенствованию медицинского освидетельствования для установления факта употребления алкоголя и состояния опьянения" (11124 байт)

Вот бы их почитать!

Ну и хоть какой-нибудь документ о форме 155/У.

Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Получение прав в Москве жителем МО - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Получение прав в Москве жителем МО
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав в Москве жителем МО
Mazzi
16:21 10.фев.2000
Re: Получение прав в Москве жителем МО | Mikle | 13:25 11.фев.2000
Автор: Mikle Дата: 13:25 11 февраля 2000
Действительно, Постановление Правительства № 1396 дает возможность сдавать экзамен "по месту фактического проживания". Однако, какие документы должен предхявлять соискатель - не сказано. Думаю, что должно быть достаточно просто заявления, поскольку других документов просто не существует. В Вашем случае можно предъявить копию Вашего паспорта (у Вас-то регистрация московская!) и Ваше письменное заявление о том, что жена проживает с Вами. В разговоре с ГИБДД не забудьте сослаться на пункт 13 Постановления Правительства РФ № 1396 от 15.12.99 г. - документ новый, может быть, в ГИБДД про него еще не знают.

Re: Получение прав в Москве жителем МО | Консультант ЗР | 14:31 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Светофор на неохраняемом ж/д переезде - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Светофор на неохраняемом ж/д переезде
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Светофор на неохраняемом ж/д переезде
Vjacheslav
22:15 7.фев.2000
"Ну вы, блин, даете!" | sawa | 00:44 8.фев.2000
Re: "Ну вы, блин, даете!" | Vjacheslav | 21:43 8.фев.2000
У меня несколько иной стиль | sawa | 04:51 9.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Консультант ЗР | 15:41 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Beholder | 20:38 10.фев.2000
Re: Светофор на неохраняемом ж/д переезде | Алекс(013) | 13:54 11.фев.2000
Автор: Алекс(013) Дата: 13:54 11 февраля 2000
Я при каждой поездке на дачу сталкиваюсь с подобной ситуацией. Гиббы в засаде, переезд без шлагбаума, только вот красный свет там сам надолго включается ( с обеих сторон близко станции, поезда идут очень медленно, иногда просто стоят неподалеку и ждут ). Это ж просто малина какая-то для гиббов. Причем вот ведь результат дрессировки: в пятницу-субботу они сидят в кустах со стороны дачных поселков, а в воскресение-понедельник залегают со стороны трассы. Народ там просто пачками валят. Бабки гребут небось немеряные. В очередь меж собой пишутся чтоб на этот участок работы попасть. И НИЧЕГО с этим сделать нельзя, об этом можно просто знать бип и пытаться быть хитрее или терпеть бип, терпеть бип !!!

P.S. А должны у них быть какие-нибудь документы типа наряда, путевого листа [image] итд? Или любой в любом месте может творить что хочет?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Выиграли суд. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Выиграли суд.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Выиграли суд.
Diamante
06:06 4.фев.2000
Re: Выиграли суд. | Paul(099) | 14:46 4.фев.2000
Спасибо | sawa | 04:37 7.фев.2000
Re: Выиграли суд. | vasilich | 16:20 11.фев.2000
Автор: vasilich Дата: 16:20 11 февраля 2000
Поздравляю.

Хорошо, что их можно побеждать.

Если можно, во что это Вам вышло ( время и деньги)?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: БРАТ,помоги советом,покупка АМ-налоговая - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: БРАТ,помоги советом,покупка АМ-налоговая
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая
Евгений Зеликов
20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Автор: Mikle Дата: 17:20 11 февраля 2000
В соответствии с Налоговым Кодексом в налоговую инспекцию передаются данные обо всех сделках с автотранспортом независимо от суммы сделки.

Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: БРАТ,помоги советом,покупка АМ-налоговая - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: БРАТ,помоги советом,покупка АМ-налоговая
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая
Евгений Зеликов
20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Автор: Beholder Дата: 22:53 11 февраля 2000
Это то так, но приятные то беседы могут начаться после превышения этих сумм.
То есть если я куплю копейку за три сотни долларов или новый бумер за несколько десятков тысяч, то сведения пойдут в любом случае. Однако, приглашение зайти на пару рюмочек чая в налоговую, поступит лишь во втором случае.

Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re:Я знаю, где взять!!!!!!!! - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re:Я знаю, где взять!!!!!!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Автор: Beholder Дата: 22:59 11 февраля 2000
Действительно, там access denied (sorry [image]), но я с ними пообщался и они мне его любезно предоставили (Приказ 330). Могу выслать на мыло, если надо. (Если бы было указано, то так бы отправил...)

Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Заранее благодарен - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Заранее благодарен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Автор: sawa Дата: 04:52 12 февраля 2000
sawa.vvv@mtu-net.ru
sawa.w@usa.net

Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Это не точно, но... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Это не точно, но...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая
Евгений Зеликов
20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Автор: sawa Дата: 05:03 12 февраля 2000
Если у Вас трудовая книжка открыта ранее 1995,
то Вы можете сослаться на накопления до 1995.
Пишут, что вопросов не будет.

Откуда это, не знаю -- сам где-то вычитал.
Наверное, надо изучать всякие налоговые кодексы и прочие нормативные документы...

Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Так, только... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Так, только...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех.осмотр -сколько раз
maksimitata
02:37 10.фев.2000
Так, только... | sawa | 05:04 12.фев.2000
Автор: sawa Дата: 05:04 12 февраля 2000
Каждый раз придется платить за осмотр.
А налоги платятся лишь один раз.

Re: Так, только... | Консультант ЗР | 13:57 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Про хорошее ГАИ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Про хорошее ГАИ
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Автор: ОлегУренгой Дата: 08:17 12 февраля 2000
Расскажу одну историю, которой никто не верит, но это правда. Было это не помню в каком году, но давно, тогда еще с бензином плохо было. Подрядился я тогда Волгу пригнать из Н. Новгорода в Новый Уренгой. Дело было в конце марта, зима у нас еще в полный рост. Проехал я тогда от Тюмени до Муравленко 1200 км за один день. Устал, как собака, да еще и бензин кончается, а времени второй час ночи, и заправиться негде. И вот останавливаюсь я на стационарном посту в Муравленко узнать насчет бензина, а то до следующего жилья 200 км, и все по морозу. Ребятки молодые на посту, года по 22-23, сказали, что бензина мне сейчас нигде не взять. И говорят мне: "Вы, наверное, очень устали, поднимитесь на пост, там диван есть, можете поспать, а мы за это время с бензином что-нибудь придумаем, нам все-таки в этом плане легче." Я поднялся на пост, лег и моментально уснул. Проснулся в 7-30, машина на месте, полный бак и денег не взяли. Ну, как вам история?
Олег, г. Новый Уренгой

Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Про хорошее ГАИ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Про хорошее ГАИ
<< Предыдущая тема | Все темы
Сообщения по теме
Свернуть Про хорошее ГАИ | ОлегУренгой | 08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

Про хорошее ГАИ [ Автор: ОлегУренгой Дата: 08:17 12 февраля 2000
Расскажу одну историю, которой никто не верит, но это правда. Было это не помню в каком году, но давно, тогда еще с бензином плохо было. Подрядился я тогда Волгу пригнать из Н. Новгорода в Новый Уренгой. Дело было в конце марта, зима у нас еще в полный рост. Проехал я тогда от Тюмени до Муравленко 1200 км за один день. Устал, как собака, да еще и бензин кончается, а времени второй час ночи, и заправиться негде. И вот останавливаюсь я на стационарном посту в Муравленко узнать насчет бензина, а то до следующего жилья 200 км, и все по морозу. Ребятки молодые на посту, года по 22-23, сказали, что бензина мне сейчас нигде не взять. И говорят мне: "Вы, наверное, очень устали, поднимитесь на пост, там диван есть, можете поспать, а мы за это время с бензином что-нибудь придумаем, нам все-таки в этом плане легче." Я поднялся на пост, лег и моментально уснул. Проснулся в 7-30, машина на месте, полный бак и денег не взяли. Ну, как вам история?
Олег, г. Новый Уренгой

Re: Про хорошее ГАИ [ Автор: Goliaf Дата: 13:26 12 февраля 2000
Надо иметь железные нервы, чтобы заснуть, доверив машину случайным людям. Я бы так не смог.
Сергей.

Re: Про хорошее ГАИ [ Автор: ОлегУренгой Дата: 07:46 13 февраля 2000
Действительно, я как-то не подумал, что это может удивить. Надо просто знать наши северные реалии. У нас крайне редко угоняют машины, а уж милиция этим никогда сама не занимается и другим не потворствует. Даже дорогие иномарки у нас чаще всего ночуют под окнами. Если их и ставят в гараж, то не для столько для того, чтобы не угнали, сколько для того, чтобы утром на морозе не заводить. Гаражи у нас все отапливаемые, неотапливаемый гараж смысла не имеет.Пацаны, бывает, эмблемы срывают, я вот на свой бимер замучился покупать, и не покупаю.
Вот так, завидуйте!:))

Re: Про хорошее ГАИ и не очень [ Автор: В.М. Дата: 05:48 13 февраля 2000
Зима. Ночь.На заправке Балт-Трейд налили в бак 4л. воды и встал я в 70км. от Питера.Хорошо что хоть вовремя сообразил,когда начались перебои не выехал из деревни(Ушаки) а встал под последним фонарём. -20+ветер,ботинки на тонкой подошве:-(((
через пол-часа польцы на ногах загнулись как когти у орла.В 30м.автобусная остановка,в этой нише пристроились "продавцы полосатых палок" со спидганом
-ребята,околеваю,пустите погреться
через 3-5 мин
-нам ехать надо,РАБОТАТЬ.
Выхожу,они переезжают на другую сторону шоссе и с азартом охотятся.
Помочь хоть в чём нибудь они отказались-"а мы ничо здесь не знаем"

Даже и не здесь [ Автор: sawa Дата: 03:15 14 февраля 2000
Украина, E95
Еду (90 км/ч) за нивой (60 км/ч), ремонт дороги -- камешки.
Нива с резиновыми шипами. Стекла трещат. Дорогу загораживает. Сигналю ниве всеми возможными способами. Встречные сигналят дальними (известно о ЧЕМ). Въезжаем на расширение дороги (для поворота на очередную деревню). Вижу: пунктир направо, ни одного знака. Въезжаю на теоретическую полосу разгона. Обхожу ниву. Еду по теоретической полосе разгона. Возвращаюсь перед нивой. Естественно, стоящий в кустах меня останавливает. Объясняемся по поводу ПДД. Его (лейтенант) заключение: действительно, я ничего не нарушил, дорожники виноваты, что знаков не повесили о "полосе разгона".

Даже ТАМ бывают люди, признающие свою неправоту!
Это высший предел совести -- признать свои ошибки!
Вы когда-нибудь признавали?

Re: Даже и не здесь [ Автор: В.М. Дата: 06:59 14 февраля 2000
Было дело, по радио передали, гайца при задержании угонщик порезал,нужна была кровь (резус(-) только у 15% людей)2ч. ночи под"ехал и дал,рядом на столах лежали,врач просил чтоб я как можно больше дал,скачал так, что круги перед глазами пошли(доноры знают- это много)Ну мне кровопотерю компенсируют -влили глюкозы с витаминами и свободен.Врач сказал спасибо,жена гайца вся в слезах в коридоре ,неудобно даже задерживаться.Сижу в машине с закрытыми глазами в себя прихожу,двигатель прогреваю.Ну нет привычки закнопливаться:-(((
Дверь распахивается,меня за шиворот бугай вытаскивает-руки на капот-ноги шире
и ботинком по косточкам,палкой меж лопаток и через 5 минут я по новой в этой же больнице на алкогольном контроле.Этот мент только услышал что все в норме,развернулся и молча ушел.
Сижу в коридоре, давлюсь слезами от слабости ,обиды и пережитого унижения.
Я не люблю гайцев ,но спасал одного мента,другой отбуцкал и слинял.Один врач благодарил за кровь,другой,увидев свежий прокол на вене,орал что я наркоман.
Мир полон контрастов.Даже белый цвет имеет много оттенков,а люди?

Re: Даже и не здесь [ Автор: ОлегУренгой Дата: 06:26 16 февраля 2000
Признавал, признаю и признавать буду, поскольку признание своей вины считаю одним из признаков порядочности и присутствия интеллекта.
Вообще, должен сказать, наезды на гаёв кажутся мне иногда слишком, как бы это сазать, надрывными, что ли. Можно подумать, что обращаясь в любое другое гос учреждение в нашей любимой стране вы будете приняты с радостью, обласканы, к вам отнесутся с чуткостью и пониманием и примут живейшее участие в вашей судьбе.
Везде оно более или менее одинаково, хотя это и грустно, однако приходится признать, что обувание собственного народа - вообще обычная практика всех наших гос. органов, а не только ГИБДД. Бот такая грустная нота.
Удачи на дорогах!

Re: Может и не правда [ Автор: В.М. Дата: 06:41 16 февраля 2000
но когда мусульманин режет барана он молится-"прости нас брат,ты ничего не сделал нам плохого,но мы хотим кушать..."
Не хочу быть тем бараном.

Так Вы из ГИБДД? [ Автор: sawa Дата: 00:08 17 февраля 2000
Я хотел сказать, что даже на Украине бывают грамотные ДАИшники. По поводу запада я выскажусь как-нибудь в другой раз (на самом деле -- там то же самое, если не хуже). Но я никак не называл Вас. Тем паче, что сам был донором (2 года каждые 2 месяца, Боткинская).

Re: Так Вы из ГИБДД? [ Автор: В.М. Дата: 01:59 17 февраля 2000
Нет я не из гаев(геев)(см. био)7 лет в той же им.Боткина,через1,5 мес.по510мл.

Хорош,уже флейм

Re: Так Вы из ГИБДД? [ Автор: ОлегУренгой Дата: 07:53 19 февраля 2000
Если Вы меня спрашиваете, то нет, не из ГИБДД.

Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) [ Автор: Sergu Дата: 19:39 14 февраля 2000

Удачи
Сергей

Re: Про хорошее ГАИ [ Автор: anita Дата: 09:46 16 февраля 2000
1. Год назад это было. Трасса Москва-Смоленск, на скорости около 120 в метель от самой Москвы догоняем с сестрой автобус, уходящий в Париж (ну, опоздали немного, со мной и не такое случается, хорошо - муж на машине провожал). Предпоследний пост перед Смоленском. Осенило: заскочили в будку, попросили ребят передать по своим каналам на следующий пост, чтобы тормознули автобус, если увидят. Они передали на пост на въезде в Смоленск и следующий, на границе с Беларусью. Через полчаса увидели мы свой автобус: стоял и ждал нас на следующем посту. Спасибо ребятам из ГИБДД Смоленской области.

2. Однажды в Москве нас остановил Форд-перехватчик. В чем дело? Оказывается, в зеркало заднего вида увидел, что фары у нас плохо отрегулированы и слепят встречный транспорт. Просто дал команду достать отвертку и отрегулировать фары. Все! То есть выполнил свою прямую функцию: безопасность движения.

А вообще, "Как! Им еще и зарплату платят?!"

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про хорошее ГАИ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про хорошее ГАИ
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Автор: Goliaf Дата: 13:26 12 февраля 2000
Надо иметь железные нервы, чтобы заснуть, доверив машину случайным людям. Я бы так не смог.
Сергей.

Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про хорошее ГАИ и не очень - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про хорошее ГАИ и не очень
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Автор: В.М. Дата: 05:48 13 февраля 2000
Зима. Ночь.На заправке Балт-Трейд налили в бак 4л. воды и встал я в 70км. от Питера.Хорошо что хоть вовремя сообразил,когда начались перебои не выехал из деревни(Ушаки) а встал под последним фонарём. -20+ветер,ботинки на тонкой подошве:-(((
через пол-часа польцы на ногах загнулись как когти у орла.В 30м.автобусная остановка,в этой нише пристроились "продавцы полосатых палок" со спидганом
-ребята,околеваю,пустите погреться
через 3-5 мин
-нам ехать надо,РАБОТАТЬ.
Выхожу,они переезжают на другую сторону шоссе и с азартом охотятся.
Помочь хоть в чём нибудь они отказались-"а мы ничо здесь не знаем"

Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про хорошее ГАИ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про хорошее ГАИ
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Автор: ОлегУренгой Дата: 07:46 13 февраля 2000
Действительно, я как-то не подумал, что это может удивить. Надо просто знать наши северные реалии. У нас крайне редко угоняют машины, а уж милиция этим никогда сама не занимается и другим не потворствует. Даже дорогие иномарки у нас чаще всего ночуют под окнами. Если их и ставят в гараж, то не для столько для того, чтобы не угнали, сколько для того, чтобы утром на морозе не заводить. Гаражи у нас все отапливаемые, неотапливаемый гараж смысла не имеет.Пацаны, бывает, эмблемы срывают, я вот на свой бимер замучился покупать, и не покупаю.
Вот так, завидуйте!:))

Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Даже и не здесь - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Даже и не здесь
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Автор: sawa Дата: 03:15 14 февраля 2000
Украина, E95
Еду (90 км/ч) за нивой (60 км/ч), ремонт дороги -- камешки.
Нива с резиновыми шипами. Стекла трещат. Дорогу загораживает. Сигналю ниве всеми возможными способами. Встречные сигналят дальними (известно о ЧЕМ). Въезжаем на расширение дороги (для поворота на очередную деревню). Вижу: пунктир направо, ни одного знака. Въезжаю на теоретическую полосу разгона. Обхожу ниву. Еду по теоретической полосе разгона. Возвращаюсь перед нивой. Естественно, стоящий в кустах меня останавливает. Объясняемся по поводу ПДД. Его (лейтенант) заключение: действительно, я ничего не нарушил, дорожники виноваты, что знаков не повесили о "полосе разгона".

Даже ТАМ бывают люди, признающие свою неправоту!
Это высший предел совести -- признать свои ошибки!
Вы когда-нибудь признавали?

Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Даже и не здесь - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Даже и не здесь
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Автор: В.М. Дата: 06:59 14 февраля 2000
Было дело, по радио передали, гайца при задержании угонщик порезал,нужна была кровь (резус(-) только у 15% людей)2ч. ночи под"ехал и дал,рядом на столах лежали,врач просил чтоб я как можно больше дал,скачал так, что круги перед глазами пошли(доноры знают- это много)Ну мне кровопотерю компенсируют -влили глюкозы с витаминами и свободен.Врач сказал спасибо,жена гайца вся в слезах в коридоре ,неудобно даже задерживаться.Сижу в машине с закрытыми глазами в себя прихожу,двигатель прогреваю.Ну нет привычки закнопливаться:-(((
Дверь распахивается,меня за шиворот бугай вытаскивает-руки на капот-ноги шире
и ботинком по косточкам,палкой меж лопаток и через 5 минут я по новой в этой же больнице на алкогольном контроле.Этот мент только услышал что все в норме,развернулся и молча ушел.
Сижу в коридоре, давлюсь слезами от слабости ,обиды и пережитого унижения.
Я не люблю гайцев ,но спасал одного мента,другой отбуцкал и слинял.Один врач благодарил за кровь,другой,увидев свежий прокол на вене,орал что я наркоман.
Мир полон контрастов.Даже белый цвет имеет много оттенков,а люди?

Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Об опознавательных знаках на машине ДПС. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Об опознавательных знаках на машине ДПС.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об опознавательных знаках на машине ДПС.
Tigvic
08:40 14.фев.2000
Автор: Tigvic Дата: 08:40 14 февраля 2000
На Калужском шоссе в районе деревни Сосенки постоянно промышляет бригада ГИБДД на машине без надписей, возможно, она личная. То в одну ловят за превышение, то в другую. Талоны выдают, вроде не левые (может, я ошибаюсь).
Вопрос. Имеют ли они право это делать на машине без знаков ДПС. Какой закон реламентирует или никакой.
Спасибо, Игорь.

Re: Об опознавательных знаках на машине ДПС. | Mikle | 09:37 14.фев.2000
Ведомость должна быть при них? (-) | Tigvic | 12:21 14.фев.2000
Да. (-) | Mikle | 12:42 14.фев.2000
Спасибо. (-) | Tigvic | 16:24 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Об опознавательных знаках на машине ДПС. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Об опознавательных знаках на машине ДПС.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Об опознавательных знаках на машине ДПС. | Tigvic | 08:40 14.фев.2000
Re: Об опознавательных знаках на машине ДПС. | Mikle | 09:37 14.фев.2000
Ведомость должна быть при них? (-) | Tigvic | 12:21 14.фев.2000
Да. (-) | Mikle | 12:42 14.фев.2000
Спасибо. (-) | Tigvic | 16:24 15.фев.2000

Об опознавательных знаках на машине ДПС. [ Автор: Tigvic Дата: 08:40 14 февраля 2000
На Калужском шоссе в районе деревни Сосенки постоянно промышляет бригада ГИБДД на машине без надписей, возможно, она личная. То в одну ловят за превышение, то в другую. Талоны выдают, вроде не левые (может, я ошибаюсь).
Вопрос. Имеют ли они право это делать на машине без знаков ДПС. Какой закон реламентирует или никакой.
Спасибо, Игорь.

Re: Об опознавательных знаках на машине ДПС. [ Автор: Mikle Дата: 09:37 14 февраля 2000
Контроль за дорожным движением со стороны ДПС может быть открытым (с использованием автомобилей спец. окраски) и скрытым (на автомобилях обычной окраски, без спец. сигналов, надписей и опознавательный знаков). Причем, скрытый контроль должен применяться, как правило, днем, или в темное время суток на освещенных дорогах).
Об осуществлении скрытого контроля делается запись в постовой ведомости за подписью командира строевого подразделения или начальника ГИБДД.

Все это регламентируется Наставлением по работе ДПС ГИБДД МВД РФ, утвержденным Приказом МВД РФ от 20.04.99 г. № 297.

Ведомость должна быть при них? (-) [ Автор: Tigvic Дата: 12:21 14 февраля 2000

Да. (-) [ Автор: Mikle Дата: 12:42 14 февраля 2000

Спасибо. (-) [ Автор: Tigvic Дата: 16:24 15 февраля 2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Никакой перерегистрации! Произвол местных... (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Никакой перерегистрации! Произвол местных... (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какие новые требования к установке Газа и его регистрации в гаи.
StasSergeevish
16:44 9.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Евгений Зеликов | 20:14 9.фев.2000
Никакой перерегистрации! Произвол местных... (-) | Igor-077 | 09:07 14.фев.2000
Автор: Igor-077 Дата: 09:07 14 февраля 2000
.

С уважением.
Игорь.
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Консультант ЗР | 13:48 14.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Подскажите pls где посмотреть бланк договора на покупку авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Подскажите pls где посмотреть бланк договора на покупку авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите pls где посмотреть бланк договора на покупку авто? (+)
Igor-077
09:13 14.фев.2000
Автор: Igor-077 Дата: 09:13 14 февраля 2000
Я имею ввиду договор в простой письменной форме.
И по шагам, как это делается.
Насколько я понимаю, так:
1. Снятие с учета.
2. Оформление этого самого договора (бесплатно! Все остальное за деньги... :-( )
3. Постановка на учет новым владельцем.

Может, что-то упустил?

С уважением.
Игорь.
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Mikle | 09:25 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Ilyaa | 10:40 14.фев.2000
Огромное человеческое СПАСИБО! :) (-) | Igor-077 | 10:54 14.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Подскажите pls где посмотреть бланк договора на покупку авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Подскажите pls где посмотреть бланк договора на покупку авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Igor-077 | 09:13 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Mikle | 09:25 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Ilyaa | 10:40 14.фев.2000
Огромное человеческое СПАСИБО! :) (-) | Igor-077 | 10:54 14.фев.2000

Подскажите pls где посмотреть бланк договора на покупку авто? (+) [ Автор: Igor-077 Дата: 09:13 14 февраля 2000
Я имею ввиду договор в простой письменной форме.
И по шагам, как это делается.
Насколько я понимаю, так:
1. Снятие с учета.
2. Оформление этого самого договора (бесплатно! Все остальное за деньги... :-( )
3. Постановка на учет новым владельцем.

Может, что-то упустил?

С уважением.
Игорь.

Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) [ Автор: Mikle Дата: 09:25 14 февраля 2000
Последовательность действий правильная.

Утвержденного каким-либо органом бланка договора не существует (и не может существовать, поскольку стороны вправе заключать договор любого содержания). Образец есть в одном из осенних номеров ЗР (его можно найти на сайте http://www.zr.ru/, покопайтесь).

Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) [ Автор: Ilyaa Дата: 10:40 14 февраля 2000
Номер 9 за 99 год.

Огромное человеческое СПАСИБО! :) (-) [ Автор: Igor-077 Дата: 10:54 14 февраля 2000
.

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите pls где посмотреть бланк договора на покупку авто? (+)
Igor-077
09:13 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Mikle | 09:25 14.фев.2000
Автор: Mikle Дата: 09:25 14 февраля 2000
Последовательность действий правильная.

Утвержденного каким-либо органом бланка договора не существует (и не может существовать, поскольку стороны вправе заключать договор любого содержания). Образец есть в одном из осенних номеров ЗР (его можно найти на сайте http://www.zr.ru/, покопайтесь).

Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Ilyaa | 10:40 14.фев.2000
Огромное человеческое СПАСИБО! :) (-) | Igor-077 | 10:54 14.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Об опознавательных знаках на машине ДПС. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Об опознавательных знаках на машине ДПС.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об опознавательных знаках на машине ДПС.
Tigvic
08:40 14.фев.2000
Re: Об опознавательных знаках на машине ДПС. | Mikle | 09:37 14.фев.2000
Автор: Mikle Дата: 09:37 14 февраля 2000
Контроль за дорожным движением со стороны ДПС может быть открытым (с использованием автомобилей спец. окраски) и скрытым (на автомобилях обычной окраски, без спец. сигналов, надписей и опознавательный знаков). Причем, скрытый контроль должен применяться, как правило, днем, или в темное время суток на освещенных дорогах).
Об осуществлении скрытого контроля делается запись в постовой ведомости за подписью командира строевого подразделения или начальника ГИБДД.

Все это регламентируется Наставлением по работе ДПС ГИБДД МВД РФ, утвержденным Приказом МВД РФ от 20.04.99 г. № 297.

Ведомость должна быть при них? (-) | Tigvic | 12:21 14.фев.2000
Да. (-) | Mikle | 12:42 14.фев.2000
Спасибо. (-) | Tigvic | 16:24 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите pls где посмотреть бланк договора на покупку авто? (+)
Igor-077
09:13 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Mikle | 09:25 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Ilyaa | 10:40 14.фев.2000
Автор: Ilyaa Дата: 10:40 14 февраля 2000
Номер 9 за 99 год.

Огромное человеческое СПАСИБО! :) (-) | Igor-077 | 10:54 14.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Огромное человеческое СПАСИБО! :) (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Огромное человеческое СПАСИБО! :) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите pls где посмотреть бланк договора на покупку авто? (+)
Igor-077
09:13 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Mikle | 09:25 14.фев.2000
Re: Подскажите pls где посмотреть бланк договора на покупку авто? (+) | Ilyaa | 10:40 14.фев.2000
Огромное человеческое СПАСИБО! :) (-) | Igor-077 | 10:54 14.фев.2000
Автор: Igor-077 Дата: 10:54 14 февраля 2000
.

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Ведомость должна быть при них? (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Ведомость должна быть при них? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об опознавательных знаках на машине ДПС.
Tigvic
08:40 14.фев.2000
Re: Об опознавательных знаках на машине ДПС. | Mikle | 09:37 14.фев.2000
Ведомость должна быть при них? (-) | Tigvic | 12:21 14.фев.2000
Автор: Tigvic Дата: 12:21 14 февраля 2000

Да. (-) | Mikle | 12:42 14.фев.2000
Спасибо. (-) | Tigvic | 16:24 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Консультанту ЗР о спецсигналах - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Консультанту ЗР о спецсигналах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР о спецсигналах
Alxndr
23:23 7.фев.2000
Справку у завода-изготовителя | sawa | 00:47 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Mikle | 08:42 8.фев.2000
Re: Консультанту ЗР о спецсигналах | Консультант ЗР | 12:32 14.фев.2000
Автор: Консультант ЗР Дата: 12:32 14 февраля 2000
Это будет считаться спецсигналом, т.к. цвет фар - желтый.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Лед на дороге. Как вчинить иск. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Лед на дороге. Как вчинить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Лед на дороге. Как вчинить иск.
Marcel
08:32 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Mikle | 08:53 8.фев.2000
Re: Лед на дороге. Как вчинить иск. | Консультант ЗР | 12:41 14.фев.2000
Автор: Консультант ЗР Дата: 12:41 14 февраля 2000
Боюсь, что теперь фотосъемку сделать будет невозможно. Поэтому основываться придется только на данных ГИБДД. Желательно, что бы в протоколе было указание на наличие льда. Еще может пригодиться справка из Гидрометеоцентра о погоде в те дни (чтобы доказать, что лед появился уже давно).

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Да. (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Да. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об опознавательных знаках на машине ДПС.
Tigvic
08:40 14.фев.2000
Re: Об опознавательных знаках на машине ДПС. | Mikle | 09:37 14.фев.2000
Ведомость должна быть при них? (-) | Tigvic | 12:21 14.фев.2000
Да. (-) | Mikle | 12:42 14.фев.2000
Автор: Mikle Дата: 12:42 14 февраля 2000

Спасибо. (-) | Tigvic | 16:24 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Еще вдогонку. Сомнения в оценке материального ущерба. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Еще вдогонку. Сомнения в оценке материального ущерба.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще вдогонку. Сомнения в оценке материального ущерба.
Marcel
08:41 8.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Mikle | 08:56 8.фев.2000
Это в каком же суде рассматривается дело? | sawa | 05:09 9.фев.2000
Re: Еще вдогонку. Сомнения в оценке материального ущерба. | Консультант ЗР | 12:45 14.фев.2000
Автор: Консультант ЗР Дата: 12:45 14 февраля 2000
На деятельность по оценке ущерба, причиненного транспортным средством в результате ДТП лицензия не нужна. А самое основное, за что можно "зацепиться", на мой взгляд, это порядок оплаты за проведение калькуляции. Как правило - это проценты от суммы вреда, а значит чем больше вред, тем больше получит фирма. Налицо заинтересованность.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Проверка номера кузова/двигателя на стационарном посту - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Проверка номера кузова/двигателя на стационарном посту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Проверка номера кузова/двигателя на стационарном посту
Alt-bird
15:54 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | mikel | 16:31 8.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Mikle | 17:43 8.фев.2000
А где они, номера-то в самом деле? 8) (-) | sawa | 04:56 9.фев.2000
Re: А где они, номера-то в самом деле? 8) | Alt-bird | 14:20 9.фев.2000
: Проверка номера | В.М. | 02:19 10.фев.2000
Re: Проверка номера кузова/двигателя на стационарном посту | Консультант ЗР | 12:52 14.фев.2000
Автор: Консультант ЗР Дата: 12:52 14 февраля 2000
Конечно помогать Вы не обязаны. Так же как и протирать. Но вежливость и уважение - прежде всего!

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ЖД переезд - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ЖД переезд
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ЖД переезд
serg/tomsk
10:56 9.фев.2000
Re: ЖД переезд | Beholder | 21:15 10.фев.2000
Re: ЖД переезд | Funt | 23:08 10.фев.2000
Re: ЖД переезд | Консультант ЗР | 13:11 14.фев.2000
Автор: Консультант ЗР Дата: 13:11 14 февраля 2000
Свидетелем можно записать любого, кому известны какие-либо обстоятельства данного дела. Но все-таки самым главным остается момент включения красного сигнала. Если он горел даже при открытом шлагбауме, Вы виновны.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


И снова договор купли продажи. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
И снова договор купли продажи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова договор купли продажи.
Ilyaa
13:15 14.фев.2000
Автор: Ilyaa Дата: 13:15 14 февраля 2000
1. Снял с учета
2. Скачал с сайта ЗР бланк договора.
3. Красиво и прваильно его оформил и подписал.
4. Отправил документы в Липецкую область с оказией.
5. Местное ГИБДД отказывается регистрировать машину по договору без моего присутствия.
6. Что делать с договором?
7. Можно ли оформить доверенность на снятый с учета автомобиль что бы не тащится в Тьмутаракань?.
P.S.
Автомашина управлялась мною по доверенности.

Re: И снова договор купли продажи. | Консультант ЗР | 15:05 14.фев.2000
Re: И снова договор купли продажи. | Ilyaa | 16:18 14.фев.2000
Re: И снова договор купли продажи. | Mikle | 18:36 15.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 19:07 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


И снова договор купли продажи. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
И снова договор купли продажи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть И снова договор купли продажи. | Ilyaa | 13:15 14.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 15:05 14.фев.2000
Re: И снова договор купли продажи. | Ilyaa | 16:18 14.фев.2000
Re: И снова договор купли продажи. | Mikle | 18:36 15.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 19:07 15.фев.2000

И снова договор купли продажи. [ Автор: Ilyaa Дата: 13:15 14 февраля 2000
1. Снял с учета
2. Скачал с сайта ЗР бланк договора.
3. Красиво и прваильно его оформил и подписал.
4. Отправил документы в Липецкую область с оказией.
5. Местное ГИБДД отказывается регистрировать машину по договору без моего присутствия.
6. Что делать с договором?
7. Можно ли оформить доверенность на снятый с учета автомобиль что бы не тащится в Тьмутаракань?.
P.S.
Автомашина управлялась мною по доверенности.

Re: И снова договор купли продажи. [ Автор: Консультант ЗР Дата: 15:05 14 февраля 2000
Если у Вас есть право передоверия, то Вы можете оформить доверенность. Вот только необходимо будет ее нотариально заверить.

Re: И снова договор купли продажи. [ Автор: Ilyaa Дата: 16:18 14 февраля 2000
Спасибо за ответ, а как быть с договором? Нужно ли мое присутствие в ГИБДД при постановке на учет покупателем, или в этом нет необходимости?
Как я понял, они хотят удостовериться, сам ли я продаю машину. Но в этом случае чем простая писменная форма отличается от нотариально заверенной, где роль нотариуса выполняет ГИБДД? И на какие документы можно сослаться при споре с ними? Самое интересное что машина этой возни не стоит. Продал её, чтобы место во дворе освободить.

Re: И снова договор купли продажи. [ Автор: Mikle Дата: 18:36 15 февраля 2000
ГИБДД не выполняет роль нотариуса, она осуществляет государственную регистрацию транспортного средства.

При постановке машины на учет новым собственником Ваше присутствие не нужно - после снятия с учета и оформления договора купли-продажи Вы уже не имеете к автомобилю никакого отношения.

Re: И снова договор купли продажи. [ Автор: Консультант ЗР Дата: 19:07 15 февраля 2000
Ваше присутствие не требуется. Ссылаться Вам необходимо на то,что в Приказе МВД №624 от 26.11.96 ("правила регистрации") не сожержится обязанности продавца присутствовать при регистрации автомобиля покупателем. Ну а порядок действий обычный - требуйте письменный отказ и обжалуйте его в суде.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Какие новые требования к установке Газа и его регистрации в гаи. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Какие новые требования к установке Газа и его регистрации в гаи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Какие новые требования к установке Газа и его регистрации в гаи.
StasSergeevish
16:44 9.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Евгений Зеликов | 20:14 9.фев.2000
Никакой перерегистрации! Произвол местных... (-) | Igor-077 | 09:07 14.фев.2000
Re: Какие новые требования к установке Газа и его регистрации в гаи. | Консультант ЗР | 13:48 14.фев.2000
Автор: Консультант ЗР Дата: 13:48 14 февраля 2000
На самом деле вопрос довольно спорный. Я считаю, что вносить изменения в регистрационные документы нужно. Установка газобаллонного оборудования является изменением в конструкции. А значит, эти изменения должны соответствовать требованиям безопасности дорожного движения. Кроме того, есть Приказ МВД РФ № 190 от 15.03.99, где (п.20) говорится: "В случае выявления на зарегистрированном транспортном средстве изменений конструкции, подлежащих внесению и не внесенных в регистрационные документы, эксплуатация транспортного средства запрещается".
Попробуйте обратиться за разъяснениями в ГИБДД РФ (Газетный пер., д.4)

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: БРАТ,помоги советом,покупка АМ-налоговая - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: БРАТ,помоги советом,покупка АМ-налоговая
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БРАТ,помоги советом,покупка АМ-налоговая
Евгений Зеликов
20:30 9.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 13:32 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 21:26 10.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Mikle | 17:20 11.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Beholder | 22:53 11.фев.2000
Это не точно, но... | sawa | 05:03 12.фев.2000
Re: БРАТ,помоги советом,покупка АМ-налоговая | Консультант ЗР | 13:52 14.фев.2000
Автор: Консультант ЗР Дата: 13:52 14 февраля 2000
Волноваться действительно не стоит. Вам ничего не надо доказывать и показывать какие-либо трудовые книжки. Вполне будет достаточно заявления о том, что накопили за всю жизнь.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: ДТП во дворе - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП во дворе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП во дворе
maksimitata
02:20 10.фев.2000
Re: ДТП во дворе | В.М. | 04:12 10.фев.2000
Re: ДТП во дворе | Сергей_М | 06:18 10.фев.2000
Re: ДТП во дворе | Консультант ЗР | 13:55 14.фев.2000
Автор: Консультант ЗР Дата: 13:55 14 февраля 2000
К сожалению, кроме помехи справа, есть еще и п.10.1, который обязывает вести транспортное средство с учетом видимости. Конечно это в полной мере относится и к водителю "Мерседеса", но помеха справа перевешивается все. В лучшем случае можно добиться "обоюдки". Но это только, если доказать превышение скорости и "неучет" видимости водителем "Мерседеса", т.е. проводить экспертизу.

Re: ДТП во дворе | maksimitata | 03:53 24.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Так, только... - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Так, только...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тех.осмотр -сколько раз
maksimitata
02:37 10.фев.2000
Так, только... | sawa | 05:04 12.фев.2000
Re: Так, только... | Консультант ЗР | 13:57 14.фев.2000
Автор: Консультант ЗР Дата: 13:57 14 февраля 2000
Вот за само проведение ИК платить не надо, если Вы успели представить ТС в течение 20 дней с момента прохождения в первый раз.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Открытое письмо Волгину С. - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Открытое письмо Волгину С.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Открытое письмо Волгину С.
sawa
10:06 10.фев.2000
Re: Открытое письмо Волгину С. Консультант ЗР 14:23 14.фев.2000
Автор: Консультант ЗР Дата: 14:23 14 февраля 2000
Уважаемый Sawwa!
Думаю, что нам надо втретиться еще раз. Как я понял, есть новости. Позвоните мне 208-30-27.
С уважением,
Консультант (Волгин С.)

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: Получение прав в Москве жителем МО - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Получение прав в Москве жителем МО
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Получение прав в Москве жителем МО
Mazzi
16:21 10.фев.2000
Re: Получение прав в Москве жителем МО | Mikle | 13:25 11.фев.2000
Re: Получение прав в Москве жителем МО | Консультант ЗР | 14:31 14.фев.2000
Автор: Консультант ЗР Дата: 14:31 14 февраля 2000
Если совет Мikle не поможет, то потребуйте письменный отказ. Либо отметку о принятии заявления о приеме экзаменов. В последнем случае жалобу направляйте по истечении месяца, с момента подачи заявления.

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re: И снова договор купли продажи. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: И снова договор купли продажи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова договор купли продажи.
Ilyaa
13:15 14.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 15:05 14.фев.2000
Автор: Консультант ЗР Дата: 15:05 14 февраля 2000
Если у Вас есть право передоверия, то Вы можете оформить доверенность. Вот только необходимо будет ее нотариально заверить.

Re: И снова договор купли продажи. | Ilyaa | 16:18 14.фев.2000
Re: И снова договор купли продажи. | Mikle | 18:36 15.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 19:07 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: И снова договор купли продажи. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: И снова договор купли продажи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова договор купли продажи.
Ilyaa
13:15 14.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 15:05 14.фев.2000
Re: И снова договор купли продажи. | Ilyaa | 16:18 14.фев.2000
Автор: Ilyaa Дата: 16:18 14 февраля 2000
Спасибо за ответ, а как быть с договором? Нужно ли мое присутствие в ГИБДД при постановке на учет покупателем, или в этом нет необходимости?
Как я понял, они хотят удостовериться, сам ли я продаю машину. Но в этом случае чем простая писменная форма отличается от нотариально заверенной, где роль нотариуса выполняет ГИБДД? И на какие документы можно сослаться при споре с ними? Самое интересное что машина этой возни не стоит. Продал её, чтобы место во дворе освободить.

Re: И снова договор купли продажи. | Mikle | 18:36 15.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 19:07 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Заранее благодарен - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: Заранее благодарен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Автор: Beholder Дата: 18:59 14 февраля 2000
Вот, отправил. Пиши, если что не так.

Большее спасибо (-) | sawa | 00:01 17.фев.2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-)
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Автор: Sergu Дата: 19:39 14 февраля 2000

Удачи
Сергей
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ.
StasSergeevish
01:52 15.фев.2000
Автор: StasSergeevish Дата: 01:52 15 февраля 2000
Искри не благодарю консультанта за толковый ответ, да еще со ссылками на документы с указанием их реквизитов.
Вот только немого уловить ту грань где ведомственные указы действуют
На всех остальных граждан.
Кодекс об административной ответственности принимала дума.
Равно как и штрафы и меры наказания. Которые оговаривают нарушение и наказание.

Каким образом ведомственный указ или приказ по ГИБДД может установить нарушение
И меру наказания.
Тобиш газовое оборудование подлежит регистрации ,а наказание запрет эксплуатации.
И в правилах ничего не говорится о требованиях или запретах на переоборудование на газ.

Получается ГИДД нарушает закон !своими ведомственными указами.
Да еще и людей наказывают.

Удачи !
Re: Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. Консультант ЗР 19:13 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. | StasSergeevish | 01:52 15.фев.2000
Re: Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. | Консультант ЗР | 19:13 15.фев.2000

Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. [ Автор: StasSergeevish Дата: 01:52 15 февраля 2000
Искри не благодарю консультанта за толковый ответ, да еще со ссылками на документы с указанием их реквизитов.
Вот только немого уловить ту грань где ведомственные указы действуют
На всех остальных граждан.
Кодекс об административной ответственности принимала дума.
Равно как и штрафы и меры наказания. Которые оговаривают нарушение и наказание.

Каким образом ведомственный указ или приказ по ГИБДД может установить нарушение
И меру наказания.
Тобиш газовое оборудование подлежит регистрации ,а наказание запрет эксплуатации.
И в правилах ничего не говорится о требованиях или запретах на переоборудование на газ.

Получается ГИДД нарушает закон !своими ведомственными указами.
Да еще и людей наказывают.

Удачи !

Re: Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. [ Автор: Консультант ЗР Дата: 19:13 15 февраля 2000
Запрещение эксплуатации не наказание, а, если можно так выразиться - мера обеспечения безопасности дорожного движения. Внесения изменений в конструкцию должны соответствовать требованиям безопасности, а подтверждением такого соответствия и является соответствующая отметка в регистрационных докментах.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


тех осмотр 3-я попытка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
тех осмотр 3-я попытка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тех осмотр 3-я попытка
maksimitata
03:04 15.фев.2000
Автор: maksimitata Дата: 03:04 15 февраля 2000
Нужно ли платить за ИТО если не прошел два раза но не истекли 20 дней с момента 1 попытки?

Re: тех осмотр 3-я попытка Консультант ЗР 19:14 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


тех осмотр 3-я попытка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
тех осмотр 3-я попытка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть тех осмотр 3-я попытка | maksimitata | 03:04 15.фев.2000
Re: тех осмотр 3-я попытка | Консультант ЗР | 19:14 15.фев.2000

тех осмотр 3-я попытка [ Автор: maksimitata Дата: 03:04 15 февраля 2000
Нужно ли платить за ИТО если не прошел два раза но не истекли 20 дней с момента 1 попытки?

Re: тех осмотр 3-я попытка [ Автор: Консультант ЗР Дата: 19:14 15 февраля 2000
Да.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Спасибо. (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Спасибо. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Об опознавательных знаках на машине ДПС.
Tigvic
08:40 14.фев.2000
Re: Об опознавательных знаках на машине ДПС. | Mikle | 09:37 14.фев.2000
Ведомость должна быть при них? (-) | Tigvic | 12:21 14.фев.2000
Да. (-) | Mikle | 12:42 14.фев.2000
Спасибо. (-) | Tigvic | 16:24 15.фев.2000
Автор: Tigvic Дата: 16:24 15 февраля 2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: И снова договор купли продажи. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: И снова договор купли продажи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова договор купли продажи.
Ilyaa
13:15 14.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 15:05 14.фев.2000
Re: И снова договор купли продажи. | Ilyaa | 16:18 14.фев.2000
Re: И снова договор купли продажи. | Mikle | 18:36 15.фев.2000
Автор: Mikle Дата: 18:36 15 февраля 2000
ГИБДД не выполняет роль нотариуса, она осуществляет государственную регистрацию транспортного средства.

При постановке машины на учет новым собственником Ваше присутствие не нужно - после снятия с учета и оформления договора купли-продажи Вы уже не имеете к автомобилю никакого отношения.

Re: И снова договор купли продажи. | Консультант ЗР | 19:07 15.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: И снова договор купли продажи. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: И снова договор купли продажи.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И снова договор купли продажи.
Ilyaa
13:15 14.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 15:05 14.фев.2000
Re: И снова договор купли продажи. | Ilyaa | 16:18 14.фев.2000
Re: И снова договор купли продажи. | Mikle | 18:36 15.фев.2000
Re: И снова договор купли продажи. | Консультант ЗР | 19:07 15.фев.2000
Автор: Консультант ЗР Дата: 19:07 15 февраля 2000
Ваше присутствие не требуется. Ссылаться Вам необходимо на то,что в Приказе МВД №624 от 26.11.96 ("правила регистрации") не сожержится обязанности продавца присутствовать при регистрации автомобиля покупателем. Ну а порядок действий обычный - требуйте письменный отказ и обжалуйте его в суде.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ.
StasSergeevish
01:52 15.фев.2000
Re: Спасибо Консультанту за толковый ответ,и ЧТО СНОВА ГИБДД своими ведомственными указами нарушает законы РФ. Консультант ЗР 19:13 15.фев.2000
Автор: Консультант ЗР Дата: 19:13 15 февраля 2000
Запрещение эксплуатации не наказание, а, если можно так выразиться - мера обеспечения безопасности дорожного движения. Внесения изменений в конструкцию должны соответствовать требованиям безопасности, а подтверждением такого соответствия и является соответствующая отметка в регистрационных докментах.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: тех осмотр 3-я попытка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: тех осмотр 3-я попытка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть тех осмотр 3-я попытка
maksimitata
03:04 15.фев.2000
Re: тех осмотр 3-я попытка Консультант ЗР 19:14 15.фев.2000
Автор: Консультант ЗР Дата: 19:14 15 февраля 2000
Да.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


гск в наследство - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
гск в наследство
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть гск в наследство
dims
01:10 16.фев.2000
Автор: dims Дата: 01:10 16 февраля 2000
Достался в наследство гск. Пай полностью выплачен, но гараж в собственность не оформлялся, права на него нигде не регистрировались и никаких документов на гараж нет. Чтение законов и разговор с юристами привел к двум вариантам развития событий:
1. В гск берем справки о членстве наследодателя в гск и о выплате пая, после этого идем к юристу. Через полгода получаем свидетельство о праве на наследство и оформляем гараж в свою собственность с регистрацией в бти/или как они сейчас называются.
2. По справке о смерти проводим "приватизацию" задним числом. После чего к юристу.
Как правильно?? Расскажите, pls, какие справки куда тащить, какие подводные камни, etc, etc.

ps. Есть еще и третий вариант, в гск сказали: "приходи через полгода". Но это ИМХО уж совсем верный вариант остаться без гаража. :-(

Re: гск в наследство Консультант ЗР 10:54 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


гск в наследство - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
гск в наследство
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть гск в наследство | dims | 01:10 16.фев.2000
Re: гск в наследство | Консультант ЗР | 10:54 21.фев.2000

гск в наследство [ Автор: dims Дата: 01:10 16 февраля 2000
Достался в наследство гск. Пай полностью выплачен, но гараж в собственность не оформлялся, права на него нигде не регистрировались и никаких документов на гараж нет. Чтение законов и разговор с юристами привел к двум вариантам развития событий:
1. В гск берем справки о членстве наследодателя в гск и о выплате пая, после этого идем к юристу. Через полгода получаем свидетельство о праве на наследство и оформляем гараж в свою собственность с регистрацией в бти/или как они сейчас называются.
2. По справке о смерти проводим "приватизацию" задним числом. После чего к юристу.
Как правильно?? Расскажите, pls, какие справки куда тащить, какие подводные камни, etc, etc.

ps. Есть еще и третий вариант, в гск сказали: "приходи через полгода". Но это ИМХО уж совсем верный вариант остаться без гаража. :-(

Re: гск в наследство [ Автор: Консультант ЗР Дата: 10:54 21 февраля 2000
Верный первый вариант. Вот только может возникнуть проблема с получением документов в самом ГСК. Но, думаю, обратившись к ним письменно и пригрозив судом, документы Вы получите. После этого обращаетесь к нотариусу по месту открытия наследства и оформляете наследство. Через полгода получаете у нотариуса свидетельство о праве на наследство и оформляете документы в БТИ, ДЭЗ и т.д.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Даже и не здесь - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Даже и не здесь
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Автор: ОлегУренгой Дата: 06:26 16 февраля 2000
Признавал, признаю и признавать буду, поскольку признание своей вины считаю одним из признаков порядочности и присутствия интеллекта.
Вообще, должен сказать, наезды на гаёв кажутся мне иногда слишком, как бы это сазать, надрывными, что ли. Можно подумать, что обращаясь в любое другое гос учреждение в нашей любимой стране вы будете приняты с радостью, обласканы, к вам отнесутся с чуткостью и пониманием и примут живейшее участие в вашей судьбе.
Везде оно более или менее одинаково, хотя это и грустно, однако приходится признать, что обувание собственного народа - вообще обычная практика всех наших гос. органов, а не только ГИБДД. Бот такая грустная нота.
Удачи на дорогах!

Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Может и не правда - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Может и не правда
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Автор: В.М. Дата: 06:41 16 февраля 2000
но когда мусульманин режет барана он молится-"прости нас брат,ты ничего не сделал нам плохого,но мы хотим кушать..."
Не хочу быть тем бараном.

Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Текст новых ПДД (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Текст новых ПДД (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Текст новых ПДД (-)
Albuchen
06:45 16.фев.2000
Автор: Albuchen Дата: 06:45 16 февраля 2000

Re: Текст новых ПДД ОлегУренгой 07:08 17.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Текст новых ПДД (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Текст новых ПДД (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Текст новых ПДД (-) | Albuchen | 06:45 16.фев.2000
Re: Текст новых ПДД | ОлегУренгой | 07:08 17.фев.2000

Текст новых ПДД (-) [ Автор: Albuchen Дата: 06:45 16 февраля 2000

Re: Текст новых ПДД [ Автор: ОлегУренгой Дата: 07:08 17 февраля 2000
Что Вы имеете в виду?

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР и всем
anita
09:29 16.фев.2000
Автор: anita Дата: 09:29 16 февраля 2000
Опять задаю дурацкие вопросы. Научите, пожалуйста, как покупать хорошо б/у автомобиль, который заведомо не пройдет техосмотр, с целью ремонта и последующей эксплуатации:
1) Если он сейчас зарегистрирован в том же самом ГИБДД, в котором будет регистрироваться и после покупки другим хозяином, можно ли обойтись без магазина? В смысле, есть ли возможность оформить куплю-продажу прямо в ГИБДД?
2) После того, как автомобиль куплен, как регистрировать его в ГИБДД - без техосмотра номер не пройдет, как я понимаю. С другой стороны, я не предполагаю сразу же получать талон ТО, номера и эксплуатировать автомобиль, а лишь хочу, чтобы ГИБДД зафиксировало факт принадлежности этого автомобиля мне. Потом я буду его спокойно доводить до ума.
3) Могу ли я все это провести через ГИБДД как куплю-продажу номерных агрегатов и узлов (сразу всех)? И как обойтись в этом случае без подтаскивания машины к МРЭО? Выезжать на место для составления акта осмотра они отказываются: людей, дескать, не хватает.

Короче говоря, что мне делать? И какие могут быть подводные камни во взаимоотношениях с ГИБДД?

ПОМОГИТЕ!

Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР и всем | anita | 09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000

Консультанту ЗР и всем [ Автор: anita Дата: 09:29 16 февраля 2000
Опять задаю дурацкие вопросы. Научите, пожалуйста, как покупать хорошо б/у автомобиль, который заведомо не пройдет техосмотр, с целью ремонта и последующей эксплуатации:
1) Если он сейчас зарегистрирован в том же самом ГИБДД, в котором будет регистрироваться и после покупки другим хозяином, можно ли обойтись без магазина? В смысле, есть ли возможность оформить куплю-продажу прямо в ГИБДД?
2) После того, как автомобиль куплен, как регистрировать его в ГИБДД - без техосмотра номер не пройдет, как я понимаю. С другой стороны, я не предполагаю сразу же получать талон ТО, номера и эксплуатировать автомобиль, а лишь хочу, чтобы ГИБДД зафиксировало факт принадлежности этого автомобиля мне. Потом я буду его спокойно доводить до ума.
3) Могу ли я все это провести через ГИБДД как куплю-продажу номерных агрегатов и узлов (сразу всех)? И как обойтись в этом случае без подтаскивания машины к МРЭО? Выезжать на место для составления акта осмотра они отказываются: людей, дескать, не хватает.

Короче говоря, что мне делать? И какие могут быть подводные камни во взаимоотношениях с ГИБДД?

ПОМОГИТЕ!

Re: Консультанту ЗР и всем [ Автор: Mikle Дата: 09:43 16 февраля 2000
1. В любом случае можно обойтись без комиссионного магазина, оформив договор купли-продажи в простой письменной форме. Образец договора - в ЗР № 9, 1999 г.
2. Зарегистрировав автомобиль в ГИБДД, Вы обязаны пройти техосмотр. Можно ТО не проходить, но тогда, во-первых, эксплуатировать машину нельзя, во-вторых, при прохождении ТО придется заплатить штраф. Избежать уплаты штрафа можно, написав заявление на имя начальника ГИБДД, указав, что машина эксплуатироваться не будет.
3. Предоставлять машину для осмотра в ГИБДД все равно придется. А вот то, что не хватает людей - это проблема ГИБДД. Составьте письменное заявление, а если будет отказ (желательно также в письменной форме) - его можно будет обжаловать. Такое основание, как отсутствие людей, законом не предусмотрено.

Re: Консультанту ЗР и всем [ Автор: anita Дата: 10:32 16 февраля 2000
Спасибо, Mikle, но я так и не поняла, как же все-таки мне быть с этой машиной после оформления договора купли-продажи. Допустим, я дотащу ее до МРЭО и они сверят все номера. Насколько я понимаю, это мое право - покупать машину не на ходу. И мне в настоящий момент не нужно разрешение на ее эксплуатацию, т.к. НЕ СОБИРАЮСЬ Я ЭКСПЛУАТИРОВАТЬ ЕЕ В ТАКОМ СОСТОЯНИИ! Что я, с дуба упала? Просто я хочу сообщить ГИБДД, что вот, я купила для собственного удовольствия кучу ржавого железа и на досуге соберу из него Ягуар ХК-8. Чтобы они не сомневались в том, что это железо я добросовестно приобрела у доброго дяди, а не уволокла под покровом ночи с ближайшего пункта приема вторсырья. Или после оформления договора я могу вообще не тащить машину в ГИБДД для регистрации до тех пор, пока не отремонтирую? И, кстати, договор кто будет регистрировать или удостоверять? Что скажет налоговая инспекция в адрес продавца, столь выгодно продавшего металлолом и получившего доход? А если он продавал машину по доверенности с правом продажи и получения денег - кто будет платить подоходный налог?
Извините, если утомила. И спасибо за возможные ответы.

Re: Консультанту ЗР и всем [ Автор: Mikle Дата: 13:05 16 февраля 2000
После оформления договора купли-продажи надо поставить машину на учет в ГИБДД. Есть два варианта: притащить машину на буксире или вызвать ГИБДД на место.
Вы имеете право покупать машину в любом состоянии, в том числе - груду металлолома, это - Ваше право.
Договор купли-продажи регистрирует ГИБДД.

Насчет налогов ситуация следующая. ГИБДД передает в налоговую инспекцию сведения обо всех приобретенных автомобилях. Налоговая инспекция сверяет данные о доходах покупателя за предыдущий год со стоимостью машины, и в случае, если доходы явно меньше - просят покупателя объяснить источник средств. Но, если стоимость машины невелика, Вам беспокоиться нечего.
Покупатель при постановке на учет уплачивает сбор за за постановку на учет, номера и - при прохождении ТО - дорожный налог и сбор за прохождение ТО (Все вместе это стоит рублей 400, если, конечно, объем двигателя не превышает 2, 5 л.). Никаких других налогов, в том числе подоходного, платить не надо. Кстати, подоходный налог платится с полученных доходов, а не с покупки имущества (если Вы - не предприниматель, его удерживают с зарплаты).

Кстати, если Вы собираетесь из Запорожца собрать Ягуар, надо получить разрешение компетентных органов [image] .

Re: Консультанту ЗР и всем [ Автор: anita Дата: 16:13 16 февраля 2000
О! Намного легче жить стало. Еще раз спасибо огромное за дельные советы. Может, в другой раз и я кому-нибудь пригожусь. Всем удачи на дорогах!

Re: Консультанту ЗР и всем [ Автор: Консультант ЗР Дата: 11:33 21 февраля 2000
Немного добавлю. ТО к регистрации не имеет никакого отношения, Вам просто не выдадут талон. По поводу акта, действительно, попросите отказать письменно. А насчет договора, в ГИБДД он не регистрируется. Просто в бланке договора, имеющегося в ГИБДД, есть пункт, где сотрудник ГИБДД "удостоверяет", что все записи соответствуют действительности.

Re: Консультанту ЗР и всем [ Автор: Евгений. Дата: 04:48 17 февраля 2000
Первую свою машину я покупал также в негодном к эксплуатации состоянии. (Высокая токсичность, неравномерность в тормозах, скол на лобовом стекле и т.д.) Заставили ехать на ТО, но после того, как она не прошла, на учёт поставили, но талона не дали. Талон я получил после доведения машины до ума.
А потом, зачем Вам машина не на ходу? Вы в неё денег потом столько бухнете, что дешевле будет такую же, но новую купить. Впрочем, решать Вам.

Евгений. (21093)

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР и всем
anita
09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Автор: Mikle Дата: 09:43 16 февраля 2000
1. В любом случае можно обойтись без комиссионного магазина, оформив договор купли-продажи в простой письменной форме. Образец договора - в ЗР № 9, 1999 г.
2. Зарегистрировав автомобиль в ГИБДД, Вы обязаны пройти техосмотр. Можно ТО не проходить, но тогда, во-первых, эксплуатировать машину нельзя, во-вторых, при прохождении ТО придется заплатить штраф. Избежать уплаты штрафа можно, написав заявление на имя начальника ГИБДД, указав, что машина эксплуатироваться не будет.
3. Предоставлять машину для осмотра в ГИБДД все равно придется. А вот то, что не хватает людей - это проблема ГИБДД. Составьте письменное заявление, а если будет отказ (желательно также в письменной форме) - его можно будет обжаловать. Такое основание, как отсутствие людей, законом не предусмотрено.

Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про хорошее ГАИ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про хорошее ГАИ
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000
Автор: anita Дата: 09:46 16 февраля 2000
1. Год назад это было. Трасса Москва-Смоленск, на скорости около 120 в метель от самой Москвы догоняем с сестрой автобус, уходящий в Париж (ну, опоздали немного, со мной и не такое случается, хорошо - муж на машине провожал). Предпоследний пост перед Смоленском. Осенило: заскочили в будку, попросили ребят передать по своим каналам на следующий пост, чтобы тормознули автобус, если увидят. Они передали на пост на въезде в Смоленск и следующий, на границе с Беларусью. Через полчаса увидели мы свой автобус: стоял и ждал нас на следующем посту. Спасибо ребятам из ГИБДД Смоленской области.

2. Однажды в Москве нас остановил Форд-перехватчик. В чем дело? Оказывается, в зеркало заднего вида увидел, что фары у нас плохо отрегулированы и слепят встречный транспорт. Просто дал команду достать отвертку и отрегулировать фары. Все! То есть выполнил свою прямую функцию: безопасность движения.

А вообще, "Как! Им еще и зарплату платят?!"

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР и всем
anita
09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Автор: anita Дата: 10:32 16 февраля 2000
Спасибо, Mikle, но я так и не поняла, как же все-таки мне быть с этой машиной после оформления договора купли-продажи. Допустим, я дотащу ее до МРЭО и они сверят все номера. Насколько я понимаю, это мое право - покупать машину не на ходу. И мне в настоящий момент не нужно разрешение на ее эксплуатацию, т.к. НЕ СОБИРАЮСЬ Я ЭКСПЛУАТИРОВАТЬ ЕЕ В ТАКОМ СОСТОЯНИИ! Что я, с дуба упала? Просто я хочу сообщить ГИБДД, что вот, я купила для собственного удовольствия кучу ржавого железа и на досуге соберу из него Ягуар ХК-8. Чтобы они не сомневались в том, что это железо я добросовестно приобрела у доброго дяди, а не уволокла под покровом ночи с ближайшего пункта приема вторсырья. Или после оформления договора я могу вообще не тащить машину в ГИБДД для регистрации до тех пор, пока не отремонтирую? И, кстати, договор кто будет регистрировать или удостоверять? Что скажет налоговая инспекция в адрес продавца, столь выгодно продавшего металлолом и получившего доход? А если он продавал машину по доверенности с правом продажи и получения денег - кто будет платить подоходный налог?
Извините, если утомила. И спасибо за возможные ответы.

Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР и всем
anita
09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Автор: Mikle Дата: 13:05 16 февраля 2000
После оформления договора купли-продажи надо поставить машину на учет в ГИБДД. Есть два варианта: притащить машину на буксире или вызвать ГИБДД на место.
Вы имеете право покупать машину в любом состоянии, в том числе - груду металлолома, это - Ваше право.
Договор купли-продажи регистрирует ГИБДД.

Насчет налогов ситуация следующая. ГИБДД передает в налоговую инспекцию сведения обо всех приобретенных автомобилях. Налоговая инспекция сверяет данные о доходах покупателя за предыдущий год со стоимостью машины, и в случае, если доходы явно меньше - просят покупателя объяснить источник средств. Но, если стоимость машины невелика, Вам беспокоиться нечего.
Покупатель при постановке на учет уплачивает сбор за за постановку на учет, номера и - при прохождении ТО - дорожный налог и сбор за прохождение ТО (Все вместе это стоит рублей 400, если, конечно, объем двигателя не превышает 2, 5 л.). Никаких других налогов, в том числе подоходного, платить не надо. Кстати, подоходный налог платится с полученных доходов, а не с покупки имущества (если Вы - не предприниматель, его удерживают с зарплаты).

Кстати, если Вы собираетесь из Запорожца собрать Ягуар, надо получить разрешение компетентных органов [image] .

Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Сроки техосмотра ? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Сроки техосмотра ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки техосмотра ?
Павел_2107
13:12 16.фев.2000
Автор: Павел_2107 Дата: 13:12 16 февраля 2000
Добрый день !
Обязательно ли проходить техосмотр в месяце, который написан в талоне ?
У меня новый автомобиль ( менее 2 лет), приобрел его в октябре 98г. В талоне техосмотра написано, что я должен пройти след.техосмотр в марте 2000г, но ведь это менее 2 лет, со дня производства автомобиля ! Заранее спасибо.
Наверное мой вопрос уже с бородкой :)

Вопрос, действительно, с бородкой. | Mikle | 14:09 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Павел_2107 | 15:13 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Консультант ЗР | 11:48 21.фев.2000
Номер у Вас не на тройку случайно заканчивается? (-) | КИРИЛЛ | 15:36 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Сроки техосмотра ? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Сроки техосмотра ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Сроки техосмотра ? | Павел_2107 | 13:12 16.фев.2000
Вопрос, действительно, с бородкой. | Mikle | 14:09 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Павел_2107 | 15:13 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Консультант ЗР | 11:48 21.фев.2000
Номер у Вас не на тройку случайно заканчивается? (-) | КИРИЛЛ | 15:36 16.фев.2000

Сроки техосмотра ? [ Автор: Павел_2107 Дата: 13:12 16 февраля 2000
Добрый день !
Обязательно ли проходить техосмотр в месяце, который написан в талоне ?
У меня новый автомобиль ( менее 2 лет), приобрел его в октябре 98г. В талоне техосмотра написано, что я должен пройти след.техосмотр в марте 2000г, но ведь это менее 2 лет, со дня производства автомобиля ! Заранее спасибо.
Наверное мой вопрос уже с бородкой :)

Вопрос, действительно, с бородкой. [ Автор: Mikle Дата: 14:09 16 февраля 2000
Дату производства автомобиля Вы не знаете, но в любом случае, эта дата - раньше даты покупки.
Дату прохождения техосмотра определяет ГИБДД, о чем делается соответствующая отметка в талоне ТО. Поэтому ТО надо проходить в сроки, указанные в талоне - это требование Постановления Правительства РФ № 880.

Re: Вопрос, действительно, с бородкой. [ Автор: Павел_2107 Дата: 15:13 16 февраля 2000
Однако же в моем случае получается, что следующий ТО я прохожу через полтора года после покупки, а не через 2.

Re: Вопрос, действительно, с бородкой. [ Автор: Консультант ЗР Дата: 11:48 21 февраля 2000
Вы вполне можете обратиться в суд. Не так давно, пару недель назад, подобный суд уже был и был выигран. Основания простые - в Постановлении Правительства написано "1 раз в два года", т.е. один раз в двадцать четыре месяца. Подробней - в ЗР № 5-99.

Номер у Вас не на тройку случайно заканчивается? (-) [ Автор: КИРИЛЛ Дата: 15:36 16 февраля 2000

КИРИЛЛ

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Регистрация а/м в РФ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Регистрация а/м в РФ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Регистрация а/м в РФ
Святослав
13:45 16.фев.2000
Автор: Святослав Дата: 13:45 16 февраля 2000
Подскажите,плз, как мне купить и поставить( и возможно ли такое вообще) на учет а/м в РФ если я не имею внутреннего паспорта РФ, а есть только загранпаспорт РФ (я живу в Эстонии)с постоянным видом на жительство.И еще в каком городе можно поставить на учет.В любом?
Спасибо.

Re: Регистрация а/м в РФ Консультант ЗР 11:50 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Регистрация а/м в РФ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Регистрация а/м в РФ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Регистрация а/м в РФ | Святослав | 13:45 16.фев.2000
Re: Регистрация а/м в РФ | Консультант ЗР | 11:50 21.фев.2000

Регистрация а/м в РФ [ Автор: Святослав Дата: 13:45 16 февраля 2000
Подскажите,плз, как мне купить и поставить( и возможно ли такое вообще) на учет а/м в РФ если я не имею внутреннего паспорта РФ, а есть только загранпаспорт РФ (я живу в Эстонии)с постоянным видом на жительство.И еще в каком городе можно поставить на учет.В любом?
Спасибо.

Re: Регистрация а/м в РФ [ Автор: Консультант ЗР Дата: 11:50 21 февраля 2000
Транспортные средства регистрируются по зарегистрированному месту жительства. Вам необходимо сначала зарегистрироваться в любом городе РФ, а потом регистрировать автомобиль.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос, действительно, с бородкой. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос, действительно, с бородкой.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки техосмотра ?
Павел_2107
13:12 16.фев.2000
Вопрос, действительно, с бородкой. | Mikle | 14:09 16.фев.2000
Автор: Mikle Дата: 14:09 16 февраля 2000
Дату производства автомобиля Вы не знаете, но в любом случае, эта дата - раньше даты покупки.
Дату прохождения техосмотра определяет ГИБДД, о чем делается соответствующая отметка в талоне ТО. Поэтому ТО надо проходить в сроки, указанные в талоне - это требование Постановления Правительства РФ № 880.

Re: Вопрос, действительно, с бородкой. | Павел_2107 | 15:13 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Консультант ЗР | 11:48 21.фев.2000
Номер у Вас не на тройку случайно заканчивается? (-) | КИРИЛЛ | 15:36 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос, действительно, с бородкой. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос, действительно, с бородкой.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки техосмотра ?
Павел_2107
13:12 16.фев.2000
Вопрос, действительно, с бородкой. | Mikle | 14:09 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Павел_2107 | 15:13 16.фев.2000
Автор: Павел_2107 Дата: 15:13 16 февраля 2000
Однако же в моем случае получается, что следующий ТО я прохожу через полтора года после покупки, а не через 2.

Re: Вопрос, действительно, с бородкой. | Консультант ЗР | 11:48 21.фев.2000
Номер у Вас не на тройку случайно заканчивается? (-) | КИРИЛЛ | 15:36 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Номер у Вас не на тройку случайно заканчивается? (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Номер у Вас не на тройку случайно заканчивается? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки техосмотра ?
Павел_2107
13:12 16.фев.2000
Вопрос, действительно, с бородкой. | Mikle | 14:09 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Павел_2107 | 15:13 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Консультант ЗР | 11:48 21.фев.2000
Номер у Вас не на тройку случайно заканчивается? (-) | КИРИЛЛ | 15:36 16.фев.2000
Автор: КИРИЛЛ Дата: 15:36 16 февраля 2000

КИРИЛЛ

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР и всем
anita
09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Автор: anita Дата: 16:13 16 февраля 2000
О! Намного легче жить стало. Еще раз спасибо огромное за дельные советы. Может, в другой раз и я кому-нибудь пригожусь. Всем удачи на дорогах!

Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований !
StasSergeevish
17:32 16.фев.2000
Автор: StasSergeevish Дата: 17:32 16 февраля 2000
При всем уважении к журналу и его сотрудникам хочется чтобы его
консультанты имели юридический практикум.
Знали когда прокуратура опротестовывает ведомственные распоряжения и приказы на соответствие международным конвенциям и федеральным законам .
Что бывает когда протест отклонен.
Потому , что даже безграмотный водила, возит на заднем сиденье ПДД и запросто ,
ставит на место муниципальные власти, ссылаясь на пункт 1 пдд.
Который желаю прочесть также КОНСУЛЬТАНТУ ЗР.

И не толковать запрет эксплуатации как меру безопасности.(особенно при перевозке коммерческих грузов и оказании платных транспортных услуг).
Равно как и ведомственный акт выше федерального закона.

Удачи !
Может, Вы запятые расставите? (-) | sawa | 23:53 16.фев.2000
Н-да... А Вы действительно уверены, (+) | Vjacheslav | 23:56 16.фев.2000
Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | Консультант ЗР | 12:10 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | StasSergeevish | 17:32 16.фев.2000
Может, Вы запятые расставите? (-) | sawa | 23:53 16.фев.2000
Н-да... А Вы действительно уверены, (+) | Vjacheslav | 23:56 16.фев.2000
Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | Консультант ЗР | 12:10 21.фев.2000

Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! [ Автор: StasSergeevish Дата: 17:32 16 февраля 2000
При всем уважении к журналу и его сотрудникам хочется чтобы его
консультанты имели юридический практикум.
Знали когда прокуратура опротестовывает ведомственные распоряжения и приказы на соответствие международным конвенциям и федеральным законам .
Что бывает когда протест отклонен.
Потому , что даже безграмотный водила, возит на заднем сиденье ПДД и запросто ,
ставит на место муниципальные власти, ссылаясь на пункт 1 пдд.
Который желаю прочесть также КОНСУЛЬТАНТУ ЗР.

И не толковать запрет эксплуатации как меру безопасности.(особенно при перевозке коммерческих грузов и оказании платных транспортных услуг).
Равно как и ведомственный акт выше федерального закона.

Удачи !

Может, Вы запятые расставите? (-) [ Автор: sawa Дата: 23:53 16 февраля 2000

Н-да... А Вы действительно уверены, (+) [ Автор: Vjacheslav Дата: 23:56 16 февраля 2000
что нуждаетесь именно в юридической помощи?

Грамотных Вам властей!

Вячеслав

Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! [ Автор: Консультант ЗР Дата: 12:10 21 февраля 2000
Уважаемый Станислав Сергеевич!
Прежде всего, позвольте Вас поблагодарить за оказанное уважение. К сожалению, не совсем понятен Ваш вопрос. Вас интересует определение термина "протест" или последствия его отклонения?
Что касается запрета эксплуатации, то основания, для запрещения эксплуатации предусмотрены статьей 19 Закона "О безопасности дорожного движения". При этом, "Перечень неисправностей транспортных средств и условия, при которых запрещается их эксплуатация, определяются Правительством Российской Федерации". В данном случае - Постановление Совета министров - Правительства РФ от 23.10.1993 №1090 "О Правилах дорожного движения".
С уважением,
Консультант
P.S. К сожалению, пункта 1 в Правилах дорожного движения, я не нашел, как ни старался.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Может, Вы запятые расставите? (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Может, Вы запятые расставите? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований !
StasSergeevish
17:32 16.фев.2000
Может, Вы запятые расставите? (-) | sawa | 23:53 16.фев.2000
Автор: sawa Дата: 23:53 16 февраля 2000

Н-да... А Вы действительно уверены, (+) | Vjacheslav | 23:56 16.фев.2000
Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | Консультант ЗР | 12:10 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Н-да... А Вы действительно уверены, (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Н-да... А Вы действительно уверены, (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований !
StasSergeevish
17:32 16.фев.2000
Может, Вы запятые расставите? (-) | sawa | 23:53 16.фев.2000
Н-да... А Вы действительно уверены, (+) | Vjacheslav | 23:56 16.фев.2000
Автор: Vjacheslav Дата: 23:56 16 февраля 2000
что нуждаетесь именно в юридической помощи?

Грамотных Вам властей!

Вячеслав
Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | Консультант ЗР | 12:10 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Большее спасибо (-) - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Большее спасибо (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Эх, может кто знает, где взять...
sawa
05:05 9.фев.2000
Re: Эх, может кто знает, где взять... | Vjacheslav | 22:57 9.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 16:14 10.фев.2000
Re: Эх, может кто знает, где взять... | Beholder | 20:50 10.фев.2000
Re: Эх, может кто знает, где взять... | sawa | 13:18 11.фев.2000
Re:Я знаю, где взять!!!!!!!! | Beholder | 22:59 11.фев.2000
Заранее благодарен | sawa | 04:52 12.фев.2000
Re: Заранее благодарен | Beholder | 18:59 14.фев.2000
Большее спасибо (-) | sawa | 00:01 17.фев.2000
Автор: sawa Дата: 00:01 17 февраля 2000

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


Так Вы из ГИБДД? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Так Вы из ГИБДД?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Автор: sawa Дата: 00:08 17 февраля 2000
Я хотел сказать, что даже на Украине бывают грамотные ДАИшники. По поводу запада я выскажусь как-нибудь в другой раз (на самом деле -- там то же самое, если не хуже). Но я никак не называл Вас. Тем паче, что сам был донором (2 года каждые 2 месяца, Боткинская).

Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Так Вы из ГИБДД? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Так Вы из ГИБДД?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Автор: В.М. Дата: 01:59 17 февраля 2000
Нет я не из гаев(геев)(см. био)7 лет в той же им.Боткина,через1,5 мес.по510мл.

Хорош,уже флейм
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР и всем
anita
09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000
Автор: Евгений. Дата: 04:48 17 февраля 2000
Первую свою машину я покупал также в негодном к эксплуатации состоянии. (Высокая токсичность, неравномерность в тормозах, скол на лобовом стекле и т.д.) Заставили ехать на ТО, но после того, как она не прошла, на учёт поставили, но талона не дали. Талон я получил после доведения машины до ума.
А потом, зачем Вам машина не на ходу? Вы в неё денег потом столько бухнете, что дешевле будет такую же, но новую купить. Впрочем, решать Вам.

Евгений. (21093)

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Текст новых ПДД - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Текст новых ПДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Текст новых ПДД (-)
Albuchen
06:45 16.фев.2000
Re: Текст новых ПДД ОлегУренгой 07:08 17.фев.2000
Автор: ОлегУренгой Дата: 07:08 17 февраля 2000
Что Вы имеете в виду?

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Помогите получить деньги по страховке! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Помогите получить деньги по страховке!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите получить деньги по страховке!
Nick07
13:37 17.фев.2000
Автор: Nick07 Дата: 13:37 17 февраля 2000
Господа!
Может кто посоветует, что делать в данном случае.
Разбил мне машину один товарищ, застрахованный на "Гражданскую ответственность" в компании "Народный резерв".
Документы все сдали, но страховщики говорят, что выплата пройдет неизвестно когда, так как сейчас они только за сентября платят.
Каким путем можно взять необходимую сумму с водителя, который в меня въехал, с тем, чтобы потом он сам со своей страховой компании ее получал?
Спасибо.

Nick.
Страхование (ответ был отредактирован) | Mikle | 18:48 17.фев.2000
Re: Страхование (ответ был отредактирован) | Консультант ЗР | 12:19 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Помогите получить деньги по страховке! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Помогите получить деньги по страховке!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Помогите получить деньги по страховке! | Nick07 | 13:37 17.фев.2000
Страхование (ответ был отредактирован) | Mikle | 18:48 17.фев.2000
Re: Страхование (ответ был отредактирован) | Консультант ЗР | 12:19 21.фев.2000

Помогите получить деньги по страховке! [ Автор: Nick07 Дата: 13:37 17 февраля 2000
Господа!
Может кто посоветует, что делать в данном случае.
Разбил мне машину один товарищ, застрахованный на "Гражданскую ответственность" в компании "Народный резерв".
Документы все сдали, но страховщики говорят, что выплата пройдет неизвестно когда, так как сейчас они только за сентября платят.
Каким путем можно взять необходимую сумму с водителя, который в меня въехал, с тем, чтобы потом он сам со своей страховой компании ее получал?
Спасибо.

Nick.

Страхование (ответ был отредактирован) [ Автор: Mikle Дата: 18:48 17 февраля 2000
Вы можете обратиться в суд с иском против виновника ДТП. Как он потом будет разбираться со страховой компании - его дело.

Второй вариант -предъявить иск страховой компании. При страховании гражданской ответственности страховщик обязан выплатить возмещение не страхователю, а лицу, которому был причинен ущерб, и Вы можете через суд обязать страховщика исполнить свои обязанности. Но для этого Вам нужно иметь копию страхового полиса и Правил страхования (которые находятся у страхователя). Желательно также привлечь в процесс страхователя - виновника аварии.

Боюсь, что если виновник не согласится возмещать ущерб самостоятельно, а СК будет тянуть время, другого пути, кроме суда, нет.

Удачи!

Mikle.

P.S. Честно говоря, репутация "Народного резерва", мягко говоря, не очень хорошая - слишком много нареканий. Если надумаете страховаться - туда не ходите.

Re: Страхование (ответ был отредактирован) [ Автор: Консультант ЗР Дата: 12:19 21 февраля 2000
Я тоже думаю, что без суда здесь не обойтись. В качестве ответчиков привлекайте обоих - и водителя и страховую компанию. Для начала, правда - напишите в страховую компанию письменную претензию с предложением добровольно выплатить ущерб.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Оплата ущерба - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Оплата ущерба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оплата ущерба
Romander
17:00 17.фев.2000
Автор: Romander Дата: 17:00 17 февраля 2000
Непонятная ситуация.. Мужик на 5-й жигули разбил мою Ауди (бочка) и стоящую передо мной вторую пятерку. На разборках в ГАИ он признан виновным. Но он улыбается, подает на всякие экспертизы (2 недели уже) и говорит, что мол после суда будет выплачивать по 200 руб. ежемесячно. А у меня ремонт насчитали на 3 штуки баксов. Как с него деньги вытащить? Или по 200 р. копить 8 лет?

Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Re: вопрос по теме | Funt | 11:53 18.фев.2000
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Re: вопрос по теме | Funt | 12:19 21.фев.2000
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Оплата ущерба - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Оплата ущерба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оплата ущерба | Romander | 17:00 17.фев.2000
Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Re: вопрос по теме | Funt | 11:53 18.фев.2000
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Re: вопрос по теме | Funt | 12:19 21.фев.2000
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000

Оплата ущерба [ Автор: Romander Дата: 17:00 17 февраля 2000
Непонятная ситуация.. Мужик на 5-й жигули разбил мою Ауди (бочка) и стоящую передо мной вторую пятерку. На разборках в ГАИ он признан виновным. Но он улыбается, подает на всякие экспертизы (2 недели уже) и говорит, что мол после суда будет выплачивать по 200 руб. ежемесячно. А у меня ремонт насчитали на 3 штуки баксов. Как с него деньги вытащить? Или по 200 р. копить 8 лет?

Re: Оплата ущерба [ Автор: Mikle Дата: 18:53 17 февраля 2000
Виновник аварии должен отвечать не только зарплатой, но и своим имуществом. Поэтому, получив исполнительный лист, Вы сможете обратиться к судебному исполнителю с просьбой описать имущество должника. Квартиру у него, конечно, не отберут, но машины, например, лишиться может.
Хотя, риск все-таки есть - если имущества у должника нет, его могут обязать выплачивать определенную сумму ежемесячно - в зависимости от его доходов.

Re: вопрос по теме [ Автор: Funt Дата: 11:53 18 февраля 2000
а в суд по чьему месту жительства обращаться ? У меня подобная ситуация. Виновник в Жуковском живет, а я в Москве...Ясно, что меня не очень прельщает переспектива туда мотаться.

Funt.

Re: вопрос по теме [ Автор: Mikle Дата: 12:08 21 февраля 2000

Статья 117 ГПК РСФСР: "Иск предъявляется в суде по месту жительства ответчика".

Часть 6 статьи 118 ГПК РСФСР: "Иски о возмещении вреда, причиненного имуществу гражданина или юридического лица, могут предъявляться также по месту причинения вреда".

Re: вопрос по теме [ Автор: Funt Дата: 12:19 21 февраля 2000
Т.е. по месту совершения ДТП ?

Funt.

Re: вопрос по теме [ Автор: Консультант ЗР Дата: 12:26 21 февраля 2000
Да. Кроме того, (применительно думаю, к обоим случаям) ходатайство о наложении ареста на имущество лучше заявить сразу в исковом заявлении. Иначе ответчики могут успеть автомобиль снять с учета, а это может оказаться единственным их имуществом.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Страхование (ответ был отредактирован) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Страхование (ответ был отредактирован)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите получить деньги по страховке!
Nick07
13:37 17.фев.2000
Страхование (ответ был отредактирован) | Mikle | 18:48 17.фев.2000
Автор: Mikle Дата: 18:48 17 февраля 2000
Вы можете обратиться в суд с иском против виновника ДТП. Как он потом будет разбираться со страховой компании - его дело.

Второй вариант -предъявить иск страховой компании. При страховании гражданской ответственности страховщик обязан выплатить возмещение не страхователю, а лицу, которому был причинен ущерб, и Вы можете через суд обязать страховщика исполнить свои обязанности. Но для этого Вам нужно иметь копию страхового полиса и Правил страхования (которые находятся у страхователя). Желательно также привлечь в процесс страхователя - виновника аварии.

Боюсь, что если виновник не согласится возмещать ущерб самостоятельно, а СК будет тянуть время, другого пути, кроме суда, нет.

Удачи!

Mikle.

P.S. Честно говоря, репутация "Народного резерва", мягко говоря, не очень хорошая - слишком много нареканий. Если надумаете страховаться - туда не ходите.

Re: Страхование (ответ был отредактирован) | Консультант ЗР | 12:19 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Оплата ущерба - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Оплата ущерба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оплата ущерба
Romander
17:00 17.фев.2000
Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Автор: Mikle Дата: 18:53 17 февраля 2000
Виновник аварии должен отвечать не только зарплатой, но и своим имуществом. Поэтому, получив исполнительный лист, Вы сможете обратиться к судебному исполнителю с просьбой описать имущество должника. Квартиру у него, конечно, не отберут, но машины, например, лишиться может.
Хотя, риск все-таки есть - если имущества у должника нет, его могут обязать выплачивать определенную сумму ежемесячно - в зависимости от его доходов.

Re: вопрос по теме | Funt | 11:53 18.фев.2000
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Re: вопрос по теме | Funt | 12:19 21.фев.2000
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Автор: DmS Дата: 06:22 18 февраля 2000
Приехал давеча в Шереметьево-2. Получил, как положено талон. Понятно, поставил машину не на стоянке, а у аэровокзала. Минут через 40 выхожу - стоит родимый, ждет. Я спрашиваю: -Чего надо?. Он мне: -Документы! Я, впрочем, не удивился. Как-то не думал, что он мне лотерейный билет предложит. Короче, слово за слово, он мне - плати за стоянку в зо действия знака. Я возражать. Мол, я на платной парковке, мои сапоги куда хочу - туда и ставлю. Уплочено. Он не понимает. Говорит "знак есть - плати". Я уперся. Бодались минут 20. Он за протокол. Я требую бланк объяснений для составления кляузы на имя начальства. Он говорит, что нету. Я обещаю немедленно сообщить о недосмотре в дежурную часть. Бланк материализуется из подсумка. Дальше, ну просто из вредности, заставил его продекламировать извлечения из КоАП о моих правах. Правда, дальше слов о том, что могу изъясняться на родном языке, он не осилил. Потом, понятно, заявление начальнику отдела, ожидание ответа и абсолютно никакого удивления относительно его содержания. Сейчас в стадии принципиального отказа оплачивать штраф в размере 0,5 МРОТов и составления кляузу в ГИБДД Москвы. Интересно, что будет дальше. Пока езжу к ним и требую продлевать временное разрешение. Вздыхают, шепотом матерятся, но продлевают. Очень хочу довести дело до суда. Любопытно, смогут ли они доказать, что я должен оплачивать одновременно и парковку и нарушение правил парковки. Буду рад комментариям и советам.
Дмитрий.

Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Чем меньше начальник - тем дело печальней... | DmS | 06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

Чем меньше начальник - тем дело печальней... [ Автор: DmS Дата: 06:22 18 февраля 2000
Приехал давеча в Шереметьево-2. Получил, как положено талон. Понятно, поставил машину не на стоянке, а у аэровокзала. Минут через 40 выхожу - стоит родимый, ждет. Я спрашиваю: -Чего надо?. Он мне: -Документы! Я, впрочем, не удивился. Как-то не думал, что он мне лотерейный билет предложит. Короче, слово за слово, он мне - плати за стоянку в зо действия знака. Я возражать. Мол, я на платной парковке, мои сапоги куда хочу - туда и ставлю. Уплочено. Он не понимает. Говорит "знак есть - плати". Я уперся. Бодались минут 20. Он за протокол. Я требую бланк объяснений для составления кляузы на имя начальства. Он говорит, что нету. Я обещаю немедленно сообщить о недосмотре в дежурную часть. Бланк материализуется из подсумка. Дальше, ну просто из вредности, заставил его продекламировать извлечения из КоАП о моих правах. Правда, дальше слов о том, что могу изъясняться на родном языке, он не осилил. Потом, понятно, заявление начальнику отдела, ожидание ответа и абсолютно никакого удивления относительно его содержания. Сейчас в стадии принципиального отказа оплачивать штраф в размере 0,5 МРОТов и составления кляузу в ГИБДД Москвы. Интересно, что будет дальше. Пока езжу к ним и требую продлевать временное разрешение. Вздыхают, шепотом матерятся, но продлевают. Очень хочу довести дело до суда. Любопытно, смогут ли они доказать, что я должен оплачивать одновременно и парковку и нарушение правил парковки. Буду рад комментариям и советам.
Дмитрий.

Re: Чем меньше начальник - тем дело печальней... [ Автор: В.М. Дата: 07:53 18 февраля 2000
Дай бог тебе терпения.
Когда жил в Москве был знакомый который только один раз предлагал гайцу
пойти на попятный,если он отказывался то имел потом его по полной программе.
Правда он любого ихого полковника юридически как мальчишку.
Бейся,информируй.

Re: Чем меньше начальник - тем дело печальней... [ Автор: ОлегУренгой Дата: 07:44 19 февраля 2000
Обычнейшее место для съема денег. Таких мест могу назвать с десяток не отходя от кассы. Что Вас удивляет? А впрочем, вполне согласе с темой сообщения от В.М.

Re: Чем меньше начальник - тем дело печальней... [ Автор: DmS Дата: 20:34 19 февраля 2000
Да, в общем, ничего не удивляет. Всю эту бодягу я затеял исключетельно из принципа. Может быть и глупого, хотя я так не считаю. Я, вообще, последние месяцев семь упорно придерживаюсь принципа: если виноват - отвечаю по всей строгости без слюней и соплей, а если не виноват - пру напролом. Достали все эти вымогатели. Все! От гаишников - до чиновников. Например, я из принципа до 29 декабря ездил с талоном ГТО от 99 года, хотя в бардаке лежал талон на 2000. У меня номер кончается на 4 и в талоне был записан апрель. Я за это время вынужден был временное разрешение заменить на новое, т.к. в старом место закончилось. Только в последней графе одни прочерки. За-то каждого кретина, который у меня права отнимал за непройденный ТО я отымел по полной программе. У меня в нынешнем талоне даже реликвия есть. Мне гай написал в последней графе слово "штраф". Так я заставил начальника его отделения слово зачеркнуть, расписаться и заверить исправление печатью № 1. Ну просто не могу, как достали!!!

Да, серьёзный ты мужик ! (-) [ Автор: Taas Дата: 20:57 19 февраля 2000

Re: Чем меньше начальник - тем дело печальней... [ Автор: Консультант ЗР Дата: 12:34 21 февраля 2000
Боюсь, я Вас огорчу. Судя по Вашему рассказу, Вы стояли под знаком. По опыту знаю, что в Шереметьево-2 у аэровокзала есть знаки "Стоянка (либо остановка) запрещена". И если Вы стояли в зоне действия этих знаков, то сотрудник ГИБДДД прав. Хотя конечно формулировка инспектора "плата за стоянку в зоне действия знака", мягко говоря, не совсем корректна. В связи с этим весьма интересно, что он написал в протоколе. Если там другая фраза (что скорей всего), то боюсь, сложно будет доказать, что изначально квалификация Вашего деяния была таковой.

Re: Чем меньше начальник - тем дело печальней... [ Автор: Beholder Дата: 20:30 22 февраля 2000
Ответ Консультанта навевает такой мысль: можно ли тогда вовлечь в это "веселье" тех, кто организовал стоянку в зоне действия знака?

Re: Чем меньше начальник - тем дело печальней... [ Автор: Консультант ЗР Дата: 20:47 22 февраля 2000
Конечно. За непредоставление исчерпывающей информации об оказываемой услуге.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос по лишению прав - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос по лишению прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по лишению прав
serg/tomsk
06:32 18.фев.2000
Автор: serg/tomsk Дата: 06:32 18 февраля 2000
Уважаемые специалисты. Вчера был на комиссии по поводу проезда ЖД переезда на красный свет. Результат - лишение на 3 месяца причем одного меня. Водителей было 6 человек. Все они принесли характеристики с места работы и еще какие-то бумаги. За свой небольшой 4-х летний водительский стаж я ни разу не был ни на какой комиссии. А этот случай был третьей записью во временном разрешении. Когда зашел в кабинет то капитан сказал что вы лишаетесь на 3 месяца. Временное разрешение я отдал тут-же . Домой поехал уже без прав. Посоветуйте как мне теперь быть. Стоит ли что-то предпринимать или уже все потеряно . Заранее спасибо за ответы.
Сергей. Томск

Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос по лишению прав - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос по лишению прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос по лишению прав | serg/tomsk | 06:32 18.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000

Вопрос по лишению прав [ Автор: serg/tomsk Дата: 06:32 18 февраля 2000
Уважаемые специалисты. Вчера был на комиссии по поводу проезда ЖД переезда на красный свет. Результат - лишение на 3 месяца причем одного меня. Водителей было 6 человек. Все они принесли характеристики с места работы и еще какие-то бумаги. За свой небольшой 4-х летний водительский стаж я ни разу не был ни на какой комиссии. А этот случай был третьей записью во временном разрешении. Когда зашел в кабинет то капитан сказал что вы лишаетесь на 3 месяца. Временное разрешение я отдал тут-же . Домой поехал уже без прав. Посоветуйте как мне теперь быть. Стоит ли что-то предпринимать или уже все потеряно . Заранее спасибо за ответы.
Сергей. Томск

Re: Вопрос по лишению прав [ Автор: ОлегУренгой Дата: 07:40 19 февраля 2000
Предпринимать что-то стоит, только если Вы уверены, что вас наказали незаконно. Именно Вас, так как то, что не наказали других, в данном (да и любом другом) случае значения не имеет. То есть либо Вы не проезжали на красный свет, либо такое наказание, как лишение прав не предусмотрено КоАПом за данное нарушение. Тогда - жалоба вышестоящему начальству или сразу в суд. В противном случае - придется походить пешком.
Желаю удачи!

Re: Вопрос по лишению прав [ Автор: Жёра Дата: 05:21 21 февраля 2000
Нарушение правил проезда Ж/Д переезда - одно из самых серьезных. Удивляться тут нечему. Совет один - через полтора месяца(пол срока) собрать характеристики, написать заявление в ГИБДД, указав и в заявлении и в характеристиках, что автомобиль Вам необходим для выполнения ваших служебных обязанностей. Как правило через пол срока права возвращают.

Удачи на бездорожье.

Re: Вопрос по лишению прав [ Автор: serg/tomsk Дата: 12:25 21 февраля 2000
Спасибо за ответы.Очень интересует в какой момент надо подавать заявление до или после истечения половины срока. И кому писать заявление. Тому-же кто лишил или нет. И как будет обстоять дело со штрафом, ведь грубо говоря большая половина наказания уже будет пройдена. Заранее спасибо за ответ. С уважением Сергей.

Re: Вопрос по лишению прав [ Автор: Консультант ЗР Дата: 12:37 21 февраля 2000
Можно сразу обжаловать постановление и в жалобе попросить изменить наказание на более мягкое. Тоже помогает.

Вопрос Консультанту [ Автор: serg/tomsk Дата: 14:17 21 февраля 2000
Уважаемый Консультант ЗР.Подскажите как правильнее написать жалобу о смягчении наказания . И не получится ли так что это только ухудшит мое положение.Если на постановлении стоит подпись Зам начальника ОБ ДПС с его фамилией и росписью и штамп (тродат)Командир ОБ ДПС подполковник такой-то. В этой ситуации неизвестно на кого писать заявление. И не означает ли это что подполковник согласен с решением комиссии. Очень прошу ответьте как мне лучше поступить. С уважением Сергей

Re: Вопрос Консультанту [ Автор: Консультант ЗР Дата: 20:43 22 февраля 2000
Прежде всего, напишите в ГИБДД Москвы ходатайство об изменении примененной Вам санкции. Скорее всего, Вам откажут (к сожалению, такова действительность). А вот этот отказ уже обжалуйте в суде. Если Вам нужен конкретно текст жалобы и ходатайства, свяжитесь со мной по ur@zr.ru.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Автор: В.М. Дата: 07:53 18 февраля 2000
Дай бог тебе терпения.
Когда жил в Москве был знакомый который только один раз предлагал гайцу
пойти на попятный,если он отказывался то имел потом его по полной программе.
Правда он любого ихого полковника юридически как мальчишку.
Бейся,информируй.

Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: вопрос по теме - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: вопрос по теме
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оплата ущерба
Romander
17:00 17.фев.2000
Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Re: вопрос по теме | Funt | 11:53 18.фев.2000
Автор: Funt Дата: 11:53 18 февраля 2000
а в суд по чьему месту жительства обращаться ? У меня подобная ситуация. Виновник в Жуковском живет, а я в Москве...Ясно, что меня не очень прельщает переспектива туда мотаться.

Funt.
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Re: вопрос по теме | Funt | 12:19 21.фев.2000
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


имеют ли право? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
имеют ли право?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть имеют ли право?
student
15:08 18.фев.2000
Автор: student Дата: 15:08 18 февраля 2000
Вчера ехал на Таврии по своему поселку, машина закипела и я встал на обочине. Подъехал патрульный уазик с обычными мент... Спросили документы, потребовали штаф за непройденный ТО, пригрозили отвезти на пост ГИББД, что неподалеку. Имели ли они право требовать права, ведь машина была заглушена? Имели ли право оштафовать? Или отвезти на пост? Когда один прверял у меня док-ты, другой стал тормозить жезлом остальные машины, презжающие мимо,-имели право? Что надо делать в таких случаях? Это просто произвол!
ОТВЕТЬТЕ МНЕ ПОЖАЛУЙСТА НА E-MAIL, У МЕНЯ ПРОБЛЕМЫ С ЗАГРУЗКОЙ СЕРВЕРА. kovaleva@okp.chg.ru

Re: имеют ли право? | Консультант ЗР | 12:39 21.фев.2000
Re: имеют ли право? | Beholder | 20:55 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


имеют ли право? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
имеют ли право?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть имеют ли право? | student | 15:08 18.фев.2000
Re: имеют ли право? | Консультант ЗР | 12:39 21.фев.2000
Re: имеют ли право? | Beholder | 20:55 22.фев.2000

имеют ли право? [ Автор: student Дата: 15:08 18 февраля 2000
Вчера ехал на Таврии по своему поселку, машина закипела и я встал на обочине. Подъехал патрульный уазик с обычными мент... Спросили документы, потребовали штаф за непройденный ТО, пригрозили отвезти на пост ГИББД, что неподалеку. Имели ли они право требовать права, ведь машина была заглушена? Имели ли право оштафовать? Или отвезти на пост? Когда один прверял у меня док-ты, другой стал тормозить жезлом остальные машины, презжающие мимо,-имели право? Что надо делать в таких случаях? Это просто произвол!
ОТВЕТЬТЕ МНЕ ПОЖАЛУЙСТА НА E-MAIL, У МЕНЯ ПРОБЛЕМЫ С ЗАГРУЗКОЙ СЕРВЕРА. kovaleva@okp.chg.ru

Re: имеют ли право? [ Автор: Консультант ЗР Дата: 12:39 21 февраля 2000
Если они действительно не сотрудники ГИБДД, то на них можно написать жалобу, т.к. подобными действиями нарушены положения Приказов МВД РФ № 329 и 297. За это их привлекут к дисциплинарной ответственности.

Re: имеют ли право? [ Автор: Beholder Дата: 20:55 22 февраля 2000
Однако немножко смущает, что у неГИБДДонов был жезл, которыми они других тормозили. Понимаю, что вы мне все ответите, что жезл им найти не проблема, однако не проблема и гаю сесть в обычную патрульную машину. Покататься например. За пивком. Вот и денежки на пивко зарабатывали. Кстати, а значок-то у кого-нибудь из них был ? Насколько я понимаю, сотрудник должен представиться, иметь значок, и т.п. А если он "забыл", можно вежливо напомнить об этом...

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос по лишению прав - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос по лишению прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по лишению прав
serg/tomsk
06:32 18.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Автор: ОлегУренгой Дата: 07:40 19 февраля 2000
Предпринимать что-то стоит, только если Вы уверены, что вас наказали незаконно. Именно Вас, так как то, что не наказали других, в данном (да и любом другом) случае значения не имеет. То есть либо Вы не проезжали на красный свет, либо такое наказание, как лишение прав не предусмотрено КоАПом за данное нарушение. Тогда - жалоба вышестоящему начальству или сразу в суд. В противном случае - придется походить пешком.
Желаю удачи!

Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Автор: ОлегУренгой Дата: 07:44 19 февраля 2000
Обычнейшее место для съема денег. Таких мест могу назвать с десяток не отходя от кассы. Что Вас удивляет? А впрочем, вполне согласе с темой сообщения от В.М.

Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Так Вы из ГИБДД? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Так Вы из ГИБДД?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Про хорошее ГАИ
ОлегУренгой
08:17 12.фев.2000
Re: Про хорошее ГАИ | Goliaf | 13:26 12.фев.2000
Re: Про хорошее ГАИ | ОлегУренгой | 07:46 13.фев.2000
Re: Про хорошее ГАИ и не очень | В.М. | 05:48 13.фев.2000
Даже и не здесь | sawa | 03:15 14.фев.2000
Re: Даже и не здесь | В.М. | 06:59 14.фев.2000
Re: Даже и не здесь | ОлегУренгой | 06:26 16.фев.2000
Re: Может и не правда | В.М. | 06:41 16.фев.2000
Так Вы из ГИБДД? | sawa | 00:08 17.фев.2000
Re: Так Вы из ГИБДД? | В.М. | 01:59 17.фев.2000
Re: Так Вы из ГИБДД? | ОлегУренгой | 07:53 19.фев.2000
Автор: ОлегУренгой Дата: 07:53 19 февраля 2000
Если Вы меня спрашиваете, то нет, не из ГИБДД.

Re:Легче месторождение нефти найти в Сахаре, чем порядочного мента (-) | Sergu | 19:39 14.фев.2000
Re: Про хорошее ГАИ | anita | 09:46 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Автор: DmS Дата: 20:34 19 февраля 2000
Да, в общем, ничего не удивляет. Всю эту бодягу я затеял исключетельно из принципа. Может быть и глупого, хотя я так не считаю. Я, вообще, последние месяцев семь упорно придерживаюсь принципа: если виноват - отвечаю по всей строгости без слюней и соплей, а если не виноват - пру напролом. Достали все эти вымогатели. Все! От гаишников - до чиновников. Например, я из принципа до 29 декабря ездил с талоном ГТО от 99 года, хотя в бардаке лежал талон на 2000. У меня номер кончается на 4 и в талоне был записан апрель. Я за это время вынужден был временное разрешение заменить на новое, т.к. в старом место закончилось. Только в последней графе одни прочерки. За-то каждого кретина, который у меня права отнимал за непройденный ТО я отымел по полной программе. У меня в нынешнем талоне даже реликвия есть. Мне гай написал в последней графе слово "штраф". Так я заставил начальника его отделения слово зачеркнуть, расписаться и заверить исправление печатью № 1. Ну просто не могу, как достали!!!

Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Да, серьёзный ты мужик ! (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Да, серьёзный ты мужик ! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Автор: Taas Дата: 20:57 19 февраля 2000

Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Автор: DmS Дата: 02:55 21 февраля 2000
Несколько дней назад на Волоколамке мой Мерседес 410Д остановила Экологическая милиция. Замерили дымность - 55%. Начался цирк.
Сначала настойчиво предлагали купить за 400 руб. экологический сертификат. Водила ушел в отказ (денег не было). Позвонил мне. Я приехал на разборки. Картина впечатляла. 1 гай, 2 эколога в форме и один без оной. Тормозят ВСЕ дизеля подряд. Всех меряют - у всех превышение. Тут же распродажа сертификатов. Причем говорят, что мы вам все сей минут отрегулируем и все будет ОК. Причем чем и как будут регулировать не показывают и не говорят. Тем более Мерседес. Понятно, я их к машине и близко не подпустил. Спрашиваю - что нарушил. Они показывают "извлечения" из приложения к постановлению Правительства Москвы. Там написано, что при превышении дымности водитель штрафуется. Далее вместо объяснения как, кем, насколько стоит многозначительное многоточие - это ж "извлечения". Я лезу в бутылку и требую показать кучу документов как-то сертификат, паспорт на прибор, пломбу и т.д. Сертификата Госстандарта не оказывается и присутствующие явно выказывают абсолютное неведение о том, что это за зверь. Показываю им образец сертификата. То же непонимание в глазах. Говорят, плевать на сертификат, ты у нас экологию покупай. Потому как Правительство Москвы велело. Вчитываюсь внимательно. Написано - юр. лица обязаны приобретать, физ. лица - могут. Тычу пальцем. Они говорят - вот и смоги. Я говорю, что не хочу. Они меня тащат к гаю и требуют составить протокол и отобрать права у водилы. Я их спрашиваю - основания? Они мне пункт ПДД. Есть такой, на память не помню. Штраф 0,5 МРОТ. Я достаю полтинник - говорю - вот штраф, давайте квиток и я поехал. Они - квитка нет, протокол составим, а за правами к нам в экологическую милицию. Я их спрашиваю - меня кто штрафует? Экологи или ГИБДД. Они - ГИБДД. А почему к экологам за правами? А потому, что пока дымность в норму не приведете - права не вернем. Или сертификат купите!!! В общем поехал я к знакомому зам. нач. МРЭО. Он при мне позвонил в ГУ ГИБДД и выяснил, что они вообще ни штрафовать, ни отнимать права не могут. Написал записку. Я обратно. Сую гаю записку. А там как положено - разъяснение что он зарапортовался и предложение развеять сомнения позвонив в ГУ ГИБДД по тел. с указанием звания и должности разъясняющего. Он мне - я уже протокол составил, на ГИБДД мне ПЛЕВАТЬ, я мол откомандированный к экологам. Плати штраф и прости прощай. Я штраф заплатил, чтобы время не терять, но копию протокола не отдал. Теперь интересно - можно ли его обжаловать? И вправе ли экологи устраивать подобные распродажи?

Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Экология!???! | DmS | 02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: | Vovochka | 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: | Консультант ЗР | 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

Экология!???! [ Автор: DmS Дата: 02:55 21 февраля 2000
Несколько дней назад на Волоколамке мой Мерседес 410Д остановила Экологическая милиция. Замерили дымность - 55%. Начался цирк.
Сначала настойчиво предлагали купить за 400 руб. экологический сертификат. Водила ушел в отказ (денег не было). Позвонил мне. Я приехал на разборки. Картина впечатляла. 1 гай, 2 эколога в форме и один без оной. Тормозят ВСЕ дизеля подряд. Всех меряют - у всех превышение. Тут же распродажа сертификатов. Причем говорят, что мы вам все сей минут отрегулируем и все будет ОК. Причем чем и как будут регулировать не показывают и не говорят. Тем более Мерседес. Понятно, я их к машине и близко не подпустил. Спрашиваю - что нарушил. Они показывают "извлечения" из приложения к постановлению Правительства Москвы. Там написано, что при превышении дымности водитель штрафуется. Далее вместо объяснения как, кем, насколько стоит многозначительное многоточие - это ж "извлечения". Я лезу в бутылку и требую показать кучу документов как-то сертификат, паспорт на прибор, пломбу и т.д. Сертификата Госстандарта не оказывается и присутствующие явно выказывают абсолютное неведение о том, что это за зверь. Показываю им образец сертификата. То же непонимание в глазах. Говорят, плевать на сертификат, ты у нас экологию покупай. Потому как Правительство Москвы велело. Вчитываюсь внимательно. Написано - юр. лица обязаны приобретать, физ. лица - могут. Тычу пальцем. Они говорят - вот и смоги. Я говорю, что не хочу. Они меня тащат к гаю и требуют составить протокол и отобрать права у водилы. Я их спрашиваю - основания? Они мне пункт ПДД. Есть такой, на память не помню. Штраф 0,5 МРОТ. Я достаю полтинник - говорю - вот штраф, давайте квиток и я поехал. Они - квитка нет, протокол составим, а за правами к нам в экологическую милицию. Я их спрашиваю - меня кто штрафует? Экологи или ГИБДД. Они - ГИБДД. А почему к экологам за правами? А потому, что пока дымность в норму не приведете - права не вернем. Или сертификат купите!!! В общем поехал я к знакомому зам. нач. МРЭО. Он при мне позвонил в ГУ ГИБДД и выяснил, что они вообще ни штрафовать, ни отнимать права не могут. Написал записку. Я обратно. Сую гаю записку. А там как положено - разъяснение что он зарапортовался и предложение развеять сомнения позвонив в ГУ ГИБДД по тел. с указанием звания и должности разъясняющего. Он мне - я уже протокол составил, на ГИБДД мне ПЛЕВАТЬ, я мол откомандированный к экологам. Плати штраф и прости прощай. Я штраф заплатил, чтобы время не терять, но копию протокола не отдал. Теперь интересно - можно ли его обжаловать? И вправе ли экологи устраивать подобные распродажи?

Re: Экология!???! [ Автор: Жёра Дата: 05:15 21 февраля 2000
Может я и не прав, просто некоторые соображения.
Поскольку удостоверение должен изымать ГАЙ, сделав отметку во времяшке и выдав копию протокола, то и искать это удостоверение нужно в ГИБДД, т.к. гай обязан передать его в свое отделение, а те по месту жительства переслать. И если по месту жительства его не оказалось, писать заявление в ГИБДД с требованием найти удостоверение или выдать новое. А передача удостоверений в другие органы по-моему запрещена. Хотелось бы услышать мнение консультанта.

Удачи на бездорожье.

Re: Экология!???! [ Автор: В.М. Дата: 05:33 21 февраля 2000
Произвол.Проверять тех.состояние кроме ежегодного ТО запрещено есть приказ.
Можно биться и судиться.Жалобы письменные во все адреса-вымогательство,превышение ит.д.

Re: Экология!???! [ Автор: Mikle Дата: 10:04 21 февраля 2000
Московские власти всегда отличались тем, что устраивали репрессии против автолюбителей.

Обжаловать наложение штрафа можно по двум основаниям. Во-первых, показатель дымности не является основанием для наложения взыскания - только содержание СО и СН в выхлопных газах (см. Приложение к ПДД). Во-вторых, наложение взысканий на водителей транспортных средств могут только сотрудники ГИБДД (Приказ МВД № 329 от 01.06.98).
Кстати, навязывание услуг незаконно (это - на случай, если эклолги заявят, что они оказывали Вам услуги).

Re: Экология!???! [ Автор: DmS Дата: 13:02 21 февраля 2000
Взыскание налагал ГИБДДешник. А вот за правами надо было ехать в экологию. И штраф был выписан на Мосгорэкологию.

Re: Экология!???! [ Автор: Консультант ЗР Дата: 12:49 21 февраля 2000
Конечно, жаловаться. Подобные действия незаконны. Наказания за СО и СН, а также дымность быть не может в принципе, т.к. вины водителя в этом нет. Кроме того, сама проверка в данном случае незаконна. Если нужна помощь в составлении жалобы - обращайтесь.

Re: Экология!???! [ Автор: DmS Дата: 12:58 21 февраля 2000
Хочу жаловаться и готов принять любую помощь с благодарностью. Как это сделать?

Re: Экология!???! [ Автор: Консультант ЗР Дата: 13:02 21 февраля 2000
Свяжитесь со мной по тел. 208-30-27.

Re: Вопрос уважаемому Консультанту: [ Автор: Vovochka Дата: 15:32 21 февраля 2000
Вот ситуация.Дело было в Москве.Останавливают меня экологи.Оторожно возмущаюсь:не имеете права проверять,ведь машина прошла ТО.Отвечают:Если с момента прохождения ТО прошло более трех месяцев,то имеем право.Так ли это(это первый вопрос)?Пока один эколог ищет выхлопную трубу,спрашиваю у другого:а если бы у меня был экологический сертификат,то стали бы проверять выхлоп?Отвечают:да,стали бы,сертификат нам не указ.Правы ли они(это второй вопрос)?
Заранее спасибо.
С уважением,Владимир.

Re: обману [ Автор: В.М. Дата: 01:40 22 февраля 2000
Я бы заглушил,сказал что не заводится и пусть они себе зонд суют в ....
Не отвяли- поймал кто согласится буксировать 300м. ,забрал ВУ от"ехал и был таков.

Re: обману [ Автор: Vovochka Дата: 09:42 22 февраля 2000
Как ни странно,при проверке всё оказалось ОК...

Re: Вопрос уважаемому Консультанту: [ Автор: Консультант ЗР Дата: 18:27 22 февраля 2000
1. Не так. Если талон ТО есть, то до следующего техосмотра никаких проверок.
2. Они правы. Экологический талон им не указ. Так же как и всем остальным, в том числе водителям.

Re: Ещё чуток(+) [ Автор: В.М. Дата: 02:16 23 февраля 2000
И вот что удивительно:на глазах у огромного количества людей нарушается закон,милицейских свистков не слышно,и никто преступников не ловит.

Re: Ещё чуток(+) [ Автор: DmS Дата: 04:54 23 февраля 2000
Когда закон нарушается теми, кто призван его блюсти - свистеть некому. Единственный способ - пытаться доказать свою правоту опираясь на тот же закон. Но, к сожалению, в глазах подавляющего большинства окружающих прослывешь кляузником и правдоискателем. К тому же, чтобы опираться на закон - его надо знать. Вот если бы хотя бы 10 из 100 создавали вымогателям кучу проблем, причем в любом виде, пусть даже и не добиваясь на итоге справедливости, но отнимая много времени и нервов у "блюстителей" - может быть тогда их аппетиты поумерились. Но нам чаще своего времени жалко больше, чем собственных денег и достоинства. Есть такая штука - гражданское самосознание. Только не в нашей стране и не у наших сограждан. Конечно не у всех поголовно, но, Боже, как их мало!

Re: Экология!???! [ Автор: dok Дата: 13:18 23 февраля 2000
Такие варианты имеют место не только и столько место в столице нашей Родины,кто нибудь наверняка ездил из средней полосы на Кубань и знают что такое станица Павловская,что такое Адыгея,на въезде в Краснодар,причем не важно едишь ли ты прямо в Краснодар,или тебе по объездной,есть парни из "Гринпис",а так же "транспортной ИНСПЕКЦИИ"(ничуть не хотел обидеть "зеленых") .Всегда найдутся желающие под благовидным предлогом изъять N-кол-во денег.Наша задача по мере возможности противостоять им,всеми средствами.Вообще вопрос экологических "поборов" навяз в зубах.Дымность дизеля один из показателей по которым либо прошел нормы эко.контроля,либо нет.
Мое мнение такое:пока действуют сегодняшние правила и законы все мы,кто за рулем,бесправны (по умолчанию),а правы инспектора ГИБДД и вся шушура,что тасуется у дороги.
Я принципиально не прохожу никаких проверок,у меня дизель легковой, а на дороге требую доказать официально превышение норм,если оно есть.
Вообще в двух словах не выскажешь, что на душе.
Предлагаю обсудить всем,кто не равнодушен.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Автор: Жёра Дата: 05:15 21 февраля 2000
Может я и не прав, просто некоторые соображения.
Поскольку удостоверение должен изымать ГАЙ, сделав отметку во времяшке и выдав копию протокола, то и искать это удостоверение нужно в ГИБДД, т.к. гай обязан передать его в свое отделение, а те по месту жительства переслать. И если по месту жительства его не оказалось, писать заявление в ГИБДД с требованием найти удостоверение или выдать новое. А передача удостоверений в другие органы по-моему запрещена. Хотелось бы услышать мнение консультанта.

Удачи на бездорожье.
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос по лишению прав - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос по лишению прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по лишению прав
serg/tomsk
06:32 18.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Автор: Жёра Дата: 05:21 21 февраля 2000
Нарушение правил проезда Ж/Д переезда - одно из самых серьезных. Удивляться тут нечему. Совет один - через полтора месяца(пол срока) собрать характеристики, написать заявление в ГИБДД, указав и в заявлении и в характеристиках, что автомобиль Вам необходим для выполнения ваших служебных обязанностей. Как правило через пол срока права возвращают.

Удачи на бездорожье.
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Автор: В.М. Дата: 05:33 21 февраля 2000
Произвол.Проверять тех.состояние кроме ежегодного ТО запрещено есть приказ.
Можно биться и судиться.Жалобы письменные во все адреса-вымогательство,превышение ит.д.

Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Автор: Mikle Дата: 10:04 21 февраля 2000
Московские власти всегда отличались тем, что устраивали репрессии против автолюбителей.

Обжаловать наложение штрафа можно по двум основаниям. Во-первых, показатель дымности не является основанием для наложения взыскания - только содержание СО и СН в выхлопных газах (см. Приложение к ПДД). Во-вторых, наложение взысканий на водителей транспортных средств могут только сотрудники ГИБДД (Приказ МВД № 329 от 01.06.98).
Кстати, навязывание услуг незаконно (это - на случай, если эклолги заявят, что они оказывали Вам услуги).

Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: гск в наследство - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: гск в наследство
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть гск в наследство
dims
01:10 16.фев.2000
Re: гск в наследство Консультант ЗР 10:54 21.фев.2000
Автор: Консультант ЗР Дата: 10:54 21 февраля 2000
Верный первый вариант. Вот только может возникнуть проблема с получением документов в самом ГСК. Но, думаю, обратившись к ним письменно и пригрозив судом, документы Вы получите. После этого обращаетесь к нотариусу по месту открытия наследства и оформляете наследство. Через полгода получаете у нотариуса свидетельство о праве на наследство и оформляете документы в БТИ, ДЭЗ и т.д.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Консультанту ЗР и всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Консультанту ЗР и всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР и всем
anita
09:29 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 09:43 16.фев.2000
Re: Консультанту ЗР и всем | anita | 10:32 16.фев.2000
Re: Консультанту ЗР и всем | Mikle | 13:05 16.фев.2000
Re: Консультанту ЗР и всем | anita | 16:13 16.фев.2000
Re: Консультанту ЗР и всем | Консультант ЗР | 11:33 21.фев.2000
Автор: Консультант ЗР Дата: 11:33 21 февраля 2000
Немного добавлю. ТО к регистрации не имеет никакого отношения, Вам просто не выдадут талон. По поводу акта, действительно, попросите отказать письменно. А насчет договора, в ГИБДД он не регистрируется. Просто в бланке договора, имеющегося в ГИБДД, есть пункт, где сотрудник ГИБДД "удостоверяет", что все записи соответствуют действительности.

Re: Консультанту ЗР и всем | Евгений. | 04:48 17.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос, действительно, с бородкой. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос, действительно, с бородкой.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сроки техосмотра ?
Павел_2107
13:12 16.фев.2000
Вопрос, действительно, с бородкой. | Mikle | 14:09 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Павел_2107 | 15:13 16.фев.2000
Re: Вопрос, действительно, с бородкой. | Консультант ЗР | 11:48 21.фев.2000
Автор: Консультант ЗР Дата: 11:48 21 февраля 2000
Вы вполне можете обратиться в суд. Не так давно, пару недель назад, подобный суд уже был и был выигран. Основания простые - в Постановлении Правительства написано "1 раз в два года", т.е. один раз в двадцать четыре месяца. Подробней - в ЗР № 5-99.

Номер у Вас не на тройку случайно заканчивается? (-) | КИРИЛЛ | 15:36 16.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Регистрация а/м в РФ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Регистрация а/м в РФ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Регистрация а/м в РФ
Святослав
13:45 16.фев.2000
Re: Регистрация а/м в РФ Консультант ЗР 11:50 21.фев.2000
Автор: Консультант ЗР Дата: 11:50 21 февраля 2000
Транспортные средства регистрируются по зарегистрированному месту жительства. Вам необходимо сначала зарегистрироваться в любом городе РФ, а потом регистрировать автомобиль.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: вопрос по теме - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: вопрос по теме
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оплата ущерба
Romander
17:00 17.фев.2000
Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Re: вопрос по теме | Funt | 11:53 18.фев.2000
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Автор: Mikle Дата: 12:08 21 февраля 2000

Статья 117 ГПК РСФСР: "Иск предъявляется в суде по месту жительства ответчика".

Часть 6 статьи 118 ГПК РСФСР: "Иски о возмещении вреда, причиненного имуществу гражданина или юридического лица, могут предъявляться также по месту причинения вреда".

Re: вопрос по теме | Funt | 12:19 21.фев.2000
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований !
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований !
StasSergeevish
17:32 16.фев.2000
Может, Вы запятые расставите? (-) | sawa | 23:53 16.фев.2000
Н-да... А Вы действительно уверены, (+) | Vjacheslav | 23:56 16.фев.2000
Re: Хочется предостеречь КОНСУУЛЬТАНТА от юридических толкований ! | Консультант ЗР | 12:10 21.фев.2000
Автор: Консультант ЗР Дата: 12:10 21 февраля 2000
Уважаемый Станислав Сергеевич!
Прежде всего, позвольте Вас поблагодарить за оказанное уважение. К сожалению, не совсем понятен Ваш вопрос. Вас интересует определение термина "протест" или последствия его отклонения?
Что касается запрета эксплуатации, то основания, для запрещения эксплуатации предусмотрены статьей 19 Закона "О безопасности дорожного движения". При этом, "Перечень неисправностей транспортных средств и условия, при которых запрещается их эксплуатация, определяются Правительством Российской Федерации". В данном случае - Постановление Совета министров - Правительства РФ от 23.10.1993 №1090 "О Правилах дорожного движения".
С уважением,
Консультант
P.S. К сожалению, пункта 1 в Правилах дорожного движения, я не нашел, как ни старался.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: вопрос по теме - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: вопрос по теме
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оплата ущерба
Romander
17:00 17.фев.2000
Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Re: вопрос по теме | Funt | 11:53 18.фев.2000
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Re: вопрос по теме | Funt | 12:19 21.фев.2000
Автор: Funt Дата: 12:19 21 февраля 2000
Т.е. по месту совершения ДТП ?

Funt.
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Страхование (ответ был отредактирован) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Страхование (ответ был отредактирован)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите получить деньги по страховке!
Nick07
13:37 17.фев.2000
Страхование (ответ был отредактирован) | Mikle | 18:48 17.фев.2000
Re: Страхование (ответ был отредактирован) | Консультант ЗР | 12:19 21.фев.2000
Автор: Консультант ЗР Дата: 12:19 21 февраля 2000
Я тоже думаю, что без суда здесь не обойтись. В качестве ответчиков привлекайте обоих - и водителя и страховую компанию. Для начала, правда - напишите в страховую компанию письменную претензию с предложением добровольно выплатить ущерб.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос по лишению прав - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос по лишению прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по лишению прав
serg/tomsk
06:32 18.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Автор: serg/tomsk Дата: 12:25 21 февраля 2000
Спасибо за ответы.Очень интересует в какой момент надо подавать заявление до или после истечения половины срока. И кому писать заявление. Тому-же кто лишил или нет. И как будет обстоять дело со штрафом, ведь грубо говоря большая половина наказания уже будет пройдена. Заранее спасибо за ответ. С уважением Сергей.

Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: вопрос по теме - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: вопрос по теме
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оплата ущерба
Romander
17:00 17.фев.2000
Re: Оплата ущерба | Mikle | 18:53 17.фев.2000
Re: вопрос по теме | Funt | 11:53 18.фев.2000
Re: вопрос по теме | Mikle | 12:08 21.фев.2000
Re: вопрос по теме | Funt | 12:19 21.фев.2000
Re: вопрос по теме | Консультант ЗР | 12:26 21.фев.2000
Автор: Консультант ЗР Дата: 12:26 21 февраля 2000
Да. Кроме того, (применительно думаю, к обоим случаям) ходатайство о наложении ареста на имущество лучше заявить сразу в исковом заявлении. Иначе ответчики могут успеть автомобиль снять с учета, а это может оказаться единственным их имуществом.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Автор: Консультант ЗР Дата: 12:34 21 февраля 2000
Боюсь, я Вас огорчу. Судя по Вашему рассказу, Вы стояли под знаком. По опыту знаю, что в Шереметьево-2 у аэровокзала есть знаки "Стоянка (либо остановка) запрещена". И если Вы стояли в зоне действия этих знаков, то сотрудник ГИБДДД прав. Хотя конечно формулировка инспектора "плата за стоянку в зоне действия знака", мягко говоря, не совсем корректна. В связи с этим весьма интересно, что он написал в протоколе. Если там другая фраза (что скорей всего), то боюсь, сложно будет доказать, что изначально квалификация Вашего деяния была таковой.

Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос по лишению прав - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос по лишению прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по лишению прав
serg/tomsk
06:32 18.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Автор: Консультант ЗР Дата: 12:37 21 февраля 2000
Можно сразу обжаловать постановление и в жалобе попросить изменить наказание на более мягкое. Тоже помогает.

Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: имеют ли право? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: имеют ли право?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть имеют ли право?
student
15:08 18.фев.2000
Re: имеют ли право? | Консультант ЗР | 12:39 21.фев.2000
Автор: Консультант ЗР Дата: 12:39 21 февраля 2000
Если они действительно не сотрудники ГИБДД, то на них можно написать жалобу, т.к. подобными действиями нарушены положения Приказов МВД РФ № 329 и 297. За это их привлекут к дисциплинарной ответственности.

Re: имеют ли право? | Beholder | 20:55 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Автор: Консультант ЗР Дата: 12:49 21 февраля 2000
Конечно, жаловаться. Подобные действия незаконны. Наказания за СО и СН, а также дымность быть не может в принципе, т.к. вины водителя в этом нет. Кроме того, сама проверка в данном случае незаконна. Если нужна помощь в составлении жалобы - обращайтесь.

Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Тема не указана - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Тема не указана
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
DmS
12:52 21.фев.2000
Автор: DmS Дата: 12:52 21 февраля 2000
Формулировка: "осуществлял стоянку в зоне действия знака 3,27". Но дело не только в этом. Я находился на территории за ПРЕБЫВАНИЕ на которой я платил деньги частной организации как за пребывание на ПЛАТНОЙ ПАРКОВКЕ. Как можно оштрафовать за стоянку на платной парковке? В этом, с моей точки зрения, заключается абсурдность ситуации.

Re: Тема не указана | DmS | 12:55 21.фев.2000
Re: Тема не указана | Консультант ЗР | 13:15 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Тема не указана - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Тема не указана
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Тема не указана | DmS | 12:52 21.фев.2000
Re: Тема не указана | DmS | 12:55 21.фев.2000
Re: Тема не указана | Консультант ЗР | 13:15 21.фев.2000

Тема не указана [ Автор: DmS Дата: 12:52 21 февраля 2000
Формулировка: "осуществлял стоянку в зоне действия знака 3,27". Но дело не только в этом. Я находился на территории за ПРЕБЫВАНИЕ на которой я платил деньги частной организации как за пребывание на ПЛАТНОЙ ПАРКОВКЕ. Как можно оштрафовать за стоянку на платной парковке? В этом, с моей точки зрения, заключается абсурдность ситуации.

Re: Тема не указана [ Автор: DmS Дата: 12:55 21 февраля 2000
Прошу прощения! Сообщение относится к теме: Чем меньше начальник - тем дело печальней" - ответ Консультанту.

Re: Тема не указана [ Автор: Консультант ЗР Дата: 13:15 21 февраля 2000

Я так и думал. Дело в том, что если рассматривать эту ситуацию как оказание Вам услуг по, например, "проезду к зданию аэропорта и пребывание на прилегающей к нему территории", то, формально, Вы оплатили пребывание на территории, на части которой запрещена остановка. А, встав под них, Вы тем самым банально нарушили ПДД. Территория у аэропорта, даже огороженная, является дорогой в том понимании, как это определяется Правилами. А значит, и там действуют ПДД.
Другое дело, что, оказывая Вам подобную услугу, Вас должны были предупредить, что часть оплаченной Вами территории закрыта для остановки и стоянки, но это уже претензии к исполнителю.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Тема не указана - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Тема не указана
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
DmS
12:52 21.фев.2000
Re: Тема не указана | DmS | 12:55 21.фев.2000
Автор: DmS Дата: 12:55 21 февраля 2000
Прошу прощения! Сообщение относится к теме: Чем меньше начальник - тем дело печальней" - ответ Консультанту.

Re: Тема не указана | Консультант ЗР | 13:15 21.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Автор: DmS Дата: 12:58 21 февраля 2000
Хочу жаловаться и готов принять любую помощь с благодарностью. Как это сделать?

Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Автор: Консультант ЗР Дата: 13:02 21 февраля 2000
Свяжитесь со мной по тел. 208-30-27.

Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Автор: DmS Дата: 13:02 21 февраля 2000
Взыскание налагал ГИБДДешник. А вот за правами надо было ехать в экологию. И штраф был выписан на Мосгорэкологию.

Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Тема не указана - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Тема не указана
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тема не указана
DmS
12:52 21.фев.2000
Re: Тема не указана | DmS | 12:55 21.фев.2000
Re: Тема не указана | Консультант ЗР | 13:15 21.фев.2000
Автор: Консультант ЗР Дата: 13:15 21 февраля 2000

Я так и думал. Дело в том, что если рассматривать эту ситуацию как оказание Вам услуг по, например, "проезду к зданию аэропорта и пребывание на прилегающей к нему территории", то, формально, Вы оплатили пребывание на территории, на части которой запрещена остановка. А, встав под них, Вы тем самым банально нарушили ПДД. Территория у аэропорта, даже огороженная, является дорогой в том понимании, как это определяется Правилами. А значит, и там действуют ПДД.
Другое дело, что, оказывая Вам подобную услугу, Вас должны были предупредить, что часть оплаченной Вами территории закрыта для остановки и стоянки, но это уже претензии к исполнителю.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос Консультанту - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по лишению прав
serg/tomsk
06:32 18.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Автор: serg/tomsk Дата: 14:17 21 февраля 2000
Уважаемый Консультант ЗР.Подскажите как правильнее написать жалобу о смягчении наказания . И не получится ли так что это только ухудшит мое положение.Если на постановлении стоит подпись Зам начальника ОБ ДПС с его фамилией и росписью и штамп (тродат)Командир ОБ ДПС подполковник такой-то. В этой ситуации неизвестно на кого писать заявление. И не означает ли это что подполковник согласен с решением комиссии. Очень прошу ответьте как мне лучше поступить. С уважением Сергей

Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Помогите составить иск. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Помогите составить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите составить иск.
Funt
15:00 21.фев.2000
Автор: Funt Дата: 15:00 21 февраля 2000
Уважаемые юристы.
У меня такая ситуация. 30 декабря со мной совершил столкновение пенсионер из г. Жуковского. У меня - 21093 , у него - 2104. Виновник - он, но копии постановления у меня нет , есть справка формы 2, но тоже не у меня , а в страховом обществе. Машина моя застрахована, на момент аварии коэффициент ответственности страхового общества составлял 0,89. В страховом обществе составили акт осмотра с указанием необходимого ремонта. Под этим актом есть и его и моя подписи. Страховое общество дало мне направление на ремонт, и я отогнал туда машину. Весь ремонт вышел в 15 000 руб. Те 11% (1642 руб), которые не возмещает мне страховое общество , этот пенсионер возмещать мне отказывается, делая вид , что он считает, что разбираться он должен только со СО. Чтобы забрать машину, мне пришлось заплатить из своего кармана (квитанция и смета есть).

В этой ситуации
- какие документы мне надо собрать?
- на момент аварии он был владельцем ТС, как я могу узнать не продал ли уже он свою машину (об этом было ранее, сообщение "Оплата ущерба") ?
- в каком размере реально требовать возмещения морального ущерба (читал в конференции, что обычно 1/2 от материального. В моем случае, это половина от 15 000 или от 1642 ? )
- работают ли суды по субботам (с понедельника по пятницу работаю).
- как должен выглядеть иск ? Приношу извенения за последние два вопроса, просто раньше не приходилось сталкиваться.
Буду весьма признателен.

P.S. Не подумайте, что я хочу обобрать бедного пенсионерчика. Он на новенькой машине, да с "мобилой" рассекает. Есть у меня предположение, что свою машину он уже отремонтировал.

Funt.
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Re: Помогите составить иск. | Funt | 18:16 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Помогите составить иск. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Помогите составить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Помогите составить иск. | Funt | 15:00 21.фев.2000
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Re: Помогите составить иск. | Funt | 18:16 23.фев.2000

Помогите составить иск. [ Автор: Funt Дата: 15:00 21 февраля 2000
Уважаемые юристы.
У меня такая ситуация. 30 декабря со мной совершил столкновение пенсионер из г. Жуковского. У меня - 21093 , у него - 2104. Виновник - он, но копии постановления у меня нет , есть справка формы 2, но тоже не у меня , а в страховом обществе. Машина моя застрахована, на момент аварии коэффициент ответственности страхового общества составлял 0,89. В страховом обществе составили акт осмотра с указанием необходимого ремонта. Под этим актом есть и его и моя подписи. Страховое общество дало мне направление на ремонт, и я отогнал туда машину. Весь ремонт вышел в 15 000 руб. Те 11% (1642 руб), которые не возмещает мне страховое общество , этот пенсионер возмещать мне отказывается, делая вид , что он считает, что разбираться он должен только со СО. Чтобы забрать машину, мне пришлось заплатить из своего кармана (квитанция и смета есть).

В этой ситуации
- какие документы мне надо собрать?
- на момент аварии он был владельцем ТС, как я могу узнать не продал ли уже он свою машину (об этом было ранее, сообщение "Оплата ущерба") ?
- в каком размере реально требовать возмещения морального ущерба (читал в конференции, что обычно 1/2 от материального. В моем случае, это половина от 15 000 или от 1642 ? )
- работают ли суды по субботам (с понедельника по пятницу работаю).
- как должен выглядеть иск ? Приношу извенения за последние два вопроса, просто раньше не приходилось сталкиваться.
Буду весьма признателен.

P.S. Не подумайте, что я хочу обобрать бедного пенсионерчика. Он на новенькой машине, да с "мобилой" рассекает. Есть у меня предположение, что свою машину он уже отремонтировал.

Funt.

Re: Помогите составить иск. [ Автор: Mikle Дата: 09:59 22 февраля 2000
Вам нужно собрать документы, подтверждающие обоснованность Ваших требований, в том числе:
- справку ГИБДД об аварии, в которой пенсионер указан виновником;
- страховой полис и правила страхования;
- акт страховой компании о ремонте Вашего автомобиля;
- документы, подтверждающие Ваши расходы на ремонт (на сумму 1642 руб).

К исковому заявлению прилагаются копии этих документов, а также квитанция об уплате гос. пошлины.

Кроме того, из представленных документов должно вытекать, что страховая компания правомерно выплатила 89% от суммы ущерба вместо 100% (думаю, это условие есть в правилах страхования СК).

Кроме того, страховая компания имеет право требования к виновнику аварии (пенсионеру) о возмещении понесенных ею убытков. Узнайте, будет ли СК предъявлять иск к пенсионеру. Если будет, Вам проще договориться с компанией и подать иски одновременно.

Размер морального ущерба может быть указан в исковом заявлении по Вашему усмотрению. Сумму, подлежащую выплате, определяет суд. Какая это будет сумма, прогнозировать сложно.
В исковом заявлении укажите требование об аресте имущества ответчика как меры по обеспечению иска (Глава 13 ГПК РСФСР). Если это будет сделано, продать машину пенсионер уже не сможет. А вот как узнать, не продал ли он автомобиль до суда - не знаю, думаю, только через суд.

В судах существует распределение дел между судьями. Узнайте, какой судья должен рассматривать Ваше дело, придите к нему на прием с исковым заявлением и прилагаемыми документами. Он примет иск и назначит дату судебного заседания. График приема граждан судьями висит в суде.

А еще я бы советовал обратиться в юридическую консультацию, где за 200 рублей Вам составят грамотный иск и расскажут о Ваших дальнейших действиях. Консультации есть прямо в судах.

ГПК РСФСР.

Статья 126. Форма и содержание искового заявления

Исковое заявление подается в суд в письменной форме.
В заявлении должны быть указаны:
1) наименование суда, в который подается заявление;
2) наименование истца, его место жительства или, если истцом является юридическое лицо, его место нахождения, а также наименование представителя и его адрес, если заявление подается представителем;
3) наименование ответчика, его место жительства или, если ответчиком является юридическое лицо, его место нахождения;
4) обстоятельства, на которых истец основывает свое требование, и доказательства, подтверждающие изложенные истцом обстоятельства;
5) требование истца;
6) цена иска, если иск подлежит оценке;
7) перечень прилагаемых к заявлению документов.
Заявление подписывается истцом или его представителем. К исковому заявлению, поданному представителем, должна быть приложена доверенность или иной документ, удостоверяющий полномочия представителя.

Статья 127. Копия искового заявления и других документов

Исковое заявление представляется в суд с копиями по числу ответчиков. Судья может, в зависимости от сложности и характера дела, обязать истца представить копии документов, приложенных к исковому заявлению.

Успехов!

Mikle.

Re: Помогите составить иск. [ Автор: Консультант ЗР Дата: 20:16 22 февраля 2000
Немного добавлю. К сожалению, договориться со страховой компанией не удастся, т.к. она не имеет права предъявлять к Вашему оппоненту требование о возмещении убытков. Иначе просто потеряется смысл страхования гражданской ответственности.
А по поводу искового заявления, да и вообще самого дела - лучше обратиться к адвокату. Тем более, что расходы на оплату его услуг будут возмещаться ответчиком.

Re: Помогите составить иск. [ Автор: Mikle Дата: 10:19 23 февраля 2000
Как я понял, застрахована машина потерпевшего (страхование каско, а не ГО). Если так - к страховой компании после выплаты возмещения переходит право требования к виновному лицу (ст. 965 ГК). Т.е. СК имеет право требования к пенсионеру на 89 % от 100 % страховой суммы, а потерпевший - на оставшиеся 11 %.

Re: Помогите составить иск. [ Автор: Консультант ЗР Дата: 16:41 23 февраля 2000
Прошу прощения. Действительно, исходя из письма застрахован автомобиль пострадавшего.

Re: Помогите составить иск. [ Автор: Funt Дата: 18:16 23 февраля 2000
Всем большое спасибо.

Funt.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос уважаемому Консультанту: - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос уважаемому Консультанту:
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Автор: Vovochka Дата: 15:32 21 февраля 2000
Вот ситуация.Дело было в Москве.Останавливают меня экологи.Оторожно возмущаюсь:не имеете права проверять,ведь машина прошла ТО.Отвечают:Если с момента прохождения ТО прошло более трех месяцев,то имеем право.Так ли это(это первый вопрос)?Пока один эколог ищет выхлопную трубу,спрашиваю у другого:а если бы у меня был экологический сертификат,то стали бы проверять выхлоп?Отвечают:да,стали бы,сертификат нам не указ.Правы ли они(это второй вопрос)?
Заранее спасибо.
С уважением,Владимир.

Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Учет - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Учет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Учет
Marat,406i,1113
16:00 21.фев.2000
Автор: Marat,406i,1113 Дата: 16:00 21 февраля 2000
Добрый день!
Вопрос такой:всвязи с изменением места жительства,надо переоформить машину?
Или внести изменения в паспорт и ПТС?
Если да,то надо ли будет мне платить за ТО,номера и т.д.?
Машина новая "2 месяца".
Марат.

Re: Учет | Mikle | 10:31 22.фев.2000
Re: Учет | Консультант ЗР | 20:34 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Учет - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Учет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Учет | Marat,406i,1113 | 16:00 21.фев.2000
Re: Учет | Mikle | 10:31 22.фев.2000
Re: Учет | Консультант ЗР | 20:34 22.фев.2000

Учет [ Автор: Marat,406i,1113 Дата: 16:00 21 февраля 2000
Добрый день!
Вопрос такой:всвязи с изменением места жительства,надо переоформить машину?
Или внести изменения в паспорт и ПТС?
Если да,то надо ли будет мне платить за ТО,номера и т.д.?
Машина новая "2 месяца".
Марат.

Re: Учет [ Автор: Mikle Дата: 10:31 22 февраля 2000
Нужно снять машину с учета и поставить на учет по новому месту жительства. Если новое место жительства находится в пределах территории того же отдела ГИБДД, снимать машину с учета не нужно.
Изменения в ПТС вносятся в любом случае.
Если новое место жительства находится в том же субъекте РФ, что и старое, номера менять не надо. Если машину нужно будет ставить на учет в другом отделе ГИБДД, техосмотр пройти придется (и, соответственно, заплатить за него).

Re: Учет [ Автор: Консультант ЗР Дата: 20:34 22 февраля 2000
Небольшое добавление. Талон техосмотра должны выдать без проверки технического состояния (п.29 Приказа МВД РФ № 190 от 15.03.99).

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: обману - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: обману
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Автор: В.М. Дата: 01:40 22 февраля 2000
Я бы заглушил,сказал что не заводится и пусть они себе зонд суют в ....
Не отвяли- поймал кто согласится буксировать 300м. ,забрал ВУ от"ехал и был таков.

Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: обману - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: обману
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Автор: Vovochka Дата: 09:42 22 февраля 2000
Как ни странно,при проверке всё оказалось ОК...

Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите составить иск. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите составить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите составить иск.
Funt
15:00 21.фев.2000
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Автор: Mikle Дата: 09:59 22 февраля 2000
Вам нужно собрать документы, подтверждающие обоснованность Ваших требований, в том числе:
- справку ГИБДД об аварии, в которой пенсионер указан виновником;
- страховой полис и правила страхования;
- акт страховой компании о ремонте Вашего автомобиля;
- документы, подтверждающие Ваши расходы на ремонт (на сумму 1642 руб).

К исковому заявлению прилагаются копии этих документов, а также квитанция об уплате гос. пошлины.

Кроме того, из представленных документов должно вытекать, что страховая компания правомерно выплатила 89% от суммы ущерба вместо 100% (думаю, это условие есть в правилах страхования СК).

Кроме того, страховая компания имеет право требования к виновнику аварии (пенсионеру) о возмещении понесенных ею убытков. Узнайте, будет ли СК предъявлять иск к пенсионеру. Если будет, Вам проще договориться с компанией и подать иски одновременно.

Размер морального ущерба может быть указан в исковом заявлении по Вашему усмотрению. Сумму, подлежащую выплате, определяет суд. Какая это будет сумма, прогнозировать сложно.
В исковом заявлении укажите требование об аресте имущества ответчика как меры по обеспечению иска (Глава 13 ГПК РСФСР). Если это будет сделано, продать машину пенсионер уже не сможет. А вот как узнать, не продал ли он автомобиль до суда - не знаю, думаю, только через суд.

В судах существует распределение дел между судьями. Узнайте, какой судья должен рассматривать Ваше дело, придите к нему на прием с исковым заявлением и прилагаемыми документами. Он примет иск и назначит дату судебного заседания. График приема граждан судьями висит в суде.

А еще я бы советовал обратиться в юридическую консультацию, где за 200 рублей Вам составят грамотный иск и расскажут о Ваших дальнейших действиях. Консультации есть прямо в судах.

ГПК РСФСР.

Статья 126. Форма и содержание искового заявления

Исковое заявление подается в суд в письменной форме.
В заявлении должны быть указаны:
1) наименование суда, в который подается заявление;
2) наименование истца, его место жительства или, если истцом является юридическое лицо, его место нахождения, а также наименование представителя и его адрес, если заявление подается представителем;
3) наименование ответчика, его место жительства или, если ответчиком является юридическое лицо, его место нахождения;
4) обстоятельства, на которых истец основывает свое требование, и доказательства, подтверждающие изложенные истцом обстоятельства;
5) требование истца;
6) цена иска, если иск подлежит оценке;
7) перечень прилагаемых к заявлению документов.
Заявление подписывается истцом или его представителем. К исковому заявлению, поданному представителем, должна быть приложена доверенность или иной документ, удостоверяющий полномочия представителя.

Статья 127. Копия искового заявления и других документов

Исковое заявление представляется в суд с копиями по числу ответчиков. Судья может, в зависимости от сложности и характера дела, обязать истца представить копии документов, приложенных к исковому заявлению.

Успехов!

Mikle.

Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Re: Помогите составить иск. | Funt | 18:16 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Учет - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Учет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Учет
Marat,406i,1113
16:00 21.фев.2000
Re: Учет | Mikle | 10:31 22.фев.2000
Автор: Mikle Дата: 10:31 22 февраля 2000
Нужно снять машину с учета и поставить на учет по новому месту жительства. Если новое место жительства находится в пределах территории того же отдела ГИБДД, снимать машину с учета не нужно.
Изменения в ПТС вносятся в любом случае.
Если новое место жительства находится в том же субъекте РФ, что и старое, номера менять не надо. Если машину нужно будет ставить на учет в другом отделе ГИБДД, техосмотр пройти придется (и, соответственно, заплатить за него).

Re: Учет | Консультант ЗР | 20:34 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Прошу помочь со ссылкой... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Прошу помочь со ссылкой...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Прошу помочь со ссылкой...
Андрюшка
11:51 22.фев.2000
Автор: Андрюшка Дата: 11:51 22 февраля 2000
Нужен бланк договора купли-продажи, опубликованный в №9 за 1999 год. В поиске по Конфиренциям никак не получается. Загрузиться в Архивы журналов - тоже никак. Пожалуйста - очень нужно!

Спасибо.
Удачи на дорогах!
Post deleted by Mikle | Mikle | 12:03 22.фев.2000
Огромное спасибо! (-) | Андрюшка | 12:09 22.фев.2000
Re: Прошу помочь со ссылкой... | Mikle | 12:07 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Прошу помочь со ссылкой... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Прошу помочь со ссылкой...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Прошу помочь со ссылкой... | Андрюшка | 11:51 22.фев.2000
Post deleted by Mikle | Mikle | 12:03 22.фев.2000
Огромное спасибо! (-) | Андрюшка | 12:09 22.фев.2000
Re: Прошу помочь со ссылкой... | Mikle | 12:07 22.фев.2000

Прошу помочь со ссылкой... [ Автор: Андрюшка Дата: 11:51 22 февраля 2000
Нужен бланк договора купли-продажи, опубликованный в №9 за 1999 год. В поиске по Конфиренциям никак не получается. Загрузиться в Архивы журналов - тоже никак. Пожалуйста - очень нужно!

Спасибо.
Удачи на дорогах!

Post deleted by Mikle [ Автор: Mikle Дата: 12:03 22 февраля 2000

Огромное спасибо! (-) [ Автор: Андрюшка Дата: 12:09 22 февраля 2000

Спасибо.
Удачи на дорогах!

Re: Прошу помочь со ссылкой... [ Автор: Mikle Дата: 12:07 22 февраля 2000
Текст статьи.

На вопросы читателей отвечает юрист журнала ”За рулем” Сергей ВОЛГИН. Вопросы ему вы можете задать письменно или по телефону (095) 208-30-27 (ежедневно с 15 до 18 часов, кроме субботы и воскресенья) или E-mail: ur@zr.ru.
Можно ли при перепродаже автомобиля обойтись без справки-счета?

Да. Вы вправе сами заключить договор купли-продажи, не прибегая к посредникам. Есть два пути. Первый: при снятии машины с учета нужно заявить, что вы желаете продать ее такому-то лицу по договору купли-продажи простой письменной формы. Вам выдадут бланк установленного образца, который надо заполнить в трех экземплярах (по одному для каждой стороны и еще один для ГИБДД). После этого сотрудник ГИБДД удостоверит, что “указанные в договоре данные проверены и соответствуют представленным документам”. Вы представляете этот договор вместе с другими документами в отдел ГИБДД, где хотите зарегистрировать машину… и после обычных проверок ее поставят на учет. У этого варианта есть недостаток. Если вы передумали продавать автомобиль тому, о ком заявили при снятии с учета, придется возвращаться в подразделение ГИБДД и составлять новый договор. Кроме того, потребуется вносить изменение в ПТС, где уже будет отметка “для продажи такому-то”.

Второй путь проще. Приезжаете с покупателем в ГИБДД, где будете регистрировать автомобиль, и там же составляете договор (в трех экземплярах). Стоимость машины покупатель и продавец определяют сами. Как говорится, цена – договорная. Она может быть какой угодно, но надо помнить, что если впоследствии возникает спор и кто-либо из сторон будет требовать расторжения сделки, суд будет учитывать цену автомобиля, указанную в договоре.

Если в ГИБДД не дали бланка – не важно. Нет такого нормативного акта, который требовал бы оформлять договор купли-продажи транспортного средства на строго определенном бланке. Так что договор можно составить на листе писчей бумаги (см. образец).

Самое интересное: согласно действующему законодательству, договор купли-продажи автомобиля можно заключить в устной форме. Это значит, что при постановке автомобиля на учет достаточно устного заявления участников сделки, что между ними был заключен договор купли-продажи. В остальном процедура прежняя: заявление и оплата квитанции (налог на владельцев ТС и за совершение регистрационных действий).

Поскольку “должностные лица”, мягко скажем, не всегда следуют требованиям своих же документов, в подтверждение сказанному процитируем положения Приказа МВД РФ № 624 от 26.11.1996 г. (у читателей всегда будет под рукой “аргумент”, а для людей в погонах нелишне напоминание):

“1.9.1. В соответствии с пунктом 1 статьи 161 Гражданского кодекса Российской Федерации сделки юридических лиц между собой и с гражданами, а также сделки граждан между собой на сумму, превышающую не менее чем в десять раз установленный законом минимальный размер оплаты труда, а в случаях, предусмотренных законом, – независимо от суммы сделки, должны совершаться в простой письменной форме, за исключением сделок, требующих нотариального удостоверения.

Регистрация транспортных средств, номерных агрегатов за физическими или юридическими лицами, которые приобрели право собственности на снятые с учета в Государственной инспекции транспортные средства, номерные агрегаты на основании договора, заключенного в простой письменной форме, подписанного сторонами сделки, а также заверенного печатью, если одним из участников сделки является юридическое лицо, производится при представлении договора, заявления и паспорта транспортного средства, либо документа на номерной агрегат.

1.9.2. В соответствии с пунктом 1 статьи 159 Гражданского кодекса Российской Федерации сделка, для которой законом или соглашением сторон не установлена письменная (простая или нотариальная) форма, может быть совершена устно.

Регистрация транспортных средств, номерных агрегатов за физическими лицами, которые приобрели право собственности на снятые с учета в Государственной инспекции транспортные средства, номерные агрегаты на основании договора, заключенного устно, производится при представлении заявления и паспорта транспортного средства, либо документа на номерной агрегат”.

Если вам не регистрируют машину без справки-счета, то потребуйте письменный отказ (его обязаны выдать – п. 3.36 Приказа МВД № 624). Если отказываются выдать и его – смело идите к начальнику подразделения ГИБДД и напомните о приказе МВД. Не думаю, что начальник пожелает прослыть некомпетентным (и, следовательно, не соответствующим занимаемой должности).

ДОГОВОР
купли-продажи автомототранспортного средства (прицепа, номерного агрегата)
город __________________________________, 199_ г. ____________месяца, ___ дня
Мы, _____________________________________________________________________
гражданин, серия и номер личного паспорта, когда и кем выдан; предприятие, организация
_________________________________________________________________________
(доверенное лицо, Ф.И.О., серия и номер паспорта, когда и кем выдан; адрес проживания, расположения)
_________________________________________________________________________
и ________________________________________________________________________
гражданин, серия и номер паспорта, когда и кем выдан; предприятие, учреждение, организация (доверен-
_________________________________________________________________________
ное лицо, Ф.И.О., серия и номер личного паспорта, когда и кем выдан; адрес проживания, расположения)

заключили настоящий договор о нижеследующем:
1. ___________________________________ продает принадлежащий ему автомобиль (мотоцикл, прицеп, номерной агрегат) марки _____________________ рег. номер _________
VIN ____________________ год выпуска _______
№ двигателя ___________№ шасси ______________№ кузова(рамы)_______________
технический паспорт, свид. о регистрации ПТС ________________________________
_________________________________________________________________________

выдан МРЭО ГИБДД________________ ”___“ _________ 199_ г.
гражданину (предприятию, организации, учреждению)___________________________
_________________________________________________________________________,
стоимостью ________________________________________________________ рублей,
каковую сумму продавец получил с покупателя.
2. Один экземпляр настоящего договора хранится в отделе ГИБДД _______________
_______________________________________________________________ и по одному экземпляру получены продавцом и покупателем.
Продавец Покупатель

_________________( ) ____________________( )
(фамилия, и.о.) (фамилия, и.о.)

Адрес:
http://www2.zr.ru/magzr/geta.asp?zr=199909085

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Post deleted by Mikle - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Post deleted by Mikle
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Прошу помочь со ссылкой...
Андрюшка
11:51 22.фев.2000
Post deleted by Mikle | Mikle | 12:03 22.фев.2000
Автор: Mikle Дата: 12:03 22 февраля 2000
Огромное спасибо! (-) | Андрюшка | 12:09 22.фев.2000
Re: Прошу помочь со ссылкой... | Mikle | 12:07 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Прошу помочь со ссылкой... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Прошу помочь со ссылкой...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Прошу помочь со ссылкой...
Андрюшка
11:51 22.фев.2000
Post deleted by Mikle | Mikle | 12:03 22.фев.2000
Огромное спасибо! (-) | Андрюшка | 12:09 22.фев.2000
Re: Прошу помочь со ссылкой... | Mikle | 12:07 22.фев.2000
Автор: Mikle Дата: 12:07 22 февраля 2000
Текст статьи.

На вопросы читателей отвечает юрист журнала ”За рулем” Сергей ВОЛГИН. Вопросы ему вы можете задать письменно или по телефону (095) 208-30-27 (ежедневно с 15 до 18 часов, кроме субботы и воскресенья) или E-mail: ur@zr.ru.
Можно ли при перепродаже автомобиля обойтись без справки-счета?

Да. Вы вправе сами заключить договор купли-продажи, не прибегая к посредникам. Есть два пути. Первый: при снятии машины с учета нужно заявить, что вы желаете продать ее такому-то лицу по договору купли-продажи простой письменной формы. Вам выдадут бланк установленного образца, который надо заполнить в трех экземплярах (по одному для каждой стороны и еще один для ГИБДД). После этого сотрудник ГИБДД удостоверит, что “указанные в договоре данные проверены и соответствуют представленным документам”. Вы представляете этот договор вместе с другими документами в отдел ГИБДД, где хотите зарегистрировать машину… и после обычных проверок ее поставят на учет. У этого варианта есть недостаток. Если вы передумали продавать автомобиль тому, о ком заявили при снятии с учета, придется возвращаться в подразделение ГИБДД и составлять новый договор. Кроме того, потребуется вносить изменение в ПТС, где уже будет отметка “для продажи такому-то”.

Второй путь проще. Приезжаете с покупателем в ГИБДД, где будете регистрировать автомобиль, и там же составляете договор (в трех экземплярах). Стоимость машины покупатель и продавец определяют сами. Как говорится, цена – договорная. Она может быть какой угодно, но надо помнить, что если впоследствии возникает спор и кто-либо из сторон будет требовать расторжения сделки, суд будет учитывать цену автомобиля, указанную в договоре.

Если в ГИБДД не дали бланка – не важно. Нет такого нормативного акта, который требовал бы оформлять договор купли-продажи транспортного средства на строго определенном бланке. Так что договор можно составить на листе писчей бумаги (см. образец).

Самое интересное: согласно действующему законодательству, договор купли-продажи автомобиля можно заключить в устной форме. Это значит, что при постановке автомобиля на учет достаточно устного заявления участников сделки, что между ними был заключен договор купли-продажи. В остальном процедура прежняя: заявление и оплата квитанции (налог на владельцев ТС и за совершение регистрационных действий).

Поскольку “должностные лица”, мягко скажем, не всегда следуют требованиям своих же документов, в подтверждение сказанному процитируем положения Приказа МВД РФ № 624 от 26.11.1996 г. (у читателей всегда будет под рукой “аргумент”, а для людей в погонах нелишне напоминание):

“1.9.1. В соответствии с пунктом 1 статьи 161 Гражданского кодекса Российской Федерации сделки юридических лиц между собой и с гражданами, а также сделки граждан между собой на сумму, превышающую не менее чем в десять раз установленный законом минимальный размер оплаты труда, а в случаях, предусмотренных законом, – независимо от суммы сделки, должны совершаться в простой письменной форме, за исключением сделок, требующих нотариального удостоверения.

Регистрация транспортных средств, номерных агрегатов за физическими или юридическими лицами, которые приобрели право собственности на снятые с учета в Государственной инспекции транспортные средства, номерные агрегаты на основании договора, заключенного в простой письменной форме, подписанного сторонами сделки, а также заверенного печатью, если одним из участников сделки является юридическое лицо, производится при представлении договора, заявления и паспорта транспортного средства, либо документа на номерной агрегат.

1.9.2. В соответствии с пунктом 1 статьи 159 Гражданского кодекса Российской Федерации сделка, для которой законом или соглашением сторон не установлена письменная (простая или нотариальная) форма, может быть совершена устно.

Регистрация транспортных средств, номерных агрегатов за физическими лицами, которые приобрели право собственности на снятые с учета в Государственной инспекции транспортные средства, номерные агрегаты на основании договора, заключенного устно, производится при представлении заявления и паспорта транспортного средства, либо документа на номерной агрегат”.

Если вам не регистрируют машину без справки-счета, то потребуйте письменный отказ (его обязаны выдать – п. 3.36 Приказа МВД № 624). Если отказываются выдать и его – смело идите к начальнику подразделения ГИБДД и напомните о приказе МВД. Не думаю, что начальник пожелает прослыть некомпетентным (и, следовательно, не соответствующим занимаемой должности).

ДОГОВОР
купли-продажи автомототранспортного средства (прицепа, номерного агрегата)
город __________________________________, 199_ г. ____________месяца, ___ дня
Мы, _____________________________________________________________________
гражданин, серия и номер личного паспорта, когда и кем выдан; предприятие, организация
_________________________________________________________________________
(доверенное лицо, Ф.И.О., серия и номер паспорта, когда и кем выдан; адрес проживания, расположения)
_________________________________________________________________________
и ________________________________________________________________________
гражданин, серия и номер паспорта, когда и кем выдан; предприятие, учреждение, организация (доверен-
_________________________________________________________________________
ное лицо, Ф.И.О., серия и номер личного паспорта, когда и кем выдан; адрес проживания, расположения)

заключили настоящий договор о нижеследующем:
1. ___________________________________ продает принадлежащий ему автомобиль (мотоцикл, прицеп, номерной агрегат) марки _____________________ рег. номер _________
VIN ____________________ год выпуска _______
№ двигателя ___________№ шасси ______________№ кузова(рамы)_______________
технический паспорт, свид. о регистрации ПТС ________________________________
_________________________________________________________________________

выдан МРЭО ГИБДД________________ ”___“ _________ 199_ г.
гражданину (предприятию, организации, учреждению)___________________________
_________________________________________________________________________,
стоимостью ________________________________________________________ рублей,
каковую сумму продавец получил с покупателя.
2. Один экземпляр настоящего договора хранится в отделе ГИБДД _______________
_______________________________________________________________ и по одному экземпляру получены продавцом и покупателем.
Продавец Покупатель

_________________( ) ____________________( )
(фамилия, и.о.) (фамилия, и.о.)

Адрес:
http://www2.zr.ru/magzr/geta.asp?zr=199909085

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Огромное спасибо! (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Огромное спасибо! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Прошу помочь со ссылкой...
Андрюшка
11:51 22.фев.2000
Post deleted by Mikle | Mikle | 12:03 22.фев.2000
Огромное спасибо! (-) | Андрюшка | 12:09 22.фев.2000
Автор: Андрюшка Дата: 12:09 22 февраля 2000

Спасибо.
Удачи на дорогах!
Re: Прошу помочь со ссылкой... | Mikle | 12:07 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Доверенность - переоформление - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Доверенность - переоформление
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность - переоформление
Андрюшка
18:01 22.фев.2000
Автор: Андрюшка Дата: 18:01 22 февраля 2000
Можно ли оформить доверенность на право переоформления, если у меня у самого Генеральная доверенность с правом передоверия.

Спасибо.
Удачи на дорогах!
Re: Доверенность - переоформление | Speedman | 18:29 22.фев.2000
Re: Доверенность - переоформление | Консультант ЗР | 20:38 22.фев.2000
Re: Доверенность - переоформление | Speedman | 19:02 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Доверенность - переоформление - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Доверенность - переоформление
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Доверенность - переоформление | Андрюшка | 18:01 22.фев.2000
Re: Доверенность - переоформление | Speedman | 18:29 22.фев.2000
Re: Доверенность - переоформление | Консультант ЗР | 20:38 22.фев.2000
Re: Доверенность - переоформление | Speedman | 19:02 24.фев.2000

Доверенность - переоформление [ Автор: Андрюшка Дата: 18:01 22 февраля 2000
Можно ли оформить доверенность на право переоформления, если у меня у самого Генеральная доверенность с правом передоверия.

Спасибо.
Удачи на дорогах!

Re: Доверенность - переоформление [ Автор: Speedman Дата: 18:29 22 февраля 2000
Так как у Вас на руках генеральная доверенность(первый экземпляр), то вы можете передоверить свои полномочия другому лицу, но только один раз.
С уважением...

Re: Доверенность - переоформление [ Автор: Консультант ЗР Дата: 20:38 22 февраля 2000
Количество раз передоверия не ограниченно. Но, только через нотариуса и только в том случае, если Вам самому предоставлено право снимать с учета и ставить на учет.

Re: Доверенность - переоформление [ Автор: Speedman Дата: 19:02 24 февраля 2000
Прошу прощения, обманулся. Миль пардон!

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос уважаемому Консультанту: - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос уважаемому Консультанту:
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Автор: Консультант ЗР Дата: 18:27 22 февраля 2000
1. Не так. Если талон ТО есть, то до следующего техосмотра никаких проверок.
2. Они правы. Экологический талон им не указ. Так же как и всем остальным, в том числе водителям.

Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Доверенность - переоформление - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Доверенность - переоформление
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность - переоформление
Андрюшка
18:01 22.фев.2000
Re: Доверенность - переоформление | Speedman | 18:29 22.фев.2000
Автор: Speedman Дата: 18:29 22 февраля 2000
Так как у Вас на руках генеральная доверенность(первый экземпляр), то вы можете передоверить свои полномочия другому лицу, но только один раз.
С уважением...

Re: Доверенность - переоформление | Консультант ЗР | 20:38 22.фев.2000
Re: Доверенность - переоформление | Speedman | 19:02 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите составить иск. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите составить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите составить иск.
Funt
15:00 21.фев.2000
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Автор: Консультант ЗР Дата: 20:16 22 февраля 2000
Немного добавлю. К сожалению, договориться со страховой компанией не удастся, т.к. она не имеет права предъявлять к Вашему оппоненту требование о возмещении убытков. Иначе просто потеряется смысл страхования гражданской ответственности.
А по поводу искового заявления, да и вообще самого дела - лучше обратиться к адвокату. Тем более, что расходы на оплату его услуг будут возмещаться ответчиком.

Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Re: Помогите составить иск. | Funt | 18:16 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Автор: Beholder Дата: 20:30 22 февраля 2000
Ответ Консультанта навевает такой мысль: можно ли тогда вовлечь в это "веселье" тех, кто организовал стоянку в зоне действия знака?

Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Учет - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Учет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Учет
Marat,406i,1113
16:00 21.фев.2000
Re: Учет | Mikle | 10:31 22.фев.2000
Re: Учет | Консультант ЗР | 20:34 22.фев.2000
Автор: Консультант ЗР Дата: 20:34 22 февраля 2000
Небольшое добавление. Талон техосмотра должны выдать без проверки технического состояния (п.29 Приказа МВД РФ № 190 от 15.03.99).

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Доверенность - переоформление - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Доверенность - переоформление
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность - переоформление
Андрюшка
18:01 22.фев.2000
Re: Доверенность - переоформление | Speedman | 18:29 22.фев.2000
Re: Доверенность - переоформление | Консультант ЗР | 20:38 22.фев.2000
Автор: Консультант ЗР Дата: 20:38 22 февраля 2000
Количество раз передоверия не ограниченно. Но, только через нотариуса и только в том случае, если Вам самому предоставлено право снимать с учета и ставить на учет.

Re: Доверенность - переоформление | Speedman | 19:02 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос Консультанту - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос по лишению прав
serg/tomsk
06:32 18.фев.2000
Re: Вопрос по лишению прав | ОлегУренгой | 07:40 19.фев.2000
Re: Вопрос по лишению прав | Жёра | 05:21 21.фев.2000
Re: Вопрос по лишению прав | serg/tomsk | 12:25 21.фев.2000
Re: Вопрос по лишению прав | Консультант ЗР | 12:37 21.фев.2000
Вопрос Консультанту | serg/tomsk | 14:17 21.фев.2000
Re: Вопрос Консультанту | Консультант ЗР | 20:43 22.фев.2000
Автор: Консультант ЗР Дата: 20:43 22 февраля 2000
Прежде всего, напишите в ГИБДД Москвы ходатайство об изменении примененной Вам санкции. Скорее всего, Вам откажут (к сожалению, такова действительность). А вот этот отказ уже обжалуйте в суде. Если Вам нужен конкретно текст жалобы и ходатайства, свяжитесь со мной по ur@zr.ru.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Чем меньше начальник - тем дело печальней... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Чем меньше начальник - тем дело печальней...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Чем меньше начальник - тем дело печальней...
DmS
06:22 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | В.М. | 07:53 18.фев.2000
Re: Чем меньше начальник - тем дело печальней... | ОлегУренгой | 07:44 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | DmS | 20:34 19.фев.2000
Да, серьёзный ты мужик ! (-) | Taas | 20:57 19.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 12:34 21.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Beholder | 20:30 22.фев.2000
Re: Чем меньше начальник - тем дело печальней... | Консультант ЗР | 20:47 22.фев.2000
Автор: Консультант ЗР Дата: 20:47 22 февраля 2000
Конечно. За непредоставление исчерпывающей информации об оказываемой услуге.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: имеют ли право? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: имеют ли право?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть имеют ли право?
student
15:08 18.фев.2000
Re: имеют ли право? | Консультант ЗР | 12:39 21.фев.2000
Re: имеют ли право? | Beholder | 20:55 22.фев.2000
Автор: Beholder Дата: 20:55 22 февраля 2000
Однако немножко смущает, что у неГИБДДонов был жезл, которыми они других тормозили. Понимаю, что вы мне все ответите, что жезл им найти не проблема, однако не проблема и гаю сесть в обычную патрульную машину. Покататься например. За пивком. Вот и денежки на пивко зарабатывали. Кстати, а значок-то у кого-нибудь из них был ? Насколько я понимаю, сотрудник должен представиться, иметь значок, и т.п. А если он "забыл", можно вежливо напомнить об этом...

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


А вот еще горячая тема! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
А вот еще горячая тема!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А вот еще горячая тема!
DmS
01:31 23.фев.2000
Автор: DmS Дата: 01:31 23 февраля 2000
Есть такой закон: "О лицензировании..." В частности, в нем говорится, что лицензируются грузоперевозки. Причем, что самое интересное, лицензия нужна ВНЕ ЗАВИСИМОСТИ от того что и на чем вы перевозите, если грузоподъемность вашего автомобиля свыше 600 кг. (Не касается прицепов к легковым автомобилям). Следовательно, если вы на ЛИЧНОЙ, скажем, Газели везете опять же личный диван с дачи, то выс могут подвергнуть наказанию за отсутствие лицензии. На уговоры, что вы везете на своем свое на представителя транспортной инспекции могут воздействия не оказать, т.к. он предъявит вам соответствующий параграф закона, согласно которому вы обязаны получить ограниченную лицензию. И это несмотря на то, что закон формально регламентирует лицензирование ВИДОВ ДЕЯТЕЛЬНОСТИ, т.е. по сути методов извлечения прибыли. Я лично убедился в этом, когда пытался получить ограниченную лицензию. В транспортной инспекции центрального округа мне ясно сказали - сначала зарегистрируй вид деятельности, потом в налоговую, потом в пенсионный и т.д. и только после этого к нам. Правды удалось добиться только у зам. начальника транспортной инспекции Москвы. Зато инспектора в ЦАО говорят - ты дурак, тебя с ограниченной лицензией еще больше останавливать будут, потому как никто не знает что это такое.
Было бы приятно, если бы ЗР уделил этому вопросу немного внимания.

Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


А вот еще горячая тема! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
А вот еще горячая тема!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть А вот еще горячая тема! | DmS | 01:31 23.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000

А вот еще горячая тема! [ Автор: DmS Дата: 01:31 23 февраля 2000
Есть такой закон: "О лицензировании..." В частности, в нем говорится, что лицензируются грузоперевозки. Причем, что самое интересное, лицензия нужна ВНЕ ЗАВИСИМОСТИ от того что и на чем вы перевозите, если грузоподъемность вашего автомобиля свыше 600 кг. (Не касается прицепов к легковым автомобилям). Следовательно, если вы на ЛИЧНОЙ, скажем, Газели везете опять же личный диван с дачи, то выс могут подвергнуть наказанию за отсутствие лицензии. На уговоры, что вы везете на своем свое на представителя транспортной инспекции могут воздействия не оказать, т.к. он предъявит вам соответствующий параграф закона, согласно которому вы обязаны получить ограниченную лицензию. И это несмотря на то, что закон формально регламентирует лицензирование ВИДОВ ДЕЯТЕЛЬНОСТИ, т.е. по сути методов извлечения прибыли. Я лично убедился в этом, когда пытался получить ограниченную лицензию. В транспортной инспекции центрального округа мне ясно сказали - сначала зарегистрируй вид деятельности, потом в налоговую, потом в пенсионный и т.д. и только после этого к нам. Правды удалось добиться только у зам. начальника транспортной инспекции Москвы. Зато инспектора в ЦАО говорят - ты дурак, тебя с ограниченной лицензией еще больше останавливать будут, потому как никто не знает что это такое.
Было бы приятно, если бы ЗР уделил этому вопросу немного внимания.

Re: А вот еще горячая тема! [ Автор: В.М. Дата: 05:42 23 февраля 2000
ИМХО если получаешь прибыль при перевозке-нужна лицензия,прибыли не предвидится
-пусть отвянут.
В микрике жил две недели-мне что, за коммунальные услуги платить?

Re: А вот еще горячая тема! [ Автор: DmS Дата: 11:02 23 февраля 2000
Вот попробуйте на эту тему с транспортной инспекцией объясниться! Они-то Вам и скажут: "Закон суров...".

Re: А вот еще к горячей теме! [ Автор: Beholder Дата: 14:21 23 февраля 2000
Я не юрист (к сожалению), но полагаю, что если закон "О лицензировании..." взять в ручки и внимательно почитать, то наверняка где-то в строчках должно всплыть определение грузоперевозки, и все что к ней относится. Может тогда путаницы будет меньше. К примеру те же ПДД. Прежде чем вести разговор о пересечении проезжих частей, проезде перекрестков и правилах обгона, все эти понятия достаточно ясно описываются. Что об этом думает уважаемый Консультант?

Re: А вот еще к горячей теме! [ Автор: DmS Дата: 23:42 23 февраля 2000
Безусловно! Например, к грузоперевозке относится перевозка на личном грузовике личной собственности - например, товара, предназначенного на продажу. НО! Товар является собственностью, машина тоже, а следовательно данная грузоперевозка не является видом деятельности и упомянутый закон ее таковой не рассматривает. Он ИМЕННО рассматривает подобную грузоперевозку как перевозку грузов находящихся в собственности перевозчика и служащих для обеспечения его деятельности. И требует лицензирования именно такой перевозки. А собственно на каком основании я должен лицензировать то, что в чистом виде видом деятельности не является? Именно поэтому я привел в пример перевозку дивана с дачи. Эти перевозки равноценны по сути. А чтобы не спорить, сядьте в грузовик, соберите в него пару-другую стиральных машин, которые купили Ваши друзья и попробуйте в качестве дружеской услуги привезти их к ним домой. Не дай Вам Бог встретиться с ГИБДД или транспортной инспекцией! А ведь Вы ничего не зарабатываете и не осуществляете никакой деятельности. Вы просто помогаете своим друзьям.

Re: А вот еще [ Автор: В.М. Дата: 07:55 24 февраля 2000
В таком случае на л/а отвезёшь приятеля домой- приравняют к такси?
Конкретнее закон от число и пр.,в ЗР было на эту тему,может кто-то неправильно понял?

Re: А вот еще горячая тема! [ Автор: Консультант ЗР Дата: 16:07 24 февраля 2000
Тема действительно горячая. Подробно проблема лицензирования будет рассматриваться в рубрике "Слово-юристу" ЗР № 3-2000. Пока же могу сказать следующее. Обязанность лицензировать грузоперевозки, предусмотрена законом "О безопасности дорожного движения". А работники Российской транспортной инспекции, согласно ПДД (п.п.2.1.1; 2.2; 2.4) имеют право контролировать только международные грузовые перевозки.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Ещё чуток(+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Ещё чуток(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Автор: В.М. Дата: 02:16 23 февраля 2000
И вот что удивительно:на глазах у огромного количества людей нарушается закон,милицейских свистков не слышно,и никто преступников не ловит.

Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Ещё чуток(+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Ещё чуток(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Автор: DmS Дата: 04:54 23 февраля 2000
Когда закон нарушается теми, кто призван его блюсти - свистеть некому. Единственный способ - пытаться доказать свою правоту опираясь на тот же закон. Но, к сожалению, в глазах подавляющего большинства окружающих прослывешь кляузником и правдоискателем. К тому же, чтобы опираться на закон - его надо знать. Вот если бы хотя бы 10 из 100 создавали вымогателям кучу проблем, причем в любом виде, пусть даже и не добиваясь на итоге справедливости, но отнимая много времени и нервов у "блюстителей" - может быть тогда их аппетиты поумерились. Но нам чаще своего времени жалко больше, чем собственных денег и достоинства. Есть такая штука - гражданское самосознание. Только не в нашей стране и не у наших сограждан. Конечно не у всех поголовно, но, Боже, как их мало!

Re: Экология!???! | dok | 13:18 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: А вот еще горячая тема! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: А вот еще горячая тема!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А вот еще горячая тема!
DmS
01:31 23.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Автор: В.М. Дата: 05:42 23 февраля 2000
ИМХО если получаешь прибыль при перевозке-нужна лицензия,прибыли не предвидится
-пусть отвянут.
В микрике жил две недели-мне что, за коммунальные услуги платить?

Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите составить иск. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите составить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите составить иск.
Funt
15:00 21.фев.2000
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Автор: Mikle Дата: 10:19 23 февраля 2000
Как я понял, застрахована машина потерпевшего (страхование каско, а не ГО). Если так - к страховой компании после выплаты возмещения переходит право требования к виновному лицу (ст. 965 ГК). Т.е. СК имеет право требования к пенсионеру на 89 % от 100 % страховой суммы, а потерпевший - на оставшиеся 11 %.

Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Re: Помогите составить иск. | Funt | 18:16 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: А вот еще горячая тема! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: А вот еще горячая тема!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А вот еще горячая тема!
DmS
01:31 23.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Автор: DmS Дата: 11:02 23 февраля 2000
Вот попробуйте на эту тему с транспортной инспекцией объясниться! Они-то Вам и скажут: "Закон суров...".

Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


взгляд из темноты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
взгляд из темноты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть взгляд из темноты
Белый
12:47 23.фев.2000
Автор: Белый Дата: 12:47 23 февраля 2000

здравствуйте Все !
Хочу поделиться своими впечатлениями от общения с работниками ГИБДД .
Недавно попал в аварию, а случилось это так.
Дело было в Мурманске полярной ночью. Я выезжал на загородную
трассу из города. Двигался с ближним светом. По левой стороне дороги
на этом участке стоят столбы с осветительными люстрами. В конце освеща-
емого участка на встречной полосе стояла грузовая машина. Из темноты
навстречу мне двигался легковой автомобиль. Чтобы его не ослепить, я,
естественно, не включаю дальний свет, въезжаю в темноту и понимаю,
что дальше дороги не вижу, нажимаю педаль тормоза и через секунду
передо мной появляется задний борт ГАЗ-53. В общем, я влетаю ему под
"задницу". К счастью попал ему в запаску, но, в итоге, разбил лобовик,
капот,крыло,фару,радиатор. Как потом выяснилось, у ГАЗона вырубилась
электрика, водитель бросил машину на проезжей части, знак аварийной
остановки не поставил, даже не скатился в освещенную зону, хотя на
зтом участке дорога идет на подъем, а тормозной путь у меня был 8 метров,
т.е. скатиться на 10 метров он вполне мог, чтобы его хотя бы было видно.
Приехали гаишники и в аварии обвинили меня,объяснив,что "водитель должен
двигаться по проезжей части с такой скоростью, чтобы в любой момент мог
снизить скорость до полной остановки", но умолчали о том, что в ПДД
написано "если водитель в состоянии увидеть препятствие". Продолжение
было еще смешнее. "Гайцы" сказали ,что обязательно накажут водителя
ГАЗона за то,что он не поставил знак аварийной остановки аж на 40 р.,
а мне(!) выписали штраф на 264р. за нанесение (мне!!!) материального ущерба.
На разборке в ГАИ мою вину утвердили, чем дали мне все основания предпо-
лагать, что или я, или разработчики ПДД не совсем нормальные в умственном
отношении ребята. Теперь, я полагаю, можно ездить по встречной полосе,
не обращать внимание на знаки типа "Уступи дорогу" или поворачивать налево
из правого ряда, наказанием за что будет только 40 р., а во всем остальном
виноват тот, кто в тебя впилился, т.к. не смог сократить скорость до полной
остановки транспортного средства.

Что в таких случаях нужно делать?

Re: взгляд из темноты | Mikle | 16:56 23.фев.2000
Re: взгляд из темноты | Vjacheslav | 17:32 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


взгляд из темноты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
взгляд из темноты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть взгляд из темноты | Белый | 12:47 23.фев.2000
Re: взгляд из темноты | Mikle | 16:56 23.фев.2000
Re: взгляд из темноты | Vjacheslav | 17:32 23.фев.2000

взгляд из темноты [ Автор: Белый Дата: 12:47 23 февраля 2000

здравствуйте Все !
Хочу поделиться своими впечатлениями от общения с работниками ГИБДД .
Недавно попал в аварию, а случилось это так.
Дело было в Мурманске полярной ночью. Я выезжал на загородную
трассу из города. Двигался с ближним светом. По левой стороне дороги
на этом участке стоят столбы с осветительными люстрами. В конце освеща-
емого участка на встречной полосе стояла грузовая машина. Из темноты
навстречу мне двигался легковой автомобиль. Чтобы его не ослепить, я,
естественно, не включаю дальний свет, въезжаю в темноту и понимаю,
что дальше дороги не вижу, нажимаю педаль тормоза и через секунду
передо мной появляется задний борт ГАЗ-53. В общем, я влетаю ему под
"задницу". К счастью попал ему в запаску, но, в итоге, разбил лобовик,
капот,крыло,фару,радиатор. Как потом выяснилось, у ГАЗона вырубилась
электрика, водитель бросил машину на проезжей части, знак аварийной
остановки не поставил, даже не скатился в освещенную зону, хотя на
зтом участке дорога идет на подъем, а тормозной путь у меня был 8 метров,
т.е. скатиться на 10 метров он вполне мог, чтобы его хотя бы было видно.
Приехали гаишники и в аварии обвинили меня,объяснив,что "водитель должен
двигаться по проезжей части с такой скоростью, чтобы в любой момент мог
снизить скорость до полной остановки", но умолчали о том, что в ПДД
написано "если водитель в состоянии увидеть препятствие". Продолжение
было еще смешнее. "Гайцы" сказали ,что обязательно накажут водителя
ГАЗона за то,что он не поставил знак аварийной остановки аж на 40 р.,
а мне(!) выписали штраф на 264р. за нанесение (мне!!!) материального ущерба.
На разборке в ГАИ мою вину утвердили, чем дали мне все основания предпо-
лагать, что или я, или разработчики ПДД не совсем нормальные в умственном
отношении ребята. Теперь, я полагаю, можно ездить по встречной полосе,
не обращать внимание на знаки типа "Уступи дорогу" или поворачивать налево
из правого ряда, наказанием за что будет только 40 р., а во всем остальном
виноват тот, кто в тебя впилился, т.к. не смог сократить скорость до полной
остановки транспортного средства.

Что в таких случаях нужно делать?

Re: взгляд из темноты [ Автор: Mikle Дата: 16:56 23 февраля 2000
Жаловаться. В вышестоящую ГИБДД или в суд. перспективы у этого дела есть.

Re: взгляд из темноты [ Автор: Vjacheslav Дата: 17:32 23 февраля 2000
Для начала сходите по ссылке
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=1&page=18&view=collapsed&sb=5

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экология!???! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экология!???!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экология!???!
DmS
02:55 21.фев.2000
Re: Экология!???! | Жёра | 05:15 21.фев.2000
Re: Экология!???! | В.М. | 05:33 21.фев.2000
Re: Экология!???! | Mikle | 10:04 21.фев.2000
Re: Экология!???! | DmS | 13:02 21.фев.2000
Re: Экология!???! | Консультант ЗР | 12:49 21.фев.2000
Re: Экология!???! | DmS | 12:58 21.фев.2000
Re: Экология!???! | Консультант ЗР | 13:02 21.фев.2000
Re: Вопрос уважаемому Консультанту: Vovochka 15:32 21.фев.2000
Re: обману | В.М. | 01:40 22.фев.2000
Re: обману | Vovochka | 09:42 22.фев.2000
Re: Вопрос уважаемому Консультанту: Консультант ЗР 18:27 22.фев.2000
Re: Ещё чуток(+) | В.М. | 02:16 23.фев.2000
Re: Ещё чуток(+) | DmS | 04:54 23.фев.2000
Re: Экология!???! | dok | 13:18 23.фев.2000
Автор: dok Дата: 13:18 23 февраля 2000
Такие варианты имеют место не только и столько место в столице нашей Родины,кто нибудь наверняка ездил из средней полосы на Кубань и знают что такое станица Павловская,что такое Адыгея,на въезде в Краснодар,причем не важно едишь ли ты прямо в Краснодар,или тебе по объездной,есть парни из "Гринпис",а так же "транспортной ИНСПЕКЦИИ"(ничуть не хотел обидеть "зеленых") .Всегда найдутся желающие под благовидным предлогом изъять N-кол-во денег.Наша задача по мере возможности противостоять им,всеми средствами.Вообще вопрос экологических "поборов" навяз в зубах.Дымность дизеля один из показателей по которым либо прошел нормы эко.контроля,либо нет.
Мое мнение такое:пока действуют сегодняшние правила и законы все мы,кто за рулем,бесправны (по умолчанию),а правы инспектора ГИБДД и вся шушура,что тасуется у дороги.
Я принципиально не прохожу никаких проверок,у меня дизель легковой, а на дороге требую доказать официально превышение норм,если оно есть.
Вообще в двух словах не выскажешь, что на душе.
Предлагаю обсудить всем,кто не равнодушен.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: А вот еще к горячей теме! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: А вот еще к горячей теме!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А вот еще горячая тема!
DmS
01:31 23.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Автор: Beholder Дата: 14:21 23 февраля 2000
Я не юрист (к сожалению), но полагаю, что если закон "О лицензировании..." взять в ручки и внимательно почитать, то наверняка где-то в строчках должно всплыть определение грузоперевозки, и все что к ней относится. Может тогда путаницы будет меньше. К примеру те же ПДД. Прежде чем вести разговор о пересечении проезжих частей, проезде перекрестков и правилах обгона, все эти понятия достаточно ясно описываются. Что об этом думает уважаемый Консультант?

Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Автор: Beholder Дата: 14:34 23 февраля 2000
Такой вот вопросик. Где регламентируется в каких случаях изымаются права, а то у меня начинает создаваться впечатление, что во всех. С намеком, что ситуацию можно исправить методом финансовых инвестиций не отходя от кассы.

Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Изъятие прав... | Beholder | 14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

Изъятие прав... [ Автор: Beholder Дата: 14:34 23 февраля 2000
Такой вот вопросик. Где регламентируется в каких случаях изымаются права, а то у меня начинает создаваться впечатление, что во всех. С намеком, что ситуацию можно исправить методом финансовых инвестиций не отходя от кассы.

Re: Изъятие прав... [ Автор: Mikle Дата: 17:01 23 февраля 2000
Часть 5 статьи 244 Кодекса об административных правонарушениях РСФСР:

"При совершении нарушения, за которое в соответствии с настоящим Кодексом может быть наложено административное взыскание в виде штрафа или лишения права управления транспортным средством, у водителя (судоводителя) изымается водительское удостоверение, о чем делается запись в протоколе о правонарушении, а также во временном разрешении на право управления транспортными средствами. После уплаты штрафа водительское удостоверение возвращается владельцу".

Re: Изъятие прав... [ Автор: DmS Дата: 05:33 24 февраля 2000
Если пристально рассмотреть законодательство, то изъятие водительского удостоверения в случае не предусматривающем лишения права управления автомобилем является грубым нарушением прав гражданина. Дело в том, что КоАП РФ (ст. 24, 25) не предусматривает наложения двух основных взысканий за одно правонарушение. Штраф и лишение специального права, каковым является право управления автомобилем, являются самостоятельными основными взысканиями (Закон РФ "О безопасности дорожного движения" от 10.12.95). В том же Законе указано, что если международным договором установлены иные правила, то применяются правила международного договора РФ. Таковым договором является Конвенция о дорожном движении. Изъятие водительского удостоверения приводит к автоматическому лишению гражданина права управления автомобилем, т.к. согласно Конвенции о дорожном движении именно водительское удостоверение является ЕДИНСТВЕННЫМ документом подтверждающим наличие такого права и его изъятие приводит к приостановлению действия этого права как на территории РФ, так и на территории прочих участников Конвенции (ст.42). Соответственно, при наложении на Вас взыскания в виде штрафа и одновременного изъятия водительского удостоверения нарушается Законодательство РФ, т.к. во-первых, на Вас налагают за одно правонарушение два основных взыскания (нарушение КоАП ст. 24, 25) и, во-вторых, Вас лишают специального права, т.е. налагают взыскание не соответствующее Вашему правонарушению.

Re: Изъятие прав... [ Автор: ОлегУренгой Дата: 06:22 24 февраля 2000
Тут, ИМХО, не такой простой вопрос. Сообщения от Micle & DmS я читал. С одной стороны, изъятие удостоверения и лишение права управления - вещи принципиально разные. Вам ведь оставляется в. разрешение, по которому вы управляете на полном законном основании. С другой стороны, давайте представим ситуацию, с которой сталкивались многие водители. Изъятие удостоверения предусмотрено, если сумма штрафа превышает 100 руб. Вы в дальней поездке сроком, скажем, на месяц. Изъятое удостоверение возвращается по месту прописки. То есть вы его увидите, когда вернетесь домой. А если вам придет в голову съездить, например, на Украину? Там ведь временные разрешения не катят (и правильно)! То есть в какой-то степени вас действительно лишили права управления.

Re: Изъятие прав... [ Автор: DmS Дата: 11:39 24 февраля 2000
Вас лишают не в какой-то степени, а в полной. Потому как на основании статей Конвенции, которые в этом случае единственно применимы в соответствии с российский законодательством, в/у - документ, подтверждающий наличие у вас права управления, и он единственный. Другого Конвенцией не предусмотрено. А временный квиточек - это суррогат, который придуман властями РФ, но законной силы он не имеет нигде, даже в России и если захотеть, то ваше право управления автомобилем по в/р можно оспорить и здесь.

Re: Изъятие прав... [ Автор: Mikle Дата: 09:20 24 февраля 2000
Формально задержание водительского удостоверения является не мерой наказания, а мерой обеспечения исполнения взыскания. Однако, фактически изъятие в/у является наказанием. Во-первых, как правильно было указано, водитель не может поехать на машине за границу - прав-то нет. Во-вторых, он вынужден отстаивать очереди в ГИБДД, терять время и нервы, чтобы вернуть права.

Re: Изъятие прав... [ Автор: Консультант ЗР Дата: 16:45 24 февраля 2000
В соответствии со ст.237 КоАП, если нарушитель не оспаривает нарушение и взыскание, протокол не составляется и штраф взимается на месте, при совершении правонарушений, предусмотренных:
частями второй и третьей статьи 114 (управление транспортными средствами водителями, не имеющими при себе документов, предусмотренных правилами дорожного движения; управление водителями транспортными средствами, не зарегистрированными в установленном порядке, или не прошедшими государственного технического осмотра, или имеющими неисправности, при наличии которых в соответствии с правилами дорожного движения запрещается их эксплуатация); частями первой, второй, третьей и восьмой статьи 115 (Превышение водителями транспортных средств установленной скорости движения на величину от 10 до 20 км/ч.; нарушение правил расположения транспортных средств на проезжей части, пользования внешними световыми приборами, звуковыми сигналами, ремнями безопасности или мотошлемами; несоблюдение требований дорожных знаков и разметки (кроме знаков "Въезд запрещен", "Движение запрещено", "Опасность", пересечения сплошной линии разметки, разделяющей транспортные потоки противоположных направлений); нарушение водителями иных правил дорожного движения, за исключением предусмотренных статьями 114, 114.1, 117, 118, 121.1 настоящего Кодекса и частями первой, второй, третьей, четвертой, пятой, шестой и седьмой настоящей статьи).

Re: Изъятие прав... [ Автор: Beholder Дата: 18:17 24 февраля 2000
Да уж, на месте у нас как правило все вопросы и решаются. Однако главное, как я понял, что закон все же предусматривает изъятие прав при определенном административном правонарушении и возврат их после уплаты. Я так понимаю, закон суров, и с ним не поспоришь...

Re: Изъятие прав... [ Автор: Консультант ЗР Дата: 18:32 24 февраля 2000
Это действительно так. Закон предусматривает. А мысли о соответствии этого положения международным документам давно вызывают сомнения, но пока не доходят руки. На ближайшее время запланированы штрафные стоянки, ну а потом и изъятие "прав".

Re: Изъятие прав... [ Автор: DmS Дата: 22:50 24 февраля 2000
Уважаемый Консультант! Я понимаю Ваше нежелание подробно рассмотреть данную тему. Однако, не могу не оспорить Ваши слова о том, что процедура изъятия прав не соответствует международным законам. Она не соответствует именно российским законам. КоАП, в котором предусмотрена эта процедура принят в 1992г. В 1993 г. принята Конституция РФ, а в 1995г. принят закон "О безопасности дорожного движения". И статьи КоАП 92г. противоречат именно этим, более поздним документам. Что касается Конвенции, то она рассматривается только вследствие того, что в упомянутых документах есть ссылки на международные соглашения и предусматривается их доминирование над федеральными законами.

Re: Изъятие прав... [ Автор: Консультант ЗР Дата: 16:58 25 февраля 2000
К сожалению, не уловил в Ваших словах противоречия этого положения КоАП внутреннему законодательству. Лишение права управления есть санкция. А изъятие водительского удостоверения - мера обеспечения производства по делам об административных правонарушениях. В связи с этим нельзя расценивать изъятие водительского удостоверения как лишение специального права. Лишение означает лишение вообще, но ведь по территории РФ человек может спокойно ездить и по временному разрешению. А то, что он не имеет возможности выезжать за границу, ни что иное, как ограничение. А федеральным законом, в соответствии со ст.55 Конституции, ограничение прав возможно. Ситуация аналогична подписке о невыезде - это не лишение свободы, но ограничение права передвижения, предусмотренное федеральным законом. Так что пока мысли такие.

Re: Изъятия прав не будет? [ Автор: Beholder Дата: 18:15 25 февраля 2000
Кстати, а ведь новый, еще не принятый, КоАП (тот, что до .2 промилле загружаться позволит) изъятия прав не предусматривает. Хотя, в нем других гадостей полно...

Re: Изъятие прав... [ Автор: DmS Дата: 02:06 26 февраля 2000
Поясню свою мысль. В законе "О безопасности дорожного движения" есть ссылка на международный договор, который имеет приоритет перед федеральным законом. А, следовательно, в случае изъятия в/у ситуацию следует рассматривать с точки зрения международного договора. КоАП в этом случае теряет силу. И, если, в международном договоре сказано, что гражданин не имеющий при себе национального водительского удостоверения не имеет права управлять автомобилем, то он не имеет этого права на территории всех стран - участников договора, в том числе и России. Так что, изымая в/у, гражданина именно лишают права управления. Временное разрешение не является документом, подтверждающим наличие права.
Но даже если на это не обращать внимания, то ограничение права - суть наказание. А, значит, налагая административное взыскание за правонарушение и изымая права в качестве обеспечения производства, к водителю применяется два наказания за одно правонарушение. Вы же не будете спорить с тем, что ограничение свободы в любом виде, в виде подписки или в виде ограничения использования права управления автомобилем, тоже санкция.

Re: Изъятие прав... [ Автор: Консультант ЗР Дата: 18:17 29 февраля 2000
Не согласен. Санкция есть наказание, т.е. мера воздействия на нарушителя, применяемая в воспитательных целях. Санкция имеет под собой материальную природу. А меры обеспечения производства есть институт процессуальный. Кроме того, в Конвенции не сказано, что отсутствие водительского удостоверения влечет лишение прав управления. Там лишь говорится, что стороны обязуются принимать на своей территории национальные в/у и не принимать в/у не соответствующие Конвенции.

Re: Изъятие прав... [ Автор: DmS Дата: 21:37 29 февраля 2000
В/у согласно Конвенции является единственным документом подтверждающим наличие права управления а/м. Значит отсутствие в/у лишает гражданина возможности документально подтвердить наличие права, а следовательно лишает его возможности этим правом воспользоваться. Что касается санкций, то я говорил не о процессуальных закорючках, а об ограничении свободы, например свободы передвижения (в данном случае в автомобиле). Вы же не можете воспользоваться этой свободой везде, где могли бы имея в/у. Значит свобода ограничена. А это уже санкция.

Re: Изъятие прав... [ Автор: Консультант ЗР Дата: 09:22 1 марта 2000
Я все-таки полагаю, что не стоит смешивать два абсолютно разных понятия. Но даже если не вдаваться в "процессуальные закорючки", ограничение прав и свобод федеральным законом допускается (ст.55 Конституции). Что касается Конвенции, то, к сожалению, я не нашел там пункта, говорящего, что в/у является единственным документом подтверждающим наличие права управления. Там лишь сказано об обязанности водителя иметь при себе в/у (п/п а) п.1 ст.41 "Водительские удостоверения").

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Два жмурика при ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Два жмурика при ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Два жмурика при ДТП
VladimirN
16:33 23.фев.2000
Автор: VladimirN Дата: 16:33 23 февраля 2000
Какая ответственность грозит если в аварии, машина улетела в кювет, сведетелей тоже нет, два человека в салоне погибло а водитель остался жив. Скорей всего привышение скорости. Максимальный срок какой?

Re: Два жмурика при ДТП Mikle 17:08 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Два жмурика при ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Два жмурика при ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Два жмурика при ДТП | VladimirN | 16:33 23.фев.2000
Re: Два жмурика при ДТП | Mikle | 17:08 23.фев.2000

Два жмурика при ДТП [ Автор: VladimirN Дата: 16:33 23 февраля 2000
Какая ответственность грозит если в аварии, машина улетела в кювет, сведетелей тоже нет, два человека в салоне погибло а водитель остался жив. Скорей всего привышение скорости. Максимальный срок какой?

Re: Два жмурика при ДТП [ Автор: Mikle Дата: 17:08 23 февраля 2000
Уголовный Кодекс РФ.
"Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств

1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - (в ред. Федерального закона от 25.06.98 N 92-ФЗ) (см. текст в предыдущей редакции)
наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового.
2. То же деяние, повлекшее по неосторожности смерть человека, -
наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет.
3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -
наказывается лишением свободы на срок от четырех до десяти лет с лишением права управлять транспортным средством на срок до трех лет.
Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства".

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите составить иск. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите составить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите составить иск.
Funt
15:00 21.фев.2000
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Автор: Консультант ЗР Дата: 16:41 23 февраля 2000
Прошу прощения. Действительно, исходя из письма застрахован автомобиль пострадавшего.

Re: Помогите составить иск. | Funt | 18:16 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: взгляд из темноты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: взгляд из темноты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть взгляд из темноты
Белый
12:47 23.фев.2000
Re: взгляд из темноты | Mikle | 16:56 23.фев.2000
Автор: Mikle Дата: 16:56 23 февраля 2000
Жаловаться. В вышестоящую ГИБДД или в суд. перспективы у этого дела есть.

Re: взгляд из темноты | Vjacheslav | 17:32 23.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Автор: Mikle Дата: 17:01 23 февраля 2000
Часть 5 статьи 244 Кодекса об административных правонарушениях РСФСР:

"При совершении нарушения, за которое в соответствии с настоящим Кодексом может быть наложено административное взыскание в виде штрафа или лишения права управления транспортным средством, у водителя (судоводителя) изымается водительское удостоверение, о чем делается запись в протоколе о правонарушении, а также во временном разрешении на право управления транспортными средствами. После уплаты штрафа водительское удостоверение возвращается владельцу".

Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Два жмурика при ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Два жмурика при ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Два жмурика при ДТП
VladimirN
16:33 23.фев.2000
Re: Два жмурика при ДТП Mikle 17:08 23.фев.2000
Автор: Mikle Дата: 17:08 23 февраля 2000
Уголовный Кодекс РФ.
"Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств

1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - (в ред. Федерального закона от 25.06.98 N 92-ФЗ) (см. текст в предыдущей редакции)
наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового.
2. То же деяние, повлекшее по неосторожности смерть человека, -
наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет.
3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -
наказывается лишением свободы на срок от четырех до десяти лет с лишением права управлять транспортным средством на срок до трех лет.
Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства".

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: взгляд из темноты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: взгляд из темноты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть взгляд из темноты
Белый
12:47 23.фев.2000
Re: взгляд из темноты | Mikle | 16:56 23.фев.2000
Re: взгляд из темноты | Vjacheslav | 17:32 23.фев.2000
Автор: Vjacheslav Дата: 17:32 23 февраля 2000
Для начала сходите по ссылке
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=1&page=18&view=collapsed&sb=5

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите составить иск. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите составить иск.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите составить иск.
Funt
15:00 21.фев.2000
Re: Помогите составить иск. | Mikle | 09:59 22.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 20:16 22.фев.2000
Re: Помогите составить иск. | Mikle | 10:19 23.фев.2000
Re: Помогите составить иск. | Консультант ЗР | 16:41 23.фев.2000
Re: Помогите составить иск. | Funt | 18:16 23.фев.2000
Автор: Funt Дата: 18:16 23 февраля 2000
Всем большое спасибо.

Funt.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: А вот еще к горячей теме! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: А вот еще к горячей теме!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А вот еще горячая тема!
DmS
01:31 23.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Автор: DmS Дата: 23:42 23 февраля 2000
Безусловно! Например, к грузоперевозке относится перевозка на личном грузовике личной собственности - например, товара, предназначенного на продажу. НО! Товар является собственностью, машина тоже, а следовательно данная грузоперевозка не является видом деятельности и упомянутый закон ее таковой не рассматривает. Он ИМЕННО рассматривает подобную грузоперевозку как перевозку грузов находящихся в собственности перевозчика и служащих для обеспечения его деятельности. И требует лицензирования именно такой перевозки. А собственно на каком основании я должен лицензировать то, что в чистом виде видом деятельности не является? Именно поэтому я привел в пример перевозку дивана с дачи. Эти перевозки равноценны по сути. А чтобы не спорить, сядьте в грузовик, соберите в него пару-другую стиральных машин, которые купили Ваши друзья и попробуйте в качестве дружеской услуги привезти их к ним домой. Не дай Вам Бог встретиться с ГИБДД или транспортной инспекцией! А ведь Вы ничего не зарабатываете и не осуществляете никакой деятельности. Вы просто помогаете своим друзьям.

Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: ДТП во дворе - WWW-Конференции "За рулем"

с 11 января по 10 февраля 2000 года
Re: ДТП во дворе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП во дворе
maksimitata
02:20 10.фев.2000
Re: ДТП во дворе | В.М. | 04:12 10.фев.2000
Re: ДТП во дворе | Сергей_М | 06:18 10.фев.2000
Re: ДТП во дворе | Консультант ЗР | 13:55 14.фев.2000
Re: ДТП во дворе | maksimitata | 03:53 24.фев.2000
Автор: maksimitata Дата: 03:53 24 февраля 2000
Скажите? Что за экспертиза видимости и как ее делать?

[ Архив конференции "Закон суров" - с 11 января по 10 февраля 2000 года ]


АБС на задней оси? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
АБС на задней оси?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть АБС на задней оси?
maksimitata
04:01 24.фев.2000
Автор: maksimitata Дата: 04:01 24 февраля 2000
Ставится ли АБС на легковые а/м только на заднюю ось?В частности а/м Мерседес?

Re: АБС на задней оси? | DmS | 05:00 24.фев.2000
Re: АБС на задней оси? | Vovochka | 10:24 24.фев.2000
Re: АБС на задней оси? | DmS | 11:42 24.фев.2000
Re: АБС на задней оси? | Funt | 18:24 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


АБС на задней оси? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
АБС на задней оси?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть АБС на задней оси? | maksimitata | 04:01 24.фев.2000
Re: АБС на задней оси? | DmS | 05:00 24.фев.2000
Re: АБС на задней оси? | Vovochka | 10:24 24.фев.2000
Re: АБС на задней оси? | DmS | 11:42 24.фев.2000
Re: АБС на задней оси? | Funt | 18:24 24.фев.2000

АБС на задней оси? [ Автор: maksimitata Дата: 04:01 24 февраля 2000
Ставится ли АБС на легковые а/м только на заднюю ось?В частности а/м Мерседес?

Re: АБС на задней оси? [ Автор: DmS Дата: 05:00 24 февраля 2000
АБС бывает двух, трех и четырехконтурные. Двух - на два передних колеса, трех - на два передних раздельно и на оба задних, четырех - на каждое колесо свой контур. И вообще АБС нужна для того, чтобы автомобиль не потерял управляемость из-за блокировки колес при торможении. Как известно в первую очередь блокируются передние колеса, к тому же именно они (за редким исключением, например, у автопогрузчика) и являются управляемыми.

Re: АБС на задней оси? [ Автор: Vovochka Дата: 10:24 24 февраля 2000
По-моему,в первую очередь блокируются как раз задние колеса...Чтобы как-то уменьшить это явление,на нашемарки ставят всякие хитрые регуляторы давления("колдуны").
Другое дело,что блокировка передних колес куда более опасна-ведь авто в этом случае теряет управляемость.
С уважением,Владимир.

Re: АБС на задней оси? [ Автор: DmS Дата: 11:42 24 февраля 2000
Регуляторы давления есть на всех машинах и к АБС они никакого отношения не имеют. Они нужны для компенсации изменения развесовки автомобиля по осям при разной загрузке.

Re: АБС на задней оси? [ Автор: Funt Дата: 18:24 24 февраля 2000
Да вроде конфа не та ...

Funt.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: АБС на задней оси? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: АБС на задней оси?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть АБС на задней оси?
maksimitata
04:01 24.фев.2000
Re: АБС на задней оси? | DmS | 05:00 24.фев.2000
Автор: DmS Дата: 05:00 24 февраля 2000
АБС бывает двух, трех и четырехконтурные. Двух - на два передних колеса, трех - на два передних раздельно и на оба задних, четырех - на каждое колесо свой контур. И вообще АБС нужна для того, чтобы автомобиль не потерял управляемость из-за блокировки колес при торможении. Как известно в первую очередь блокируются передние колеса, к тому же именно они (за редким исключением, например, у автопогрузчика) и являются управляемыми.

Re: АБС на задней оси? | Vovochka | 10:24 24.фев.2000
Re: АБС на задней оси? | DmS | 11:42 24.фев.2000
Re: АБС на задней оси? | Funt | 18:24 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Автор: DmS Дата: 05:33 24 февраля 2000
Если пристально рассмотреть законодательство, то изъятие водительского удостоверения в случае не предусматривающем лишения права управления автомобилем является грубым нарушением прав гражданина. Дело в том, что КоАП РФ (ст. 24, 25) не предусматривает наложения двух основных взысканий за одно правонарушение. Штраф и лишение специального права, каковым является право управления автомобилем, являются самостоятельными основными взысканиями (Закон РФ "О безопасности дорожного движения" от 10.12.95). В том же Законе указано, что если международным договором установлены иные правила, то применяются правила международного договора РФ. Таковым договором является Конвенция о дорожном движении. Изъятие водительского удостоверения приводит к автоматическому лишению гражданина права управления автомобилем, т.к. согласно Конвенции о дорожном движении именно водительское удостоверение является ЕДИНСТВЕННЫМ документом подтверждающим наличие такого права и его изъятие приводит к приостановлению действия этого права как на территории РФ, так и на территории прочих участников Конвенции (ст.42). Соответственно, при наложении на Вас взыскания в виде штрафа и одновременного изъятия водительского удостоверения нарушается Законодательство РФ, т.к. во-первых, на Вас налагают за одно правонарушение два основных взыскания (нарушение КоАП ст. 24, 25) и, во-вторых, Вас лишают специального права, т.е. налагают взыскание не соответствующее Вашему правонарушению.

Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Автор: ОлегУренгой Дата: 06:22 24 февраля 2000
Тут, ИМХО, не такой простой вопрос. Сообщения от Micle & DmS я читал. С одной стороны, изъятие удостоверения и лишение права управления - вещи принципиально разные. Вам ведь оставляется в. разрешение, по которому вы управляете на полном законном основании. С другой стороны, давайте представим ситуацию, с которой сталкивались многие водители. Изъятие удостоверения предусмотрено, если сумма штрафа превышает 100 руб. Вы в дальней поездке сроком, скажем, на месяц. Изъятое удостоверение возвращается по месту прописки. То есть вы его увидите, когда вернетесь домой. А если вам придет в голову съездить, например, на Украину? Там ведь временные разрешения не катят (и правильно)! То есть в какой-то степени вас действительно лишили права управления.

Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Предлагаю общую тему - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Предлагаю общую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Автор: ОлегУренгой Дата: 06:47 24 февраля 2000
Оно, конечно, бывает и так, что некоторые представители ГИБДД или милиции вообще предъявляют к вам несправедливые требования и несправедливо вас наказывают. Оно, конечно, можно написать жалобу или даже обратиться в суд. Бывает, при этом даже добиваются справедливости. Однако я не могу даже представить себе ситуацию, при которой представитель закона, этот закон и нарушающий, пострадал в результате больше, чем вы, или хотя бы имел больше, чем вы, проблем (беготни, унижений, материальных потерь и т.п.). А вы можете?

Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Предлагаю общую тему - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Предлагаю общую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Предлагаю общую тему | ОлегУренгой | 06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

Предлагаю общую тему [ Автор: ОлегУренгой Дата: 06:47 24 февраля 2000
Оно, конечно, бывает и так, что некоторые представители ГИБДД или милиции вообще предъявляют к вам несправедливые требования и несправедливо вас наказывают. Оно, конечно, можно написать жалобу или даже обратиться в суд. Бывает, при этом даже добиваются справедливости. Однако я не могу даже представить себе ситуацию, при которой представитель закона, этот закон и нарушающий, пострадал в результате больше, чем вы, или хотя бы имел больше, чем вы, проблем (беготни, унижений, материальных потерь и т.п.). А вы можете?

Re: Предлагаю общую тему [ Автор: Консультант ЗР Дата: 18:21 24 февраля 2000
Любая жалоба для работника ГИБДД, на которого она написана, бесследно для него не проходит. И если после первой (обоснованной) жалобы дело, как правило, ограничивается неприятным разговором с начальством, то после удовлетворения жалобы, инспектора если и не уволят (что вполне возможно, особенно если "попасть" под очередную чистку рядов), то выговор вынесут. А это означает лишение премиальных, за выслугу и т.п. Кроме того, с определенной периодичностью в ГИБДД проводится переаттестация. Все (ВСЕ) жалобы сохраняются. И если комиссия признает жалобу на какого-либо сотрудника обоснованной - как минимум служебное несоответствие, за которым следует понижение в должности. Ну, а если инспектор допустил грубые нарушения (или неоднократные жалобы по одному и тому же поводу), то 100-процентное увольнение.

Re: Пожалеем "несчастных"... [ Автор: Beholder Дата: 18:32 24 февраля 2000
Пока рисовал предыдущую мессагу, появился ответ Консультанта. Не совсем я с ним согласен. Тот кретин, что на Щербаковке народ посносил, он какое наказание понес? Премии лишили? Ах, бедный, лишних два литра бензина в свой джипарь не дольет на эту премию. С работы уволили? Ох, какое горе. А тот, что ребенка сшиб и сделал инвалидом (не помню, к сожалению, где это случилось), так тот вообще так в органах дальше и работает.
А будь это простой смертный, без связей с органами, и других связей, он тоже бы премии лишился? Или как? Так что все эти порицания и выговоры для них как с гуся вода. Они свою премию в десятерном размере за пару часов могут сделать.

Re: Пожалеем "несчастных"... [ Автор: Консультант ЗР Дата: 18:38 24 февраля 2000
По первому описанному Вами случаю могу сказать, что этот человек сидит. А вот второй случай, к сожалению, не припомню.

Re: Пожалеем "несчастных"... [ Автор: Beholder Дата: 18:47 24 февраля 2000
По первому случаю - значит есть все же справедливость на свете. А по второму... Сейчас напрягу память... И було это в прошлом году в Подмосковье, сшиб гай дитятю на своей машине, мать бегала по судам, правды не добилась. Так чтоб хоть как то отомстить уроду, она ему на машине фару раздолбала. И что вы думаете? Дело на нее завели. Хулиганство, понимаешь. Закон суров. Хулиганство и есть хулиганство. Однако, почему он не ко всем суров-то?

Re: Пожалеем "несчастных"... [ Автор: Vjacheslav Дата: 20:37 24 февраля 2000
Считаю, что Закон суров не ко всем по многим причинам: это как недостатки самого Закона, так и наше, к сожалению, общее нежелание связываться и, как следствие, неумение отстаивать свое: достоинство перед представителями власти.
Однако уже есть и другие примеры:
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=1929&page=4&view=collapsed&sb=5
Как Вы думаете, инспектор выкупал протокол исключительно из жалости к человеку, которому доставил хлопоты, или все:-таки по каким-то другим личным мотивам? Я сильно подозреваю, что несмотря на честьмундирные попытки повесить лапшу "кроме строгача больше ничего", какая-то дубина ему грозила.
Так что ле:д уже шевелится, господа уважаемые заседатели почтенной конфы.

С уважением,

Вячеслав

Re: О "несчастных"... [ Автор: Beholder Дата: 20:58 24 февраля 2000
Дай то Бог, чтобы таких развязок было как можно больше.
А лучше, конечно, чтобы не было самих причин к любым развязкам - радостным и печальным. Всем удачи.

Резюме [ Автор: ОлегУренгой Дата: 05:17 26 февраля 2000
Честно говоря, я-то как раз и хотел развернуть дискуссию, результатом которой была бы уверенность в необходимости и непременной обязательности отстаивания своих прав, то есть мой первоначальный текст был в какой-то степени провокационным (простите подлеца :)). Рад, что мне это удалось хотя бы частично. Да, случаев, когда представители закона остаются безнаказанными, предостаточно, однако по моему глубокому убеждению, это вовсе не означает, что мы должны сами давать возможность садиться нам на голову.

Re: Предлагаю общую тему [ Автор: Beholder Дата: 18:22 24 февраля 2000
Есть такое понятие - принцип! Да проблем будет меньше, если с гаем решить финансовый вопрос на месте, да и не только с гаем. Но ведь это в сумме только и усугубляет общую картину. Чем больше будет принципиальных, тем всем же лучше и будет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: А вот еще - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: А вот еще
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А вот еще горячая тема!
DmS
01:31 23.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Автор: В.М. Дата: 07:55 24 февраля 2000
В таком случае на л/а отвезёшь приятеля домой- приравняют к такси?
Конкретнее закон от число и пр.,в ЗР было на эту тему,может кто-то неправильно понял?

Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Автор: Mikle Дата: 09:20 24 февраля 2000
Формально задержание водительского удостоверения является не мерой наказания, а мерой обеспечения исполнения взыскания. Однако, фактически изъятие в/у является наказанием. Во-первых, как правильно было указано, водитель не может поехать на машине за границу - прав-то нет. Во-вторых, он вынужден отстаивать очереди в ГИБДД, терять время и нервы, чтобы вернуть права.

Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: АБС на задней оси? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: АБС на задней оси?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть АБС на задней оси?
maksimitata
04:01 24.фев.2000
Re: АБС на задней оси? | DmS | 05:00 24.фев.2000
Re: АБС на задней оси? | Vovochka | 10:24 24.фев.2000
Автор: Vovochka Дата: 10:24 24 февраля 2000
По-моему,в первую очередь блокируются как раз задние колеса...Чтобы как-то уменьшить это явление,на нашемарки ставят всякие хитрые регуляторы давления("колдуны").
Другое дело,что блокировка передних колес куда более опасна-ведь авто в этом случае теряет управляемость.
С уважением,Владимир.

Re: АБС на задней оси? | DmS | 11:42 24.фев.2000
Re: АБС на задней оси? | Funt | 18:24 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Автор: DmS Дата: 11:39 24 февраля 2000
Вас лишают не в какой-то степени, а в полной. Потому как на основании статей Конвенции, которые в этом случае единственно применимы в соответствии с российский законодательством, в/у - документ, подтверждающий наличие у вас права управления, и он единственный. Другого Конвенцией не предусмотрено. А временный квиточек - это суррогат, который придуман властями РФ, но законной силы он не имеет нигде, даже в России и если захотеть, то ваше право управления автомобилем по в/р можно оспорить и здесь.

Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: АБС на задней оси? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: АБС на задней оси?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть АБС на задней оси?
maksimitata
04:01 24.фев.2000
Re: АБС на задней оси? | DmS | 05:00 24.фев.2000
Re: АБС на задней оси? | Vovochka | 10:24 24.фев.2000
Re: АБС на задней оси? | DmS | 11:42 24.фев.2000
Автор: DmS Дата: 11:42 24 февраля 2000
Регуляторы давления есть на всех машинах и к АБС они никакого отношения не имеют. Они нужны для компенсации изменения развесовки автомобиля по осям при разной загрузке.

Re: АБС на задней оси? | Funt | 18:24 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Опять договор купли продажи - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Опять договор купли продажи
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять договор купли продажи
Ilyaa
12:49 24.фев.2000
Автор: Ilyaa Дата: 12:49 24 февраля 2000
В общем ситуация очень простая. Договор купли-продажи позволяет сэкономить деньги на переоформление, если только покупатель и продавец смогут вместе прийти в ГИБДД покупателя для регистрации. В ином другом случае ГИБДД требует регистрации договора у нотариуса или ГИБДД продавца. Так что простая письменная форма - это только профанация. Аргумент у них железный. Документы отнял, продавца замочил, подпись подделал. Логично.
Так вот вопрос. Во сколько мне обойдется нотариальное заверение договора-купли продажи, причем стоимость автомашины 2000 рублей? Может кто ссылочку на нотариуса в Инете даст.

Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Опять договор купли продажи - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Опять договор купли продажи
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Опять договор купли продажи | Ilyaa | 12:49 24.фев.2000
Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000

Опять договор купли продажи [ Автор: Ilyaa Дата: 12:49 24 февраля 2000
В общем ситуация очень простая. Договор купли-продажи позволяет сэкономить деньги на переоформление, если только покупатель и продавец смогут вместе прийти в ГИБДД покупателя для регистрации. В ином другом случае ГИБДД требует регистрации договора у нотариуса или ГИБДД продавца. Так что простая письменная форма - это только профанация. Аргумент у них железный. Документы отнял, продавца замочил, подпись подделал. Логично.
Так вот вопрос. Во сколько мне обойдется нотариальное заверение договора-купли продажи, причем стоимость автомашины 2000 рублей? Может кто ссылочку на нотариуса в Инете даст.

Re: Опять договор купли продажи [ Автор: Жёра Дата: 13:08 24 февраля 2000
Хорошая тема, когда продавец и покупатель.
Только вот месяц назад пришлось мне оформлять а/м, проданный по доверенности 3 года назад (2-х цилиндровый грузовик на 250кг), - покупатель решил на себя оформить, так в МРЭО ГИБДД Владивостока нас подальше послали - говорят снимайте с учета, оформляйте справку-счет и ставьте на учет на покупателя по новой. Покупателю некогда было правду искать - на том и порешили - расходы его.
А года 4 назад, или больше, продавал исудзу джемини гаишнику - он мне деньги, я ему машину и привет, через пару дней звонит - заедь в ГАИ - заехал - капитан гаишный спрашивает: ты ему машину продал?
- Продал.
-Паспорт покажь
показал.
Ну все, привет, свободен.
Так что законы они для одних законы, а для других....

Удачи на бездорожье.

Re: Опять договор купли продажи [ Автор: Консультант ЗР Дата: 18:25 24 февраля 2000
Аргумент "деньги отнял, а продавца убил", отнюдь не железный. Формально, если этого факта не доказать, то можно и сесть по ч.3 ст.129 УК РФ (Клевета).

Re: Опять договор купли продажи [ Автор: Beholder Дата: 18:39 24 февраля 2000
Вот вот. Я так понимаю, что кто кого убил должно быть железно доказано. И не надо доказывать, что ты не верблюд. В конце концов, из Конституции презумпцию невиновности еще не убрали.

Re: Опять договор купли продажи [ Автор: Ilyaa Дата: 19:10 24 февраля 2000
Да какая разница убил-не убил, доказал - не доказал. Важен сам факт, что простая письменная форма договора купли продажи не есть 100%-ое средство экономии денег и не есть 100%-ое средство экономии времени. То есть его применение обрастает такими условиями, что и использовать его нет смысла.
Мне хотелось сэкономить время и деньги, в результате время ушло, а у нотариуса его регистрировать все равно надо (за деньги), так как ехать в другую область совсем неохота, да и бензин нынче дорог.

Re: Опять договор купли продажи [ Автор: Консультант ЗР Дата: 15:52 25 февраля 2000
Не надо ничего регистрировать у нотариуса. А чтобы не терять времени, надо спокойно попросить письменный отказ. Не дают, направлять заявление по почте с уведомлением о вручении. Ждать месяц, после чего направлять жалобу в суд. Денежные затраты составят 12 рублей 52 копейки. А временные на самом деле не такие большие.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Опять договор купли продажи - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Опять договор купли продажи
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять договор купли продажи
Ilyaa
12:49 24.фев.2000
Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Автор: Жёра Дата: 13:08 24 февраля 2000
Хорошая тема, когда продавец и покупатель.
Только вот месяц назад пришлось мне оформлять а/м, проданный по доверенности 3 года назад (2-х цилиндровый грузовик на 250кг), - покупатель решил на себя оформить, так в МРЭО ГИБДД Владивостока нас подальше послали - говорят снимайте с учета, оформляйте справку-счет и ставьте на учет на покупателя по новой. Покупателю некогда было правду искать - на том и порешили - расходы его.
А года 4 назад, или больше, продавал исудзу джемини гаишнику - он мне деньги, я ему машину и привет, через пару дней звонит - заедь в ГАИ - заехал - капитан гаишный спрашивает: ты ему машину продал?
- Продал.
-Паспорт покажь
показал.
Ну все, привет, свободен.
Так что законы они для одних законы, а для других....

Удачи на бездорожье.
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: А вот еще горячая тема! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: А вот еще горячая тема!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть А вот еще горячая тема!
DmS
01:31 23.фев.2000
Re: А вот еще горячая тема! | В.М. | 05:42 23.фев.2000
Re: А вот еще горячая тема! | DmS | 11:02 23.фев.2000
Re: А вот еще к горячей теме! | Beholder | 14:21 23.фев.2000
Re: А вот еще к горячей теме! | DmS | 23:42 23.фев.2000
Re: А вот еще | В.М. | 07:55 24.фев.2000
Re: А вот еще горячая тема! | Консультант ЗР | 16:07 24.фев.2000
Автор: Консультант ЗР Дата: 16:07 24 февраля 2000
Тема действительно горячая. Подробно проблема лицензирования будет рассматриваться в рубрике "Слово-юристу" ЗР № 3-2000. Пока же могу сказать следующее. Обязанность лицензировать грузоперевозки, предусмотрена законом "О безопасности дорожного движения". А работники Российской транспортной инспекции, согласно ПДД (п.п.2.1.1; 2.2; 2.4) имеют право контролировать только международные грузовые перевозки.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Автор: Консультант ЗР Дата: 16:45 24 февраля 2000
В соответствии со ст.237 КоАП, если нарушитель не оспаривает нарушение и взыскание, протокол не составляется и штраф взимается на месте, при совершении правонарушений, предусмотренных:
частями второй и третьей статьи 114 (управление транспортными средствами водителями, не имеющими при себе документов, предусмотренных правилами дорожного движения; управление водителями транспортными средствами, не зарегистрированными в установленном порядке, или не прошедшими государственного технического осмотра, или имеющими неисправности, при наличии которых в соответствии с правилами дорожного движения запрещается их эксплуатация); частями первой, второй, третьей и восьмой статьи 115 (Превышение водителями транспортных средств установленной скорости движения на величину от 10 до 20 км/ч.; нарушение правил расположения транспортных средств на проезжей части, пользования внешними световыми приборами, звуковыми сигналами, ремнями безопасности или мотошлемами; несоблюдение требований дорожных знаков и разметки (кроме знаков "Въезд запрещен", "Движение запрещено", "Опасность", пересечения сплошной линии разметки, разделяющей транспортные потоки противоположных направлений); нарушение водителями иных правил дорожного движения, за исключением предусмотренных статьями 114, 114.1, 117, 118, 121.1 настоящего Кодекса и частями первой, второй, третьей, четвертой, пятой, шестой и седьмой настоящей статьи).

Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Автор: Beholder Дата: 18:17 24 февраля 2000
Да уж, на месте у нас как правило все вопросы и решаются. Однако главное, как я понял, что закон все же предусматривает изъятие прав при определенном административном правонарушении и возврат их после уплаты. Я так понимаю, закон суров, и с ним не поспоришь...

Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Предлагаю общую тему - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Предлагаю общую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Автор: Консультант ЗР Дата: 18:21 24 февраля 2000
Любая жалоба для работника ГИБДД, на которого она написана, бесследно для него не проходит. И если после первой (обоснованной) жалобы дело, как правило, ограничивается неприятным разговором с начальством, то после удовлетворения жалобы, инспектора если и не уволят (что вполне возможно, особенно если "попасть" под очередную чистку рядов), то выговор вынесут. А это означает лишение премиальных, за выслугу и т.п. Кроме того, с определенной периодичностью в ГИБДД проводится переаттестация. Все (ВСЕ) жалобы сохраняются. И если комиссия признает жалобу на какого-либо сотрудника обоснованной - как минимум служебное несоответствие, за которым следует понижение в должности. Ну, а если инспектор допустил грубые нарушения (или неоднократные жалобы по одному и тому же поводу), то 100-процентное увольнение.

Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Предлагаю общую тему - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Предлагаю общую тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000
Автор: Beholder Дата: 18:22 24 февраля 2000
Есть такое понятие - принцип! Да проблем будет меньше, если с гаем решить финансовый вопрос на месте, да и не только с гаем. Но ведь это в сумме только и усугубляет общую картину. Чем больше будет принципиальных, тем всем же лучше и будет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: АБС на задней оси? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: АБС на задней оси?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть АБС на задней оси?
maksimitata
04:01 24.фев.2000
Re: АБС на задней оси? | DmS | 05:00 24.фев.2000
Re: АБС на задней оси? | Vovochka | 10:24 24.фев.2000
Re: АБС на задней оси? | DmS | 11:42 24.фев.2000
Re: АБС на задней оси? | Funt | 18:24 24.фев.2000
Автор: Funt Дата: 18:24 24 февраля 2000
Да вроде конфа не та ...

Funt.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Опять договор купли продажи - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Опять договор купли продажи
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять договор купли продажи
Ilyaa
12:49 24.фев.2000
Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Автор: Консультант ЗР Дата: 18:25 24 февраля 2000
Аргумент "деньги отнял, а продавца убил", отнюдь не железный. Формально, если этого факта не доказать, то можно и сесть по ч.3 ст.129 УК РФ (Клевета).

Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Пожалеем "несчастных"... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Пожалеем "несчастных"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Автор: Beholder Дата: 18:32 24 февраля 2000
Пока рисовал предыдущую мессагу, появился ответ Консультанта. Не совсем я с ним согласен. Тот кретин, что на Щербаковке народ посносил, он какое наказание понес? Премии лишили? Ах, бедный, лишних два литра бензина в свой джипарь не дольет на эту премию. С работы уволили? Ох, какое горе. А тот, что ребенка сшиб и сделал инвалидом (не помню, к сожалению, где это случилось), так тот вообще так в органах дальше и работает.
А будь это простой смертный, без связей с органами, и других связей, он тоже бы премии лишился? Или как? Так что все эти порицания и выговоры для них как с гуся вода. Они свою премию в десятерном размере за пару часов могут сделать.

Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Автор: Консультант ЗР Дата: 18:32 24 февраля 2000
Это действительно так. Закон предусматривает. А мысли о соответствии этого положения международным документам давно вызывают сомнения, но пока не доходят руки. На ближайшее время запланированы штрафные стоянки, ну а потом и изъятие "прав".

Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Пожалеем "несчастных"... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Пожалеем "несчастных"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Автор: Консультант ЗР Дата: 18:38 24 февраля 2000
По первому описанному Вами случаю могу сказать, что этот человек сидит. А вот второй случай, к сожалению, не припомню.

Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Опять договор купли продажи - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Опять договор купли продажи
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять договор купли продажи
Ilyaa
12:49 24.фев.2000
Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Автор: Beholder Дата: 18:39 24 февраля 2000
Вот вот. Я так понимаю, что кто кого убил должно быть железно доказано. И не надо доказывать, что ты не верблюд. В конце концов, из Конституции презумпцию невиновности еще не убрали.

Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Пожалеем "несчастных"... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Пожалеем "несчастных"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Автор: Beholder Дата: 18:47 24 февраля 2000
По первому случаю - значит есть все же справедливость на свете. А по второму... Сейчас напрягу память... И було это в прошлом году в Подмосковье, сшиб гай дитятю на своей машине, мать бегала по судам, правды не добилась. Так чтоб хоть как то отомстить уроду, она ему на машине фару раздолбала. И что вы думаете? Дело на нее завели. Хулиганство, понимаешь. Закон суров. Хулиганство и есть хулиганство. Однако, почему он не ко всем суров-то?

Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Доверенность - переоформление - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Доверенность - переоформление
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность - переоформление
Андрюшка
18:01 22.фев.2000
Re: Доверенность - переоформление | Speedman | 18:29 22.фев.2000
Re: Доверенность - переоформление | Консультант ЗР | 20:38 22.фев.2000
Re: Доверенность - переоформление | Speedman | 19:02 24.фев.2000
Автор: Speedman Дата: 19:02 24 февраля 2000
Прошу прощения, обманулся. Миль пардон!

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Опять договор купли продажи - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Опять договор купли продажи
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять договор купли продажи
Ilyaa
12:49 24.фев.2000
Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Автор: Ilyaa Дата: 19:10 24 февраля 2000
Да какая разница убил-не убил, доказал - не доказал. Важен сам факт, что простая письменная форма договора купли продажи не есть 100%-ое средство экономии денег и не есть 100%-ое средство экономии времени. То есть его применение обрастает такими условиями, что и использовать его нет смысла.
Мне хотелось сэкономить время и деньги, в результате время ушло, а у нотариуса его регистрировать все равно надо (за деньги), так как ехать в другую область совсем неохота, да и бензин нынче дорог.

Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Пожалеем "несчастных"... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Пожалеем "несчастных"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Автор: Vjacheslav Дата: 20:37 24 февраля 2000
Считаю, что Закон суров не ко всем по многим причинам: это как недостатки самого Закона, так и наше, к сожалению, общее нежелание связываться и, как следствие, неумение отстаивать свое: достоинство перед представителями власти.
Однако уже есть и другие примеры:
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=1929&page=4&view=collapsed&sb=5
Как Вы думаете, инспектор выкупал протокол исключительно из жалости к человеку, которому доставил хлопоты, или все:-таки по каким-то другим личным мотивам? Я сильно подозреваю, что несмотря на честьмундирные попытки повесить лапшу "кроме строгача больше ничего", какая-то дубина ему грозила.
Так что ле:д уже шевелится, господа уважаемые заседатели почтенной конфы.

С уважением,

Вячеслав
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: О "несчастных"... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: О "несчастных"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Автор: Beholder Дата: 20:58 24 февраля 2000
Дай то Бог, чтобы таких развязок было как можно больше.
А лучше, конечно, чтобы не было самих причин к любым развязкам - радостным и печальным. Всем удачи.

Резюме | ОлегУренгой | 05:17 26.фев.2000
Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Автор: DmS Дата: 22:50 24 февраля 2000
Уважаемый Консультант! Я понимаю Ваше нежелание подробно рассмотреть данную тему. Однако, не могу не оспорить Ваши слова о том, что процедура изъятия прав не соответствует международным законам. Она не соответствует именно российским законам. КоАП, в котором предусмотрена эта процедура принят в 1992г. В 1993 г. принята Конституция РФ, а в 1995г. принят закон "О безопасности дорожного движения". И статьи КоАП 92г. противоречат именно этим, более поздним документам. Что касается Конвенции, то она рассматривается только вследствие того, что в упомянутых документах есть ссылки на международные соглашения и предусматривается их доминирование над федеральными законами.

Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Про угоны и возвраты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Про угоны и возвраты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про угоны и возвраты
Жёра
03:50 25.фев.2000
Автор: Жёра Дата: 03:50 25 февраля 2000
Не знаю, может не совсем в тему конфы.
Смотрю Дорожный Патруль и каждый день примерно одно и то-же:
Угнано машин - 16
Найдено ранее угнанных - 35
У нас что, ГИБДД завел свое сборочное производство?

Удачи на бездорожье.
Re: Про угоны и возвраты | Mikle | 09:01 25.фев.2000
Re: Про угоны и возвраты | Жёра | 13:32 25.фев.2000
Re: Про угоны и возвраты | ОлегУренгой | 05:35 26.фев.2000
Re: Про угоны и возвраты | Watt | 16:13 26.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Про угоны и возвраты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Про угоны и возвраты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Про угоны и возвраты | Жёра | 03:50 25.фев.2000
Re: Про угоны и возвраты | Mikle | 09:01 25.фев.2000
Re: Про угоны и возвраты | Жёра | 13:32 25.фев.2000
Re: Про угоны и возвраты | ОлегУренгой | 05:35 26.фев.2000
Re: Про угоны и возвраты | Watt | 16:13 26.фев.2000

Про угоны и возвраты [ Автор: Жёра Дата: 03:50 25 февраля 2000
Не знаю, может не совсем в тему конфы.
Смотрю Дорожный Патруль и каждый день примерно одно и то-же:
Угнано машин - 16
Найдено ранее угнанных - 35
У нас что, ГИБДД завел свое сборочное производство?

Удачи на бездорожье.

Re: Про угоны и возвраты [ Автор: Mikle Дата: 09:01 25 февраля 2000
Но ведь найденные машины - не обязательно из числа угнанных в этот же день.
К тому же, угоняют машины в Москве, а находят угнанные из Германии.

Re: Про угоны и возвраты [ Автор: Жёра Дата: 13:32 25 февраля 2000
Насчет Германии и других регионов - согласен, а насчет не в этот день - в том то и дело, что каждый день число найденных превышает число угнанных. Молодцы менты!

Удачи на бездорожье.

Re: Про угоны и возвраты [ Автор: ОлегУренгой Дата: 05:35 26 февраля 2000
Это сейчас превышает. Наверное, лучше работать стали. А не так давно было ровно наоборот. Наверное, лучше работать стали.

Re: Про угоны и возвраты [ Автор: Watt Дата: 16:13 26 февраля 2000
Не так давно угонов было гораздо больше чем найденных авто. Если учесть что ГИБДД не стало работать лучше, то это по моему весьма вероятен подлог со стороны ТВ6 при соучастии с ГИБДД Москвы.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про угоны и возвраты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про угоны и возвраты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про угоны и возвраты
Жёра
03:50 25.фев.2000
Re: Про угоны и возвраты | Mikle | 09:01 25.фев.2000
Автор: Mikle Дата: 09:01 25 февраля 2000
Но ведь найденные машины - не обязательно из числа угнанных в этот же день.
К тому же, угоняют машины в Москве, а находят угнанные из Германии.

Re: Про угоны и возвраты | Жёра | 13:32 25.фев.2000
Re: Про угоны и возвраты | ОлегУренгой | 05:35 26.фев.2000
Re: Про угоны и возвраты | Watt | 16:13 26.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос о гарантии - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос о гарантии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос о гарантии
sam_A_pal
10:26 25.фев.2000
Автор: sam_A_pal Дата: 10:26 25 февраля 2000
Уважаемые господа!
Не в первый раз попадаю в сложившуся ситиуацю, тем не менее прошу совета.
В декабре м-це 1999 года приобрел а/м ГАЗ-3110 в одной из фирм г. Твери.
Проблемы, возникающие при эксплуатации данного ТС (особенно нового) давно известны всем. Мелкие поломки были устранены самостоятельно. Но вот вышел из строя вакуумный усилитель тормозов, в результате чего машина стала глохнуть на перекрестках, не регулируется СО, не говоря уже о том, что остановить машину, особенно в данное время года, стало проблематично.
Мной было написано заявление на имя дир-ра этой фирме о замене неисправного изделия. На что мне было предложено самостоятельно отправить факс в ЗАО "ГАЗтехсервис" (что я и сделал). Далее Это ЗАО переправило заявку в ПФ "Автозапчасть", где мне сообщили, что у них есть определенные трудности в работе с тверской фирмой и они не могу выслать указаное в письме изделие. Также некий господин (не представился) предложил мне самостоятельно купить вакуумный усилитель, а счет предъявить фирме, у которой был приобретен а/м.
Я согласен, есть такое положение в законе, но господа из тверской фирмы отказываются оплачивать и менять неисправное изделие, мотивируя это тем, что "машина ведь едет", хотя на лицо те признаки неисправности, о которых я изложил выше.
Изходя из вышеуказанного, прошу совета, что делать? Ведь машина стоит в гараже (ездить-то не безопасно).
С уважением к Вам и Вашему журналу.
Самарин П.А.

Re: Вопрос о гарантии | Mikle | 11:03 25.фев.2000
Re: Вопрос о гарантии | Консультант ЗР | 09:31 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос о гарантии - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос о гарантии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос о гарантии | sam_A_pal | 10:26 25.фев.2000
Re: Вопрос о гарантии | Mikle | 11:03 25.фев.2000
Re: Вопрос о гарантии | Консультант ЗР | 09:31 1.мар.2000

Вопрос о гарантии [ Автор: sam_A_pal Дата: 10:26 25 февраля 2000
Уважаемые господа!
Не в первый раз попадаю в сложившуся ситиуацю, тем не менее прошу совета.
В декабре м-це 1999 года приобрел а/м ГАЗ-3110 в одной из фирм г. Твери.
Проблемы, возникающие при эксплуатации данного ТС (особенно нового) давно известны всем. Мелкие поломки были устранены самостоятельно. Но вот вышел из строя вакуумный усилитель тормозов, в результате чего машина стала глохнуть на перекрестках, не регулируется СО, не говоря уже о том, что остановить машину, особенно в данное время года, стало проблематично.
Мной было написано заявление на имя дир-ра этой фирме о замене неисправного изделия. На что мне было предложено самостоятельно отправить факс в ЗАО "ГАЗтехсервис" (что я и сделал). Далее Это ЗАО переправило заявку в ПФ "Автозапчасть", где мне сообщили, что у них есть определенные трудности в работе с тверской фирмой и они не могу выслать указаное в письме изделие. Также некий господин (не представился) предложил мне самостоятельно купить вакуумный усилитель, а счет предъявить фирме, у которой был приобретен а/м.
Я согласен, есть такое положение в законе, но господа из тверской фирмы отказываются оплачивать и менять неисправное изделие, мотивируя это тем, что "машина ведь едет", хотя на лицо те признаки неисправности, о которых я изложил выше.
Изходя из вышеуказанного, прошу совета, что делать? Ведь машина стоит в гараже (ездить-то не безопасно).
С уважением к Вам и Вашему журналу.
Самарин П.А.

Re: Вопрос о гарантии [ Автор: Mikle Дата: 11:03 25 февраля 2000
Статья 18 Закона РФ "О защите прав потребителя"
"1. Потребитель, которому продан товар ненадлежащего качества, если оно не было оговорено продавцом, вправе по своему выбору потребовать:
безвозмездного устранения недостатков товара или возмещения расходов на их исправление потребителем или третьим лицом;
соразмерного уменьшения покупной цены;
замены на товар аналогичной марки (модели, артикула);
замены на такой же товар другой марки (модели, артикула) с соответствующим перерасчетом покупной цены;
расторжения договора купли - продажи. По требованию продавца и за его счет потребитель должен возвратить товар с недостатками. (в ред. Федерального закона от 17.12.1999 N 212-ФЗ) (см. текст в предыдущей редакции)
При этом потребитель вправе потребовать также полного возмещения убытков, причиненных ему вследствие продажи товара ненадлежащего качества. Убытки возмещаются в сроки, установленные настоящим Законом, для удовлетворения соответствующих требований потребителя.
В отношении технически сложных и дорогостоящих товаров требования потребителя, указанные в абзацах четвертом и пятом настоящего пункта, подлежат удовлетворению в случае обнаружения существенных недостатков товаров. Перечень технически сложных товаров утверждается Правительством Российской Федерации. (в ред. Федерального закона от 17.12.1999 N 212-ФЗ)".
-------------------

Автомобиль, в соответствии с Постановлением Правительства № 575 от 13 мая 1997 г., отнесен к технически сложным товарам. Но и отказ вакуумного усилителя тормозов безусловно является существенным недостатком товара, поэтому ст. 18 Закона действует в полном объеме.
Предъявить претензии Вы можете продавцу или изготовителю по Вашему выбору. Если требование не удовлетворяется - подавайте в суд. Лучше предварительно получить письменный отказ в удовлетворении ваших требований.

Re: Вопрос о гарантии [ Автор: Консультант ЗР Дата: 09:31 1 марта 2000
Немного добавлю. Согласно ст.20 Закона недостатки должны быть устранены незамедлительно. Направьте в адрес либо продавца, либо СТО (т.е. организации выполняющей функции продавца на основании договора с ним) письменную претензию, где предложите устранить недостаток автомобиля в течении (будем справедливыми, пары дней). При этом укажите адрес, где находится автомобиль, т.к. товар весом более пяти килограмм должен доставляться к месту ремонта за счет продавца. Как только указанный Вами срок пройдет, и вы либо получите отказ, либо ничего не получите, у Вас появится право требовать замены автомобиля.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос о гарантии - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос о гарантии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос о гарантии
sam_A_pal
10:26 25.фев.2000
Re: Вопрос о гарантии | Mikle | 11:03 25.фев.2000
Автор: Mikle Дата: 11:03 25 февраля 2000
Статья 18 Закона РФ "О защите прав потребителя"
"1. Потребитель, которому продан товар ненадлежащего качества, если оно не было оговорено продавцом, вправе по своему выбору потребовать:
безвозмездного устранения недостатков товара или возмещения расходов на их исправление потребителем или третьим лицом;
соразмерного уменьшения покупной цены;
замены на товар аналогичной марки (модели, артикула);
замены на такой же товар другой марки (модели, артикула) с соответствующим перерасчетом покупной цены;
расторжения договора купли - продажи. По требованию продавца и за его счет потребитель должен возвратить товар с недостатками. (в ред. Федерального закона от 17.12.1999 N 212-ФЗ) (см. текст в предыдущей редакции)
При этом потребитель вправе потребовать также полного возмещения убытков, причиненных ему вследствие продажи товара ненадлежащего качества. Убытки возмещаются в сроки, установленные настоящим Законом, для удовлетворения соответствующих требований потребителя.
В отношении технически сложных и дорогостоящих товаров требования потребителя, указанные в абзацах четвертом и пятом настоящего пункта, подлежат удовлетворению в случае обнаружения существенных недостатков товаров. Перечень технически сложных товаров утверждается Правительством Российской Федерации. (в ред. Федерального закона от 17.12.1999 N 212-ФЗ)".
-------------------

Автомобиль, в соответствии с Постановлением Правительства № 575 от 13 мая 1997 г., отнесен к технически сложным товарам. Но и отказ вакуумного усилителя тормозов безусловно является существенным недостатком товара, поэтому ст. 18 Закона действует в полном объеме.
Предъявить претензии Вы можете продавцу или изготовителю по Вашему выбору. Если требование не удовлетворяется - подавайте в суд. Лучше предварительно получить письменный отказ в удовлетворении ваших требований.

Re: Вопрос о гарантии | Консультант ЗР | 09:31 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Доверенность на прохождение техосмотра? >>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Доверенность на прохождение техосмотра? >>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность на прохождение техосмотра? >>>
Sayonara
11:50 25.фев.2000
Автор: Sayonara Дата: 11:50 25 февраля 2000
Привет Пилоты!

Подскажите, кто знает точно, какая доверенность нужна для прохождения государственного техосмотра??? У меня медсправки нет, а мороки у нас с этим огромное количество... Даже анализы на СПИД проходить заставляют :) Да и время в очередях терять неохота...
Подскажите, что значить "Доверенность, заверенная в установленном законодательством порядке" ?
С уважением, Сайонара.

Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Доверенность на прохождение техосмотра? >>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Доверенность на прохождение техосмотра? >>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Доверенность на прохождение техосмотра? >>> | Sayonara | 11:50 25.фев.2000
Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000

Доверенность на прохождение техосмотра? >>> [ Автор: Sayonara Дата: 11:50 25 февраля 2000
Привет Пилоты!

Подскажите, кто знает точно, какая доверенность нужна для прохождения государственного техосмотра??? У меня медсправки нет, а мороки у нас с этим огромное количество... Даже анализы на СПИД проходить заставляют :) Да и время в очередях терять неохота...
Подскажите, что значить "Доверенность, заверенная в установленном законодательством порядке" ?
С уважением, Сайонара.

Никакой:-) [ Автор: Du Boileaut Дата: 11:59 25 февраля 2000
Я помогал товарищу в аналогичной ситуации. Он -- хозяин, но без справки (и даже без прав). А я (со справкой) просто подъехал вместе с ним в ГАИ (виноват, ГИБДД), загнал машину в ПИК, показал справку и снова положил ее в карман.

Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> [ Автор: Sayonara Дата: 12:20 25 февраля 2000
Спасибо за предыдущее сообщение... Я это в общем то знал, НО...

... У меня то права есть. А на ПИКе надо паспорт показывать...
- Пробъют ФИО и адрес по компу и скажуть - парень, а правишки то у тебя есть! Почему сам не проходишь... Поэтому и хочу френда без себя послать по доверенности. Но спасибо, я нашел на авто.ру ФАК как раз по доверенности.
Если кому интересно:
----------------------------------------------
ОТВЕЧАЕТ ГАИ.

На вопросы читателей отвечает заместитель начальника Главного управления ГИБДД МВД РФ, начальник Научно-исследовательского центра ГИБДД МВД России Александр ЯКИМОВ.
Мне запретили проходить Техосмотр по "рукописной доверенности", потребовав доверенность от нотариуса, насколько это правомерно?
Работники ГИБДД неправы. Прохождение техосмотра, не относится к сделкам, которые требуют обязательного нотариального заверения согласно ст.161 ГК. Если работники ГАИ предъявляют Вам такое требование, об этом следует сообщить городское или районное управление ГИБДД по месту жительства.
Собственник автомобиля имеет право, на основании Гражданского кодекса , передать автомобиль другому лицу для продажи, постановки и снятия с учета в ГАИ, управления, прохождения ТО и д.р.
Приказом МВД №562 и Минюста от 11 сентября 1998 отменена нотариальная форма, теперь заверение у нотариуса не требуется.
Внимание! Доверенность в простой письменной форме может выдать ТОЛЬКО СОБСТВЕННИК. Если имеете Генеральную доверенность, заверенную у нотариуса, то выписать доверенность "от руки" Вы не вправе, это будет ПЕРЕДОВЕРИЕ и подлежит регистрации у нотариуса. Передоверие можно осуществить один раз. Нотариус делает отметку о передоверии в первой доверенности. Срок действия доверенности, выданной в порядке передоверия, не может превышать срока действия доверенности, на основании которой она выдана.
· Доверенность от предприятия подписывается руководителем или
уполномоченным лицом и заверяется печатью.
· Срок действия доверенности не может превышать трех лет.
Без указания срока действия - 1 год.
· Доверенность, в которой не указана дата ее совершения, ничтожна.

Re: Доверенность на прохождение техосмотра? >>> [ Автор: Андрюшка Дата: 12:19 25 февраля 2000
Это они имеют в виду нотариально заверенную доверенность. В принципе, в Москве ТО можно пройти и по простой рукописной доверенность, но иногда инспектора могут встать в позу и сказать, что простая рукописная годиться только для права управления, но не прохождения ТО. В прошлом году моя жена проходила ТО по простой рукописной доверенности, правда хозяин машины (мой отец) был вместе с ней - вопросов не возникало. В этом году ТО проходил сам отец - естественно, вопросов тоже не было. Так что, лучше просто иметь нотариально заверенную доверенность и вопросов у ГИБДД не будет!

Спасибо.
Удачи на дорогах!

Re: Доверенность на прохождение техосмотра? >>> [ Автор: Mikle Дата: 13:58 25 февраля 2000
"Доверенность, заверенная в установленном законодательством порядке" - это значит, что если законодательство требует, чтобы доверенность была заверена каким-либо органом, она должна быть заверена. Но доверенность на прохождение ТО может быть исполнена в простой письменной форме, нотариальное ее заверение не является обязательным.

Re: Доверенность на прохождение техосмотра? >>> [ Автор: Консультант ЗР Дата: 09:37 1 марта 2000
Господин Якимов совершенно прав. Также как и все остальные участники данного обсуждения. А насчет "пробьют по компьютеру", то, во-первых, вряд ли этим будут заниматься, а, во-вторых, наличие водительского удостоверения не влечет обязанности проходить ТО.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Никакой:-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Никакой:-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность на прохождение техосмотра? >>>
Sayonara
11:50 25.фев.2000
Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Автор: Du Boileaut Дата: 11:59 25 февраля 2000
Я помогал товарищу в аналогичной ситуации. Он -- хозяин, но без справки (и даже без прав). А я (со справкой) просто подъехал вместе с ним в ГАИ (виноват, ГИБДД), загнал машину в ПИК, показал справку и снова положил ее в карман.

Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Доверенность на прохождение техосмотра? >>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Доверенность на прохождение техосмотра? >>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность на прохождение техосмотра? >>>
Sayonara
11:50 25.фев.2000
Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Автор: Андрюшка Дата: 12:19 25 февраля 2000
Это они имеют в виду нотариально заверенную доверенность. В принципе, в Москве ТО можно пройти и по простой рукописной доверенность, но иногда инспектора могут встать в позу и сказать, что простая рукописная годиться только для права управления, но не прохождения ТО. В прошлом году моя жена проходила ТО по простой рукописной доверенности, правда хозяин машины (мой отец) был вместе с ней - вопросов не возникало. В этом году ТО проходил сам отец - естественно, вопросов тоже не было. Так что, лучше просто иметь нотариально заверенную доверенность и вопросов у ГИБДД не будет!

Спасибо.
Удачи на дорогах!
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность на прохождение техосмотра? >>>
Sayonara
11:50 25.фев.2000
Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Автор: Sayonara Дата: 12:20 25 февраля 2000
Спасибо за предыдущее сообщение... Я это в общем то знал, НО...

... У меня то права есть. А на ПИКе надо паспорт показывать...
- Пробъют ФИО и адрес по компу и скажуть - парень, а правишки то у тебя есть! Почему сам не проходишь... Поэтому и хочу френда без себя послать по доверенности. Но спасибо, я нашел на авто.ру ФАК как раз по доверенности.
Если кому интересно:
----------------------------------------------
ОТВЕЧАЕТ ГАИ.

На вопросы читателей отвечает заместитель начальника Главного управления ГИБДД МВД РФ, начальник Научно-исследовательского центра ГИБДД МВД России Александр ЯКИМОВ.
Мне запретили проходить Техосмотр по "рукописной доверенности", потребовав доверенность от нотариуса, насколько это правомерно?
Работники ГИБДД неправы. Прохождение техосмотра, не относится к сделкам, которые требуют обязательного нотариального заверения согласно ст.161 ГК. Если работники ГАИ предъявляют Вам такое требование, об этом следует сообщить городское или районное управление ГИБДД по месту жительства.
Собственник автомобиля имеет право, на основании Гражданского кодекса , передать автомобиль другому лицу для продажи, постановки и снятия с учета в ГАИ, управления, прохождения ТО и д.р.
Приказом МВД №562 и Минюста от 11 сентября 1998 отменена нотариальная форма, теперь заверение у нотариуса не требуется.
Внимание! Доверенность в простой письменной форме может выдать ТОЛЬКО СОБСТВЕННИК. Если имеете Генеральную доверенность, заверенную у нотариуса, то выписать доверенность "от руки" Вы не вправе, это будет ПЕРЕДОВЕРИЕ и подлежит регистрации у нотариуса. Передоверие можно осуществить один раз. Нотариус делает отметку о передоверии в первой доверенности. Срок действия доверенности, выданной в порядке передоверия, не может превышать срока действия доверенности, на основании которой она выдана.
· Доверенность от предприятия подписывается руководителем или
уполномоченным лицом и заверяется печатью.
· Срок действия доверенности не может превышать трех лет.
Без указания срока действия - 1 год.
· Доверенность, в которой не указана дата ее совершения, ничтожна.

Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про угоны и возвраты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про угоны и возвраты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про угоны и возвраты
Жёра
03:50 25.фев.2000
Re: Про угоны и возвраты | Mikle | 09:01 25.фев.2000
Re: Про угоны и возвраты | Жёра | 13:32 25.фев.2000
Автор: Жёра Дата: 13:32 25 февраля 2000
Насчет Германии и других регионов - согласен, а насчет не в этот день - в том то и дело, что каждый день число найденных превышает число угнанных. Молодцы менты!

Удачи на бездорожье.
Re: Про угоны и возвраты | ОлегУренгой | 05:35 26.фев.2000
Re: Про угоны и возвраты | Watt | 16:13 26.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Доверенность на прохождение техосмотра? >>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Доверенность на прохождение техосмотра? >>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность на прохождение техосмотра? >>>
Sayonara
11:50 25.фев.2000
Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Автор: Mikle Дата: 13:58 25 февраля 2000
"Доверенность, заверенная в установленном законодательством порядке" - это значит, что если законодательство требует, чтобы доверенность была заверена каким-либо органом, она должна быть заверена. Но доверенность на прохождение ТО может быть исполнена в простой письменной форме, нотариальное ее заверение не является обязательным.

Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Опять договор купли продажи - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Опять договор купли продажи
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Опять договор купли продажи
Ilyaa
12:49 24.фев.2000
Re: Опять договор купли продажи | Жёра | 13:08 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 18:25 24.фев.2000
Re: Опять договор купли продажи | Beholder | 18:39 24.фев.2000
Re: Опять договор купли продажи | Ilyaa | 19:10 24.фев.2000
Re: Опять договор купли продажи | Консультант ЗР | 15:52 25.фев.2000
Автор: Консультант ЗР Дата: 15:52 25 февраля 2000
Не надо ничего регистрировать у нотариуса. А чтобы не терять времени, надо спокойно попросить письменный отказ. Не дают, направлять заявление по почте с уведомлением о вручении. Ждать месяц, после чего направлять жалобу в суд. Денежные затраты составят 12 рублей 52 копейки. А временные на самом деле не такие большие.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Автор: Консультант ЗР Дата: 16:58 25 февраля 2000
К сожалению, не уловил в Ваших словах противоречия этого положения КоАП внутреннему законодательству. Лишение права управления есть санкция. А изъятие водительского удостоверения - мера обеспечения производства по делам об административных правонарушениях. В связи с этим нельзя расценивать изъятие водительского удостоверения как лишение специального права. Лишение означает лишение вообще, но ведь по территории РФ человек может спокойно ездить и по временному разрешению. А то, что он не имеет возможности выезжать за границу, ни что иное, как ограничение. А федеральным законом, в соответствии со ст.55 Конституции, ограничение прав возможно. Ситуация аналогична подписке о невыезде - это не лишение свободы, но ограничение права передвижения, предусмотренное федеральным законом. Так что пока мысли такие.

Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


БОМЖ и автомобиль - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
БОМЖ и автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БОМЖ и автомобиль
maximka
17:51 25.фев.2000
Автор: maximka Дата: 17:51 25 февраля 2000
Здравствуйте!
Вопрос для консультанта: авто стоит на временном учете в Москве, поскольку я учусь и временно зарегистрирован в
общежитии. В июне истекает срок регистрации, в июне же я должен пройти техосмотр. После истечения срока регистрации
может так получиться, что я стану БОМЖом, т.е. официально не смогу зарегистрироваться нигде. Машина снимается с регистрации в
Москве и повисает без номеров в воздухе? Техосмотр мне не позволят пройти?
Что в этих случаях предусматривает Закон и какова практика таких случаев?

Re: БОМЖ и автомобиль | Mikle | 17:57 28.фев.2000
Re: Полный БОМЖ | Beholder | 19:10 28.фев.2000
Re: Полный БОМЖ | Mikle | 09:08 29.фев.2000
Re: БОМЖ и автомобиль | Консультант ЗР | 09:41 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


БОМЖ и автомобиль - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
БОМЖ и автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть БОМЖ и автомобиль | maximka | 17:51 25.фев.2000
Re: БОМЖ и автомобиль | Mikle | 17:57 28.фев.2000
Re: Полный БОМЖ | Beholder | 19:10 28.фев.2000
Re: Полный БОМЖ | Mikle | 09:08 29.фев.2000
Re: БОМЖ и автомобиль | Консультант ЗР | 09:41 1.мар.2000

БОМЖ и автомобиль [ Автор: maximka Дата: 17:51 25 февраля 2000
Здравствуйте!
Вопрос для консультанта: авто стоит на временном учете в Москве, поскольку я учусь и временно зарегистрирован в
общежитии. В июне истекает срок регистрации, в июне же я должен пройти техосмотр. После истечения срока регистрации
может так получиться, что я стану БОМЖом, т.е. официально не смогу зарегистрироваться нигде. Машина снимается с регистрации в
Москве и повисает без номеров в воздухе? Техосмотр мне не позволят пройти?
Что в этих случаях предусматривает Закон и какова практика таких случаев?

Re: БОМЖ и автомобиль [ Автор: Mikle Дата: 17:57 28 февраля 2000
Но ведь какое-то место жительства у Вас есть, ведь до учебы в Москве Вы где-то жили? вот там и можно поставить автомобиль на учет.
Кроме того, можно зарегистрировать автомобиль по месту жительства родственников (с их согласия).
В исключительных случаях решение о регистрации транспортных средств по месту жительства иных лиц принимается главными государственными инспекторами безопасности дорожного движения органов внутренних дел субъектов Российской Федерации либо их заместителями.

Все это предусмотрено "ПРАВИЛАМИ РЕГИСТРАЦИИ АВТОМОТОТРАНСПОРТНЫХ СРЕДСТВ И ПРИЦЕПОВ К НИМ В ГОСУДАРСТВЕННОЙ АВТОМОБИЛЬНОЙ ИНСПЕКЦИИ" (утв. Приказом МВД от 26.11.96 № 624)

Re: Полный БОМЖ [ Автор: Beholder Дата: 19:10 28 февраля 2000
Ну это как сказать - какое-то место жительство. Это немного не в тему, но я вам поведую одну историю. Когда я учился в институте, был у меня сокурсник. Приехал (и был прописан) из Витебска. Когда подошла пора военной кафедры, ему на кафедре сказали: "Врагов не учим." В шутку, ес-но, намекая, что он из Белоруссии. Имея стойкое нежелание месить сапогами глину рядовым после ВУЗа, он уехал домой, оформил бумажечки и получил Российское гражданство. После этого он обучался на военной кафедре, и после сборов получил лейтенанта запаса. Но потом институтское обучение подошло к концу. Прописка тоже. Вот тут-то и началось интересное. Тут прописки нет, и ес-но неоткуда взяться (ну кроме как не жениться и т.п.). А там... тоже, ты, говорят, россиянин, тебе нужно получать вид на жительство. Что? Родители там прописаны? Ну и что? Они-то не россияне. Так, с видом на жительство ничего и не вышло. Тут, как понимаете тоже. Зато и в армию никто не берет. Там он российский лейтенант. А тут у него даже военкомата нет. Завис человек. Правда он не горюет. Из любой ситуации есть выход. Он его тоже нашел.

Re: Полный БОМЖ [ Автор: Mikle Дата: 09:08 29 февраля 2000
Кстати:

"Сотрудники регистрационных подразделений обязаны оказывать содействие в осуществлении прав и защите законных интересов собственников транспортных средств..." (пункт 1.4 Правил регистрации автотранспортных средств).

Поэтому если собственник автотранспортного средства - бомж, автомобиль все равно обязаны зарегистрировать.

Re: БОМЖ и автомобиль [ Автор: Консультант ЗР Дата: 09:41 1 марта 2000
Все верно. П.3.1 Приказа: "Транспортные средства регистрируются за физическими лицами по постоянному или временному их месту жительства (при отсутствии регистрации) на срок временного проживания, указанному в паспорте собственника транспортного средства или заменяющем его документе, а за юридическими лицами - по их юридическому адресу".

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятия прав не будет? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятия прав не будет?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Автор: Beholder Дата: 18:15 25 февраля 2000
Кстати, а ведь новый, еще не принятый, КоАП (тот, что до .2 промилле загружаться позволит) изъятия прав не предусматривает. Хотя, в нем других гадостей полно...

Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Автор: Vjacheslav Дата: 20:28 25 февраля 2000
Сейчас иде:т много разговоров о грядущих изменениях в КОАП. Предлагаю разговор на тему подготовки к новым массированным атакам гаишников на наши кошельки. Способ: не принимать на себя все:, что на нас захотят повесить. Один из наболевших сюжетов - пешеход на плохо освещенной дороге и пешеход вообще.

Информация к размышлению.
1. Оборудование дорог.
1.1. Между ярко освещенными центральными улицами больших городов и дорогами, вдоль которых стоят лишь столбы без единого уцелевшего фонаря, имеется масса промежуточных состояний. Одно из них - одинокий фонарь возле поста ГАИ, под которым постовой с удовольствием тормозит тех, кто не догадался переключиться с дальнего света на ближний.
1.2. Почему-то даже законопослушный пешеход на переходе (и тем более перед ним) на наших дорогах часто невидим, невозможно оказывается спрогнозировать развитие ситуации. Много лет помню мгновение своей озадаченности, когда на скверно освещенной дороге, при наличии встречного движения, в свое:м ближнем свете я впервые увидел самостоятельно шагающие по дороге белые тапочки. Помогло только атеистическое воспитание, и в следующий момент я все же сообразил, что так не бывает, что в них кто-то обут.

2. Пешеходы. Сразу утверждаю, что я их уважаю (по возможности, конечно).
2.1. Рисую тупую картинку: на краю пешеходного перехода стоит пешеход, перед переходом тормозит автомобиль, чуть дальше стоит гаишник и все чего-то ждут. Ну ладно, водитель должен руководствоваться ПДД. Чем руководствуется пешеход - он сам не знает. А вот чем в этом бездействии руководствуется гаишник? Есть ли среди нас такие, кто ни разу не нарывался на гаишный бригадный подряд с подставным пешеходом?
2.2. Даже в этой конфе приходилось читать утверждение из-под пера уважаемого Консультанта ЗР, касавшееся взаимоотношений с пешеходами типа: "Как только пешеход ступил на проезжую часть…". Взываю к буквоедству Консультанта ЗР (сам такой). Это что-то от влияния загнивающего Запада? Или от неизвестной мне практики? Живе:м-то мы в России, по российским Законам (понятиям), с нашими, российскими блюстителями и пешеходами.

3. Поэтому вопросы - обращаюсь ко всем, кто располагает хоть какими-то документами или сведениями:
3.1. Какая дорога имеет право называться освеще:нной?
3.2. Дорогу какой ширины полагается освещать с обеих сторон?
3.3. Имеются ли требования по дополнительному освещению пешеходных переходов?
3.4. Применимо ли к пешеходам приведе:нное в ПДД определение понятия "уступить дорогу"?
3.5. На каком основании гаишники до сих пор приравнивают пешехода, переходящего проезжую часть, к пешеходу, стоящему на краю проезжей части?
3.6. Возвращаясь к Дикому Западу: существует ли у нас хоть какая-то практика применения понятия "визуального контакта", в контексте "пешеход уступил дорогу водителю по собственной инициативе", оценивая собственные возможности и транспортный поток в соответствии с требованиями ПДД или исключительно по собственным понятиям обо всем этом?

С уважением,

Вячеслав
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Информирован, значит вооружен | Vjacheslav | 20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

Информирован, значит вооружен [ Автор: Vjacheslav Дата: 20:28 25 февраля 2000
Сейчас иде:т много разговоров о грядущих изменениях в КОАП. Предлагаю разговор на тему подготовки к новым массированным атакам гаишников на наши кошельки. Способ: не принимать на себя все:, что на нас захотят повесить. Один из наболевших сюжетов - пешеход на плохо освещенной дороге и пешеход вообще.

Информация к размышлению.
1. Оборудование дорог.
1.1. Между ярко освещенными центральными улицами больших городов и дорогами, вдоль которых стоят лишь столбы без единого уцелевшего фонаря, имеется масса промежуточных состояний. Одно из них - одинокий фонарь возле поста ГАИ, под которым постовой с удовольствием тормозит тех, кто не догадался переключиться с дальнего света на ближний.
1.2. Почему-то даже законопослушный пешеход на переходе (и тем более перед ним) на наших дорогах часто невидим, невозможно оказывается спрогнозировать развитие ситуации. Много лет помню мгновение своей озадаченности, когда на скверно освещенной дороге, при наличии встречного движения, в свое:м ближнем свете я впервые увидел самостоятельно шагающие по дороге белые тапочки. Помогло только атеистическое воспитание, и в следующий момент я все же сообразил, что так не бывает, что в них кто-то обут.

2. Пешеходы. Сразу утверждаю, что я их уважаю (по возможности, конечно).
2.1. Рисую тупую картинку: на краю пешеходного перехода стоит пешеход, перед переходом тормозит автомобиль, чуть дальше стоит гаишник и все чего-то ждут. Ну ладно, водитель должен руководствоваться ПДД. Чем руководствуется пешеход - он сам не знает. А вот чем в этом бездействии руководствуется гаишник? Есть ли среди нас такие, кто ни разу не нарывался на гаишный бригадный подряд с подставным пешеходом?
2.2. Даже в этой конфе приходилось читать утверждение из-под пера уважаемого Консультанта ЗР, касавшееся взаимоотношений с пешеходами типа: "Как только пешеход ступил на проезжую часть…". Взываю к буквоедству Консультанта ЗР (сам такой). Это что-то от влияния загнивающего Запада? Или от неизвестной мне практики? Живе:м-то мы в России, по российским Законам (понятиям), с нашими, российскими блюстителями и пешеходами.

3. Поэтому вопросы - обращаюсь ко всем, кто располагает хоть какими-то документами или сведениями:
3.1. Какая дорога имеет право называться освеще:нной?
3.2. Дорогу какой ширины полагается освещать с обеих сторон?
3.3. Имеются ли требования по дополнительному освещению пешеходных переходов?
3.4. Применимо ли к пешеходам приведе:нное в ПДД определение понятия "уступить дорогу"?
3.5. На каком основании гаишники до сих пор приравнивают пешехода, переходящего проезжую часть, к пешеходу, стоящему на краю проезжей части?
3.6. Возвращаясь к Дикому Западу: существует ли у нас хоть какая-то практика применения понятия "визуального контакта", в контексте "пешеход уступил дорогу водителю по собственной инициативе", оценивая собственные возможности и транспортный поток в соответствии с требованиями ПДД или исключительно по собственным понятиям обо всем этом?

С уважением,

Вячеслав

Re: Информирован, значит вооружен [ Автор: Beholder Дата: 21:47 25 февраля 2000
Да, сильно. Вот, прям, я весь сам в философию ушел, и чем больше размышляешь, тем меньше ответов видишь. Ну да ладно.
По 3.3 полагаю нету таких нормативных документов (в какой стране-то живем). По 3.4 к пешеходам есть такие понятия: они могут переходить дорогу в установленных местах: зебра и т.п. Про "уступить дорогу" с их стороны ничего не говорится, это им водитель должен уступить (либо при повороте на зеленый, либо на зебре и соотв. знаке). Но! Говорится однако, что пешеход должен убедиться, что ему уступают дорогу. Вот такая неоднозначность. Он видит, что машины прут и ему не уступают, он ждет, водитель видит, что он ждет и не пропускает, ибо пешеход не есть переходящий дорогу в данный момент. Так и живем. К слову, я уступаю только на дорогах по одной полосе в каждую сторону. А то уступишь, а в соседнем ряду его снесут. По 3.5 я что-то вообще не понял. Это где это так мудро приравнивают? И чем аргументируют? А вот по остальным пунктам я ответить затрудняюсь. Присоединяйтесь, уважаемые, к дискуссии.

Re: Информирован, значит вооружен [ Автор: ОлегУренгой Дата: 05:31 26 февраля 2000
По пункту 1.1. Вообще-то оно может и не в тему, но на всякий случай имейте в виду то, что дальним светом запрещается пользоваться на освещенных участках дорог только в населенных пунктах.
Что же касается ГОСТов на освещение - такой информации не имею, но то, что пешеход получает преимущество только в том случае, если уже находится на проезжей части, а не стоит на обочине или тротуаре - это совершенно точно. К тому же не нужно путать понятие "уступить дорогу" и "остановиться и пропустить". Вещи разные принципиально.

Начинаю буквоедствовать [ Автор: Vjacheslav Дата: 18:22 26 февраля 2000
1. По п. 1.1. с Вами согласен. Однако достаточно много знаков "Начало населенного пункта" (на белом фоне) установлены ну очень заблаговременно - практически еще: в лесу. В больших городах тоже достаточно пустырей, пересекаемых дорогами в подобных условиях. Посты ГАИ на въездах-выездах из населе:нных пунктов тоже расположены чаще всего в пределах населе:нного пункта, хотя и за пределами оживле:нных жилых застроек.
2. Прошу прощения, если "край пешеходного перехода" оказалось возможно истрактовать как "обочину". С приведе:нной Вами терминологией в части "обочины" я согласен. Но я везде писал про "край проезжей части".
3. Вы приводите наиболее распростране:нную трактовку гаишников. Вынужден Вас огорчить, но это формулировка давно устаревших редакций ПДД. Российское законодательство не терпит столь доверчивого к себе отношения. С 1 июля 1994 года В ПДД (п. 14.1) отсутствует выражение "остановиться и пропустить", а употребляется "…обязан уступить дорогу пешеходам, переходящим проезжую часть…". На мой взгляд, разница действительно есть.

С уважением,

Вячеслав

Re: Информирован, значит вооружен [ Автор: Консультант ЗР Дата: 11:26 1 марта 2000
К сожалению, пока удалось найти только такие требования к освещенности, установленные ГОСТом Р 50597-93 "Автомобильные дороги и улицы. Требования к эксплуатационному состоянию, допустимому по условиям обеспечения безопасности дорожного движения":
"4.6 Наружное освещение.
4.6.1 Включение наружных осветительных установок следует проводить в вечерние сумерки при снижении естественной освещенности до 20 лк, а отключение - в утренние сумерки при естественной освещенности до 10 лк.
4.6.2 Переключение освещения транспортных средств тоннелей с дневного на ночной режим и обратно следует проводить при достижении естественной освещенности 100 лк.
4.6.3 Доля действующих светильников, работающих в вечернем и ночном режимах, должна составлять не менее 95%. При этом не допускается расположение неработающих светильников подряд, один за другим.
4.6.4 Допускается частичное (до 50%) отключение наружного освещения в ночное время в случае, когда интенсивность движения пешеходов менее 40 чел/ч и транспортных средств в обоих направлениях - менее 50 ед/ч.
4.6.5 Отказы в работе наружных осветительных установок, связанные с обрывом электрических проводов или повреждением опор, следует устранять немедленно после обнаружения".
Что касается пешеходов, то пока пешеход не ступил на проезжую часть, его пропускать не надо. Но вот вступать на нее он должен, убедившись в безопасности своих действий.

Re: Информирован, значит вооружен [ Автор: Vjacheslav Дата: 22:32 2 марта 2000
Спасибо!
Получить ответ на все вопросы было бы просто неправдоподобно.
Все: же хочу уточнить два момента во взаимоотношениях с пешеходами на мало оживленных дорогах, когда мы живем по понятиям, а не по правилам (термин "уступить дорогу"):
- Пешеход остановился на краю проезжей части. ПДД ему неведомы. Я не успел бы ему помешать, начни он переход. Чего он хочет? Перейти дорогу за моей спиной или подругу ждет? Гаишный-то ответ однозначен. Тем более, что пешеходного удостоверения не существует, денег у него нет, стоять на переходе ему никто не запрещал - морока с ним гаишникам не нужна.
- Четырехполосная дорога. Пешеход не спеша начинает переход слева от меня. Ему еще: очень и очень поспешить надо, чтобы вступить со мной хоть в какие-то взаимоотношения, однако я опять вижу перед собой полосатую палку. Оказывается, при интенсивном (не экстренном) торможении я еще: мог остановиться перед пешеходным переходом. Зачем - вопрос остается риторическим.
Что в подобных случаях надо требовать для отражения в протоколе?

С уважением,

Вячеслав

Re: Информирован, значит вооружен [ Автор: Консультант ЗР Дата: 09:30 3 марта 2000
В правилах не написано, что водитель должен останавливаться перед пешеходным переходом. Там сказано: "14.1. Водитель транспортного средства обязан уступить дорогу пешеходам, переходящим проезжую часть, по нерегулируемому пешеходному переходу". Термин уступить дорогу означает: "Уступить дорогу (не создавать помех)" - требование, означающее, что участник дорожного движения не должен начинать, возобновлять или продолжать движение, осуществлять какой-либо маневр, если это может вынудить других участников движения, имеющих по отношению к нему преимущество, изменить направление движения или скорость". Так что говорить об ответственности можно только тогда, когда водитель своими действиями вынудил пешехода изменить скорость или направление движение.

Re: Информирован, значит вооружен [ Автор: Vjacheslav Дата: 18:59 3 марта 2000
Спасибо еще: раз.
Именно на тему пешеходов, стоявших на краю тротуара (даже не на проезжей части и просто болтавших, не собиравшихся переходить дорогу) вчера гаишники творили полный произвол при прие:ме водительского экзамена у моего коллеги.
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Автор: Beholder Дата: 21:47 25 февраля 2000
Да, сильно. Вот, прям, я весь сам в философию ушел, и чем больше размышляешь, тем меньше ответов видишь. Ну да ладно.
По 3.3 полагаю нету таких нормативных документов (в какой стране-то живем). По 3.4 к пешеходам есть такие понятия: они могут переходить дорогу в установленных местах: зебра и т.п. Про "уступить дорогу" с их стороны ничего не говорится, это им водитель должен уступить (либо при повороте на зеленый, либо на зебре и соотв. знаке). Но! Говорится однако, что пешеход должен убедиться, что ему уступают дорогу. Вот такая неоднозначность. Он видит, что машины прут и ему не уступают, он ждет, водитель видит, что он ждет и не пропускает, ибо пешеход не есть переходящий дорогу в данный момент. Так и живем. К слову, я уступаю только на дорогах по одной полосе в каждую сторону. А то уступишь, а в соседнем ряду его снесут. По 3.5 я что-то вообще не понял. Это где это так мудро приравнивают? И чем аргументируют? А вот по остальным пунктам я ответить затрудняюсь. Присоединяйтесь, уважаемые, к дискуссии.

Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Автор: DmS Дата: 02:06 26 февраля 2000
Поясню свою мысль. В законе "О безопасности дорожного движения" есть ссылка на международный договор, который имеет приоритет перед федеральным законом. А, следовательно, в случае изъятия в/у ситуацию следует рассматривать с точки зрения международного договора. КоАП в этом случае теряет силу. И, если, в международном договоре сказано, что гражданин не имеющий при себе национального водительского удостоверения не имеет права управлять автомобилем, то он не имеет этого права на территории всех стран - участников договора, в том числе и России. Так что, изымая в/у, гражданина именно лишают права управления. Временное разрешение не является документом, подтверждающим наличие права.
Но даже если на это не обращать внимания, то ограничение права - суть наказание. А, значит, налагая административное взыскание за правонарушение и изымая права в качестве обеспечения производства, к водителю применяется два наказания за одно правонарушение. Вы же не будете спорить с тем, что ограничение свободы в любом виде, в виде подписки или в виде ограничения использования права управления автомобилем, тоже санкция.

Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Резюме - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Резюме
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Предлагаю общую тему
ОлегУренгой
06:47 24.фев.2000
Re: Предлагаю общую тему | Консультант ЗР | 18:21 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:32 24.фев.2000
Re: Пожалеем "несчастных"... | Консультант ЗР | 18:38 24.фев.2000
Re: Пожалеем "несчастных"... | Beholder | 18:47 24.фев.2000
Re: Пожалеем "несчастных"... | Vjacheslav | 20:37 24.фев.2000
Re: О "несчастных"... | Beholder | 20:58 24.фев.2000
Резюме | ОлегУренгой | 05:17 26.фев.2000
Автор: ОлегУренгой Дата: 05:17 26 февраля 2000
Честно говоря, я-то как раз и хотел развернуть дискуссию, результатом которой была бы уверенность в необходимости и непременной обязательности отстаивания своих прав, то есть мой первоначальный текст был в какой-то степени провокационным (простите подлеца :)). Рад, что мне это удалось хотя бы частично. Да, случаев, когда представители закона остаются безнаказанными, предостаточно, однако по моему глубокому убеждению, это вовсе не означает, что мы должны сами давать возможность садиться нам на голову.

Re: Предлагаю общую тему | Beholder | 18:22 24.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Автор: ОлегУренгой Дата: 05:31 26 февраля 2000
По пункту 1.1. Вообще-то оно может и не в тему, но на всякий случай имейте в виду то, что дальним светом запрещается пользоваться на освещенных участках дорог только в населенных пунктах.
Что же касается ГОСТов на освещение - такой информации не имею, но то, что пешеход получает преимущество только в том случае, если уже находится на проезжей части, а не стоит на обочине или тротуаре - это совершенно точно. К тому же не нужно путать понятие "уступить дорогу" и "остановиться и пропустить". Вещи разные принципиально.

Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про угоны и возвраты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про угоны и возвраты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про угоны и возвраты
Жёра
03:50 25.фев.2000
Re: Про угоны и возвраты | Mikle | 09:01 25.фев.2000
Re: Про угоны и возвраты | Жёра | 13:32 25.фев.2000
Re: Про угоны и возвраты | ОлегУренгой | 05:35 26.фев.2000
Автор: ОлегУренгой Дата: 05:35 26 февраля 2000
Это сейчас превышает. Наверное, лучше работать стали. А не так давно было ровно наоборот. Наверное, лучше работать стали.

Re: Про угоны и возвраты | Watt | 16:13 26.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Хочу сдать на права но нет 18 - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Хочу сдать на права но нет 18
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу сдать на права но нет 18
Fox
08:38 26.фев.2000
Автор: Fox Дата: 08:38 26 февраля 2000
Могу ли я сдать на права до 18 лет? В некоторых автошколах говорят, что ГИБДД
не допустит на экзамен если нет 18.Однако раньше мои знакомы получали права, правда с пометкой что-то типа "Действительно с ...." .Затем когда они достигали
требуемого возраста, они шли в ГИБДД и снимали пометку.

Re: Сдать-то сможешь, но... | Beholder | 16:50 28.фев.2000
Re: Хочу сдать на права но нет 18 | Mikle | 17:27 28.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Хочу сдать на права но нет 18 - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Хочу сдать на права но нет 18
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Хочу сдать на права но нет 18 | Fox | 08:38 26.фев.2000
Re: Сдать-то сможешь, но... | Beholder | 16:50 28.фев.2000
Re: Хочу сдать на права но нет 18 | Mikle | 17:27 28.фев.2000

Хочу сдать на права но нет 18 [ Автор: Fox Дата: 08:38 26 февраля 2000
Могу ли я сдать на права до 18 лет? В некоторых автошколах говорят, что ГИБДД
не допустит на экзамен если нет 18.Однако раньше мои знакомы получали права, правда с пометкой что-то типа "Действительно с ...." .Затем когда они достигали
требуемого возраста, они шли в ГИБДД и снимали пометку.

Re: Сдать-то сможешь, но... [ Автор: Beholder Дата: 16:50 28 февраля 2000
...ездить только с 18-ти. Да и сдать сможешь только если больше 16. (По-моему 16, до поправит меня Консультант)

Re: Хочу сдать на права но нет 18 [ Автор: Mikle Дата: 17:27 28 февраля 2000

Пункт 11 "Правил сдачи квалификационных экзаменов и выдачи водительских удостоверений" (утв. Постановлением Правительства РФ от 15.12.99 г. № 1396):

"К экзаменам на получение права на управление транспортными средствами категорий "В" и "С" допускаются также лица, достигшие семнадцатилетнего возраста и прошедшие соответствующую подготовку в общеобразовательных учреждениях, образовательных учреждениях начального профессионального образования, если такая подготовка предусмотрена образовательными программами, специализированных юношеских автомобильных школах, а также в иных организациях, осуществляющих подготовку водителей транспортных средств по направлениям военных комиссариатов".

Т.е. экстерном сдать на права не получится, в остальных случаях - сдавать можно с 17-ти лет. Но управлять транспортным средством Вы сможете с 18-ти лет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Отпор экологам!!! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Отпор экологам!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отпор экологам!!!
Watt
15:46 26.фев.2000
Автор: Watt Дата: 15:46 26 февраля 2000
Въезжал по Варшавке в Москву и был остановлен экологической милицией. Сержант-эколог потребовал какой то экологический сертификат. Я ему показываю талон техсосмотра, а он говорит что согласно указа правительства Москвы должен быть сертификат. Если, говорит нет сертификата то надо проверять СО и СН. Я отказался подезжать к прибору для проверки. Сержант позвал лейтенанта-эколога и они вдвоем начали грозить, что вызовут наряд из ближайшего отделения. А Я позвонил дежурному УСБ ГУВД по тел.2009081. Дежурный подполковник сказал что их требования незаконны и попросил дать номера нагрудных знаков. Экологи сразу вернули документы и еще пожелали счастливого пути, но нагрудные жетоны не показали и говорить с подполковником по моему телефону отказались, а дал ему номер их машины.:) Вообщем потерял час времени...

Поздравляю! Так держать! (-) | Евгений. | 14:51 27.фев.2000
Re: Поздравляю!!! | Vovochka | 11:18 28.фев.2000
Эх надо было дожать коли время потерял | Paul(099) | 14:40 28.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Отпор экологам!!! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Отпор экологам!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Отпор экологам!!! | Watt | 15:46 26.фев.2000
Поздравляю! Так держать! (-) | Евгений. | 14:51 27.фев.2000
Re: Поздравляю!!! | Vovochka | 11:18 28.фев.2000
Эх надо было дожать коли время потерял | Paul(099) | 14:40 28.фев.2000

Отпор экологам!!! [ Автор: Watt Дата: 15:46 26 февраля 2000
Въезжал по Варшавке в Москву и был остановлен экологической милицией. Сержант-эколог потребовал какой то экологический сертификат. Я ему показываю талон техсосмотра, а он говорит что согласно указа правительства Москвы должен быть сертификат. Если, говорит нет сертификата то надо проверять СО и СН. Я отказался подезжать к прибору для проверки. Сержант позвал лейтенанта-эколога и они вдвоем начали грозить, что вызовут наряд из ближайшего отделения. А Я позвонил дежурному УСБ ГУВД по тел.2009081. Дежурный подполковник сказал что их требования незаконны и попросил дать номера нагрудных знаков. Экологи сразу вернули документы и еще пожелали счастливого пути, но нагрудные жетоны не показали и говорить с подполковником по моему телефону отказались, а дал ему номер их машины.:) Вообщем потерял час времени...

Поздравляю! Так держать! (-) [ Автор: Евгений. Дата: 14:51 27 февраля 2000

Удачи на дорогах и направлениях
Евгений Бородатый. (21093)

Re: Поздравляю!!! [ Автор: Vovochka Дата: 11:18 28 февраля 2000
Удивительно,что они еще кого-то боятся...
А Вам повезло,что с собой телефон был.
Удачи!

Эх надо было дожать коли время потерял [ Автор: Paul(099) Дата: 14:40 28 февраля 2000
А в общем я тоже не даю взято
нарушил - штраф
нахамили -заяву и никакого штрафа
не нарушал - заяву и никакого штрафа
С уважением

Павел

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Про угоны и возвраты - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Про угоны и возвраты
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Про угоны и возвраты
Жёра
03:50 25.фев.2000
Re: Про угоны и возвраты | Mikle | 09:01 25.фев.2000
Re: Про угоны и возвраты | Жёра | 13:32 25.фев.2000
Re: Про угоны и возвраты | ОлегУренгой | 05:35 26.фев.2000
Re: Про угоны и возвраты | Watt | 16:13 26.фев.2000
Автор: Watt Дата: 16:13 26 февраля 2000
Не так давно угонов было гораздо больше чем найденных авто. Если учесть что ГИБДД не стало работать лучше, то это по моему весьма вероятен подлог со стороны ТВ6 при соучастии с ГИБДД Москвы.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Как открыть категорию? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Как открыть категорию?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как открыть категорию?
MishaL
16:37 26.фев.2000
Автор: MishaL Дата: 16:37 26 февраля 2000
У меня есть права категории "С", выданные в 1988 году. Практики вождения не было фактически со дня экзамена. Подскажите, действительны ли они сейчас. Если действительны то,что нужно мне сделать, чтобы получить категорию "В" - учиться по полной программе или возможны какие-нибудь варианты? Заранее благодарен.

Re: Как открыть категорию? | Mikle | 17:37 28.фев.2000
Благодарю всех! | MishaL | 19:56 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:28 29.фев.2000
Re: Маленькое дополнение | Консультант ЗР | 11:57 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Как открыть категорию? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Как открыть категорию?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Как открыть категорию? | MishaL | 16:37 26.фев.2000
Re: Как открыть категорию? | Mikle | 17:37 28.фев.2000
Благодарю всех! | MishaL | 19:56 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:28 29.фев.2000
Re: Маленькое дополнение | Консультант ЗР | 11:57 1.мар.2000

Как открыть категорию? [ Автор: MishaL Дата: 16:37 26 февраля 2000
У меня есть права категории "С", выданные в 1988 году. Практики вождения не было фактически со дня экзамена. Подскажите, действительны ли они сейчас. Если действительны то,что нужно мне сделать, чтобы получить категорию "В" - учиться по полной программе или возможны какие-нибудь варианты? Заранее благодарен.

Re: Как открыть категорию? [ Автор: Mikle Дата: 17:37 28 февраля 2000
Ваши права сейчас действительны, но советую поторопиться с обменом: они действительны до 1 июля 2000 г. (Постановление Правительства от 15.12.99 г. № 1396).
Чтобы открыть категорию "В" надо сдать квалификационные экзамены. Учиться на эту категорию можно в автошколе или самостоятельно - на Ваше усмотрение.

После успешной сдачи экзаменов Ваши права изымут и выдадут новые. Все открытые категории и особые отметки из старых прав перепишут в новые.

Благодарю всех! [ Автор: MishaL Дата: 19:56 1 марта 2000
Искренне благодарю всех откликнувшихся за помощь.

Маленькое дополнение [ Автор: ОлегУренгой Дата: 06:28 29 февраля 2000
Вообще-то проходить обучение Вам не обязательно, а вот экзамены сдавать придется. Здесь опять же не так все просто. Если бы у Вас был стаж, экзамен пришлось бы сдавать только по вождению. В вашем случае - в некоторых ГИБДД заставляют сдавать ПДД, а в некоторых - нет, в Законе это четко не прописано. Но учиться точно не нужно. Так что лучше узнайте в своем ГИБДД.

Re: Маленькое дополнение [ Автор: Консультант ЗР Дата: 11:57 1 марта 2000
К сожалению, стаж здесь ни при чем. В любом случае сдавать и ПДД и вождение. А обучаться действительно, не обязательно.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Начинаю буквоедствовать - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Начинаю буквоедствовать
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Автор: Vjacheslav Дата: 18:22 26 февраля 2000
1. По п. 1.1. с Вами согласен. Однако достаточно много знаков "Начало населенного пункта" (на белом фоне) установлены ну очень заблаговременно - практически еще: в лесу. В больших городах тоже достаточно пустырей, пересекаемых дорогами в подобных условиях. Посты ГАИ на въездах-выездах из населе:нных пунктов тоже расположены чаще всего в пределах населе:нного пункта, хотя и за пределами оживле:нных жилых застроек.
2. Прошу прощения, если "край пешеходного перехода" оказалось возможно истрактовать как "обочину". С приведе:нной Вами терминологией в части "обочины" я согласен. Но я везде писал про "край проезжей части".
3. Вы приводите наиболее распростране:нную трактовку гаишников. Вынужден Вас огорчить, но это формулировка давно устаревших редакций ПДД. Российское законодательство не терпит столь доверчивого к себе отношения. С 1 июля 1994 года В ПДД (п. 14.1) отсутствует выражение "остановиться и пропустить", а употребляется "…обязан уступить дорогу пешеходам, переходящим проезжую часть…". На мой взгляд, разница действительно есть.

С уважением,

Вячеслав
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Рукописная доверенность. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Рукописная доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность.
zay
02:04 27.фев.2000
Автор: zay Дата: 02:04 27 февраля 2000
На какой максимальный срок можно выдавать рукописную доверенность и каким правовым актом это регламентируется?
А то меня тут остановил гай и сказал, что если прошел один год со времени выдачи рукописной доверенности, то она теряет силу и машину могут забрать на штрафстоянку, даже если она выдана на три года.

Re: Рукописная доверенность. | Mikle | 17:44 28.фев.2000
Благодарю за ответ (-) | zay | 22:36 29.фев.2000
Re: Рукописная доверенность. | Консультант ЗР | 12:01 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Рукописная доверенность. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Рукописная доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Рукописная доверенность. | zay | 02:04 27.фев.2000
Re: Рукописная доверенность. | Mikle | 17:44 28.фев.2000
Благодарю за ответ (-) | zay | 22:36 29.фев.2000
Re: Рукописная доверенность. | Консультант ЗР | 12:01 1.мар.2000

Рукописная доверенность. [ Автор: zay Дата: 02:04 27 февраля 2000
На какой максимальный срок можно выдавать рукописную доверенность и каким правовым актом это регламентируется?
А то меня тут остановил гай и сказал, что если прошел один год со времени выдачи рукописной доверенности, то она теряет силу и машину могут забрать на штрафстоянку, даже если она выдана на три года.

Re: Рукописная доверенность. [ Автор: Mikle Дата: 17:44 28 февраля 2000
Сотрудник ГИБДД не прав.

Доверенность (в том числе - исполненная в простой письменной форме) может быть выдана на срок до 3-х лет. Если срок в доверенности не указан, она сохраняет силу в течения 1 года со дня ее совершения (пункт 1 статьи 186 Гражданского Кодекса РФ).
Т.е. если в доверенности стоит дата ее выдачи и срок действия, доверенность действует в течение всего срока, но не более трех лет. Дата выдачи должна быть указана обязательно, иначе доверенность является ничтожной (пункт 2 ст. 186 ГК РФ).

Благодарю за ответ (-) [ Автор: zay Дата: 22:36 29 февраля 2000

Re: Рукописная доверенность. [ Автор: Консультант ЗР Дата: 12:01 1 марта 2000
Я только добавлю, что если в доверенности указан срок более трех лет, это не влечет ее недействительность. Вот только действовать она будет все-равно три года.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Необходима консультация по ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Необходима консультация по ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Необходима консультация по ДТП
krot99
02:05 27.фев.2000
Автор: krot99 Дата: 02:05 27 февраля 2000
Дело было на автодороге "Скандинавия". Вечерние сумерки, дождь со снегом, гололед (правда ГАИшники написали, что видимость неограниченная, но это на их совести). Моя скорость - 60. Иду в мини- колонне из пяти машин. Первая - легковушка, за ней молоковоз, далее джип Тойота, потом я на автопоезде Мерседес, далее автопоезд Скания. Смутно вижу впереди, что с легковухой что- то не то (сижу высоко - вижу далеко). Дистанцию от джипа держу порядка 40 метров, что вполне достаточно по всем стандартам. Внезапно все впереди идущие машины (молоковоз и джип, легковуху было плохо видно) начинают интенсивно оттормаживаться. Я реально вижу только интенсивное торможение джипа, начинаю оттормаживать, полуприцеп заносит вправо. Выравниваюсь, начинаю повторно оттормаживать (в это время джип продолжает интенсивно снижать скорость, хотя места до молоковоза и возможность маневра у него достаточно). Скорость уже погасил до 10, но меня опять начинает складывать. Понимаю, что своим мерсом я просто расплющу джип об молоковоз и принимаю решение уйти вправо в кювет, что и делаю (слава богу, скорость уже была маленькая и приземлился я благополучно, правда сидел в кювете два дня, так как вытащить смогли меня только вояки со своей техникой - глубина кювета под два метра). Уходя в кювет, кончиком полуприцепа зацепил правую часть джипа (разбил фонарь). Шедшая сзади Скания маневр не применяла, только торможение. Когда я ушел в кювет, он начал выруливать влево (на встречную), с целью избежания столкновения с джипом, но ему не повезло, полуприцеп сложился и долбанул джипа в левую часть задницы.
Было ГАИ, разбор, схема, объяснения. Недавно состоялся разбор с дознаком. Тот в постановлении почему то указал что в ДТП участовало только три машины, джип, я и Скания, не указал причины торможения джипа, хотя отметил его. Так же мой полет в кювет охарактеризовал, как факт того, что я не справился с управлением. Водитель джипа признан невиновным, мне присудили 118 ч.1 КоАП, водителю Скании - часть 2 (ребенок в джипе получил сотрясение мозга. У меня имеются веские основания считать, что лохом сделать хотят меня, так как владельцы Скании уже предлагаю возмещение джипу (10 тыс$) располовинить на меня и своего водителя.
Я намереваюсь обжаловать содержание постановления в прокуратуру.
Как мне это лучше сделать и какие Вы мне можете дать советы в такой ситуации. Я не уверен, что схема и показания не подвергнуться корректировке.
Очень прошу помочь.
За рулем я 16 лет, дальнобойщик. В такой аварии впервые.

Re: Необходима консультация по ДТП | ОлегУренгой | 06:40 29.фев.2000
Re: Необходима консультация по ДТП | Консультант ЗР | 12:47 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Необходима консультация по ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Необходима консультация по ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Необходима консультация по ДТП | krot99 | 02:05 27.фев.2000
Re: Необходима консультация по ДТП | ОлегУренгой | 06:40 29.фев.2000
Re: Необходима консультация по ДТП | Консультант ЗР | 12:47 1.мар.2000

Необходима консультация по ДТП [ Автор: krot99 Дата: 02:05 27 февраля 2000
Дело было на автодороге "Скандинавия". Вечерние сумерки, дождь со снегом, гололед (правда ГАИшники написали, что видимость неограниченная, но это на их совести). Моя скорость - 60. Иду в мини- колонне из пяти машин. Первая - легковушка, за ней молоковоз, далее джип Тойота, потом я на автопоезде Мерседес, далее автопоезд Скания. Смутно вижу впереди, что с легковухой что- то не то (сижу высоко - вижу далеко). Дистанцию от джипа держу порядка 40 метров, что вполне достаточно по всем стандартам. Внезапно все впереди идущие машины (молоковоз и джип, легковуху было плохо видно) начинают интенсивно оттормаживаться. Я реально вижу только интенсивное торможение джипа, начинаю оттормаживать, полуприцеп заносит вправо. Выравниваюсь, начинаю повторно оттормаживать (в это время джип продолжает интенсивно снижать скорость, хотя места до молоковоза и возможность маневра у него достаточно). Скорость уже погасил до 10, но меня опять начинает складывать. Понимаю, что своим мерсом я просто расплющу джип об молоковоз и принимаю решение уйти вправо в кювет, что и делаю (слава богу, скорость уже была маленькая и приземлился я благополучно, правда сидел в кювете два дня, так как вытащить смогли меня только вояки со своей техникой - глубина кювета под два метра). Уходя в кювет, кончиком полуприцепа зацепил правую часть джипа (разбил фонарь). Шедшая сзади Скания маневр не применяла, только торможение. Когда я ушел в кювет, он начал выруливать влево (на встречную), с целью избежания столкновения с джипом, но ему не повезло, полуприцеп сложился и долбанул джипа в левую часть задницы.
Было ГАИ, разбор, схема, объяснения. Недавно состоялся разбор с дознаком. Тот в постановлении почему то указал что в ДТП участовало только три машины, джип, я и Скания, не указал причины торможения джипа, хотя отметил его. Так же мой полет в кювет охарактеризовал, как факт того, что я не справился с управлением. Водитель джипа признан невиновным, мне присудили 118 ч.1 КоАП, водителю Скании - часть 2 (ребенок в джипе получил сотрясение мозга. У меня имеются веские основания считать, что лохом сделать хотят меня, так как владельцы Скании уже предлагаю возмещение джипу (10 тыс$) располовинить на меня и своего водителя.
Я намереваюсь обжаловать содержание постановления в прокуратуру.
Как мне это лучше сделать и какие Вы мне можете дать советы в такой ситуации. Я не уверен, что схема и показания не подвергнуться корректировке.
Очень прошу помочь.
За рулем я 16 лет, дальнобойщик. В такой аварии впервые.

Re: Необходима консультация по ДТП [ Автор: ОлегУренгой Дата: 06:40 29 февраля 2000
Начнем с того, что придется Вас огорчить - дистанция в 40м при скорости 60 недостаточна даже на сухой дороге, должна быть примерно 60м, а на гололеде подобная дистанция - просто грубая ошибка. Далее - водитель джипа поступил в строгом соответствии с ПДД (при появлении опасности снизил скорость вплоть до полной остановки) так что здесь Вам тоже не светит. Рассуждать о том, что он, по Вашему мнению, должен был сделать - дело неблагодарное и Вам не поможет, поверьте. К сожалению, на мой взгляд так.

Re: Необходима консультация по ДТП [ Автор: Консультант ЗР Дата: 12:47 1 марта 2000
Соглашусь с Олегом. Нарушения ПДД со стороны водителя Джипа нет. Вам же можно лишь посоветовать сослаться на отсутствие вины, т.к. ДТП произошло из-за обстоятельств непреодолимой силы. Но это сможет помочь только в том случае, если будет проведена экспертиза и эксперт установит, что дистанция 40 метров была в данных условиях достаточной, обеспечивающей безопасность дорожного движения, если бы не форс-мажор.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Поздравляю! Так держать! (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Поздравляю! Так держать! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отпор экологам!!!
Watt
15:46 26.фев.2000
Поздравляю! Так держать! (-) | Евгений. | 14:51 27.фев.2000
Автор: Евгений. Дата: 14:51 27 февраля 2000

Удачи на дорогах и направлениях
Евгений Бородатый. (21093)
Re: Поздравляю!!! | Vovochka | 11:18 28.фев.2000
Эх надо было дожать коли время потерял | Paul(099) | 14:40 28.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Доверенность для техосмотра в Татарстане>>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Доверенность для техосмотра в Татарстане>>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность для техосмотра в Татарстане>>>
Sayonara
11:04 28.фев.2000
Автор: Sayonara Дата: 11:04 28 февраля 2000
Удивительно, Но "стражи закона" милиция и ГИБДД не знают законов, которым они "СЛУЖАТ"!
Мои попытки пройти техосмотр при помощи обычной рукописной доверенности окончились плачевно. Или Генеральную доверенность или "пшол вон"!
Аргументы КАПИТАНА (не пацана какого то) ГИБДД:
1. Мы не Россия, у нас свои законы (кто ему такую чушь сказал?);
2. Какой Гражданский кодекс РФ? Я таких не знаю. У меня инструкция, я по ней и работаю. Там вообще про доверенность ни слова! (Зато написано про то, что она, Инструкция, составлена на основании Гражданского кодекса РФ).
3. При чем тут какой то Гражданский кодекс и Конституция? ГАИ (!?) работает по Уголовному кодексу!!!???
WOW! А вы говорите - Закон!
В суд я конечно не пошел, просто съездил за Гендоверенностью (30 мин.) ткнул этому барану и... Он уже не смог отвертеться, более того, я ему сказал, почему сыр-бор (мол не хочу возиться с получением медсправки) и он уже никуда не делся, хотя и огорчился страшно... Говорит - я так и подумал, что у тебя с медициной проблемы... :) (У меня не с медициной, а со временем проблемы... особенно для стояния в очередях). Тем более Гендоверенность у нас стоит приблизительно как общая стоимость медкомиссии.
Вот такие наблюдения о соблюдении законов...
С Уважением, Сайонара.

Re: Не сочти за обиду... | Beholder | 17:06 28.фев.2000
Re: Доверенность для техосмотра в Татарстане>>> | Diamante | 05:51 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Доверенность для техосмотра в Татарстане>>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Доверенность для техосмотра в Татарстане>>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Доверенность для техосмотра в Татарстане>>> | Sayonara | 11:04 28.фев.2000
Re: Не сочти за обиду... | Beholder | 17:06 28.фев.2000
Re: Доверенность для техосмотра в Татарстане>>> | Diamante | 05:51 2.мар.2000

Доверенность для техосмотра в Татарстане>>> [ Автор: Sayonara Дата: 11:04 28 февраля 2000
Удивительно, Но "стражи закона" милиция и ГИБДД не знают законов, которым они "СЛУЖАТ"!
Мои попытки пройти техосмотр при помощи обычной рукописной доверенности окончились плачевно. Или Генеральную доверенность или "пшол вон"!
Аргументы КАПИТАНА (не пацана какого то) ГИБДД:
1. Мы не Россия, у нас свои законы (кто ему такую чушь сказал?);
2. Какой Гражданский кодекс РФ? Я таких не знаю. У меня инструкция, я по ней и работаю. Там вообще про доверенность ни слова! (Зато написано про то, что она, Инструкция, составлена на основании Гражданского кодекса РФ).
3. При чем тут какой то Гражданский кодекс и Конституция? ГАИ (!?) работает по Уголовному кодексу!!!???
WOW! А вы говорите - Закон!
В суд я конечно не пошел, просто съездил за Гендоверенностью (30 мин.) ткнул этому барану и... Он уже не смог отвертеться, более того, я ему сказал, почему сыр-бор (мол не хочу возиться с получением медсправки) и он уже никуда не делся, хотя и огорчился страшно... Говорит - я так и подумал, что у тебя с медициной проблемы... :) (У меня не с медициной, а со временем проблемы... особенно для стояния в очередях). Тем более Гендоверенность у нас стоит приблизительно как общая стоимость медкомиссии.
Вот такие наблюдения о соблюдении законов...
С Уважением, Сайонара.

Re: Не сочти за обиду... [ Автор: Beholder Дата: 17:06 28 февраля 2000
Еще раз не сочти за обиду, но тот "капитан" (без кавычек ну никак не могу) потому себя так и ведет, что тебя отутюжил и несколько десятков так же до тебя. И так будет длиться пока не найдется один, двое, трое которые его... Ну ты понимаешь. На пятом он уже призадумается. Да, это время, это нервы и испорченное настроение. Но поверь оно стократ будет выше, когда ентого "капитана", у которого у самого проблемы с медициной удастся образумить.

Удачи тебе и всем остальным. И поменьше таких "капитанов" по жизни.

Re: Доверенность для техосмотра в Татарстане>>> [ Автор: Diamante Дата: 05:51 2 марта 2000
По п.3. Смех в том, что ГАИ действительно работает по Уголовному кодексу... Лучше всего их деяния квалифицированы именно там: разбой, вымогательство, шантаж, хулиганство, преступная халатность, сокрытие улик и т.д., и т.п., и прпр.
А нельзя было продать ему его же письменный отказ в прохождении ТО?
Слышал я, что их УСБ вычисляет суммы взяток и, в случае жадности, забирает эту сумму с процентами. Или - дело. Говорят так же, что этот путь -самый эффективный.
Салют.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Поздравляю!!! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Поздравляю!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отпор экологам!!!
Watt
15:46 26.фев.2000
Поздравляю! Так держать! (-) | Евгений. | 14:51 27.фев.2000
Re: Поздравляю!!! | Vovochka | 11:18 28.фев.2000
Автор: Vovochka Дата: 11:18 28 февраля 2000
Удивительно,что они еще кого-то боятся...
А Вам повезло,что с собой телефон был.
Удачи!

Эх надо было дожать коли время потерял | Paul(099) | 14:40 28.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Эх надо было дожать коли время потерял - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Эх надо было дожать коли время потерял
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отпор экологам!!!
Watt
15:46 26.фев.2000
Поздравляю! Так держать! (-) | Евгений. | 14:51 27.фев.2000
Re: Поздравляю!!! | Vovochka | 11:18 28.фев.2000
Эх надо было дожать коли время потерял | Paul(099) | 14:40 28.фев.2000
Автор: Paul(099) Дата: 14:40 28 февраля 2000
А в общем я тоже не даю взято
нарушил - штраф
нахамили -заяву и никакого штрафа
не нарушал - заяву и никакого штрафа
С уважением

Павел

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Сдать-то сможешь, но... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Сдать-то сможешь, но...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу сдать на права но нет 18
Fox
08:38 26.фев.2000
Re: Сдать-то сможешь, но... | Beholder | 16:50 28.фев.2000
Автор: Beholder Дата: 16:50 28 февраля 2000
...ездить только с 18-ти. Да и сдать сможешь только если больше 16. (По-моему 16, до поправит меня Консультант)
Re: Хочу сдать на права но нет 18 | Mikle | 17:27 28.фев.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Не сочти за обиду... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Не сочти за обиду...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность для техосмотра в Татарстане>>>
Sayonara
11:04 28.фев.2000
Re: Не сочти за обиду... | Beholder | 17:06 28.фев.2000
Автор: Beholder Дата: 17:06 28 февраля 2000
Еще раз не сочти за обиду, но тот "капитан" (без кавычек ну никак не могу) потому себя так и ведет, что тебя отутюжил и несколько десятков так же до тебя. И так будет длиться пока не найдется один, двое, трое которые его... Ну ты понимаешь. На пятом он уже призадумается. Да, это время, это нервы и испорченное настроение. Но поверь оно стократ будет выше, когда ентого "капитана", у которого у самого проблемы с медициной удастся образумить.

Удачи тебе и всем остальным. И поменьше таких "капитанов" по жизни.

Re: Доверенность для техосмотра в Татарстане>>> | Diamante | 05:51 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Хочу сдать на права но нет 18 - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Хочу сдать на права но нет 18
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Хочу сдать на права но нет 18
Fox
08:38 26.фев.2000
Re: Сдать-то сможешь, но... | Beholder | 16:50 28.фев.2000
Re: Хочу сдать на права но нет 18 | Mikle | 17:27 28.фев.2000
Автор: Mikle Дата: 17:27 28 февраля 2000

Пункт 11 "Правил сдачи квалификационных экзаменов и выдачи водительских удостоверений" (утв. Постановлением Правительства РФ от 15.12.99 г. № 1396):

"К экзаменам на получение права на управление транспортными средствами категорий "В" и "С" допускаются также лица, достигшие семнадцатилетнего возраста и прошедшие соответствующую подготовку в общеобразовательных учреждениях, образовательных учреждениях начального профессионального образования, если такая подготовка предусмотрена образовательными программами, специализированных юношеских автомобильных школах, а также в иных организациях, осуществляющих подготовку водителей транспортных средств по направлениям военных комиссариатов".

Т.е. экстерном сдать на права не получится, в остальных случаях - сдавать можно с 17-ти лет. Но управлять транспортным средством Вы сможете с 18-ти лет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Как открыть категорию? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Как открыть категорию?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как открыть категорию?
MishaL
16:37 26.фев.2000
Re: Как открыть категорию? | Mikle | 17:37 28.фев.2000
Автор: Mikle Дата: 17:37 28 февраля 2000
Ваши права сейчас действительны, но советую поторопиться с обменом: они действительны до 1 июля 2000 г. (Постановление Правительства от 15.12.99 г. № 1396).
Чтобы открыть категорию "В" надо сдать квалификационные экзамены. Учиться на эту категорию можно в автошколе или самостоятельно - на Ваше усмотрение.

После успешной сдачи экзаменов Ваши права изымут и выдадут новые. Все открытые категории и особые отметки из старых прав перепишут в новые.

Благодарю всех! | MishaL | 19:56 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:28 29.фев.2000
Re: Маленькое дополнение | Консультант ЗР | 11:57 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Рукописная доверенность. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Рукописная доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность.
zay
02:04 27.фев.2000
Re: Рукописная доверенность. | Mikle | 17:44 28.фев.2000
Автор: Mikle Дата: 17:44 28 февраля 2000
Сотрудник ГИБДД не прав.

Доверенность (в том числе - исполненная в простой письменной форме) может быть выдана на срок до 3-х лет. Если срок в доверенности не указан, она сохраняет силу в течения 1 года со дня ее совершения (пункт 1 статьи 186 Гражданского Кодекса РФ).
Т.е. если в доверенности стоит дата ее выдачи и срок действия, доверенность действует в течение всего срока, но не более трех лет. Дата выдачи должна быть указана обязательно, иначе доверенность является ничтожной (пункт 2 ст. 186 ГК РФ).

Благодарю за ответ (-) | zay | 22:36 29.фев.2000
Re: Рукописная доверенность. | Консультант ЗР | 12:01 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: БОМЖ и автомобиль - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: БОМЖ и автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БОМЖ и автомобиль
maximka
17:51 25.фев.2000
Re: БОМЖ и автомобиль | Mikle | 17:57 28.фев.2000
Автор: Mikle Дата: 17:57 28 февраля 2000
Но ведь какое-то место жительства у Вас есть, ведь до учебы в Москве Вы где-то жили? вот там и можно поставить автомобиль на учет.
Кроме того, можно зарегистрировать автомобиль по месту жительства родственников (с их согласия).
В исключительных случаях решение о регистрации транспортных средств по месту жительства иных лиц принимается главными государственными инспекторами безопасности дорожного движения органов внутренних дел субъектов Российской Федерации либо их заместителями.

Все это предусмотрено "ПРАВИЛАМИ РЕГИСТРАЦИИ АВТОМОТОТРАНСПОРТНЫХ СРЕДСТВ И ПРИЦЕПОВ К НИМ В ГОСУДАРСТВЕННОЙ АВТОМОБИЛЬНОЙ ИНСПЕКЦИИ" (утв. Приказом МВД от 26.11.96 № 624)

Re: Полный БОМЖ | Beholder | 19:10 28.фев.2000
Re: Полный БОМЖ | Mikle | 09:08 29.фев.2000
Re: БОМЖ и автомобиль | Консультант ЗР | 09:41 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Полный БОМЖ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Полный БОМЖ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БОМЖ и автомобиль
maximka
17:51 25.фев.2000
Re: БОМЖ и автомобиль | Mikle | 17:57 28.фев.2000
Re: Полный БОМЖ | Beholder | 19:10 28.фев.2000
Автор: Beholder Дата: 19:10 28 февраля 2000
Ну это как сказать - какое-то место жительство. Это немного не в тему, но я вам поведую одну историю. Когда я учился в институте, был у меня сокурсник. Приехал (и был прописан) из Витебска. Когда подошла пора военной кафедры, ему на кафедре сказали: "Врагов не учим." В шутку, ес-но, намекая, что он из Белоруссии. Имея стойкое нежелание месить сапогами глину рядовым после ВУЗа, он уехал домой, оформил бумажечки и получил Российское гражданство. После этого он обучался на военной кафедре, и после сборов получил лейтенанта запаса. Но потом институтское обучение подошло к концу. Прописка тоже. Вот тут-то и началось интересное. Тут прописки нет, и ес-но неоткуда взяться (ну кроме как не жениться и т.п.). А там... тоже, ты, говорят, россиянин, тебе нужно получать вид на жительство. Что? Родители там прописаны? Ну и что? Они-то не россияне. Так, с видом на жительство ничего и не вышло. Тут, как понимаете тоже. Зато и в армию никто не берет. Там он российский лейтенант. А тут у него даже военкомата нет. Завис человек. Правда он не горюет. Из любой ситуации есть выход. Он его тоже нашел.

Re: Полный БОМЖ | Mikle | 09:08 29.фев.2000
Re: БОМЖ и автомобиль | Консультант ЗР | 09:41 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Маленькое дополнение - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Маленькое дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как открыть категорию?
MishaL
16:37 26.фев.2000
Re: Как открыть категорию? | Mikle | 17:37 28.фев.2000
Благодарю всех! | MishaL | 19:56 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:28 29.фев.2000
Автор: ОлегУренгой Дата: 06:28 29 февраля 2000
Вообще-то проходить обучение Вам не обязательно, а вот экзамены сдавать придется. Здесь опять же не так все просто. Если бы у Вас был стаж, экзамен пришлось бы сдавать только по вождению. В вашем случае - в некоторых ГИБДД заставляют сдавать ПДД, а в некоторых - нет, в Законе это четко не прописано. Но учиться точно не нужно. Так что лучше узнайте в своем ГИБДД.

Re: Маленькое дополнение | Консультант ЗР | 11:57 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Необходима консультация по ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Необходима консультация по ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Необходима консультация по ДТП
krot99
02:05 27.фев.2000
Re: Необходима консультация по ДТП | ОлегУренгой | 06:40 29.фев.2000
Автор: ОлегУренгой Дата: 06:40 29 февраля 2000
Начнем с того, что придется Вас огорчить - дистанция в 40м при скорости 60 недостаточна даже на сухой дороге, должна быть примерно 60м, а на гололеде подобная дистанция - просто грубая ошибка. Далее - водитель джипа поступил в строгом соответствии с ПДД (при появлении опасности снизил скорость вплоть до полной остановки) так что здесь Вам тоже не светит. Рассуждать о том, что он, по Вашему мнению, должен был сделать - дело неблагодарное и Вам не поможет, поверьте. К сожалению, на мой взгляд так.

Re: Необходима консультация по ДТП | Консультант ЗР | 12:47 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Полный БОМЖ - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Полный БОМЖ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БОМЖ и автомобиль
maximka
17:51 25.фев.2000
Re: БОМЖ и автомобиль | Mikle | 17:57 28.фев.2000
Re: Полный БОМЖ | Beholder | 19:10 28.фев.2000
Re: Полный БОМЖ | Mikle | 09:08 29.фев.2000
Автор: Mikle Дата: 09:08 29 февраля 2000
Кстати:

"Сотрудники регистрационных подразделений обязаны оказывать содействие в осуществлении прав и защите законных интересов собственников транспортных средств..." (пункт 1.4 Правил регистрации автотранспортных средств).

Поэтому если собственник автотранспортного средства - бомж, автомобиль все равно обязаны зарегистрировать.

Re: БОМЖ и автомобиль | Консультант ЗР | 09:41 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Старые номерные знаки - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Старые номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые номерные знаки
Mario
11:55 29.фев.2000
Автор: Mario Дата: 11:55 29 февраля 2000
Здравствуйте!
Весной буду выводить машину. На ней ТО2000, но старые номера (ю****МК).
Как будет осуществляться "взаимодействие" с ГИБДД:
- надо ли из-за этого проходить новый ТО?
- сколько раз меня имеют право штрафовать и как (на месте, отбирать права, ставить на стоянку)?
- какие бывают "уважительные" варианты езды с указанной проблемой.

Заранее извиняюсь, если где-то на это уже ответели - не нашел.

Спасибо.

Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Старые номерные знаки - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Старые номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Старые номерные знаки | Mario | 11:55 29.фев.2000
Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000

Старые номерные знаки [ Автор: Mario Дата: 11:55 29 февраля 2000
Здравствуйте!
Весной буду выводить машину. На ней ТО2000, но старые номера (ю****МК).
Как будет осуществляться "взаимодействие" с ГИБДД:
- надо ли из-за этого проходить новый ТО?
- сколько раз меня имеют право штрафовать и как (на месте, отбирать права, ставить на стоянку)?
- какие бывают "уважительные" варианты езды с указанной проблемой.

Заранее извиняюсь, если где-то на это уже ответели - не нашел.

Спасибо.

Re: Старые номерные знаки [ Автор: Mikle Дата: 12:48 29 февраля 2000
Номерные знаки старого образца подлежат обмену только в случае продажи автомобиля, приведения их в негодность или по желанию владельца. Никаких претензий со стороны ГИБДД по поводу использования старых номеров быть не может.
Техосмотр Вы должны пройти на общих основаниях - в месяц, указанный в Вашем талоне ТО.

Re: Старые номерные знаки [ Автор: Жёра Дата: 13:34 29 февраля 2000
Как мне думается (не уверен) замена нужна и при выезде за границу, т.к. в номерных знаках в этом случае должны быть исползованы только буквы латинского алфавита. На новых знаках используют буквы, которые есть в обоих алфавитах.

Удачи на бездорожье.

Re: Старые номерные знаки [ Автор: Mikle Дата: 14:13 29 февраля 2000
Для поездки за границу, действительно, нужно, чтобы на номерных знаках использовались только буквы латинского алфавита.

Re: Старые номерные знаки [ Автор: Консультант ЗР Дата: 13:05 1 марта 2000
Допускается употребление на знаках других (не арабских цифр и не латинских букв) цифр и букв, но в таких случаях регистрационный номер должен быть повторен арабскими цифрами и заглавными латинскими буквами (Приложение 2 к Конвенции "О дорожном движении").

Маленькое дополнение [ Автор: ОлегУренгой Дата: 06:30 2 марта 2000
Замена номеров нужна, если используются нелатинские буквы. В вашем случае,как я понял, так и есть.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Старые номерные знаки - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Старые номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые номерные знаки
Mario
11:55 29.фев.2000
Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Автор: Mikle Дата: 12:48 29 февраля 2000
Номерные знаки старого образца подлежат обмену только в случае продажи автомобиля, приведения их в негодность или по желанию владельца. Никаких претензий со стороны ГИБДД по поводу использования старых номеров быть не может.
Техосмотр Вы должны пройти на общих основаниях - в месяц, указанный в Вашем талоне ТО.

Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


"Лежачие полицейские" - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
"Лежачие полицейские"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Лежачие полицейские"
HAM
12:50 29.фев.2000
Автор: HAM Дата: 12:50 29 февраля 2000
Сейчас во многих городах на дорогах используются так называемые "лежачие полицейские". Это нужное новшество, однако его исполнение и оборудование на дорогах желают лучшего. У нас, к примеру, его высота может колебаться от 5 до 25 сантиметров. Хотелось бы узнать: какова должна быть высота этого препятствия, какие знаки должны устанавливаться, какая разметка и где должна наноситься, кто может принимать решение об установке и кто должен отвечать за исполнение и эксплуатацию его? Каким документом (документами) это определено?

Пожалуйста, не спешите отвечать. А то был случай, когда только с третьего раза ответ у Вас получился по делу (по старым бланкам прав, выдаваемых при замене).

Re: "Лежачие полицейские" | Mikle | 13:41 29.фев.2000
Re: "Лежачие полицейские" | Сергей_М | 06:27 1.мар.2000
Re: "Лежачие полицейские" | Консультант ЗР | 13:14 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


"Лежачие полицейские" - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
"Лежачие полицейские"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть "Лежачие полицейские" | HAM | 12:50 29.фев.2000
Re: "Лежачие полицейские" | Mikle | 13:41 29.фев.2000
Re: "Лежачие полицейские" | Сергей_М | 06:27 1.мар.2000
Re: "Лежачие полицейские" | Консультант ЗР | 13:14 1.мар.2000

"Лежачие полицейские" [ Автор: HAM Дата: 12:50 29 февраля 2000
Сейчас во многих городах на дорогах используются так называемые "лежачие полицейские". Это нужное новшество, однако его исполнение и оборудование на дорогах желают лучшего. У нас, к примеру, его высота может колебаться от 5 до 25 сантиметров. Хотелось бы узнать: какова должна быть высота этого препятствия, какие знаки должны устанавливаться, какая разметка и где должна наноситься, кто может принимать решение об установке и кто должен отвечать за исполнение и эксплуатацию его? Каким документом (документами) это определено?

Пожалуйста, не спешите отвечать. А то был случай, когда только с третьего раза ответ у Вас получился по делу (по старым бланкам прав, выдаваемых при замене).

Re: "Лежачие полицейские" [ Автор: Mikle Дата: 13:41 29 февраля 2000
Насчет старых бланков - просто у нас с уважаемым Консультантом ЗР разные мнения. Я и сейчас считаю, что ГИБДД не имеет права выдавать документы с аббревиатурой "ГАИ". Два юриста - три мнения.

Что касается "лежачих полицейских" - насколько мне известно, никаких документов, регламентирующих их применение, на федеральном уровне не существует. Поэтому такие методы борьбы с нарушителями незаконны, и водитель, чья машина пострадала при наезде на такое чудо, имеет все основания взыскать с ГИБДД стоимость ремонта + моральный ущерб.

Чтобы легализовать лежачих полицейских, необходимо внести дополнения в Правила дорожного движения, придумать для них специальный дорожный знак, ГОСТом утвердить размеры. Ничего подобного сейчас нет.

Re: "Лежачие полицейские" [ Автор: Сергей_М Дата: 06:27 1 марта 2000
А нет ли возможности привлечь к ответственности дорожников, сооружающих эти "надолбы", до того, как пострадаешь?
Есть ли какой-то ГОСТ на строящиеся дороги? Должен быть, я думаю?
Нельзя ли "напустить" на строителей (или ГИБДД, или на местные власти) прокуратуру за нарушение этого ГОСТа?
А то как-то жалко машину для получения морального удовлетворения от взыскания стоимости ремонта и морального ущерба...

Re: "Лежачие полицейские" [ Автор: Консультант ЗР Дата: 13:14 1 марта 2000
Пока действует ГОСТ Р 50597-93 "Автомобильные дороги и улицы. Требования к эксплуатационному состоянию, допустимому по условиям обеспечения безопасности дорожного движения". О "лежачих полицейских" там нет ни слова. Но "3.1.2. Предельные размеры отдельных просадок, выбоин и т.п. не должны превышать по длине 15 см, ширине - 60 см и глубине - 5 см". На ровность также есть требования, но они выражены в см/км и колеблются от 660 до 1200. Кроме того, "число просветов под 3-метровой рейкой, %, не более" 7, 9 и 14 в зависимости от категории дороги. А за опасность причинения вреда в будущем можно подать в суд, на основании ст.1065 ГК РФ. Предметом иска будет служить запрещение подобной деятельности.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Ограничение скорости - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Ограничение скорости
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ограничение скорости
HAM
13:30 29.фев.2000
Автор: HAM Дата: 13:30 29 февраля 2000
Может ли в населенном пункте устанавливаться знак, ограничивающий скорость на 30 км/ч? Например, с 60 до 30 км/ч? По ГОСТ разовое снижение допускается не более, чем на 20 км/ч.

Re: Ограничение скорости | Mikle | 15:41 29.фев.2000
Дополнение | Mikle | 18:41 29.фев.2000
Еще дополнение | ОлегУренгой | 06:23 1.мар.2000
Re: Еще дополнение | Diamante | 05:44 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Ограничение скорости - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Ограничение скорости
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ограничение скорости | HAM | 13:30 29.фев.2000
Re: Ограничение скорости | Mikle | 15:41 29.фев.2000
Дополнение | Mikle | 18:41 29.фев.2000
Еще дополнение | ОлегУренгой | 06:23 1.мар.2000
Re: Еще дополнение | Diamante | 05:44 2.мар.2000

Ограничение скорости [ Автор: HAM Дата: 13:30 29 февраля 2000
Может ли в населенном пункте устанавливаться знак, ограничивающий скорость на 30 км/ч? Например, с 60 до 30 км/ч? По ГОСТ разовое снижение допускается не более, чем на 20 км/ч.

Re: Ограничение скорости [ Автор: Mikle Дата: 15:41 29 февраля 2000
Чуть ниже об этом говорилось. В данном случае должны быть установлены два знака: "40" или "50", а потом - "30", поскольку одним знаком допускается снижение скорости не более чем на 20 км/час.

Иначе все будут ездить с открытыми багажниками [image] .

Дополнение [ Автор: Mikle Дата: 18:41 29 февраля 2000
"Согласно п.2.4.23 ГОСТа 23457-86 ограничивать скорость можно только с шагом не более 20 км/ч "путем последовательной установки знаков 3.24, удаленных друг от друга на расстояние от 100 до 200 м".

Это - ответ Консультанта ЗР, данный ранее. К сожалению, текста ГОСТов у меня нет.

Еще дополнение [ Автор: ОлегУренгой Дата: 06:23 1 марта 2000
Вообще-то я не знаю, с чего возник вопрос, но если речь идет о спорах с ГИБДД, то водителю лучше ссылаться не на несоответствие ГОСТу, а, например, на то, что на данном расстоянии (на котором установлены знаки) он не мог снизить скорость с 60 до 30 км\ч без применения экстренного торможения, а про ГОСТ только упомянуть. Классный эффект, сам пробовал :).

Re: Еще дополнение [ Автор: Diamante Дата: 05:44 2 марта 2000
А если превышение скорости обнаружено на расстоянии, превышающем нормальный тормозной путь? Т.е., если у Вас была возможность снизить скорость до желаемой?
Нет, надо говорить о том, что протокол может иметь место в случае нарушения законного требования или нормы. Лист фанеры с цифрами, внешне похожий на знак ДД, таковым не является. Его игнорирование не есть адм. правонарушение. Да и вообще - с начала пусть ЧВО (члены внут. органов) докажут факт и состав нарушения. Это и есть самая главная тема.
С наилучшими, Игорь.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Старые номерные знаки - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Старые номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые номерные знаки
Mario
11:55 29.фев.2000
Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Автор: Жёра Дата: 13:34 29 февраля 2000
Как мне думается (не уверен) замена нужна и при выезде за границу, т.к. в номерных знаках в этом случае должны быть исползованы только буквы латинского алфавита. На новых знаках используют буквы, которые есть в обоих алфавитах.

Удачи на бездорожье.
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: "Лежачие полицейские" - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: "Лежачие полицейские"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Лежачие полицейские"
HAM
12:50 29.фев.2000
Re: "Лежачие полицейские" | Mikle | 13:41 29.фев.2000
Автор: Mikle Дата: 13:41 29 февраля 2000
Насчет старых бланков - просто у нас с уважаемым Консультантом ЗР разные мнения. Я и сейчас считаю, что ГИБДД не имеет права выдавать документы с аббревиатурой "ГАИ". Два юриста - три мнения.

Что касается "лежачих полицейских" - насколько мне известно, никаких документов, регламентирующих их применение, на федеральном уровне не существует. Поэтому такие методы борьбы с нарушителями незаконны, и водитель, чья машина пострадала при наезде на такое чудо, имеет все основания взыскать с ГИБДД стоимость ремонта + моральный ущерб.

Чтобы легализовать лежачих полицейских, необходимо внести дополнения в Правила дорожного движения, придумать для них специальный дорожный знак, ГОСТом утвердить размеры. Ничего подобного сейчас нет.

Re: "Лежачие полицейские" | Сергей_М | 06:27 1.мар.2000
Re: "Лежачие полицейские" | Консультант ЗР | 13:14 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Старые номерные знаки - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Старые номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые номерные знаки
Mario
11:55 29.фев.2000
Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Автор: Mikle Дата: 14:13 29 февраля 2000
Для поездки за границу, действительно, нужно, чтобы на номерных знаках использовались только буквы латинского алфавита.

Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос!
IGORN
14:46 29.фев.2000
Автор: IGORN Дата: 14:46 29 февраля 2000
Здравствуйте!
У меня вопрос следующего характера (посоветовал написать Вам один знакомый), дак вот: был у меня джип, купил я его по закону у второго лица т.е. я уже третий. Ездил на нем 2 с лишним года, потом приходит бумага в ГАИ из таможни о задержании и последующей конфискоцией. Оказывается он был не растаможен. У меня его конфисковали, без каких то либо дальнейших обьяснений. Что делать. Если заинтерисуетесь и будет у Вас время отвечу на ваши вопросы, интересное у нас государство! Правы ли таможенные органы?

С уважением Нугайбэков Игорь Вадимович
Inugaybekov@sibnefteprovod.ru

Re: Вопрос! | Mikle | 15:37 29.фев.2000
Re: Вопрос! | DmS | 21:47 29.фев.2000
Re: Вопрос! | Mikle | 11:06 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос! | IGORN | 14:46 29.фев.2000
Re: Вопрос! | Mikle | 15:37 29.фев.2000
Re: Вопрос! | DmS | 21:47 29.фев.2000
Re: Вопрос! | Mikle | 11:06 1.мар.2000

Вопрос! [ Автор: IGORN Дата: 14:46 29 февраля 2000
Здравствуйте!
У меня вопрос следующего характера (посоветовал написать Вам один знакомый), дак вот: был у меня джип, купил я его по закону у второго лица т.е. я уже третий. Ездил на нем 2 с лишним года, потом приходит бумага в ГАИ из таможни о задержании и последующей конфискоцией. Оказывается он был не растаможен. У меня его конфисковали, без каких то либо дальнейших обьяснений. Что делать. Если заинтерисуетесь и будет у Вас время отвечу на ваши вопросы, интересное у нас государство! Правы ли таможенные органы?

С уважением Нугайбэков Игорь Вадимович
Inugaybekov@sibnefteprovod.ru

Re: Вопрос! [ Автор: Mikle Дата: 15:37 29 февраля 2000
К сожалению, таможенные органы имеют право конфисковать нерастаможенный автомобиль как незаконно ввезенный на территорию РФ. При этом, естественно, к Вам не может быть предъявлено никаких претензий, поскольку Вашей вины в этом нет.
Добросовестный приобретатель (в данном случае - Вы) может обратиться с требованием о возмещении убытков к продавцу автомобиля или к ГИБДД, которая зарегистрировала автомобиль. Однако, многие покупатели занижали стоимость автомобиля, чтобы занизить размер 5% налога на перепродажу автомобиля (он действовал в Москве). В этом случае Вы сможете истребовать только сумму, указанную в договоре (а также неполученную выгоду и моральный ущерб). Если же в договоре указана реальная стоимость машины есть шансы полностью возместить убытки.

Re: Вопрос! [ Автор: DmS Дата: 21:47 29 февраля 2000
К сожалению при себе нет, но завтра могу уточнить дату и номер. Есть постановление Конституционного суда РФ, в котором признается не соответствующей Конституции РФ конфискация имущества таможенными органами без решения суда. Т.о., если вышеозначенная конфискация не сопровождалась судебным постановлением - она незаконна.

Re: Вопрос! [ Автор: Mikle Дата: 11:06 1 марта 2000
Не совсем так.

Таможенные органы вправе выносить постановление о конфискации имущества (ст. 380 Таможенного Кодекса РФ). Конституционный Суд РФ признал это положение соответствующим Конституции РФ (Постановление Конституционного Суда РФ № 8-П от 20.05.97 г.).
Вместе с тем, лицо, в отношении имущества которого было вынесено такое постановление, вправе обжаловать его в вышестоящие таможенные органы или в суд. Имущество, в отношении которого вынесено соответствующее постановление о конфискации, обращается в собственность государства лишь по истечении срока обжалования (ст. 370 Таможенного кодекса РФ).

В итоге Конституционный Суд сделал вывод, что "вынесение таможенными органами постановления о конфискации имущества в виде санкции за таможенное правонарушение при наличии гарантии последующего судебного контроля как способа защиты прав собственника не противоречит требованиям Конституции Российской Федерации".

---------------------
Статья 370 Таможенного Кодекса РФ. Обжалование постановления таможенного органа Российской Федерации о наложении взыскания физическим лицом и должностным лицом

Постановление таможенного органа Российской Федерации о наложении взыскания за нарушение таможенных правил может быть обжаловано физическим лицом или должностным лицом, в отношении которого оно вынесено, либо его адвокатом, либо его представителем в течение двадцати дней со дня вынесения постановления.
На постановление таможенного органа Российской Федерации о наложении взыскания жалоба может быть подана в вышестоящий таможенный орган Российской Федерации или в районный (городской) народный суд по месту нахождения таможенного органа Российской Федерации, наложившего взыскание.
В течение десяти дней со дня принятия решения по жалобе вышестоящим таможенным органом Российской Федерации это решение и (или) постановление о наложении взыскания может быть обжаловано в районный (городской) народный суд по месту нахождения таможенного органа, наложившего взыскание, или вышестоящего таможенного органа Российской Федерации, рассматривавшего жалобу. Решение суда является окончательным.
В случае пропуска указанных в настоящей статье сроков по уважительным причинам эти сроки по заявлению лица, в отношении которого вынесено постановление, его адвоката либо представителя могут быть восстановлены соответственно вышестоящим таможенным органом Российской Федерации.

----------------
Таким образом, если жалобы на действия таможенных органов по конфискации имущества не последовало, имущество обращается в собственность государства и без судебного решения.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос!
IGORN
14:46 29.фев.2000
Re: Вопрос! | Mikle | 15:37 29.фев.2000
Автор: Mikle Дата: 15:37 29 февраля 2000
К сожалению, таможенные органы имеют право конфисковать нерастаможенный автомобиль как незаконно ввезенный на территорию РФ. При этом, естественно, к Вам не может быть предъявлено никаких претензий, поскольку Вашей вины в этом нет.
Добросовестный приобретатель (в данном случае - Вы) может обратиться с требованием о возмещении убытков к продавцу автомобиля или к ГИБДД, которая зарегистрировала автомобиль. Однако, многие покупатели занижали стоимость автомобиля, чтобы занизить размер 5% налога на перепродажу автомобиля (он действовал в Москве). В этом случае Вы сможете истребовать только сумму, указанную в договоре (а также неполученную выгоду и моральный ущерб). Если же в договоре указана реальная стоимость машины есть шансы полностью возместить убытки.

Re: Вопрос! | DmS | 21:47 29.фев.2000
Re: Вопрос! | Mikle | 11:06 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Ограничение скорости - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Ограничение скорости
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ограничение скорости
HAM
13:30 29.фев.2000
Re: Ограничение скорости | Mikle | 15:41 29.фев.2000
Автор: Mikle Дата: 15:41 29 февраля 2000
Чуть ниже об этом говорилось. В данном случае должны быть установлены два знака: "40" или "50", а потом - "30", поскольку одним знаком допускается снижение скорости не более чем на 20 км/час.

Иначе все будут ездить с открытыми багажниками [image] .

Дополнение | Mikle | 18:41 29.фев.2000
Еще дополнение | ОлегУренгой | 06:23 1.мар.2000
Re: Еще дополнение | Diamante | 05:44 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Автор: Консультант ЗР Дата: 18:17 29 февраля 2000
Не согласен. Санкция есть наказание, т.е. мера воздействия на нарушителя, применяемая в воспитательных целях. Санкция имеет под собой материальную природу. А меры обеспечения производства есть институт процессуальный. Кроме того, в Конвенции не сказано, что отсутствие водительского удостоверения влечет лишение прав управления. Там лишь говорится, что стороны обязуются принимать на своей территории национальные в/у и не принимать в/у не соответствующие Конвенции.

Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Дополнение - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ограничение скорости
HAM
13:30 29.фев.2000
Re: Ограничение скорости | Mikle | 15:41 29.фев.2000
Дополнение | Mikle | 18:41 29.фев.2000
Автор: Mikle Дата: 18:41 29 февраля 2000
"Согласно п.2.4.23 ГОСТа 23457-86 ограничивать скорость можно только с шагом не более 20 км/ч "путем последовательной установки знаков 3.24, удаленных друг от друга на расстояние от 100 до 200 м".

Это - ответ Консультанта ЗР, данный ранее. К сожалению, текста ГОСТов у меня нет.

Еще дополнение | ОлегУренгой | 06:23 1.мар.2000
Re: Еще дополнение | Diamante | 05:44 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Автор: DmS Дата: 21:37 29 февраля 2000
В/у согласно Конвенции является единственным документом подтверждающим наличие права управления а/м. Значит отсутствие в/у лишает гражданина возможности документально подтвердить наличие права, а следовательно лишает его возможности этим правом воспользоваться. Что касается санкций, то я говорил не о процессуальных закорючках, а об ограничении свободы, например свободы передвижения (в данном случае в автомобиле). Вы же не можете воспользоваться этой свободой везде, где могли бы имея в/у. Значит свобода ограничена. А это уже санкция.

Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос!
IGORN
14:46 29.фев.2000
Re: Вопрос! | Mikle | 15:37 29.фев.2000
Re: Вопрос! | DmS | 21:47 29.фев.2000
Автор: DmS Дата: 21:47 29 февраля 2000
К сожалению при себе нет, но завтра могу уточнить дату и номер. Есть постановление Конституционного суда РФ, в котором признается не соответствующей Конституции РФ конфискация имущества таможенными органами без решения суда. Т.о., если вышеозначенная конфискация не сопровождалась судебным постановлением - она незаконна.

Re: Вопрос! | Mikle | 11:06 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Благодарю за ответ (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Благодарю за ответ (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность.
zay
02:04 27.фев.2000
Re: Рукописная доверенность. | Mikle | 17:44 28.фев.2000
Благодарю за ответ (-) | zay | 22:36 29.фев.2000
Автор: zay Дата: 22:36 29 февраля 2000

Re: Рукописная доверенность. | Консультант ЗР | 12:01 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Еще дополнение - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Еще дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ограничение скорости
HAM
13:30 29.фев.2000
Re: Ограничение скорости | Mikle | 15:41 29.фев.2000
Дополнение | Mikle | 18:41 29.фев.2000
Еще дополнение | ОлегУренгой | 06:23 1.мар.2000
Автор: ОлегУренгой Дата: 06:23 1 марта 2000
Вообще-то я не знаю, с чего возник вопрос, но если речь идет о спорах с ГИБДД, то водителю лучше ссылаться не на несоответствие ГОСТу, а, например, на то, что на данном расстоянии (на котором установлены знаки) он не мог снизить скорость с 60 до 30 км\ч без применения экстренного торможения, а про ГОСТ только упомянуть. Классный эффект, сам пробовал :).

Re: Еще дополнение | Diamante | 05:44 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: "Лежачие полицейские" - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: "Лежачие полицейские"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Лежачие полицейские"
HAM
12:50 29.фев.2000
Re: "Лежачие полицейские" | Mikle | 13:41 29.фев.2000
Re: "Лежачие полицейские" | Сергей_М | 06:27 1.мар.2000
Автор: Сергей_М Дата: 06:27 1 марта 2000
А нет ли возможности привлечь к ответственности дорожников, сооружающих эти "надолбы", до того, как пострадаешь?
Есть ли какой-то ГОСТ на строящиеся дороги? Должен быть, я думаю?
Нельзя ли "напустить" на строителей (или ГИБДД, или на местные власти) прокуратуру за нарушение этого ГОСТа?
А то как-то жалко машину для получения морального удовлетворения от взыскания стоимости ремонта и морального ущерба...

Re: "Лежачие полицейские" | Консультант ЗР | 13:14 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Изъятие прав... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Изъятие прав...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Изъятие прав...
Beholder
14:34 23.фев.2000
Re: Изъятие прав... | Mikle | 17:01 23.фев.2000
Re: Изъятие прав... | DmS | 05:33 24.фев.2000
Re: Изъятие прав... | ОлегУренгой | 06:22 24.фев.2000
Re: Изъятие прав... | DmS | 11:39 24.фев.2000
Re: Изъятие прав... | Mikle | 09:20 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:45 24.фев.2000
Re: Изъятие прав... | Beholder | 18:17 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:32 24.фев.2000
Re: Изъятие прав... | DmS | 22:50 24.фев.2000
Re: Изъятие прав... | Консультант ЗР | 16:58 25.фев.2000
Re: Изъятия прав не будет? | Beholder | 18:15 25.фев.2000
Re: Изъятие прав... | DmS | 02:06 26.фев.2000
Re: Изъятие прав... | Консультант ЗР | 18:17 29.фев.2000
Re: Изъятие прав... | DmS | 21:37 29.фев.2000
Re: Изъятие прав... | Консультант ЗР | 09:22 1.мар.2000
Автор: Консультант ЗР Дата: 09:22 1 марта 2000
Я все-таки полагаю, что не стоит смешивать два абсолютно разных понятия. Но даже если не вдаваться в "процессуальные закорючки", ограничение прав и свобод федеральным законом допускается (ст.55 Конституции). Что касается Конвенции, то, к сожалению, я не нашел там пункта, говорящего, что в/у является единственным документом подтверждающим наличие права управления. Там лишь сказано об обязанности водителя иметь при себе в/у (п/п а) п.1 ст.41 "Водительские удостоверения").

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос о гарантии - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос о гарантии
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос о гарантии
sam_A_pal
10:26 25.фев.2000
Re: Вопрос о гарантии | Mikle | 11:03 25.фев.2000
Re: Вопрос о гарантии | Консультант ЗР | 09:31 1.мар.2000
Автор: Консультант ЗР Дата: 09:31 1 марта 2000
Немного добавлю. Согласно ст.20 Закона недостатки должны быть устранены незамедлительно. Направьте в адрес либо продавца, либо СТО (т.е. организации выполняющей функции продавца на основании договора с ним) письменную претензию, где предложите устранить недостаток автомобиля в течении (будем справедливыми, пары дней). При этом укажите адрес, где находится автомобиль, т.к. товар весом более пяти килограмм должен доставляться к месту ремонта за счет продавца. Как только указанный Вами срок пройдет, и вы либо получите отказ, либо ничего не получите, у Вас появится право требовать замены автомобиля.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Доверенность на прохождение техосмотра? >>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Доверенность на прохождение техосмотра? >>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность на прохождение техосмотра? >>>
Sayonara
11:50 25.фев.2000
Никакой:-) | Du Boileaut | 11:59 25.фев.2000
Знаю, но...>>> + Инфа от юриста по доверенности (кому надо)>>> | Sayonara | 12:20 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Андрюшка | 12:19 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Mikle | 13:58 25.фев.2000
Re: Доверенность на прохождение техосмотра? >>> | Консультант ЗР | 09:37 1.мар.2000
Автор: Консультант ЗР Дата: 09:37 1 марта 2000
Господин Якимов совершенно прав. Также как и все остальные участники данного обсуждения. А насчет "пробьют по компьютеру", то, во-первых, вряд ли этим будут заниматься, а, во-вторых, наличие водительского удостоверения не влечет обязанности проходить ТО.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: БОМЖ и автомобиль - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: БОМЖ и автомобиль
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть БОМЖ и автомобиль
maximka
17:51 25.фев.2000
Re: БОМЖ и автомобиль | Mikle | 17:57 28.фев.2000
Re: Полный БОМЖ | Beholder | 19:10 28.фев.2000
Re: Полный БОМЖ | Mikle | 09:08 29.фев.2000
Re: БОМЖ и автомобиль | Консультант ЗР | 09:41 1.мар.2000
Автор: Консультант ЗР Дата: 09:41 1 марта 2000
Все верно. П.3.1 Приказа: "Транспортные средства регистрируются за физическими лицами по постоянному или временному их месту жительства (при отсутствии регистрации) на срок временного проживания, указанному в паспорте собственника транспортного средства или заменяющем его документе, а за юридическими лицами - по их юридическому адресу".

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос!
IGORN
14:46 29.фев.2000
Re: Вопрос! | Mikle | 15:37 29.фев.2000
Re: Вопрос! | DmS | 21:47 29.фев.2000
Re: Вопрос! | Mikle | 11:06 1.мар.2000
Автор: Mikle Дата: 11:06 1 марта 2000
Не совсем так.

Таможенные органы вправе выносить постановление о конфискации имущества (ст. 380 Таможенного Кодекса РФ). Конституционный Суд РФ признал это положение соответствующим Конституции РФ (Постановление Конституционного Суда РФ № 8-П от 20.05.97 г.).
Вместе с тем, лицо, в отношении имущества которого было вынесено такое постановление, вправе обжаловать его в вышестоящие таможенные органы или в суд. Имущество, в отношении которого вынесено соответствующее постановление о конфискации, обращается в собственность государства лишь по истечении срока обжалования (ст. 370 Таможенного кодекса РФ).

В итоге Конституционный Суд сделал вывод, что "вынесение таможенными органами постановления о конфискации имущества в виде санкции за таможенное правонарушение при наличии гарантии последующего судебного контроля как способа защиты прав собственника не противоречит требованиям Конституции Российской Федерации".

---------------------
Статья 370 Таможенного Кодекса РФ. Обжалование постановления таможенного органа Российской Федерации о наложении взыскания физическим лицом и должностным лицом

Постановление таможенного органа Российской Федерации о наложении взыскания за нарушение таможенных правил может быть обжаловано физическим лицом или должностным лицом, в отношении которого оно вынесено, либо его адвокатом, либо его представителем в течение двадцати дней со дня вынесения постановления.
На постановление таможенного органа Российской Федерации о наложении взыскания жалоба может быть подана в вышестоящий таможенный орган Российской Федерации или в районный (городской) народный суд по месту нахождения таможенного органа Российской Федерации, наложившего взыскание.
В течение десяти дней со дня принятия решения по жалобе вышестоящим таможенным органом Российской Федерации это решение и (или) постановление о наложении взыскания может быть обжаловано в районный (городской) народный суд по месту нахождения таможенного органа, наложившего взыскание, или вышестоящего таможенного органа Российской Федерации, рассматривавшего жалобу. Решение суда является окончательным.
В случае пропуска указанных в настоящей статье сроков по уважительным причинам эти сроки по заявлению лица, в отношении которого вынесено постановление, его адвоката либо представителя могут быть восстановлены соответственно вышестоящим таможенным органом Российской Федерации.

----------------
Таким образом, если жалобы на действия таможенных органов по конфискации имущества не последовало, имущество обращается в собственность государства и без судебного решения.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Автор: Консультант ЗР Дата: 11:26 1 марта 2000
К сожалению, пока удалось найти только такие требования к освещенности, установленные ГОСТом Р 50597-93 "Автомобильные дороги и улицы. Требования к эксплуатационному состоянию, допустимому по условиям обеспечения безопасности дорожного движения":
"4.6 Наружное освещение.
4.6.1 Включение наружных осветительных установок следует проводить в вечерние сумерки при снижении естественной освещенности до 20 лк, а отключение - в утренние сумерки при естественной освещенности до 10 лк.
4.6.2 Переключение освещения транспортных средств тоннелей с дневного на ночной режим и обратно следует проводить при достижении естественной освещенности 100 лк.
4.6.3 Доля действующих светильников, работающих в вечернем и ночном режимах, должна составлять не менее 95%. При этом не допускается расположение неработающих светильников подряд, один за другим.
4.6.4 Допускается частичное (до 50%) отключение наружного освещения в ночное время в случае, когда интенсивность движения пешеходов менее 40 чел/ч и транспортных средств в обоих направлениях - менее 50 ед/ч.
4.6.5 Отказы в работе наружных осветительных установок, связанные с обрывом электрических проводов или повреждением опор, следует устранять немедленно после обнаружения".
Что касается пешеходов, то пока пешеход не ступил на проезжую часть, его пропускать не надо. Но вот вступать на нее он должен, убедившись в безопасности своих действий.

Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Маленькое дополнение - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Маленькое дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как открыть категорию?
MishaL
16:37 26.фев.2000
Re: Как открыть категорию? | Mikle | 17:37 28.фев.2000
Благодарю всех! | MishaL | 19:56 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:28 29.фев.2000
Re: Маленькое дополнение | Консультант ЗР | 11:57 1.мар.2000
Автор: Консультант ЗР Дата: 11:57 1 марта 2000
К сожалению, стаж здесь ни при чем. В любом случае сдавать и ПДД и вождение. А обучаться действительно, не обязательно.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Рукописная доверенность. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Рукописная доверенность.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Рукописная доверенность.
zay
02:04 27.фев.2000
Re: Рукописная доверенность. | Mikle | 17:44 28.фев.2000
Благодарю за ответ (-) | zay | 22:36 29.фев.2000
Re: Рукописная доверенность. | Консультант ЗР | 12:01 1.мар.2000
Автор: Консультант ЗР Дата: 12:01 1 марта 2000
Я только добавлю, что если в доверенности указан срок более трех лет, это не влечет ее недействительность. Вот только действовать она будет все-равно три года.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Необходима консультация по ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Необходима консультация по ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Необходима консультация по ДТП
krot99
02:05 27.фев.2000
Re: Необходима консультация по ДТП | ОлегУренгой | 06:40 29.фев.2000
Re: Необходима консультация по ДТП | Консультант ЗР | 12:47 1.мар.2000
Автор: Консультант ЗР Дата: 12:47 1 марта 2000
Соглашусь с Олегом. Нарушения ПДД со стороны водителя Джипа нет. Вам же можно лишь посоветовать сослаться на отсутствие вины, т.к. ДТП произошло из-за обстоятельств непреодолимой силы. Но это сможет помочь только в том случае, если будет проведена экспертиза и эксперт установит, что дистанция 40 метров была в данных условиях достаточной, обеспечивающей безопасность дорожного движения, если бы не форс-мажор.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Старые номерные знаки - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Старые номерные знаки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые номерные знаки
Mario
11:55 29.фев.2000
Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Автор: Консультант ЗР Дата: 13:05 1 марта 2000
Допускается употребление на знаках других (не арабских цифр и не латинских букв) цифр и букв, но в таких случаях регистрационный номер должен быть повторен арабскими цифрами и заглавными латинскими буквами (Приложение 2 к Конвенции "О дорожном движении").

Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: "Лежачие полицейские" - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: "Лежачие полицейские"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть "Лежачие полицейские"
HAM
12:50 29.фев.2000
Re: "Лежачие полицейские" | Mikle | 13:41 29.фев.2000
Re: "Лежачие полицейские" | Сергей_М | 06:27 1.мар.2000
Re: "Лежачие полицейские" | Консультант ЗР | 13:14 1.мар.2000
Автор: Консультант ЗР Дата: 13:14 1 марта 2000
Пока действует ГОСТ Р 50597-93 "Автомобильные дороги и улицы. Требования к эксплуатационному состоянию, допустимому по условиям обеспечения безопасности дорожного движения". О "лежачих полицейских" там нет ни слова. Но "3.1.2. Предельные размеры отдельных просадок, выбоин и т.п. не должны превышать по длине 15 см, ширине - 60 см и глубине - 5 см". На ровность также есть требования, но они выражены в см/км и колеблются от 660 до 1200. Кроме того, "число просветов под 3-метровой рейкой, %, не более" 7, 9 и 14 в зависимости от категории дороги. А за опасность причинения вреда в будущем можно подать в суд, на основании ст.1065 ГК РФ. Предметом иска будет служить запрещение подобной деятельности.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Стаж вождения. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Стаж вождения.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Автор: Beholder Дата: 13:19 1 марта 2000
Известно, что формально стаж вождения начинает отсчет с даты выдачи в/у. Мой знакомый обучал вождению своего друга со всеми необходимыми для этого условиями (буквы "У", стаж > 3 лет и т.п.). Права у него были совковые, 88 года. Сейчас он их обменял на пластиковые российские. Там дата выдачи 2000 год. Никаких доп. отметок нет. Вопрос: каков теперь его стаж по документам? Какие проблемы могут быть у него, если он опять посадит за руль того же обучающегося человека?

Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Стаж вождения. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Стаж вождения.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Стаж вождения. | Beholder | 13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000

Стаж вождения. [ Автор: Beholder Дата: 13:19 1 марта 2000
Известно, что формально стаж вождения начинает отсчет с даты выдачи в/у. Мой знакомый обучал вождению своего друга со всеми необходимыми для этого условиями (буквы "У", стаж > 3 лет и т.п.). Права у него были совковые, 88 года. Сейчас он их обменял на пластиковые российские. Там дата выдачи 2000 год. Никаких доп. отметок нет. Вопрос: каков теперь его стаж по документам? Какие проблемы могут быть у него, если он опять посадит за руль того же обучающегося человека?

Re: Стаж вождения. [ Автор: Консультант ЗР Дата: 14:35 1 марта 2000
Вашему знакомому необходимо письменно обратиться в ГИБДД с заявлением о внесении изменений в в/у. В противном случае, любой инспектор будет иметь право задержать "права" и составить протокол. В последствии, когда разберутся, "права" отдадут, но время и нервов потратится много.

Re: Стаж вождения. [ Автор: Mikle Дата: 15:23 1 марта 2000
Добавлю, что при обмене в/у сотрудники ГИБДД вносят в раздел "Особые отметки" запись "Стаж с _____ года". У меня, например, такая отметка стоит (права обменял осень 1999 года).

Re: Стаж вождения. [ Автор: Консультант ЗР Дата: 15:46 1 марта 2000
Дело в том, что раньше эта отметка вносилась только по желанию заявителя. Теперь это обязанность (п.34 Постановления Правительства РФ № 1396 от 15.12.99). Исходя из этого, формально можно требовать замены "прав" бесплатно.

Re: Стаж вождения. [ Автор: ОлегУренгой Дата: 06:10 2 марта 2000
В новых, пластиковых, правах немного не так. У меня стоит в самом низу "Обмен АГП 123456 ВСДЕ", то есть номер старого моего удостоверения. Сколько оно у меня было - нигде никаких отметок нет.

Спасибо за ответ. (-) [ Автор: Beholder Дата: 15:28 1 марта 2000

Это чистая теория [ Автор: sawa Дата: 03:24 2 марта 2000
Из практики: никто никогда не смотрит на права обучающего (Вы же знаете, сколько неиспользованных возможностей штрафования нас по ПДД...). Обычно интересуются довереностью (тут я не ас, откуда это -- наверное ДСП, like 130). Я обучал в центре (1905 года, днем, там сложная обстановка даже для не новичка), и ни кто не интересовался. Тут давно назревший вопрос, пора структуризировать, за что обычно нас штрафуют... Ведь прорва пунктов ПДД, которые невозможно не нарушить... Тут несколько аспектов: мб дсп, мб очень не знают, мб любят нас, мб баланс... Заранее извиняюсь за сложный сленг.

Re: Стаж вождения. [ Автор: Boris Дата: 18:02 3 марта 2000
у меня при обмене в новом в/у сделали отметку "Взамен АВМ №№№№ от 5.05.88"

С уважением, Борис ICQ #13845765

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Стаж вождения. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Стаж вождения.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Автор: Консультант ЗР Дата: 14:35 1 марта 2000
Вашему знакомому необходимо письменно обратиться в ГИБДД с заявлением о внесении изменений в в/у. В противном случае, любой инспектор будет иметь право задержать "права" и составить протокол. В последствии, когда разберутся, "права" отдадут, но время и нервов потратится много.

Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Стаж вождения. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Стаж вождения.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Автор: Mikle Дата: 15:23 1 марта 2000
Добавлю, что при обмене в/у сотрудники ГИБДД вносят в раздел "Особые отметки" запись "Стаж с _____ года". У меня, например, такая отметка стоит (права обменял осень 1999 года).

Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Спасибо за ответ. (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Спасибо за ответ. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Автор: Beholder Дата: 15:28 1 марта 2000

Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Стаж вождения. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Стаж вождения.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Автор: Консультант ЗР Дата: 15:46 1 марта 2000
Дело в том, что раньше эта отметка вносилась только по желанию заявителя. Теперь это обязанность (п.34 Постановления Правительства РФ № 1396 от 15.12.99). Исходя из этого, формально можно требовать замены "прав" бесплатно.

Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Благодарю всех! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Благодарю всех!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Как открыть категорию?
MishaL
16:37 26.фев.2000
Re: Как открыть категорию? | Mikle | 17:37 28.фев.2000
Благодарю всех! | MishaL | 19:56 1.мар.2000
Автор: MishaL Дата: 19:56 1 марта 2000
Искренне благодарю всех откликнувшихся за помощь.

Маленькое дополнение | ОлегУренгой | 06:28 29.фев.2000
Re: Маленькое дополнение | Консультант ЗР | 11:57 1.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


мощность ГАЗели - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
мощность ГАЗели
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть мощность ГАЗели
gray
20:15 1.мар.2000
Автор: gray Дата: 20:15 1 марта 2000
Слышал, что на новых машинах ГАЗель уменьшилась мощность ДВС из-за прошедшей госстандартизации.
Мой автомобиль 97г. двиг. ЗМЗ 402 мощность в паспорте 100л.с. - а теперь какая? (84л.с.)?
Сколько теперь платить при ТО?

Re: мощность ГАЗели Консультант ЗР 10:54 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


мощность ГАЗели - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
мощность ГАЗели
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть мощность ГАЗели | gray | 20:15 1.мар.2000
Re: мощность ГАЗели | Консультант ЗР | 10:54 3.мар.2000

мощность ГАЗели [ Автор: gray Дата: 20:15 1 марта 2000
Слышал, что на новых машинах ГАЗель уменьшилась мощность ДВС из-за прошедшей госстандартизации.
Мой автомобиль 97г. двиг. ЗМЗ 402 мощность в паспорте 100л.с. - а теперь какая? (84л.с.)?
Сколько теперь платить при ТО?

Re: мощность ГАЗели [ Автор: Консультант ЗР Дата: 10:54 3 марта 2000
Платить согласно технической характеристике. Если Ваш автомобиль был выпущен до стандартизации, то его мощность - 100.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Это чистая теория - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Это чистая теория
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Автор: sawa Дата: 03:24 2 марта 2000
Из практики: никто никогда не смотрит на права обучающего (Вы же знаете, сколько неиспользованных возможностей штрафования нас по ПДД...). Обычно интересуются довереностью (тут я не ас, откуда это -- наверное ДСП, like 130). Я обучал в центре (1905 года, днем, там сложная обстановка даже для не новичка), и ни кто не интересовался. Тут давно назревший вопрос, пора структуризировать, за что обычно нас штрафуют... Ведь прорва пунктов ПДД, которые невозможно не нарушить... Тут несколько аспектов: мб дсп, мб очень не знают, мб любят нас, мб баланс... Заранее извиняюсь за сложный сленг.

Re: Стаж вождения. | Boris | 18:02 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Неправильный протокол о ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Неправильный протокол о ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Неправильный протокол о ДТП
Diamante
05:36 2.мар.2000
Автор: Diamante Дата: 05:36 2 марта 2000
Всем почтение. Ситуация: еду на любимом Диаманте (3000, вес 1700), стоявшая на встречной полосе машинка с водителем справа начинает ЛЕВЫЙ поворот, пересекая мою полосу. Понимая, что экстренное торможение может привести к попаданию в водителя с тяжёлыми последствиями для него, уклоняюсь ВПРАВО, т.е. в сторону его поворота, он бьёт меня в левую скулу и Диамант влетает в бордюр. Последствия:лонжероны, балки, фары и т.д. Виновник на а/м 1981 г.в.
Приезжает прапорщик ГИБДД, проигравший мне суд (и бывший тогда старшим прапорщиком), составляют схему, где не указывает, что был удар в скулу. Везёт все документы в ГИБДД Владивостока. Там лейтенант составляет протоколы (не на месте происшествия!). Виновнику протокол как косвенному участнику ДТП, а мне протокол за "наезд на бордюрный камень". Адм. правонарушение по ст 118 ч.1 КоАП.
ВУ "изымают". Данная статья отменена фед. законом в 1997 году. Виновником считают меня, мой встречный "друг" ни в чём не виноват и даже спасибо не сказал за сохранённое здоровье.
Сегодня разбор нарушения по ст 118-1, пойду, пусть дадут постановление. Может, учитывая неправильное оформление ДТП, оплатят ремонт? Очень бы хотелось.
Просто виновник - такой заморыш, что взять с него нечего. К сожалению, вся его машинка стоит как бампер от Диаманта. Бог ему судья. А вот члены внутренних органов - это другое дело.
Спасибо за потраченное на меня время, всем удачи.
Игорь.

Re: Неправильный протокол о ДТП | Diamante | 09:47 2.мар.2000
Re: Неправильный протокол о ДТП | Жёра | 13:24 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Неправильный протокол о ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Неправильный протокол о ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Неправильный протокол о ДТП | Diamante | 05:36 2.мар.2000
Re: Неправильный протокол о ДТП | Diamante | 09:47 2.мар.2000
Re: Неправильный протокол о ДТП | Жёра | 13:24 2.мар.2000

Неправильный протокол о ДТП [ Автор: Diamante Дата: 05:36 2 марта 2000
Всем почтение. Ситуация: еду на любимом Диаманте (3000, вес 1700), стоявшая на встречной полосе машинка с водителем справа начинает ЛЕВЫЙ поворот, пересекая мою полосу. Понимая, что экстренное торможение может привести к попаданию в водителя с тяжёлыми последствиями для него, уклоняюсь ВПРАВО, т.е. в сторону его поворота, он бьёт меня в левую скулу и Диамант влетает в бордюр. Последствия:лонжероны, балки, фары и т.д. Виновник на а/м 1981 г.в.
Приезжает прапорщик ГИБДД, проигравший мне суд (и бывший тогда старшим прапорщиком), составляют схему, где не указывает, что был удар в скулу. Везёт все документы в ГИБДД Владивостока. Там лейтенант составляет протоколы (не на месте происшествия!). Виновнику протокол как косвенному участнику ДТП, а мне протокол за "наезд на бордюрный камень". Адм. правонарушение по ст 118 ч.1 КоАП.
ВУ "изымают". Данная статья отменена фед. законом в 1997 году. Виновником считают меня, мой встречный "друг" ни в чём не виноват и даже спасибо не сказал за сохранённое здоровье.
Сегодня разбор нарушения по ст 118-1, пойду, пусть дадут постановление. Может, учитывая неправильное оформление ДТП, оплатят ремонт? Очень бы хотелось.
Просто виновник - такой заморыш, что взять с него нечего. К сожалению, вся его машинка стоит как бампер от Диаманта. Бог ему судья. А вот члены внутренних органов - это другое дело.
Спасибо за потраченное на меня время, всем удачи.
Игорь.

Re: Неправильный протокол о ДТП [ Автор: Diamante Дата: 09:47 2 марта 2000
Коллеги, с удовольствием и удивлением сообщаю, что все претензии к ГИБДД в данном случае оказались напрасными. Неверный протокол отменён, виновник признан верно. Приятно...
Игорь.

Re: Неправильный протокол о ДТП [ Автор: Жёра Дата: 13:24 2 марта 2000
Рад за зёму

Удачи на бездорожье.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Еще дополнение - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Еще дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ограничение скорости
HAM
13:30 29.фев.2000
Re: Ограничение скорости | Mikle | 15:41 29.фев.2000
Дополнение | Mikle | 18:41 29.фев.2000
Еще дополнение | ОлегУренгой | 06:23 1.мар.2000
Re: Еще дополнение | Diamante | 05:44 2.мар.2000
Автор: Diamante Дата: 05:44 2 марта 2000
А если превышение скорости обнаружено на расстоянии, превышающем нормальный тормозной путь? Т.е., если у Вас была возможность снизить скорость до желаемой?
Нет, надо говорить о том, что протокол может иметь место в случае нарушения законного требования или нормы. Лист фанеры с цифрами, внешне похожий на знак ДД, таковым не является. Его игнорирование не есть адм. правонарушение. Да и вообще - с начала пусть ЧВО (члены внут. органов) докажут факт и состав нарушения. Это и есть самая главная тема.
С наилучшими, Игорь.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Доверенность для техосмотра в Татарстане>>> - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Доверенность для техосмотра в Татарстане>>>
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Доверенность для техосмотра в Татарстане>>>
Sayonara
11:04 28.фев.2000
Re: Не сочти за обиду... | Beholder | 17:06 28.фев.2000
Re: Доверенность для техосмотра в Татарстане>>> | Diamante | 05:51 2.мар.2000
Автор: Diamante Дата: 05:51 2 марта 2000
По п.3. Смех в том, что ГАИ действительно работает по Уголовному кодексу... Лучше всего их деяния квалифицированы именно там: разбой, вымогательство, шантаж, хулиганство, преступная халатность, сокрытие улик и т.д., и т.п., и прпр.
А нельзя было продать ему его же письменный отказ в прохождении ТО?
Слышал я, что их УСБ вычисляет суммы взяток и, в случае жадности, забирает эту сумму с процентами. Или - дело. Говорят так же, что этот путь -самый эффективный.
Салют.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Стаж вождения. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Стаж вождения.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Автор: ОлегУренгой Дата: 06:10 2 марта 2000
В новых, пластиковых, правах немного не так. У меня стоит в самом низу "Обмен АГП 123456 ВСДЕ", то есть номер старого моего удостоверения. Сколько оно у меня было - нигде никаких отметок нет.

Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Маленькое дополнение - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Маленькое дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Старые номерные знаки
Mario
11:55 29.фев.2000
Re: Старые номерные знаки | Mikle | 12:48 29.фев.2000
Re: Старые номерные знаки | Жёра | 13:34 29.фев.2000
Re: Старые номерные знаки | Mikle | 14:13 29.фев.2000
Re: Старые номерные знаки | Консультант ЗР | 13:05 1.мар.2000
Маленькое дополнение | ОлегУренгой | 06:30 2.мар.2000
Автор: ОлегУренгой Дата: 06:30 2 марта 2000
Замена номеров нужна, если используются нелатинские буквы. В вашем случае,как я понял, так и есть.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Неправильный протокол о ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Неправильный протокол о ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Неправильный протокол о ДТП
Diamante
05:36 2.мар.2000
Re: Неправильный протокол о ДТП | Diamante | 09:47 2.мар.2000
Автор: Diamante Дата: 09:47 2 марта 2000
Коллеги, с удовольствием и удивлением сообщаю, что все претензии к ГИБДД в данном случае оказались напрасными. Неверный протокол отменён, виновник признан верно. Приятно...
Игорь.

Re: Неправильный протокол о ДТП | Жёра | 13:24 2.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос о сроке лишения - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос о сроке лишения
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос о сроке лишения
serg/tomsk
10:41 2.мар.2000
Автор: serg/tomsk Дата: 10:41 2 марта 2000
Уважаемые господа специалисты. Подскажите как считается срок лишения прав. Нарушение было 8.02 административная комиссия 17.02 лишила на 3 месяца. После помощи лишение 45 дней . Так вот вопрос с какого числа считать эти 1.5 месяца согластно действующего законодательства.И какие документы мне необходимо для забирания прав в ГИБДД. Заранее спасибо за ответы . Сергей . г.Томск

Re: Вопрос о сроке лишения | Mikle | 15:11 2.мар.2000
Re: Вопрос о сроке лишения | ОлегУренгой | 06:05 5.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос о сроке лишения - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос о сроке лишения
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос о сроке лишения | serg/tomsk | 10:41 2.мар.2000
Re: Вопрос о сроке лишения | Mikle | 15:11 2.мар.2000
Re: Вопрос о сроке лишения | ОлегУренгой | 06:05 5.мар.2000

Вопрос о сроке лишения [ Автор: serg/tomsk Дата: 10:41 2 марта 2000
Уважаемые господа специалисты. Подскажите как считается срок лишения прав. Нарушение было 8.02 административная комиссия 17.02 лишила на 3 месяца. После помощи лишение 45 дней . Так вот вопрос с какого числа считать эти 1.5 месяца согластно действующего законодательства.И какие документы мне необходимо для забирания прав в ГИБДД. Заранее спасибо за ответы . Сергей . г.Томск

Re: Вопрос о сроке лишения [ Автор: Mikle Дата: 15:11 2 марта 2000

Водители транспортных средств и лица, нарушившие правила охоты, считаются лишенными специального права со дня вынесения постановления о лишении этого права.
В случае уклонения водителя, лишенного права управления транспортными средствами, от сдачи водительского удостоверения, срок лишения его права управления транспортными средствами исчисляется с момента изъятия у него этого удостоверения. Водительское удостоверение не подлежит изъятию, если срок, на который водитель лишен права управления транспортными средствами, истек.
По истечении срока лишения специального права, а также в случае его сокращения в соответствии со статьей 297 настоящего Кодекса лицу, подвергнутому данной мере административного взыскания, возвращаются в установленном порядке изъятые у него документы.
(ст. 298 КоАП РСФСР).

Re: Вопрос о сроке лишения [ Автор: ОлегУренгой Дата: 06:05 5 марта 2000
Я так понял, вопрос не в этом. Если после повторного рассмотрения дела срок лишения был изменен (в большую или меньшую сторону - неважно), то он отсчитывается от даты вынесения первоначального "приговора", так как вы с того момента уже считаетесь лишенным, а изменение срока лишения - все равно производство по одному и тому же делу. По окончании срока лишения ВУ просто возвращается без всяких экзаменов. Это новое постановление, номер не помню, не под рукой, но оно точно есть.
Удачи!

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Неправильный протокол о ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Неправильный протокол о ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Неправильный протокол о ДТП
Diamante
05:36 2.мар.2000
Re: Неправильный протокол о ДТП | Diamante | 09:47 2.мар.2000
Re: Неправильный протокол о ДТП | Жёра | 13:24 2.мар.2000
Автор: Жёра Дата: 13:24 2 марта 2000
Рад за зёму

Удачи на бездорожье.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос о сроке лишения - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос о сроке лишения
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос о сроке лишения
serg/tomsk
10:41 2.мар.2000
Re: Вопрос о сроке лишения | Mikle | 15:11 2.мар.2000
Автор: Mikle Дата: 15:11 2 марта 2000

Водители транспортных средств и лица, нарушившие правила охоты, считаются лишенными специального права со дня вынесения постановления о лишении этого права.
В случае уклонения водителя, лишенного права управления транспортными средствами, от сдачи водительского удостоверения, срок лишения его права управления транспортными средствами исчисляется с момента изъятия у него этого удостоверения. Водительское удостоверение не подлежит изъятию, если срок, на который водитель лишен права управления транспортными средствами, истек.
По истечении срока лишения специального права, а также в случае его сокращения в соответствии со статьей 297 настоящего Кодекса лицу, подвергнутому данной мере административного взыскания, возвращаются в установленном порядке изъятые у него документы.
(ст. 298 КоАП РСФСР).

Re: Вопрос о сроке лишения | ОлегУренгой | 06:05 5.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Интерпол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Интерпол
denis74
17:01 2.мар.2000
Автор: denis74 Дата: 17:01 2 марта 2000
Доброго всем дня!

Вопрос такой: Никто не сталкивался с "Интерпольными" машинами.Читал где то, что если машина числится в угоне. то просто пишут в свидетельстве о регистрации а/м в особых отметках, что данный а/м числится в угоне и т.д. без права продажи и передоверия.
Хочу купить такую так как цена намного меньше, чем не угнаная.
С уважением,
Денис

Re: Интерпол | Mikle | 17:25 2.мар.2000
Re: Интерпол | Консультант ЗР | 12:09 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Интерпол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Интерпол | denis74 | 17:01 2.мар.2000
Re: Интерпол | Mikle | 17:25 2.мар.2000
Re: Интерпол | Консультант ЗР | 12:09 3.мар.2000

Интерпол [ Автор: denis74 Дата: 17:01 2 марта 2000
Доброго всем дня!

Вопрос такой: Никто не сталкивался с "Интерпольными" машинами.Читал где то, что если машина числится в угоне. то просто пишут в свидетельстве о регистрации а/м в особых отметках, что данный а/м числится в угоне и т.д. без права продажи и передоверия.
Хочу купить такую так как цена намного меньше, чем не угнаная.
С уважением,
Денис

Re: Интерпол [ Автор: Mikle Дата: 17:25 2 марта 2000
Действительно, если машина угнана из стран дальнего зарубежья, автомобиль возвращают владельцу под "сохранную" расписку, сделав отметку в свидетельстве о регистрации. "Сохранная" расписка - это обязательство владельца машины не отчуждать автомобиль, числящийся в угоне. Поэтому купить такую машину не получится. Владелец также не может выдать генеральную доверенность, и таким образом, купить такую машину (даже по доверенности) просто невозможно.

Даже при наличии генеральной доверенности (предположим, что владелец имеет право ее выдать) у Вас могут появиться проблемы в в будущем, т.к. поскольку собственником Вы не являетесь, машину могут просто отобрать.
Вопрос, конечно, непростой, поскольку есть положение Конституции РФ о том, что лишить собственности могут только по приговору суда, но на практике частенько обходятся и без суда. А нормативно вопрос об угнанных иномарках урегулирован крайне плохо (МВД пыталось издать соответствующий приказ, да ничего не получилось).

В любом случае, связываться с такой машиной - дело очень хлопотное. Я бы не советовал.

Re: Интерпол [ Автор: Консультант ЗР Дата: 12:09 3 марта 2000
Связываться действительно не стоит. Положение о записи в особых отметках как раз и содержалось в упомянутом Mikle Приказе. Только вот смысла в этой отметке нет, потому что любой инспектор ГИБДД, обнаружив, что автомобиль числится в угоне, имеет право забрать его на стоянку на основании КоАП, который имеет большую силу, чем любой приказ МВД.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Интерпол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Интерпол
denis74
17:01 2.мар.2000
Re: Интерпол | Mikle | 17:25 2.мар.2000
Автор: Mikle Дата: 17:25 2 марта 2000
Действительно, если машина угнана из стран дальнего зарубежья, автомобиль возвращают владельцу под "сохранную" расписку, сделав отметку в свидетельстве о регистрации. "Сохранная" расписка - это обязательство владельца машины не отчуждать автомобиль, числящийся в угоне. Поэтому купить такую машину не получится. Владелец также не может выдать генеральную доверенность, и таким образом, купить такую машину (даже по доверенности) просто невозможно.

Даже при наличии генеральной доверенности (предположим, что владелец имеет право ее выдать) у Вас могут появиться проблемы в в будущем, т.к. поскольку собственником Вы не являетесь, машину могут просто отобрать.
Вопрос, конечно, непростой, поскольку есть положение Конституции РФ о том, что лишить собственности могут только по приговору суда, но на практике частенько обходятся и без суда. А нормативно вопрос об угнанных иномарках урегулирован крайне плохо (МВД пыталось издать соответствующий приказ, да ничего не получилось).

В любом случае, связываться с такой машиной - дело очень хлопотное. Я бы не советовал.

Re: Интерпол | Консультант ЗР | 12:09 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Техосмотр - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр
IgorSHV
17:59 2.мар.2000
Автор: IgorSHV Дата: 17:59 2 марта 2000
Вопрос такой : Может ли машина проити т.о. в Москве не по месту "прописки", т.е. в другом административном округе, если "да" то на основании чего

Re: Техосмотр | Mikle | 08:57 3.мар.2000
Re: Техосмотр | IgorSHV | 14:39 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Техосмотр - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Техосмотр | IgorSHV | 17:59 2.мар.2000
Re: Техосмотр | Mikle | 08:57 3.мар.2000
Re: Техосмотр | IgorSHV | 14:39 3.мар.2000

Техосмотр [ Автор: IgorSHV Дата: 17:59 2 марта 2000
Вопрос такой : Может ли машина проити т.о. в Москве не по месту "прописки", т.е. в другом административном округе, если "да" то на основании чего

Re: Техосмотр [ Автор: Mikle Дата: 08:57 3 марта 2000
По решению главных государственных инспекторов безопасности дорожного движения федерального (территориальных) органов управления ГИБДД или их заместителей допускается назначение конкретного места проведения осмотра транспортных средств без учета места регистрации (временной регистрации) транспортного средства (Приказ МВД от 15.03.99 г. № 190).

Re: Техосмотр [ Автор: IgorSHV Дата: 14:39 3 марта 2000
Спасибо !

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Автор: Vjacheslav Дата: 22:32 2 марта 2000
Спасибо!
Получить ответ на все вопросы было бы просто неправдоподобно.
Все: же хочу уточнить два момента во взаимоотношениях с пешеходами на мало оживленных дорогах, когда мы живем по понятиям, а не по правилам (термин "уступить дорогу"):
- Пешеход остановился на краю проезжей части. ПДД ему неведомы. Я не успел бы ему помешать, начни он переход. Чего он хочет? Перейти дорогу за моей спиной или подругу ждет? Гаишный-то ответ однозначен. Тем более, что пешеходного удостоверения не существует, денег у него нет, стоять на переходе ему никто не запрещал - морока с ним гаишникам не нужна.
- Четырехполосная дорога. Пешеход не спеша начинает переход слева от меня. Ему еще: очень и очень поспешить надо, чтобы вступить со мной хоть в какие-то взаимоотношения, однако я опять вижу перед собой полосатую палку. Оказывается, при интенсивном (не экстренном) торможении я еще: мог остановиться перед пешеходным переходом. Зачем - вопрос остается риторическим.
Что в подобных случаях надо требовать для отражения в протоколе?

С уважением,

Вячеслав
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Техосмотр - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр
IgorSHV
17:59 2.мар.2000
Re: Техосмотр | Mikle | 08:57 3.мар.2000
Автор: Mikle Дата: 08:57 3 марта 2000
По решению главных государственных инспекторов безопасности дорожного движения федерального (территориальных) органов управления ГИБДД или их заместителей допускается назначение конкретного места проведения осмотра транспортных средств без учета места регистрации (временной регистрации) транспортного средства (Приказ МВД от 15.03.99 г. № 190).

Re: Техосмотр | IgorSHV | 14:39 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Автор: Консультант ЗР Дата: 09:30 3 марта 2000
В правилах не написано, что водитель должен останавливаться перед пешеходным переходом. Там сказано: "14.1. Водитель транспортного средства обязан уступить дорогу пешеходам, переходящим проезжую часть, по нерегулируемому пешеходному переходу". Термин уступить дорогу означает: "Уступить дорогу (не создавать помех)" - требование, означающее, что участник дорожного движения не должен начинать, возобновлять или продолжать движение, осуществлять какой-либо маневр, если это может вынудить других участников движения, имеющих по отношению к нему преимущество, изменить направление движения или скорость". Так что говорить об ответственности можно только тогда, когда водитель своими действиями вынудил пешехода изменить скорость или направление движение.

Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Каков срок исковой давности по искам о возмещении материального ущерба ? (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Каков срок исковой давности по искам о возмещении материального ущерба ? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Каков срок исковой давности по искам о возмещении материального ущерба ? (-)
Funt
10:18 3.мар.2000
Автор: Funt Дата: 10:18 3 марта 2000

Funt.
Re: Каков срок исковой давности по искам о возмещении материального ущерба ? | Mikle | 12:17 3.мар.2000
БЛАГОДАРЮ (-) | Funt | 00:32 5.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Каков срок исковой давности по искам о возмещении материального ущерба ? (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Каков срок исковой давности по искам о возмещении материального ущерба ? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Каков срок исковой давности по искам о возмещении материального ущерба ? (-) | Funt | 10:18 3.мар.2000
Re: Каков срок исковой давности по искам о возмещении материального ущерба ? | Mikle | 12:17 3.мар.2000
БЛАГОДАРЮ (-) | Funt | 00:32 5.мар.2000

Каков срок исковой давности по искам о возмещении материального ущерба ? (-) [ Автор: Funt Дата: 10:18 3 марта 2000

Funt.

Re: Каков срок исковой давности по искам о возмещении материального ущерба ? [ Автор: Mikle Дата: 12:17 3 марта 2000
Три года (ст. 196 ГК РФ).

БЛАГОДАРЮ (-) [ Автор: Funt Дата: 00:32 5 марта 2000

Funt.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: мощность ГАЗели - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: мощность ГАЗели
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть мощность ГАЗели
gray
20:15 1.мар.2000
Re: мощность ГАЗели Консультант ЗР 10:54 3.мар.2000
Автор: Консультант ЗР Дата: 10:54 3 марта 2000
Платить согласно технической характеристике. Если Ваш автомобиль был выпущен до стандартизации, то его мощность - 100.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Оформление переоборудования УАЗа из бортового в грузопассажирский - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Оформление переоборудования УАЗа из бортового в грузопассажирский
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление переоборудования УАЗа из бортового в грузопассажирский
nous
10:58 3.мар.2000
Автор: nous Дата: 10:58 3 марта 2000
Уважаемые «Специалисты-Автомобилисты»!
Обращаюсь с просьбой о информационно-правовой помощи.
Имею желание и материальную возможность переоборудовать
автомобиль УАЗ-3303 (бортовой) в «дом-на-колесах».Какие нужно пройти «инстанции»
и подготовить документы для беспрепятственного прохождения переоборудованным
УАЗиком Ежегодного Техосмотра.

Заранее благодарен за любую информацию
Петр(cena@mail.ru)

Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Mikle | 12:20 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Консультант ЗР | 12:24 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Оформление переоборудования УАЗа из бортового в грузопассажирский - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Оформление переоборудования УАЗа из бортового в грузопассажирский
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Оформление переоборудования УАЗа из бортового в грузопассажирский | nous | 10:58 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Mikle | 12:20 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Консультант ЗР | 12:24 3.мар.2000

Оформление переоборудования УАЗа из бортового в грузопассажирский [ Автор: nous Дата: 10:58 3 марта 2000
Уважаемые «Специалисты-Автомобилисты»!
Обращаюсь с просьбой о информационно-правовой помощи.
Имею желание и материальную возможность переоборудовать
автомобиль УАЗ-3303 (бортовой) в «дом-на-колесах».Какие нужно пройти «инстанции»
и подготовить документы для беспрепятственного прохождения переоборудованным
УАЗиком Ежегодного Техосмотра.

Заранее благодарен за любую информацию
Петр(cena@mail.ru)

Re: Оформление переоборудования УАЗа из бортового в грузопассажирский [ Автор: Mikle Дата: 12:20 3 марта 2000
Необходимо получить разрешение у завода-изготовителя или иной уполномоченной организации (например, НАМИ).

Re: Оформление переоборудования УАЗа из бортового в грузопассажирский [ Автор: Консультант ЗР Дата: 12:24 3 марта 2000
Тел. НАМИ: (095) 456-4021

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Интерпол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Интерпол
denis74
17:01 2.мар.2000
Re: Интерпол | Mikle | 17:25 2.мар.2000
Re: Интерпол | Консультант ЗР | 12:09 3.мар.2000
Автор: Консультант ЗР Дата: 12:09 3 марта 2000
Связываться действительно не стоит. Положение о записи в особых отметках как раз и содержалось в упомянутом Mikle Приказе. Только вот смысла в этой отметке нет, потому что любой инспектор ГИБДД, обнаружив, что автомобиль числится в угоне, имеет право забрать его на стоянку на основании КоАП, который имеет большую силу, чем любой приказ МВД.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Каков срок исковой давности по искам о возмещении материального ущерба ? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Каков срок исковой давности по искам о возмещении материального ущерба ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Каков срок исковой давности по искам о возмещении материального ущерба ? (-)
Funt
10:18 3.мар.2000
Re: Каков срок исковой давности по искам о возмещении материального ущерба ? | Mikle | 12:17 3.мар.2000
Автор: Mikle Дата: 12:17 3 марта 2000
Три года (ст. 196 ГК РФ).

БЛАГОДАРЮ (-) | Funt | 00:32 5.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Оформление переоборудования УАЗа из бортового в грузопассажирский - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление переоборудования УАЗа из бортового в грузопассажирский
nous
10:58 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Mikle | 12:20 3.мар.2000
Автор: Mikle Дата: 12:20 3 марта 2000
Необходимо получить разрешение у завода-изготовителя или иной уполномоченной организации (например, НАМИ).

Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Консультант ЗР | 12:24 3.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Оформление переоборудования УАЗа из бортового в грузопассажирский - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Оформление переоборудования УАЗа из бортового в грузопассажирский
nous
10:58 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Mikle | 12:20 3.мар.2000
Re: Оформление переоборудования УАЗа из бортового в грузопассажирский | Консультант ЗР | 12:24 3.мар.2000
Автор: Консультант ЗР Дата: 12:24 3 марта 2000
Тел. НАМИ: (095) 456-4021

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Техосмотр - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Техосмотр
IgorSHV
17:59 2.мар.2000
Re: Техосмотр | Mikle | 08:57 3.мар.2000
Re: Техосмотр | IgorSHV | 14:39 3.мар.2000
Автор: IgorSHV Дата: 14:39 3 марта 2000
Спасибо !

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Стаж вождения. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Стаж вождения.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Стаж вождения.
Beholder
13:19 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 14:35 1.мар.2000
Re: Стаж вождения. | Mikle | 15:23 1.мар.2000
Re: Стаж вождения. | Консультант ЗР | 15:46 1.мар.2000
Re: Стаж вождения. | ОлегУренгой | 06:10 2.мар.2000
Спасибо за ответ. (-) | Beholder | 15:28 1.мар.2000
Это чистая теория | sawa | 03:24 2.мар.2000
Re: Стаж вождения. | Boris | 18:02 3.мар.2000
Автор: Boris Дата: 18:02 3 марта 2000
у меня при обмене в новом в/у сделали отметку "Взамен АВМ №№№№ от 5.05.88"

С уважением, Борис ICQ #13845765

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Информирован, значит вооружен - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Информирован, значит вооружен
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Информирован, значит вооружен
Vjacheslav
20:28 25.фев.2000
Re: Информирован, значит вооружен | Beholder | 21:47 25.фев.2000
Re: Информирован, значит вооружен | ОлегУренгой | 05:31 26.фев.2000
Начинаю буквоедствовать | Vjacheslav | 18:22 26.фев.2000
Re: Информирован, значит вооружен | Консультант ЗР | 11:26 1.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 22:32 2.мар.2000
Re: Информирован, значит вооружен | Консультант ЗР | 09:30 3.мар.2000
Re: Информирован, значит вооружен | Vjacheslav | 18:59 3.мар.2000
Автор: Vjacheslav Дата: 18:59 3 марта 2000
Спасибо еще: раз.
Именно на тему пешеходов, стоявших на краю тротуара (даже не на проезжей части и просто болтавших, не собиравшихся переходить дорогу) вчера гаишники творили полный произвол при прие:ме водительского экзамена у моего коллеги.
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Смещение проезжей части. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Смещение проезжей части.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смещение проезжей части.
Vjacheslav
19:05 3.мар.2000
Автор: Vjacheslav Дата: 19:05 3 марта 2000
Сейчас загородные дороги освобождаются от снежного наката, обочины еще: под снежными валами. Нередко сохраняются остатки прошлогодней разметки, приче:м на изгибах дороги осевая (линия 1.1) частенько находится в полутора – двух метрах от снежного вала с соответствующим расширением проезжей части противоположного направления с захватом обочины, т.е. происходит смещение проезжих частей относительно дорожного покрытия. Очевидно, что в этих условиях осевая теряет свой правовой смысл. Ориентирование на нее: во время движения, особенно в те:мное время суток, весьма чревато.
Вопросы:
1. Как правильно должна составляться схема ДТП, от каких баз должны проводиться замеры расположения транспортных средств, определяться расположение проезжих частей противоположных направлений?
2. Возможны ли судебные претензии к дорожникам по поводу дезориентации водителей расположением линии 1.1 на проезжей части?

С уважением,

Вячеслав
Re: Смещение проезжей части. | ОлегУренгой | 06:18 5.мар.2000
Re: Смещение проезжей части. | Консультант ЗР | 11:34 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Смещение проезжей части. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Смещение проезжей части.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Смещение проезжей части. | Vjacheslav | 19:05 3.мар.2000
Re: Смещение проезжей части. | ОлегУренгой | 06:18 5.мар.2000
Re: Смещение проезжей части. | Консультант ЗР | 11:34 13.мар.2000

Смещение проезжей части. [ Автор: Vjacheslav Дата: 19:05 3 марта 2000
Сейчас загородные дороги освобождаются от снежного наката, обочины еще: под снежными валами. Нередко сохраняются остатки прошлогодней разметки, приче:м на изгибах дороги осевая (линия 1.1) частенько находится в полутора – двух метрах от снежного вала с соответствующим расширением проезжей части противоположного направления с захватом обочины, т.е. происходит смещение проезжих частей относительно дорожного покрытия. Очевидно, что в этих условиях осевая теряет свой правовой смысл. Ориентирование на нее: во время движения, особенно в те:мное время суток, весьма чревато.
Вопросы:
1. Как правильно должна составляться схема ДТП, от каких баз должны проводиться замеры расположения транспортных средств, определяться расположение проезжих частей противоположных направлений?
2. Возможны ли судебные претензии к дорожникам по поводу дезориентации водителей расположением линии 1.1 на проезжей части?

С уважением,

Вячеслав

Re: Смещение проезжей части. [ Автор: ОлегУренгой Дата: 06:18 5 марта 2000
Трудно сказать, не видя конкретной ситуации, но общие положения такие, может быть, поможет:
1. Если водитель не видит дорожную разметку (или, как в Вашем случае, она появляется кусками, водитель не только может, но и обязан действовать исходя из того, что разметки нет.
2. При этом при определении количества встречных и попутных полос водитель исходит из ширины расчищенного участка, то есть Вы должны этот расчищенный участок мысленно разделить пополам, и то что левее этой линии, считать полосой (или полосами) встречного движения. То, что дорогу не там расчистили - не ваши проблемы.
3. Подать в суд можно, но я ж не знаю, что случилось, поэтому сформулировать не могу. Или Вы имеете в виду подать в суд за то, что не там расчистили? За это нельзя, это не криминал.

Re: Смещение проезжей части. [ Автор: Консультант ЗР Дата: 11:34 13 марта 2000
Можно подать в суд и за то, что не все расчистили. Основания - ст.1065 ГК РФ (Опасность причинения вреда в будущем).

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


БЛАГОДАРЮ (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
БЛАГОДАРЮ (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Каков срок исковой давности по искам о возмещении материального ущерба ? (-)
Funt
10:18 3.мар.2000
Re: Каков срок исковой давности по искам о возмещении материального ущерба ? | Mikle | 12:17 3.мар.2000
БЛАГОДАРЮ (-) | Funt | 00:32 5.мар.2000
Автор: Funt Дата: 00:32 5 марта 2000

Funt.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос о сроке лишения - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос о сроке лишения
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос о сроке лишения
serg/tomsk
10:41 2.мар.2000
Re: Вопрос о сроке лишения | Mikle | 15:11 2.мар.2000
Re: Вопрос о сроке лишения | ОлегУренгой | 06:05 5.мар.2000
Автор: ОлегУренгой Дата: 06:05 5 марта 2000
Я так понял, вопрос не в этом. Если после повторного рассмотрения дела срок лишения был изменен (в большую или меньшую сторону - неважно), то он отсчитывается от даты вынесения первоначального "приговора", так как вы с того момента уже считаетесь лишенным, а изменение срока лишения - все равно производство по одному и тому же делу. По окончании срока лишения ВУ просто возвращается без всяких экзаменов. Это новое постановление, номер не помню, не под рукой, но оно точно есть.
Удачи!

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Смещение проезжей части. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Смещение проезжей части.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смещение проезжей части.
Vjacheslav
19:05 3.мар.2000
Re: Смещение проезжей части. | ОлегУренгой | 06:18 5.мар.2000
Автор: ОлегУренгой Дата: 06:18 5 марта 2000
Трудно сказать, не видя конкретной ситуации, но общие положения такие, может быть, поможет:
1. Если водитель не видит дорожную разметку (или, как в Вашем случае, она появляется кусками, водитель не только может, но и обязан действовать исходя из того, что разметки нет.
2. При этом при определении количества встречных и попутных полос водитель исходит из ширины расчищенного участка, то есть Вы должны этот расчищенный участок мысленно разделить пополам, и то что левее этой линии, считать полосой (или полосами) встречного движения. То, что дорогу не там расчистили - не ваши проблемы.
3. Подать в суд можно, но я ж не знаю, что случилось, поэтому сформулировать не могу. Или Вы имеете в виду подать в суд за то, что не там расчистили? За это нельзя, это не криминал.

Re: Смещение проезжей части. | Консультант ЗР | 11:34 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Автор: журналист Дата: 10:27 6 марта 2000
Слышал, что гиббоны протаскивают закон, по которому за рулем можно выпивать около стопки водки. Зная российский менталитет, рискну предположить,, сто ездить по нашим дорогам будет вообще невозможно. А как думают участники конференции, стоит ли приниматть такой закон?

Удачи на дороге
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кошмар | журналист | 10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

Кошмар [ Автор: журналист Дата: 10:27 6 марта 2000
Слышал, что гиббоны протаскивают закон, по которому за рулем можно выпивать около стопки водки. Зная российский менталитет, рискну предположить,, сто ездить по нашим дорогам будет вообще невозможно. А как думают участники конференции, стоит ли приниматть такой закон?

Удачи на дороге

Re: Кошмар [ Автор: Mikle Дата: 13:54 6 марта 2000
На самом деле, изменений планируется ввести много, и все они - разные. Самое печальное то, что вводятся по сути карательные меры (лишение права управление т.с. за каждый чих).

Что касается дозы алкоголя в крови - вопрос сложный. По существующим нормативам водителя могут лишить прав даже при наличии остаточных признаков алкоголя (например, немного выпил накануне). Это - неправильно, и поэтому я - за то, чтобы допускалось в крови минимальное содержание алкоголя. Какими должны быть цифры - не знаю, я - не медик.
А кроме того, бутылка легкого пива практически никак не влияет на время реакции и утомляемость водителя.

Re: Кошмар [ Автор: Beholder Дата: 21:00 6 марта 2000
Да, однако боюсь, что для многих будет где одна - там и три, а какая разница? Мое мнение, чтобы содержание алкоголя в крови допускалось как раз от хорошей выпивки накануне. Это все равно меньше, чем бутыль пива в тот же день. Ну, а если со вчерашнего дня остаток и больше 0,2... Это ж как ухрюкаться надо накануне, в таком состоянии действительно за руль нельзя допускать.

Re: Кошмар [ Автор: ОлегУренгой Дата: 06:34 7 марта 2000
Тут надо знать, как проводится экспертиза. Фактически у некоторых людей алкоголь в крови - норма, н-р у диабетчиков. Поэтому эксперты при определенной дозе (обычно 0,1 п) дают заключение, что алкоголя нет. Но это их самодеятельность. Фактически новый закон только узаконивает цифру. А вообще-то всем водителям рекомендую скачать одну смешную, но на мой взгляд очень полезную прогу: http://www.kagi.com/medprog/ablc.html

Re: Кошмар [ Автор: Vjacheslav Дата: 22:02 6 марта 2000
Кошмар ли? А может быть, избавление от другого кошмара?
С точки зрения застолья состояние человека с содержанием алкоголя в крови 0,2 промилле характеризуется как "ни в одном глазу". Поэтому говорить о поощрении пьянства за руле:м, по-моему, только нагнетать страсти.
Другая сторона этого проекта сразу сделает непригодными к употреблению сегодняшние трубочки контроля трезвости, при этом Вы уже не будете с сомнением смотреть на бутылку вчерашнего кефира, да еще: с че:рным хлебушком. Гораздо смелее будете относиться к бутылке кваса в жару. Помогая своим друзьям с машиной как в радости, так и в горе сможете не оскорблять чувства людей полным сухим законом, т.к. "one drink per hour" не выведет Вас за пределы допустимого состояния.
Что касается действительного пьянства, то и сейчас строгости пьяниц не останавливают. Посетите учреждение, куда водителей привозят на экспертизу, и Вам долго будет страшно сесть за руль. Для определения состояния большинства привезе:нных никаких переносных приборов просто не требуется...

С уважением,

Вячеслав

Re: Кошмар [ Автор: В.М. Дата: 02:56 7 марта 2000
Все хорошо в меру.И спиртное и строгость.

Re: Кошмар [ Автор: Алекс(013) Дата: 20:06 10 марта 2000
Согласен с участниками конфы, поддерживающими введение определенного порога. Его значение действительно должно определяться медиками. Но с чисто обывательской точки зрения, этот порог должен давать возможность людям находиться за рулем не нарушая закон только с остаточными явлениями алкоголя и после употребления некоторых лекарств. Это мое личное мнение. Большей свободы на данном этапе развития предоставлять нельзя, тк из-за слишком сильного контраста между прошлым и вероятным настоящим может начаться не свобода, а анархия, которой все так боятся. В дальнейшем, если опыт подобного внедрения будет положительным, можно будет говорить и о стопке водки, и о бутылке пива. НО НЕ ВСЕ СРАЗУ!!!

Если отдельно, то да, если в составе КоАП, то нет [ Автор: sawa Дата: 05:02 13 марта 2000
Почему не нужен предлагаемый КоАП -- писать не буду.
Почему нужен закон: он уже есть. И норма есть. Только чтобы это выяснить, надо много прочитать. А чтобы убедить в этом какого-нибудь гос.служ., убежденного в обратном... Если даже тут не все знают...

Заранее отвечаю по поводу нормы. Эндогенный уровень: 0.3-0.4 промилле (те 0.03-0.04%%). Меньше -- ничего о человеке без долговременного наблюдения сказать нельзя. На основе КоАП и соответствующих (КоАП 245) инструкций и указаний.

Re: Кошмар [ Автор: Консультант ЗР Дата: 15:51 13 марта 2000
Нельзя расценивать допущение законом содержание определенного количества алкоголя в крови как разрешение выпить стопку водки или кружку пива. Запрещено не пить. Запрещено управлять транспортными средствами, при содержании алкоголя в крови сверх определенной нормы. Вот только проконтролировать у себя количество алкоголя в крови водитель не сможет. Так что, полагаю, ситуацию это сильно не изменит.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Автор: Mikle Дата: 13:54 6 марта 2000
На самом деле, изменений планируется ввести много, и все они - разные. Самое печальное то, что вводятся по сути карательные меры (лишение права управление т.с. за каждый чих).

Что касается дозы алкоголя в крови - вопрос сложный. По существующим нормативам водителя могут лишить прав даже при наличии остаточных признаков алкоголя (например, немного выпил накануне). Это - неправильно, и поэтому я - за то, чтобы допускалось в крови минимальное содержание алкоголя. Какими должны быть цифры - не знаю, я - не медик.
А кроме того, бутылка легкого пива практически никак не влияет на время реакции и утомляемость водителя.

Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Кто виноват?.. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Кто виноват?..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват?..
Mum
17:45 6.мар.2000
Автор: Mum Дата: 17:45 6 марта 2000
Легко представить следующую ситуацию, которая навеяна специфическим стилем вождения, характерным для владельцев "Волг".
Итак, зима, около ноля градусов, где асфальт, где ледок сразу не разберешь. Жигуль едет "по главной", перед ним со двора вылезает Волга и подставляет корму, он дескать тоже уже "на главной". Жигуль тормозит, гудит, мигает, матерится (нужное подчеркнуть, ненужное вычеркнуть, недостающее вписать), затем либо объезжает, либо неторопливо разгоняется вслед за Волгой.
Так обычно и бывает, но коварный ледок может внести свои коррективы. Волга, выехав на дорогу, попадает на лед и не может разогнаться, а Жигуль не может, по той же причине, затормозить...
Инспектр ГИБДД видит эту картину "в статике", слушает объяснение волгаря: "Я тихонько еду в правом ряду, а он сзади кааак даст, наверное пошел справа обгонять". Жигулист, понятно, говорит что он белый и пушистый.
И вот два вопроса. Кто виноват? Что решит инспектор?
С уважением, Михаил.

Re: Кто виноват?.. | Mikle | 20:01 6.мар.2000
Re: Кто виноват?.. | ОлегУренгой | 06:23 7.мар.2000
Спасибо за ответ! | Mum | 12:05 7.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Кто виноват?.. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Кто виноват?..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кто виноват?.. | Mum | 17:45 6.мар.2000
Re: Кто виноват?.. | Mikle | 20:01 6.мар.2000
Re: Кто виноват?.. | ОлегУренгой | 06:23 7.мар.2000
Спасибо за ответ! | Mum | 12:05 7.мар.2000

Кто виноват?.. [ Автор: Mum Дата: 17:45 6 марта 2000
Легко представить следующую ситуацию, которая навеяна специфическим стилем вождения, характерным для владельцев "Волг".
Итак, зима, около ноля градусов, где асфальт, где ледок сразу не разберешь. Жигуль едет "по главной", перед ним со двора вылезает Волга и подставляет корму, он дескать тоже уже "на главной". Жигуль тормозит, гудит, мигает, матерится (нужное подчеркнуть, ненужное вычеркнуть, недостающее вписать), затем либо объезжает, либо неторопливо разгоняется вслед за Волгой.
Так обычно и бывает, но коварный ледок может внести свои коррективы. Волга, выехав на дорогу, попадает на лед и не может разогнаться, а Жигуль не может, по той же причине, затормозить...
Инспектр ГИБДД видит эту картину "в статике", слушает объяснение волгаря: "Я тихонько еду в правом ряду, а он сзади кааак даст, наверное пошел справа обгонять". Жигулист, понятно, говорит что он белый и пушистый.
И вот два вопроса. Кто виноват? Что решит инспектор?
С уважением, Михаил.

Re: Кто виноват?.. [ Автор: Mikle Дата: 20:01 6 марта 2000
Во-первых, уважаемый тезка, не надо наезжать на водителей Волг. Они - не хуже остальных, и водители Жигулей в последнее время тоже не блещут вежливостью на дорогах. Все хороши.

А по существу Вы правы, такая ситуация встречается сплошь и рядом. Ответ простой - кто докажет свою правоту, тот и будет признан невиновным в совершении ДТП. Если у водителя Жигулей не будет никаких доказательств того, что Волга выехала со второстепенной дороги, а водитель Волги будет утверждать, что он ехал прямо и никого не трогал - водителя Жигулей признают виновным. Если же, например, найдутся свидетели ДТП - виновным будет признан водитель Волги. Кстати, свидетелем является, например, пассажир Жигулей (если таковой имеется).

Пожелание ко всем участникам конференции: ребята, будьте взаимно вежливы на дорогах, независимо от того, у кого машина круче.

С уважением,

Mikle.

P.S. Кстати, у меня - не Волга, так что, личной заинтересованности защищать водителей "барж" у меня нет.

Re: Кто виноват?.. [ Автор: ОлегУренгой Дата: 06:23 7 марта 2000
Дело тут, как я понимаю, не в Волге. Так может подставиться кто угодно. Основная ошибка, которую делает большинство водителей в подобных (и не только) ситуациях - долгие споры с оппонентом на тему "кто виноват". Вы все равно ничего не решаете, решает группа разбора ГИБДД, поэтому ваша задача - быстренько найти свидетелей, а не копья ломать. Точно так же бесполезны дебаты с приехавшим представителем гаев, он тоже ничего не рещает, его задача - грамотно составить протокол, и вот тут будьте внимательны.
Не сочтите все сказанное за отповедь, я от чистого сердца [image].

Спасибо за ответ! [ Автор: Mum Дата: 12:05 7 марта 2000
Большое спасибо за ответ, особенно приятно, что по существу.
Что до Волг, то это не наезд, а результат опыта. Аналогичные наезды идут на женьщин за рулем (кстати, с праздником, дорогие), дескать, они ездить не умеют. Я с этим не согласен. Есть ЛЮДИ которые умеют и которые не умеют ездить, но если я вижу а/м который едет как-то не так, то в 9 случаях из 10 за рулем женщина. Тому наверное есть объяснение.
Так и с Волгами. Хамят и неаккуратно ездят многие, но в 9 случаях из 10 приходится тормазить именно из-за Волги, вылезшей со двора. И я не говорю, что другие не вылезают, просто детище ненашего автопрома уедет со свистом.
Только не считайте меня жено- и волгоненавистником. Мой друг ездит на Волге, а самая приятная поездка в качестве пассажира была когда за рулем была девушка и не только потому, что она была симпатичная, но и вела машину она просто классно. Четко, плавно, быстро, но не слишком, никому не мешала и, что характерно, ей никто не мешал.
С уважением, еще раз спасибо, извините, что не в тему.
Михаил.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кто виноват?.. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кто виноват?..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват?..
Mum
17:45 6.мар.2000
Re: Кто виноват?.. | Mikle | 20:01 6.мар.2000
Автор: Mikle Дата: 20:01 6 марта 2000
Во-первых, уважаемый тезка, не надо наезжать на водителей Волг. Они - не хуже остальных, и водители Жигулей в последнее время тоже не блещут вежливостью на дорогах. Все хороши.

А по существу Вы правы, такая ситуация встречается сплошь и рядом. Ответ простой - кто докажет свою правоту, тот и будет признан невиновным в совершении ДТП. Если у водителя Жигулей не будет никаких доказательств того, что Волга выехала со второстепенной дороги, а водитель Волги будет утверждать, что он ехал прямо и никого не трогал - водителя Жигулей признают виновным. Если же, например, найдутся свидетели ДТП - виновным будет признан водитель Волги. Кстати, свидетелем является, например, пассажир Жигулей (если таковой имеется).

Пожелание ко всем участникам конференции: ребята, будьте взаимно вежливы на дорогах, независимо от того, у кого машина круче.

С уважением,

Mikle.

P.S. Кстати, у меня - не Волга, так что, личной заинтересованности защищать водителей "барж" у меня нет.

Re: Кто виноват?.. | ОлегУренгой | 06:23 7.мар.2000
Спасибо за ответ! | Mum | 12:05 7.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Автор: Beholder Дата: 21:00 6 марта 2000
Да, однако боюсь, что для многих будет где одна - там и три, а какая разница? Мое мнение, чтобы содержание алкоголя в крови допускалось как раз от хорошей выпивки накануне. Это все равно меньше, чем бутыль пива в тот же день. Ну, а если со вчерашнего дня остаток и больше 0,2... Это ж как ухрюкаться надо накануне, в таком состоянии действительно за руль нельзя допускать.

Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Автор: Vjacheslav Дата: 22:02 6 марта 2000
Кошмар ли? А может быть, избавление от другого кошмара?
С точки зрения застолья состояние человека с содержанием алкоголя в крови 0,2 промилле характеризуется как "ни в одном глазу". Поэтому говорить о поощрении пьянства за руле:м, по-моему, только нагнетать страсти.
Другая сторона этого проекта сразу сделает непригодными к употреблению сегодняшние трубочки контроля трезвости, при этом Вы уже не будете с сомнением смотреть на бутылку вчерашнего кефира, да еще: с че:рным хлебушком. Гораздо смелее будете относиться к бутылке кваса в жару. Помогая своим друзьям с машиной как в радости, так и в горе сможете не оскорблять чувства людей полным сухим законом, т.к. "one drink per hour" не выведет Вас за пределы допустимого состояния.
Что касается действительного пьянства, то и сейчас строгости пьяниц не останавливают. Посетите учреждение, куда водителей привозят на экспертизу, и Вам долго будет страшно сесть за руль. Для определения состояния большинства привезе:нных никаких переносных приборов просто не требуется...

С уважением,

Вячеслав
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Автор: В.М. Дата: 02:56 7 марта 2000
Все хорошо в меру.И спиртное и строгость.

Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кто виноват?.. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кто виноват?..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват?..
Mum
17:45 6.мар.2000
Re: Кто виноват?.. | Mikle | 20:01 6.мар.2000
Re: Кто виноват?.. | ОлегУренгой | 06:23 7.мар.2000
Автор: ОлегУренгой Дата: 06:23 7 марта 2000
Дело тут, как я понимаю, не в Волге. Так может подставиться кто угодно. Основная ошибка, которую делает большинство водителей в подобных (и не только) ситуациях - долгие споры с оппонентом на тему "кто виноват". Вы все равно ничего не решаете, решает группа разбора ГИБДД, поэтому ваша задача - быстренько найти свидетелей, а не копья ломать. Точно так же бесполезны дебаты с приехавшим представителем гаев, он тоже ничего не рещает, его задача - грамотно составить протокол, и вот тут будьте внимательны.
Не сочтите все сказанное за отповедь, я от чистого сердца [image].

Спасибо за ответ! | Mum | 12:05 7.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Автор: ОлегУренгой Дата: 06:34 7 марта 2000
Тут надо знать, как проводится экспертиза. Фактически у некоторых людей алкоголь в крови - норма, н-р у диабетчиков. Поэтому эксперты при определенной дозе (обычно 0,1 п) дают заключение, что алкоголя нет. Но это их самодеятельность. Фактически новый закон только узаконивает цифру. А вообще-то всем водителям рекомендую скачать одну смешную, но на мой взгляд очень полезную прогу: http://www.kagi.com/medprog/ablc.html

Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Платная парковка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Платная парковка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Автор: OverKiller Дата: 07:03 7 марта 2000
Кто-нибудь знает точно разрешено ли в Москве устраивать платные парковки или нет? Вот вчера с меня взяли 40 руб. на стоянку на Космодамианской набережной с вручением квитанции. При этом по моему требованию представили все разрешающие документы, лицензии, смехы и т. п. со сроком действия аж до 01.11.2001 г. Это что-нибудь значит или все эти бумажки липовые? Очень хочется узнать...

Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Платная парковка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Платная парковка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Платная парковка | OverKiller | 07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

Платная парковка [ Автор: OverKiller Дата: 07:03 7 марта 2000
Кто-нибудь знает точно разрешено ли в Москве устраивать платные парковки или нет? Вот вчера с меня взяли 40 руб. на стоянку на Космодамианской набережной с вручением квитанции. При этом по моему требованию представили все разрешающие документы, лицензии, смехы и т. п. со сроком действия аж до 01.11.2001 г. Это что-нибудь значит или все эти бумажки липовые? Очень хочется узнать...

Re: Платная парковка [ Автор: Mikle Дата: 10:29 7 марта 2000
Поскольку в Москве введен налог с продаж, сбор за парковку автотранспорта должен быть отменен. А, следовательно, должны быть ликвидированы муниципальные парковки.

Подробнее см. в архиве - об этом неоднократно говорилось.

Хочу уточнить... [ Автор: Beholder Дата: 13:52 7 марта 2000
Речь ведь идет о муниципальных парковках? Потому как, допустим, у рынков парковщики говорят, что это не муниципальные стоянки, а принадлежащие рынку. Примеры - рынок на Выхино, Митино и т.д. в Москве. Кроме как туда парковаться негде - везде знаки.

Re: Хочу уточнить... [ Автор: Mikle Дата: 16:22 7 марта 2000
Тогда речь идет о навязывании услуг. Кроме того, в данном случае взаимоотношения парковщиков и водителей должны регулироваться ГК РФ и Законом РФ "О защите прав потребителей" - тут также много вопросов.

Посмотрите архив - осенью 1999 года этот вопрос очень подробно обсуждался.

Я так не думаю... [ Автор: Beholder Дата: 17:49 7 марта 2000
Хотя я, сами понимаете, не сторонник платных стоянок, но я не вижу здесь навязывания услуги. Вас разве кто либо принудительно заталкивает на эту рыночную, магазинную, частную (не муниципальную!) стоянку? Понятно, что кругом запрещающие знаки и деться некуда. Но это не навязывание. Вы же не считаете навязыванием приобретение пищевых продуктов. Бесплатно их не раздают [image], а без них не проживешь - вы вынуждены их покупать. Навязывание - это если вашу машину в ваше отстуствие затащут туда эвакуатором (грубое сравнение). В этом случае от вас требуют оплатить то, чего вы не заказывали. Но ведь в случае рассматриваемых парковок вы туда заезжаете сами. Так что с муниципальными парковками ясно - посылаем их подальше, а вот с принадлежащими каким-то организациям, думаю фокус не выйдет.

Re: Я так не думаю... [ Автор: Mikle Дата: 18:16 7 марта 2000
С частными парковками, действительно, дело обстоит сложнее. Если рассмотреть вопрос поверхностно, получается вот что.
Если парковка охраняемая и ограждена, например, забором - платить, конечно, надо. Такие парковки есть во всех микрорайонах. Кстати, выбор там есть - можно ведь оставить машину в другом, неохраняемом месте (около своего дома). Но в данном случае речь идет о притротуарных парковках. Во-первых, машины на таких парковках не охраняются, и, если (не дай Бог, тьфу три раза) чью-то машину уведут - парковщик ни за что не отвечает. Более того, будет сложно доказать, что машина вообще там стояла, поскольку никакого договора (в котором должны быть указаны ФИО водителя, марка и номер машины, длительность парковки и т.д.) с водителем не заключают - выдают бумажку, на которой указано время - и все. За какие же услуги водитель должен платить деньги?
Кроме того, водитель не имеет физической возможности оставить машину в другом месте - везде стоят запрещающие знаки. Т.е. возможности выбора нет. Повторю, что в случае действительно охраняемых парковок выбор есть.

Кстати, по поводу отсутствия договора. Если речь идет о частных парковках, такие отношения должны регулироваться гражданским законодательством. Следовательно, фирма и водитель должны заключить договор. А если нет договора - нет и оснований оплачивать услуги.
----------
"Частные" парковки - это не что иное, как попытка московских властей легализовать муниципальные парковки. Земля все равно принадлежит отнюдь не фирмам, которые собирают с водителей деньги, и плата за парковку идет в московский бюджет. Если Вам действительно интересна эта тема - еще раз повторю - полистайте архив, одно время эта тема была очень подробно освещена. Там, кстати, есть наименования практически всех нормативных актов, регулирующих парковки.

Re: Хочу уточнить... [ Автор: Jktu Дата: 14:25 9 марта 2000
Для уточнения - цитата из Закона: подпункт "о" пункта 1 статьи 21 - "о) сбор за парковку автотранспорта. Сбор вносят юридические и физические лица за парковку автомашин в специально оборудованных для этих целей местах в размерах, устанавливаемых представительными органами власти...".
Т.е. речь идет о всех парковках, а не только о муниципальных. Другое дело - охраняемые автостоянки. Я думаю, что, говоря о парковках и автостоянках, мы оперируем разными понятиями, а значит говорим о разных вещах.
А еще мне бы очень хотелось прочитать мнение Консультанта по поводу применения ст. 159 УК РФ. Одно дело, когда ЗР (или несколько журналистов?) идут в суд с иском, - журнал обещал об этом рассказать, а другое дело, что обязана сказать, по поводу нарушения закона, Прокуратура. Вроде как это "прокуратурская" обязанность - следить за соблюдением законности и правопорядка? Или к ним тоже нужно инициативное заявление?
Олег.

Что мне известно по этому поводу(+) [ Автор: Андрей А. Дата: 17:03 7 марта 2000
Талон отказа от принудительных услуг
Я, владелец данного транспортного средства, принципиально и на основании законодательства Российской Федерации отказываюсь платить за парковку на данном участке, так как муниципальные платные парковки с 1-го июля 1999 года в г. Москве с введением налога с продаж автоматически признаются незаконными и плата за них не может взиматься ни при каких условиях. Кроме того, платные парковки нарушают законы РФ, а именно ст. 19, 27 и 55 Конституции РФ, соответствующие положения Закона о защите прав потребителей. Предупреждаю, что мне известно: ЗА ОТКАЗ ОТ ОПЛАТЫ Я НЕ НЕСУ НИКАКОГО НАКАЗАНИЯ, так как никакой Закон или кодекс Российской Федерации такого наказания не предусматривает. Также напоминаю, что в соответствии со ст. 115 ч. 5 КоАП РФ на платных парковках запрещено применение блокираторов, эвакуаторов и снятие номерных знаков. В случае попыток причинить какой-либо ущерб моему автомобилю нарушитель будет нести ответственность в соответствии с действующим законодательством. В свою очередь, при попытке нанести ущерб моему автомобилю, законы РФ не запрещают мне применять против покушающихся на мое имущество любые адекватные меры воздействия, вплоть до применения физической силы и иных средств самозащиты. Если Вы не согласны с содержанием данного документа, прошу подавать на меня в любой суд.

Плюс - скоро, надеюсь, на руках будет копия нормативного акта, подтверждающего отмену платных парковок в связи с введением налога с продаж.
Удачи.

Re: Что мне известно по этому поводу(+) [ Автор: Jktu Дата: 15:32 9 марта 2000
Еще раз про слово "муниципальные" - не нужно оно, о всех парковках речь.
Сам нормативный акт по адресу: http://www.ist.ru/VP/Lib104/z20700.htm
Тоже удачи!

Re: Платная парковка [ Автор: Павел_2107 Дата: 21:34 10 марта 2000
Ох-хо...
Ответ лежит за пределами правового поля.
Почему-то здоровье моей ласточки кажется мне дороже несчастной десятки,
отданной на прокорм души отнюдь не бедного парковщика.
Здравый смысл и желание сохранить нервы в ущерб кошельку превалирует.
PS. Как-то раз малиновый брат схватился за дверь моего авто мертвой хваткой и отпускать не хотел. Во как :))

О здоровье ласточки... [ Автор: Beholder Дата: 13:18 13 марта 2000
Если уж речь зашла о неправовых методах, есть не 100%, но далеко не плохой вариант: просто при оставлении машины на парковке подними один из дворников. Очень часто помогает, особенно, если это делать на глазах у парковщика не спеша и чинно. У меня сей "ритуал" не помогал только два раза, но в тех случаях я выкрутился при помощи продолжительных дебатов о законах и их соблюдении в неашей стране. Причем это действо я проделывал в разных районах Москвы.
Удачи всем.

З.Ы. Поскольку речь идет о Москве, то о силе данного "ритуала" в других населенных пунктах я ничего сказать не могу.

"Я другой страны такой не знаю,
Где так вольно, смирно и кругом!"

"Короче: дело темное..." [ Автор: sawa Дата: 04:46 13 марта 2000
Разрешено. И не обязательно подводить плату под налог или плату за услугу. Существует масса других лазеек.
И почему это вы тут все забыли о вашей любимой загранице с ее счетчиками?

А бумажки всегда из дерева делают, если не из липы, то из дуба ;)

Талон об отказе от принудительных услуг. Нужен совет юриста... [ Автор: Beholder Дата: 15:47 13 марта 2000
Я вот тут рискнул малость подредактировать сей приятный документ, и вот что получилось (свои изменения выделяю курсивом). Помимо этого, убрал слово "муниципальные", ибо своими глазами видел в законе, что речь идет вообще о платных парковках, как таковых.

Талон отказа от принудительных услуг.

Я, владелец данного транспортного средства, принципиально и на основании
законодательства Российской федерации отказываюсь платить за парковку на данном
участке, так как согласно «Закону об основах налоговой системы РФ» ст.21 п.1
п/п «о»,  платные парковки с 1-го июля 1999 года в г. Москве с введением
налога с продаж автоматически признаются незаконными и плата за них не может
взиматься ни при каких условиях. Кроме того, платные парковки нарушают законы
другие РФ, а именно, ст. 19, 27 и 55 Конституции РФ, соответствующие
положения Закона о защите прав потребителя.
Предупреждаю, что мне известно: ЗА ОТКАЗ ОТ ОПЛАТЫ Я НЕ НЕСУ НИКАКОГО
НАКАЗАНИЯ, так как никакой Закон или кодекс Российской Федерации такого
наказания не предусматривает. Помимо этого, любые постановления
Правительства Москвы, разрешающие деятельность парковок, а также лицензии и
другие нормативные акты на данный вид деятельности не имеют юридической силы,
ибо Конституция РФ, Законы об основах налоговой системы РФ и о защите прав
потребителя имеют федеральный статус и по своей силе выше постановлений
Правительства Москвы. Также напоминаю, что в соответствии со ст.115 ч.5
КоАП РФ на платных парковках запрещено применение блокираторов, эвакуаторов и
снятие номерных знаков. В случае попыток причинить какой-либо ущерб моему
автомобилю нарушитель будет нести ответственность в соответствии с действующим
законодательством. В свою очередь, при попытке нанести ущерб моему автомобилю,
законы РФ не запрещают мне применять против покушающихся на мое имущество любые
адекватные меры воздействия, вплоть до применения физической силы и иных
средств самозащиты. Если Вы не согласны с содержанием данного документа, прошу
подавать на меня в любой суд.

Просьба подправить, если я где-то был неточен, юр. образования у меня нетути.

Re: Платная парковка [ Автор: Консультант ЗР Дата: 16:54 13 марта 2000
В связи с принятием налога с продаж, сбор за муниципальные парковки должен быть отменен. Стоянки у рынков к этому отношения не имеют, т.к. они не муниципальные. Там отношения действительно регулируются ГК со всеми вытекающими последствиями. А бороться довольно просто - при остановке говорить, что на 10 минут (по Правилам пользования парковками, 10 минут бесплатно). А уже потом, когда приходите, садиться и уезжать. Мы направили иск в Мосгорсуд, правда произошла небольшая заминка. Но проблема уже решена и, думаю, в скором времени, будет решение суда.

Re: Платная парковка [ Автор: Консультант ЗР Дата: 16:57 13 марта 2000
А по поводу ст.159 УК РФ, то действия парковщиков вполне под нее попадают. Но только не непосредственно работников парковки, а их руководства.

А что это за статья такая? (-) [ Автор: Андрюшка Дата: 17:02 13 марта 2000

Спасибо.

Удачи во всём!

Re: А что это за статья такая? (-) [ Автор: Консультант ЗР Дата: 17:16 13 марта 2000
Мошенничество.

Re: Платная парковка - Все же не понимаю! [ Автор: Jktu Дата: 08:43 14 марта 2000
Почему все время делается упор на МУНИЦИПАЛЬНЫХ парковках? В законе сказано - ЗА ПАРКОВКУ. Я полагаю, что, если кто-то захочет организовать платную парковку (например, владелец рынка), то он может это сделать на "своей" территории - территории рынка. Но тогда теряется смысл самого рынка, если, конечно, рынок не торгует автомобилями. Цель рынка, а значит и применение рыночной территории иная, нежели парковка автотранспорта. Исходя из этого, рынку, по идее, не должны разрешать организацию парковки на территории рынка. Ведь каждый, кто занимается каким-то видом деятельности, должен иметь лицензию на этот вид деятелььности, причем, нельзя иметь одновременно лицензию на торговлю водкой и аудит, например. Т.о. если рынок занимается торговлей, то при чем здесь парковка? А на остальной, не рыночной, а городской территории, также по смыслу закона, с какой стати любому частнику позволят организовать платную парковку, если в законе "прокукарекали" (извините), что сбор за парковку не взимается с введением налога с продаж (возможно эти деньги, которые платят абсолютно все покупатели с каждой покупки как раз и предназначены, в том числе, чтобы можно было по улицам ездить, ходить, любоваться сигналами светофора, парковаться и т.д.). Так что остаюсь при мнении, что платных парковок не должно быть там, где действует налог..., т.е. как указано в законе.
С удовольствием прочитал бы Ваши комментарии, возможно я что-то не улавливаю (но только не то, что МУНИЦИПАЛЬНЫЕ по смыслу взято из названия статьи закона - МЕСТНЫЕ НАЛОГИ. В тексте должно быть прямое указание, а его нет). Хотя подчеркну, что все наши споры - чистая теория, т.к. наше государство не просто "спящее государство" (ведущие страны давно поняли ошибочность такой позиции), а гораздо хуже. А если говорим о том, что на западе, условно говоря, все платное, то они делают это умно и на пользу всем им, мы же часто решение принимаем одно, а делаем другое - вот парадокс.
Олег.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Платная парковка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Платная парковка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Автор: Mikle Дата: 10:29 7 марта 2000
Поскольку в Москве введен налог с продаж, сбор за парковку автотранспорта должен быть отменен. А, следовательно, должны быть ликвидированы муниципальные парковки.

Подробнее см. в архиве - об этом неоднократно говорилось.

Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Спасибо за ответ! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Спасибо за ответ!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто виноват?..
Mum
17:45 6.мар.2000
Re: Кто виноват?.. | Mikle | 20:01 6.мар.2000
Re: Кто виноват?.. | ОлегУренгой | 06:23 7.мар.2000
Спасибо за ответ! | Mum | 12:05 7.мар.2000
Автор: Mum Дата: 12:05 7 марта 2000
Большое спасибо за ответ, особенно приятно, что по существу.
Что до Волг, то это не наезд, а результат опыта. Аналогичные наезды идут на женьщин за рулем (кстати, с праздником, дорогие), дескать, они ездить не умеют. Я с этим не согласен. Есть ЛЮДИ которые умеют и которые не умеют ездить, но если я вижу а/м который едет как-то не так, то в 9 случаях из 10 за рулем женщина. Тому наверное есть объяснение.
Так и с Волгами. Хамят и неаккуратно ездят многие, но в 9 случаях из 10 приходится тормазить именно из-за Волги, вылезшей со двора. И я не говорю, что другие не вылезают, просто детище ненашего автопрома уедет со свистом.
Только не считайте меня жено- и волгоненавистником. Мой друг ездит на Волге, а самая приятная поездка в качестве пассажира была когда за рулем была девушка и не только потому, что она была симпатичная, но и вела машину она просто классно. Четко, плавно, быстро, но не слишком, никому не мешала и, что характерно, ей никто не мешал.
С уважением, еще раз спасибо, извините, что не в тему.
Михаил.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


OFF конечно, но ВСЕМ и СРОЧНО! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
OFF конечно, но ВСЕМ и СРОЧНО!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть OFF конечно, но ВСЕМ и СРОЧНО!
Каширка
13:15 7.мар.2000
Автор: Каширка Дата: 13:15 7 марта 2000
Привет ВСЕМ уважаемым участникам конференций! Этот OFF - некое подобие социологического опроса автомобилистов (участников ВСЕХ конференций сервера), в свете недавнего решения московских властей об увеличении налога на владельцев транспортных средств В ТРИ РАЗА! Да-да, не на каких-то там 40-60 %(как сейчас "модно"), а именно В ТРИ РАЗА! И как всегда, это обосновывают чуть ли не просьбами "трудящихся", общим ростом цен в Москве (как будто нам от этого легче) и ПОВЫШЕНИЕМ УРОВНЯ ЗАРАБОТНОЙ ПЛАТЫ !!! И у кого это за последний год зарплата поднялась в три раза? А со времен кризиса августа 98-го года в СЕМЬ С ПОЛОВИНОЙ РАЗ ??? (именно во столько раз с того времени вырос налог на владельцев ТС ). Может кто-то стал с тех пор в 7.5 раз больше получать (членов московского правительства, лично мэра и его окружение - не считаем)??? Складывается устойчивое впечатление, что наши московские власти, в очередной раз вытерли ноги об несколько миллионов московских автовладельцев и членов их семей (потенциальных избирателей, между прочим) , для решения своих внутриклановых финансовых интересов.
Да в любой свободной стране, с действительно свободными гражданами - город уже бы стоял "на ушах", а на следующий день в нем было бы другое правительство … Ну это все не для нас, к сожалению … . Или может мы все-таки тоже Люди?
Неформальное Internet-движение АВТОСОЛИДАРНОСТЬ, (родившееся в августе прошлого года на сервере auto.ru), костяк которого сохранился, еще во что-то верит (не смотря на провал Акции сентября прошлого года, из-за полного пофигизма к своей судьбе и семейному кошельку большинства участников сервера, и банальной неинформированности большинства обычных водителей) предлагает ПРОВЕСТИ В МОСКВЕ АКЦИЮ ПРОТЕСТА АВТОМОБИЛИСТОВ. Погода вроде располагает .
Цели проведения данной Акции:
*Недвусмысленно показать правительству Москвы отношение автомобилистов к такой "заботе" о наших кошельках (ведь почти в каждой семье есть автомобиль, и налог в 500-1000-2000-3000 рублей коснется каждого в этой семье, от маленьких детей, которым родители не купят лишний раз фруктов или игрушку, до наших родителей-пенсионеров, которым мы не сможем лишний раз подкинуть "прибавку к пенсии").
*Проинформировать через оповещение Акции в СМИ (есть наметки) остальную автомобильную общественность города о грабительском повышении налога (т.к. он до сих пор нигде толком не опубликован, широко не обсуждается - все делается практически тайно).
*Заявить о себе как о силе, способной и в дальнейшем отстаивать права автомобилистов (проводя подобные мероприятия, организуясь в общественные движения и партии, да путем выборов наконец - ведь нас и членов наших семей многие миллионы!).
*В дальнейшем, своей активной позицией не допустить "келейного" принятия некоторых положений и статей нового КоАП, фактически ставящими водителей в положение рабов и "дойных коров" в своей собственной стране (подробнее, о этом очередном совместном творении ГИБДД и Правительства можно прочитать в FAQ конференции ГАИ сервера auto.ru по ссылке:
http://www.gai.auto.ru/page_16.htm
, или в более "применительно к себе" доходчивом виде - на сервере КПЗ(а) по ссылке:
http://kpza.chat.ru/mysli/mysli001.htm ).
* Если понадобиться - довести дело до инициации проведения референдума по отставке Правительства Москвы и мэра.

Форма проведения : еще не утверждена, т.к. организаторам неизвестно даже приблизительное число возможных участников. Поэтому предлагаются варианты на обсуждение и голосование. Голосовалки будут выглядеть примерно так:
1. Мне все это "по барабану", я ничего делать не буду.
2. Мне нравится вариант: Встреча участвующих в определенном месте (Лужа, Крыло и т.п.) в определенное время , знакомство, небольшая тусовка, построение ( или по интересам (конференциям), или единой колонной) и следование к месту проведения митинга (например - к мэрии), небольшой но шумный митинг с подачей протеста. Далее - отъезд на всеобщую тусовку автомобилистов. Минус этого варианта - требует предварительной подачи заявки на проведение, и т.к. движение по городу колонны автомобилей создаст властям сильную головную боль, его скорее всего (под любым предлогом) не разрешат.
3. Мне нравится вариант: Самостоятельный сбор участвующих сразу к месту проведения митинга к определенному времени. Проведение небольшого но шумного митинга с подачей протеста, далее следование (самостоятельно или кучей) куда-нить (Лужа, Крыло и т.п.) для дальнейшей тусовки. Минус этого варианта - требует предварительной подачи заявки на проведение, могут запретить проезд на автомобилях, а пешими - не так удобно и не совсем правильно (это ведь акция автомобилистов).
4. Мне нравится вариант: Для начала - пассивная акция протеста (типа белой ленточки на автомобиль) на определенный срок и оповещение СМИ о сути происходящего. Грандиозная встреча участников ВСЕХ конференций в подходящем для этого месте в оговоренное время, привязывание ленточек, митинг (со съемками ТV), утверждение текста и подпись протеста (который будет подан в правительство Москвы), далее - всеобщая Internet-тусовка . Минус этого варианта - правительство его вполне может проигнорировать (как впрочем, и два других варианта. Тогда перейдем к другим вариантам действий). Плюсы - не требует никакого предварительного оформления, запретить само наличие и наказать за ленточку - невозможно.
5. Готов принять активное участие, но у меня свой вариант действий (высылаю).
Проголосовать (до 12 марта 2000 г. включительно) можно (и нужно) по адресам: сайт Автосолидарности http://www.netcity.ru:8101/~auto_protest/index.html (сегодня будет готова голосовалка) или сайт КПЗ(а) www.kpza.chat.ru - там уже создана голосовалка по теме). Ваш вариант можно выслать в гостевую книгу на сайте Автосолидарности или в гостевую книгу на сайте КПЗ(а).
Все предложения будут рассмотрены, всем постараемся ответить на вопросы. О всех новостях будем сообщать.
С огромным уважением ко всем автомобилистам
Автосолидарность.
PS: Мы надеемся на Вашу поддержку. Пора уже наконец показать зарвавшимся властям, что мы Люди, а не "стадо дойных коров"!
P.P.S. Аналогичные приглашения к обсуждению будут разосланы и на другие сервера автомобильной тематики

Дорогая Каширка! | sawa | 06:02 13.мар.2000
Откуда информация... | Beholder | 13:23 13.мар.2000
Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


OFF конечно, но ВСЕМ и СРОЧНО! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
OFF конечно, но ВСЕМ и СРОЧНО!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть OFF конечно, но ВСЕМ и СРОЧНО! | Каширка | 13:15 7.мар.2000
Дорогая Каширка! | sawa | 06:02 13.мар.2000
Откуда информация... | Beholder | 13:23 13.мар.2000
Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000

OFF конечно, но ВСЕМ и СРОЧНО! [ Автор: Каширка Дата: 13:15 7 марта 2000
Привет ВСЕМ уважаемым участникам конференций! Этот OFF - некое подобие социологического опроса автомобилистов (участников ВСЕХ конференций сервера), в свете недавнего решения московских властей об увеличении налога на владельцев транспортных средств В ТРИ РАЗА! Да-да, не на каких-то там 40-60 %(как сейчас "модно"), а именно В ТРИ РАЗА! И как всегда, это обосновывают чуть ли не просьбами "трудящихся", общим ростом цен в Москве (как будто нам от этого легче) и ПОВЫШЕНИЕМ УРОВНЯ ЗАРАБОТНОЙ ПЛАТЫ !!! И у кого это за последний год зарплата поднялась в три раза? А со времен кризиса августа 98-го года в СЕМЬ С ПОЛОВИНОЙ РАЗ ??? (именно во столько раз с того времени вырос налог на владельцев ТС ). Может кто-то стал с тех пор в 7.5 раз больше получать (членов московского правительства, лично мэра и его окружение - не считаем)??? Складывается устойчивое впечатление, что наши московские власти, в очередной раз вытерли ноги об несколько миллионов московских автовладельцев и членов их семей (потенциальных избирателей, между прочим) , для решения своих внутриклановых финансовых интересов.
Да в любой свободной стране, с действительно свободными гражданами - город уже бы стоял "на ушах", а на следующий день в нем было бы другое правительство … Ну это все не для нас, к сожалению … . Или может мы все-таки тоже Люди?
Неформальное Internet-движение АВТОСОЛИДАРНОСТЬ, (родившееся в августе прошлого года на сервере auto.ru), костяк которого сохранился, еще во что-то верит (не смотря на провал Акции сентября прошлого года, из-за полного пофигизма к своей судьбе и семейному кошельку большинства участников сервера, и банальной неинформированности большинства обычных водителей) предлагает ПРОВЕСТИ В МОСКВЕ АКЦИЮ ПРОТЕСТА АВТОМОБИЛИСТОВ. Погода вроде располагает .
Цели проведения данной Акции:
*Недвусмысленно показать правительству Москвы отношение автомобилистов к такой "заботе" о наших кошельках (ведь почти в каждой семье есть автомобиль, и налог в 500-1000-2000-3000 рублей коснется каждого в этой семье, от маленьких детей, которым родители не купят лишний раз фруктов или игрушку, до наших родителей-пенсионеров, которым мы не сможем лишний раз подкинуть "прибавку к пенсии").
*Проинформировать через оповещение Акции в СМИ (есть наметки) остальную автомобильную общественность города о грабительском повышении налога (т.к. он до сих пор нигде толком не опубликован, широко не обсуждается - все делается практически тайно).
*Заявить о себе как о силе, способной и в дальнейшем отстаивать права автомобилистов (проводя подобные мероприятия, организуясь в общественные движения и партии, да путем выборов наконец - ведь нас и членов наших семей многие миллионы!).
*В дальнейшем, своей активной позицией не допустить "келейного" принятия некоторых положений и статей нового КоАП, фактически ставящими водителей в положение рабов и "дойных коров" в своей собственной стране (подробнее, о этом очередном совместном творении ГИБДД и Правительства можно прочитать в FAQ конференции ГАИ сервера auto.ru по ссылке:
http://www.gai.auto.ru/page_16.htm
, или в более "применительно к себе" доходчивом виде - на сервере КПЗ(а) по ссылке:
http://kpza.chat.ru/mysli/mysli001.htm ).
* Если понадобиться - довести дело до инициации проведения референдума по отставке Правительства Москвы и мэра.

Форма проведения : еще не утверждена, т.к. организаторам неизвестно даже приблизительное число возможных участников. Поэтому предлагаются варианты на обсуждение и голосование. Голосовалки будут выглядеть примерно так:
1. Мне все это "по барабану", я ничего делать не буду.
2. Мне нравится вариант: Встреча участвующих в определенном месте (Лужа, Крыло и т.п.) в определенное время , знакомство, небольшая тусовка, построение ( или по интересам (конференциям), или единой колонной) и следование к месту проведения митинга (например - к мэрии), небольшой но шумный митинг с подачей протеста. Далее - отъезд на всеобщую тусовку автомобилистов. Минус этого варианта - требует предварительной подачи заявки на проведение, и т.к. движение по городу колонны автомобилей создаст властям сильную головную боль, его скорее всего (под любым предлогом) не разрешат.
3. Мне нравится вариант: Самостоятельный сбор участвующих сразу к месту проведения митинга к определенному времени. Проведение небольшого но шумного митинга с подачей протеста, далее следование (самостоятельно или кучей) куда-нить (Лужа, Крыло и т.п.) для дальнейшей тусовки. Минус этого варианта - требует предварительной подачи заявки на проведение, могут запретить проезд на автомобилях, а пешими - не так удобно и не совсем правильно (это ведь акция автомобилистов).
4. Мне нравится вариант: Для начала - пассивная акция протеста (типа белой ленточки на автомобиль) на определенный срок и оповещение СМИ о сути происходящего. Грандиозная встреча участников ВСЕХ конференций в подходящем для этого месте в оговоренное время, привязывание ленточек, митинг (со съемками ТV), утверждение текста и подпись протеста (который будет подан в правительство Москвы), далее - всеобщая Internet-тусовка . Минус этого варианта - правительство его вполне может проигнорировать (как впрочем, и два других варианта. Тогда перейдем к другим вариантам действий). Плюсы - не требует никакого предварительного оформления, запретить само наличие и наказать за ленточку - невозможно.
5. Готов принять активное участие, но у меня свой вариант действий (высылаю).
Проголосовать (до 12 марта 2000 г. включительно) можно (и нужно) по адресам: сайт Автосолидарности http://www.netcity.ru:8101/~auto_protest/index.html (сегодня будет готова голосовалка) или сайт КПЗ(а) www.kpza.chat.ru - там уже создана голосовалка по теме). Ваш вариант можно выслать в гостевую книгу на сайте Автосолидарности или в гостевую книгу на сайте КПЗ(а).
Все предложения будут рассмотрены, всем постараемся ответить на вопросы. О всех новостях будем сообщать.
С огромным уважением ко всем автомобилистам
Автосолидарность.
PS: Мы надеемся на Вашу поддержку. Пора уже наконец показать зарвавшимся властям, что мы Люди, а не "стадо дойных коров"!
P.P.S. Аналогичные приглашения к обсуждению будут разосланы и на другие сервера автомобильной тематики

Дорогая Каширка! [ Автор: sawa Дата: 06:02 13 марта 2000
Я тут читал о чем то похожем (пошлина в 3 раза) в МК, но там писали, что это на уровне РФ, те прошел 1 чтение в думе.

Откуда идет эта информация??? Дайте ссылку!

Откуда информация... [ Автор: Beholder Дата: 13:23 13 марта 2000
К сожалению, я тоже не знаю источника информации, но по 3 каналу (ТВЦ), я сам слышал, что "...московские власти увеличили налог на владельцев а/м." Именно так и было сказано: московские!

Удачи.

Я платил по-старому [ Автор: Андрюшка Дата: 15:21 13 марта 2000
Проходя Инструменталку в феврале (24 числа) я платил по старым тарифам и никаких разговоров о новшествах не было. Это какое-то свежее нововведение???

Спасибо.

Удачи во всём!

Я тоже платил по-старому, но... [ Автор: Beholder Дата: 15:30 13 марта 2000
Я проходил ТО и оплачивал всякие там сборы 16.02, А вот информацию о трехкратном налоге, лично я услышал где-то в первых числах марта. По ТВЦ. Потом, как правило, большинство законодательных актов сначала публикуются в СМИ, а потом с определенного момента начинают действие. И вот когда это действо начнет действовать (извиняюсь за масло масленое), я, к сожалению, прослушал...
Удачи.

Re: Я тоже платил по-старому [ Автор: Vovochka Дата: 16:32 13 марта 2000
11 марта,и никакой информации о повышении ставки налога в ГАИ нет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Хочу уточнить... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Хочу уточнить...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Автор: Beholder Дата: 13:52 7 марта 2000
Речь ведь идет о муниципальных парковках? Потому как, допустим, у рынков парковщики говорят, что это не муниципальные стоянки, а принадлежащие рынку. Примеры - рынок на Выхино, Митино и т.д. в Москве. Кроме как туда парковаться негде - везде знаки.

Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Хочу уточнить... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Хочу уточнить...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Автор: Mikle Дата: 16:22 7 марта 2000
Тогда речь идет о навязывании услуг. Кроме того, в данном случае взаимоотношения парковщиков и водителей должны регулироваться ГК РФ и Законом РФ "О защите прав потребителей" - тут также много вопросов.

Посмотрите архив - осенью 1999 года этот вопрос очень подробно обсуждался.

Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Что мне известно по этому поводу(+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Что мне известно по этому поводу(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Автор: Андрей А. Дата: 17:03 7 марта 2000
Талон отказа от принудительных услуг
Я, владелец данного транспортного средства, принципиально и на основании законодательства Российской Федерации отказываюсь платить за парковку на данном участке, так как муниципальные платные парковки с 1-го июля 1999 года в г. Москве с введением налога с продаж автоматически признаются незаконными и плата за них не может взиматься ни при каких условиях. Кроме того, платные парковки нарушают законы РФ, а именно ст. 19, 27 и 55 Конституции РФ, соответствующие положения Закона о защите прав потребителей. Предупреждаю, что мне известно: ЗА ОТКАЗ ОТ ОПЛАТЫ Я НЕ НЕСУ НИКАКОГО НАКАЗАНИЯ, так как никакой Закон или кодекс Российской Федерации такого наказания не предусматривает. Также напоминаю, что в соответствии со ст. 115 ч. 5 КоАП РФ на платных парковках запрещено применение блокираторов, эвакуаторов и снятие номерных знаков. В случае попыток причинить какой-либо ущерб моему автомобилю нарушитель будет нести ответственность в соответствии с действующим законодательством. В свою очередь, при попытке нанести ущерб моему автомобилю, законы РФ не запрещают мне применять против покушающихся на мое имущество любые адекватные меры воздействия, вплоть до применения физической силы и иных средств самозащиты. Если Вы не согласны с содержанием данного документа, прошу подавать на меня в любой суд.

Плюс - скоро, надеюсь, на руках будет копия нормативного акта, подтверждающего отмену платных парковок в связи с введением налога с продаж.
Удачи.

Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Я так не думаю... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Я так не думаю...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Автор: Beholder Дата: 17:49 7 марта 2000
Хотя я, сами понимаете, не сторонник платных стоянок, но я не вижу здесь навязывания услуги. Вас разве кто либо принудительно заталкивает на эту рыночную, магазинную, частную (не муниципальную!) стоянку? Понятно, что кругом запрещающие знаки и деться некуда. Но это не навязывание. Вы же не считаете навязыванием приобретение пищевых продуктов. Бесплатно их не раздают [image], а без них не проживешь - вы вынуждены их покупать. Навязывание - это если вашу машину в ваше отстуствие затащут туда эвакуатором (грубое сравнение). В этом случае от вас требуют оплатить то, чего вы не заказывали. Но ведь в случае рассматриваемых парковок вы туда заезжаете сами. Так что с муниципальными парковками ясно - посылаем их подальше, а вот с принадлежащими каким-то организациям, думаю фокус не выйдет.

Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Я так не думаю... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Я так не думаю...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Автор: Mikle Дата: 18:16 7 марта 2000
С частными парковками, действительно, дело обстоит сложнее. Если рассмотреть вопрос поверхностно, получается вот что.
Если парковка охраняемая и ограждена, например, забором - платить, конечно, надо. Такие парковки есть во всех микрорайонах. Кстати, выбор там есть - можно ведь оставить машину в другом, неохраняемом месте (около своего дома). Но в данном случае речь идет о притротуарных парковках. Во-первых, машины на таких парковках не охраняются, и, если (не дай Бог, тьфу три раза) чью-то машину уведут - парковщик ни за что не отвечает. Более того, будет сложно доказать, что машина вообще там стояла, поскольку никакого договора (в котором должны быть указаны ФИО водителя, марка и номер машины, длительность парковки и т.д.) с водителем не заключают - выдают бумажку, на которой указано время - и все. За какие же услуги водитель должен платить деньги?
Кроме того, водитель не имеет физической возможности оставить машину в другом месте - везде стоят запрещающие знаки. Т.е. возможности выбора нет. Повторю, что в случае действительно охраняемых парковок выбор есть.

Кстати, по поводу отсутствия договора. Если речь идет о частных парковках, такие отношения должны регулироваться гражданским законодательством. Следовательно, фирма и водитель должны заключить договор. А если нет договора - нет и оснований оплачивать услуги.
----------
"Частные" парковки - это не что иное, как попытка московских властей легализовать муниципальные парковки. Земля все равно принадлежит отнюдь не фирмам, которые собирают с водителей деньги, и плата за парковку идет в московский бюджет. Если Вам действительно интересна эта тема - еще раз повторю - полистайте архив, одно время эта тема была очень подробно освещена. Там, кстати, есть наименования практически всех нормативных актов, регулирующих парковки.

Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Таможня - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Таможня
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Таможня
Бот
00:07 8.мар.2000
Автор: Бот Дата: 00:07 8 марта 2000
Может кто знает, сколько нужно отдать таможне за а/м Volvo 440 92г.в ввезенную в Россию в 92г. Двигатель 1,6?

Re: Таможня Консультант ЗР 17:14 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Таможня - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Таможня
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Таможня | Бот | 00:07 8.мар.2000
Re: Таможня | Консультант ЗР | 17:14 13.мар.2000

Таможня [ Автор: Бот Дата: 00:07 8 марта 2000
Может кто знает, сколько нужно отдать таможне за а/м Volvo 440 92г.в ввезенную в Россию в 92г. Двигатель 1,6?

Re: Таможня [ Автор: Консультант ЗР Дата: 17:14 13 марта 2000
0.85 Евро за кубический сантиметр. Плюс штраф от 100 до 300% за недекларирование, неуплату пошлины, пользование и распоряжение ТС не прошедшим таможенного оформления. Но это только в том случае, что автомобиль ввозили именно Вы.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Экзамен после лишения(+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Экзамен после лишения(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен после лишения(+)
В.М.
04:40 8.мар.2000
Автор: В.М. Дата: 04:40 8 марта 2000
У парня кончается срок лишения ВУ. В гаевне ничего вразумительного ему не сказали.Сдавать иль не сдавать вот в чём вопрос.И на каком основании?Как обжаловать?

Re: Экзамен после лишения(+) | ОлегУренгой | 07:21 8.мар.2000
Я то согласен, однако... | sawa | 05:56 13.мар.2000
Re: Я то согласен, однако... | Консультант ЗР | 09:13 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Экзамен после лишения(+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Экзамен после лишения(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Экзамен после лишения(+) | В.М. | 04:40 8.мар.2000
Re: Экзамен после лишения(+) | ОлегУренгой | 07:21 8.мар.2000
Я то согласен, однако... | sawa | 05:56 13.мар.2000
Re: Я то согласен, однако... | Консультант ЗР | 09:13 15.мар.2000

Экзамен после лишения(+) [ Автор: В.М. Дата: 04:40 8 марта 2000
У парня кончается срок лишения ВУ. В гаевне ничего вразумительного ему не сказали.Сдавать иль не сдавать вот в чём вопрос.И на каком основании?Как обжаловать?

Re: Экзамен после лишения(+) [ Автор: ОлегУренгой Дата: 07:21 8 марта 2000
Не сдавать. Постановление правительства РФ №1396 от 15.12.99.

Я то согласен, однако... [ Автор: sawa Дата: 05:56 13 марта 2000
42. Возврат водительских удостоверений лицам, срок лишения которых права управления транспортными средствами истек, производится в установленном порядке после представления ими медицинской справки.

И как некоторые (не будем уточнять кто) будут трактовать "в установленном порядке"?

Кстати, я тут слышал звон (но не помню, где :) о переэкзаменовке при больших сроках отсутствия практики управления. И, помнится, три года туда уж точно подпадает.

Re: Я то согласен, однако... [ Автор: Консультант ЗР Дата: 09:13 15 марта 2000
Этот порядок должна устанавливать ГИБДД. Пока нового Приказа нет. Приказ № 869 от 30.12.97 утратил силу в связи с принятием упомянутого Постановления.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Экзамен после лишения(+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Экзамен после лишения(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен после лишения(+)
В.М.
04:40 8.мар.2000
Re: Экзамен после лишения(+) | ОлегУренгой | 07:21 8.мар.2000
Автор: ОлегУренгой Дата: 07:21 8 марта 2000
Не сдавать. Постановление правительства РФ №1396 от 15.12.99.

Я то согласен, однако... | sawa | 05:56 13.мар.2000
Re: Я то согласен, однако... | Консультант ЗР | 09:13 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Перевозка негабарита - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Перевозка негабарита
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перевозка негабарита
Nikolai
06:14 9.мар.2000
Автор: Nikolai Дата: 06:14 9 марта 2000
Перевожу на грузовике круглый лес (деловую древесину) длиной 6,1 м, кузов- 4м
выступает за задний борт 2,1 метра.Во время передвижения с грузом включаю два желтых маячка (установка заводская),выступающую часть обозначаю красными флажками. Задний борт подвешен на цепях и не закрывает фонари. Гаец отобрал права с протоколом по 126/1 (перевозка опасного груза). На моё предложение решить вопрос на месте сказал, бери пилу и отпиливай 10 см.Подскажите, кто знает, что говорить на комиссии? Как в дальнейшем организовать перевозку леса, ведь мне этого гайца не "объехать", маршрут изменить нельзя, а он стоит там каждое своё дежурство! И что такое опасный груз? Что такое особые правила перевозки грузов?

Re: Перевозка негабарита | ОлегУренгой | 08:33 10.мар.2000
Re: Перевозка негабарита | Консультант ЗР | 09:20 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Перевозка негабарита - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Перевозка негабарита
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Перевозка негабарита | Nikolai | 06:14 9.мар.2000
Re: Перевозка негабарита | ОлегУренгой | 08:33 10.мар.2000
Re: Перевозка негабарита | Консультант ЗР | 09:20 15.мар.2000

Перевозка негабарита [ Автор: Nikolai Дата: 06:14 9 марта 2000
Перевожу на грузовике круглый лес (деловую древесину) длиной 6,1 м, кузов- 4м
выступает за задний борт 2,1 метра.Во время передвижения с грузом включаю два желтых маячка (установка заводская),выступающую часть обозначаю красными флажками. Задний борт подвешен на цепях и не закрывает фонари. Гаец отобрал права с протоколом по 126/1 (перевозка опасного груза). На моё предложение решить вопрос на месте сказал, бери пилу и отпиливай 10 см.Подскажите, кто знает, что говорить на комиссии? Как в дальнейшем организовать перевозку леса, ведь мне этого гайца не "объехать", маршрут изменить нельзя, а он стоит там каждое своё дежурство! И что такое опасный груз? Что такое особые правила перевозки грузов?

Re: Перевозка негабарита [ Автор: ОлегУренгой Дата: 08:33 10 марта 2000
Вынужден Вас огорчить, гаец прав. Выступание груза за задний габарит более чем на 2м считается крупногабаритным грузом (один из множества видов опасных грузов) и требует не просто этот груз обозначить но и иметь согласование на перевозку опасных грузов. Обратитесь к своему руководству, пусть или бревна делает короче, или согласовывает перевозку.
На всякий случай: крупногабаритным считается, кроме вышесказанного, транспортное средство, длина которого (с грузом или без груза) более 20м, ширина - более 2,5м, высота - более 4м.
Удачи на дорогах

Re: Перевозка негабарита [ Автор: Консультант ЗР Дата: 09:20 15 марта 2000
Требования к перевозке опасных грузов довольно большие. Правила утверждены Приказом Минтранса РФ от 08.08.1995 № 73.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Справедливы ли придирки к цвету авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Справедливы ли придирки к цвету авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Справедливы ли придирки к цвету авто? (+)
Igor-077
13:52 9.мар.2000
Автор: Igor-077 Дата: 13:52 9 марта 2000
купил новую 8-ку цвета МИРАЖ
но в ТП написано "светло-серо-желтый"
предвижу проблемы при проверках на постах ГАИ, особенно в темное время суток и в др. городах.
А если ГИБДДшник еще и дальтоник?
Просто знаю случай, когда задержали парня до рассвета, т.к. правильный цвет его авто виден только при дневном освещении...
Насколько это правомерно?

С уважением.
Игорь.
Re: Справедливы ли придирки к цвету авто? (+) | В.М. | 02:19 10.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | SergeS | 11:57 10.мар.2000
По-моему, Вы и сами знаете... | sawa | 04:27 13.мар.2000
Вчера глянул в багажник- а цвет то другой! (+) | Igor-077 | 08:37 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Справедливы ли придирки к цвету авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Справедливы ли придирки к цвету авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Справедливы ли придирки к цвету авто? (+) | Igor-077 | 13:52 9.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | В.М. | 02:19 10.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | SergeS | 11:57 10.мар.2000
По-моему, Вы и сами знаете... | sawa | 04:27 13.мар.2000
Вчера глянул в багажник- а цвет то другой! (+) | Igor-077 | 08:37 13.мар.2000

Справедливы ли придирки к цвету авто? (+) [ Автор: Igor-077 Дата: 13:52 9 марта 2000
купил новую 8-ку цвета МИРАЖ
но в ТП написано "светло-серо-желтый"
предвижу проблемы при проверках на постах ГАИ, особенно в темное время суток и в др. городах.
А если ГИБДДшник еще и дальтоник?
Просто знаю случай, когда задержали парня до рассвета, т.к. правильный цвет его авто виден только при дневном освещении...
Насколько это правомерно?

С уважением.
Игорь.

Re: Справедливы ли придирки к цвету авто? (+) [ Автор: В.М. Дата: 02:19 10 марта 2000
У меня была машина цвета сильвер металлик.
Спрашивают -цвет?
_сильвер металлик
-а по русски?
-серебристый металлик
-нет такого цвета
так и записали-светло серый.Раз 20 при проверках гаям рассказывал почему так записано.А на солнце как она сияла 8-)))

Re: Справедливы ли придирки к цвету авто? (+) [ Автор: SergeS Дата: 11:57 10 марта 2000
У меня был цвет "Мурена" Но оттенок был темно-синий.
Так в паспорте "темно-зеленый" написали, хотя зеленого там и не было.
За 3 года ни разу не придрались.

По-моему, Вы и сами знаете... [ Автор: sawa Дата: 04:27 13 марта 2000
чего ждут задержавшие в таких случаях. Надо наезжать по всем направлениям, например демонстративно оставляйте машину под их охрану, требуя описи содержимого, и тд и тп. Видно парень был неопытный, или совсем уж пьяные его задержали.

:):):):)
А у моей цветов больше: в заводских документах "Аметист", в багажнике была наклейка уж не помню с каким камнем, где-то еще -- фиолетовый металлик, а на ПТС инспектор, не мудрствуя лукаво, написал просто: фиолетовый. За что очень благодарен: чем размытее цвет, тем легче красить.

Вчера глянул в багажник- а цвет то другой! (+) [ Автор: Igor-077 Дата: 08:37 13 марта 2000
там написано "Кристалл" #281
а меня покупатель уверял, что она цвета Мираж (#280)
хотя про тот написано серебристо-желто-зеленый. По-моему та же фигня... :)
и вообще чем ближе цифра, тем ближе цвет?

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Хочу уточнить... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Хочу уточнить...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Автор: Jktu Дата: 14:25 9 марта 2000
Для уточнения - цитата из Закона: подпункт "о" пункта 1 статьи 21 - "о) сбор за парковку автотранспорта. Сбор вносят юридические и физические лица за парковку автомашин в специально оборудованных для этих целей местах в размерах, устанавливаемых представительными органами власти...".
Т.е. речь идет о всех парковках, а не только о муниципальных. Другое дело - охраняемые автостоянки. Я думаю, что, говоря о парковках и автостоянках, мы оперируем разными понятиями, а значит говорим о разных вещах.
А еще мне бы очень хотелось прочитать мнение Консультанта по поводу применения ст. 159 УК РФ. Одно дело, когда ЗР (или несколько журналистов?) идут в суд с иском, - журнал обещал об этом рассказать, а другое дело, что обязана сказать, по поводу нарушения закона, Прокуратура. Вроде как это "прокуратурская" обязанность - следить за соблюдением законности и правопорядка? Или к ним тоже нужно инициативное заявление?
Олег.

Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Что мне известно по этому поводу(+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Что мне известно по этому поводу(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Автор: Jktu Дата: 15:32 9 марта 2000
Еще раз про слово "муниципальные" - не нужно оно, о всех парковках речь.
Сам нормативный акт по адресу: http://www.ist.ru/VP/Lib104/z20700.htm
Тоже удачи!

Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Справедливы ли придирки к цвету авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Справедливы ли придирки к цвету авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Справедливы ли придирки к цвету авто? (+)
Igor-077
13:52 9.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | В.М. | 02:19 10.мар.2000
Автор: В.М. Дата: 02:19 10 марта 2000
У меня была машина цвета сильвер металлик.
Спрашивают -цвет?
_сильвер металлик
-а по русски?
-серебристый металлик
-нет такого цвета
так и записали-светло серый.Раз 20 при проверках гаям рассказывал почему так записано.А на солнце как она сияла 8-)))

Re: Справедливы ли придирки к цвету авто? (+) | SergeS | 11:57 10.мар.2000
По-моему, Вы и сами знаете... | sawa | 04:27 13.мар.2000
Вчера глянул в багажник- а цвет то другой! (+) | Igor-077 | 08:37 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Странный знак - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Странный знак
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Странный знак
OverKiller
06:53 10.мар.2000
Автор: OverKiller Дата: 06:53 10 марта 2000
Тут в одной книжке ("Мастерство управления автомобилем", 1985 г.) встретил странный знак (см. картинку). Скажите, такой знак существует и поныне или это пережиток прошлого?

Re: Странный знак | Жёра | 07:10 10.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Странный знак - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Странный знак
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Странный знак | OverKiller | 06:53 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000

Странный знак [ Автор: OverKiller Дата: 06:53 10 марта 2000
Тут в одной книжке ("Мастерство управления автомобилем", 1985 г.) встретил странный знак (см. картинку). Скажите, такой знак существует и поныне или это пережиток прошлого?

Re: Странный знак [ Автор: Жёра Дата: 07:10 10 марта 2000
Такого знака в ПДД не нашел, как ни искал (думал, может склероз),
но если склероза нет, то и в 1985 г. я такого знака не припомню.
Это наверное из 60-х годов.

Удачи на бездорожье.

Re: Странный знак [ Автор: ОлегУренгой Дата: 08:24 10 марта 2000
Вы, пожалуйста, назовите авторов этого дурдома, я своим курсантам скажу, чтобы ни в коем случае не покупали, а то у ребяток ум за разум зайдет не только от таких знаков, но и от такого текста. Нет такого знака, и на моей памяти (с 1976 г.) не было.

Re: Странный знак [ Автор: Vovochka Дата: 09:20 10 марта 2000
Такой знак был,но очень давно(уж точно раньше 1976 года).Но интересно другое-а как он попал в книжку 1985г.?!!!

Re: Странный знак [ Автор: OverKiller Дата: 07:29 11 марта 2000
Издательстово "Транспорт", 1985 г., автор - Андре Бонн. Полностью название книги звучит как "Мастерство управления автомобилем. Управление на загородной дороге". Автор, конечно, француз, но но в аннотации к книге сказано, что "...Книга дополнена комментариями к некоторым требованиям ПДД, действующим в СССР"

Не существует [ Автор: sawa Дата: 04:19 13 марта 2000
Хотя книжку с таким знаком я тоже видел...

Re: Странный знак [ Автор: Консультант ЗР Дата: 16:53 15 марта 2000
Такой знак существовал до 1978 года и действительно назывался СТОП. Но когда СССР подписал Конвенцию "О дорожных знаках и сигналах", стали применять знаки в виде восьмигранника. Те, которые мы наблюдаем сейчас. Но Конвенция не запрещает использовать и знаки, типа указанного в книге. Так что формально, вполне вероятно, что где-нибудь (например, во Франции) попадется и такой "стоп". В РФ же для этого придется изменить ПДД.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Странный знак - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Странный знак
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Странный знак
OverKiller
06:53 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Автор: Жёра Дата: 07:10 10 марта 2000
Такого знака в ПДД не нашел, как ни искал (думал, может склероз),
но если склероза нет, то и в 1985 г. я такого знака не припомню.
Это наверное из 60-х годов.

Удачи на бездорожье.
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Странный знак - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Странный знак
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Странный знак
OverKiller
06:53 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Автор: ОлегУренгой Дата: 08:24 10 марта 2000
Вы, пожалуйста, назовите авторов этого дурдома, я своим курсантам скажу, чтобы ни в коем случае не покупали, а то у ребяток ум за разум зайдет не только от таких знаков, но и от такого текста. Нет такого знака, и на моей памяти (с 1976 г.) не было.

Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Перевозка негабарита - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Перевозка негабарита
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перевозка негабарита
Nikolai
06:14 9.мар.2000
Re: Перевозка негабарита | ОлегУренгой | 08:33 10.мар.2000
Автор: ОлегУренгой Дата: 08:33 10 марта 2000
Вынужден Вас огорчить, гаец прав. Выступание груза за задний габарит более чем на 2м считается крупногабаритным грузом (один из множества видов опасных грузов) и требует не просто этот груз обозначить но и иметь согласование на перевозку опасных грузов. Обратитесь к своему руководству, пусть или бревна делает короче, или согласовывает перевозку.
На всякий случай: крупногабаритным считается, кроме вышесказанного, транспортное средство, длина которого (с грузом или без груза) более 20м, ширина - более 2,5м, высота - более 4м.
Удачи на дорогах

Re: Перевозка негабарита | Консультант ЗР | 09:20 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Странный знак - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Странный знак
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Странный знак
OverKiller
06:53 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Автор: Vovochka Дата: 09:20 10 марта 2000
Такой знак был,но очень давно(уж точно раньше 1976 года).Но интересно другое-а как он попал в книжку 1985г.?!!!

Re: Странный знак | OverKiller | 07:29 11.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Ситуация (КОАП 117) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Ситуация (КОАП 117)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Автор: Tarantino Дата: 11:37 10 марта 2000
Привет всем!
Случилось эта история с моим хорошим знакомым.
Он ехал на машине, и на одном из постов ГИБДД его остановил инспектор, вов время проверки машины и документов на компьютере, попросил его дыхнуть в трубку, в результате трубка изменила цвет, за два часа до этого момента он выпил поллитра пива, это могут подтвердить два свидетеля. Ну в общем инмпектор начал составлять протокол, он остановил ещё двух водителей в качестве свидетелей и приятель при них дыхнул в трубку, она также изменила цвет. В обяснениях (в протоколе) приятель написал что употреблял пиво. Инспектор так же его заверил что он отделается просто штрафом, при этом в протоколе было написано что управление передано другому лицу хотя инспектор ему сказал что бы он просто с часик постоял около поста а потом спокойно ехал дальше.
Придя на разбор в ГИБДД, майор который разбирал дело сказал что т.к. в протоколе указано что он не работает то штраф он на него наложить не может и лишил прав на 1 год. Приятель протокол подиписывать не стал и ушёл.
Ну так вот стоит ли жаловатся, ведь насколько я понимаю трубка это не доказательство вины, потом в ПДД сказано что нельзя управлять автомобилем в состоянии опьянении а не после употребления пива, кроме того есть два свиделя который были с ним у могут подтвердить сколько и когда он выпил (они были с ним в течени 12 часов до остановке на посту и потом тоже были с ним).

С уважением, Александр Грачёв
http://gawsudo.euro.ru/
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Ситуация (КОАП 117) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Ситуация (КОАП 117)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ситуация (КОАП 117) | Tarantino | 11:37 10.мар.2000
Коротко так: | КИРИЛЛ | 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000

Ситуация (КОАП 117) [ Автор: Tarantino Дата: 11:37 10 марта 2000
Привет всем!
Случилось эта история с моим хорошим знакомым.
Он ехал на машине, и на одном из постов ГИБДД его остановил инспектор, вов время проверки машины и документов на компьютере, попросил его дыхнуть в трубку, в результате трубка изменила цвет, за два часа до этого момента он выпил поллитра пива, это могут подтвердить два свидетеля. Ну в общем инмпектор начал составлять протокол, он остановил ещё двух водителей в качестве свидетелей и приятель при них дыхнул в трубку, она также изменила цвет. В обяснениях (в протоколе) приятель написал что употреблял пиво. Инспектор так же его заверил что он отделается просто штрафом, при этом в протоколе было написано что управление передано другому лицу хотя инспектор ему сказал что бы он просто с часик постоял около поста а потом спокойно ехал дальше.
Придя на разбор в ГИБДД, майор который разбирал дело сказал что т.к. в протоколе указано что он не работает то штраф он на него наложить не может и лишил прав на 1 год. Приятель протокол подиписывать не стал и ушёл.
Ну так вот стоит ли жаловатся, ведь насколько я понимаю трубка это не доказательство вины, потом в ПДД сказано что нельзя управлять автомобилем в состоянии опьянении а не после употребления пива, кроме того есть два свиделя который были с ним у могут подтвердить сколько и когда он выпил (они были с ним в течени 12 часов до остановке на посту и потом тоже были с ним).

С уважением, Александр Грачёв
http://gawsudo.euro.ru/

Коротко так: [ Автор: КИРИЛЛ Дата: 18:24 10 марта 2000
1) У меня товарищ с похмелья попался в протоколе написал:-" выпил сто грамм - сал за руль" - мораль, дурак не писал бы ничего, может и прав не лишился.
2) Трубка показывает лишь возможнок наличие алкоголя и если водитель не отрицает, то может быть привлечен к ответствености, если не согласен, то его обязаны направить на мед экспертизу.(рез - ты кот - рой являются основанием: привлекать или нет)
3) Инспектор еще много чего сказать может, решает все равно не он, 95% , что при таких обстоятельствах прав лишают.
4) Не подписал - себе же хуже, когда понадобится копия протокола - увы она в Гаи
осталась, вытащить ее отдуда уже более проблематично.
5) Если жаловатся, то Вышестоящему начальнику, а лучше в суд, Суд может и заменит наказание на менее строгое* ( лучше к этому времени хотябы справку о наличии работы заиметь)
Маленькое резюме:
За рулем лучше не пить, поймали - только мед.экспертиза, лишили прав - в суд.
И обязательно подписывайте протокол, ваша подпись в нем означает, только лишь что вы ознакомлены с его содержанием, и в таком случае у Вас имеется копия которая в определенных случаях может вам помочь (тема отдельная)
Удачи вашему другу.

КИРИЛЛ

Не совсем так [ Автор: ОлегУренгой Дата: 07:34 13 марта 2000
Безоговорочно подписанный протокол как раз может служить основанием для привлечения к ответственности, то есть может быть интерпретирован (и чаще всего интерпретируется)как согласие с его содержанием. Если Вы уверены в себе - требуйте проведения экспертизы, если Вам отказывают - непременно отразите это в протоколе. Трубка - не доказательство, а "основание подозревать...".

О чем Вы? [ Автор: КИРИЛЛ Дата: 12:55 13 марта 2000
Скажите гдке Вы видели не подписанный протокол который служил основанием для освобождения от ответственности?
Я и призывал во всех случаях безоговрочно подписывать протокол, если кто-то с чем-то не согласен, то ради бога отразите это в протоколе, или в жалобе, иске в суд, но не подписывая ,значит обрекать себя на доп. головную боль....

КИРИЛЛ

Re: О чем Вы? [ Автор: Консультант ЗР Дата: 10:00 15 марта 2000
Совершенно верно. Подпись в протоколе не означает ничего, кроме того, что с ним ознакомлены. Кроме того, в соответствии со ст.51 Конституции, никто не обязан свидетельствовать против себя самого. Трубка является основанием для привлечения к ответственности, если водитель не оспаривает. А вот то, что нарушителя самого отпустили домой, это уже нарушение закона. Что касается доказательств, то любое доказательство есть "основание полагать", а вот в совокупности они дают верное представление о фактах.
И повторю еще раз. Законом не запрещено пить за рулем. Запрещено управлять в состоянии опьянения. Закону безразлично, за сколько часов до управления транспортным средством и какое количество спиртного было выпито. Главное, чтобы при управлении транспортными средствами в крови или в выдыхаемом воздухе алкоголя не было. А посоветовать можно только одно - жаловаться, причем лучше сразу в суд.
Если нарушений в порядке проведения освидетельствования обнаружено не будет, суд вполне может изменить санкцию на штраф.

Re: Ситуация (КОАП 117) [ Автор: Nikolai Дата: 05:43 12 марта 2000
Дуть в трубку право, а не обязанность, короче дуть можно отказаться, но в больничку ехать на анализ обязан!

На всякий случай кладу сюда копию [ Автор: sawa Дата: 04:14 13 марта 2000
Вашему другу осталось только подать жалобу на незаконное привлечение к
административной ответственности (или на нарушение его прав и свобод) в суд по
месту жительства или по месту нахождения ответчика. Все остальные возможности им
были упущены. Обжаловать в прокуратуру или вышестоящему начальству бесполезно --
они будут покрывать своих (из моего опыта и советов друзей, которых я не
послушал).

К сожалению, из ст. 231 КоАП:

"Доказательствами по делу об административном правонарушении являются любые
фактические данные, на основе которых в определенном законом порядке органы
(должностные лица) устанавливают наличие или отсутствие административного
правонарушения, виновность данного лица в его совершении и иные обстоятельства
имеющие значение для правильного разрешения дела.
Эти данные устанавливаются следующими средствами: протоколом об административном
правонарушении, объяснениями лица, привлекаемого к административной
ответственности показаниями потерпевшего, свидетелей, ..."

из ст. 245 КоАП:
"...Направление указанных лиц на освидетельствование на состояние опьянения и
проведение их освидетельствования производятся в порядке, устанавливаемом
Министерством внутренних дел Российской Федерации, Министерством здравоохранения
Российской Федерации и Министерством юстиции Российской Федерации."

из инструкции "О порядке направления граждан на освидетельствование для
установления состояния опьянения и проведения освидетельствования" от 01.02.93:

"...а протокол, при согласии водителя с результатами обследования, служит
основанием для привлечения этого водителя к ответственности за управление
транспортным средством в нетрезвом состоянии..."

Если будут проблемы со сроками подачи жалобы (например, даже в УГИБДД считали
пределом срок в 10 дней в соответствии с КоАП 268), ссылайтесь на "Закон об
обжаловании в суд действий и решений, нарушающих права и свободы граждан" (в
ред. Федерального закона от 14.12.95 N 197-ФЗ) ст. 5 -- три месяца. Правда, у
меня проблем с этим не было, суды грамотнее МВД.

О правилах проведения освидетельствования (если решите их оспаривать)
сотрудниками ГИБДД и участковыми в сельской местности смотрите ту же инструкцию
от 01.02.93. Вы можете скачать ее с
http://westwood.fortunecity.com/agnes/159/html/freeru.htm
(там где-то в конце ссылка на medalc.chm 0.15МБ).

По поводу мотивации лишения именно на 1 год -- не имеет значения. По 117 год
предусмотрен, а за что год, за что штраф -- не указано.

Если хотите оспаривать то, что были на разборке, то тут я не советчик. По-моему,
правда рано или поздно выходит наружу, так что незачем и пытаться лгать.

Честно говоря, я не встречался с освидетельствованием сотрудниками ГИБДД, а не
врачами. Если это незаконно, то я не знаю, в соответствии с чем. Если Вам
удастся узнать об этом больше -- напишите, интересно.

PS [ Автор: sawa Дата: 05:46 13 марта 2000
Тут все в голове вертится то ли фильм, то ли книга... Героя убеждают взять вину другого на себя, обещая, что ему ничего не будет. И даже когда ему одели на голову мешок, он не верил, что его сейчас расстреляют...

Так что Вашему другу еще повезло

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Справедливы ли придирки к цвету авто? (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Справедливы ли придирки к цвету авто? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Справедливы ли придирки к цвету авто? (+)
Igor-077
13:52 9.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | В.М. | 02:19 10.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | SergeS | 11:57 10.мар.2000
Автор: SergeS Дата: 11:57 10 марта 2000
У меня был цвет "Мурена" Но оттенок был темно-синий.
Так в паспорте "темно-зеленый" написали, хотя зеленого там и не было.
За 3 года ни разу не придрались.

По-моему, Вы и сами знаете... | sawa | 04:27 13.мар.2000
Вчера глянул в багажник- а цвет то другой! (+) | Igor-077 | 08:37 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос к Консультанту и Всем-всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос к Консультанту и Всем-всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос к Консультанту и Всем-всем
Алекс(013)
17:45 10.мар.2000
Автор: Алекс(013) Дата: 17:45 10 марта 2000
Друг на 2106 попал в ДТП - на него несильно сзади наехал грузовик. Сначала водила сказал, что попросту его не заметил, а потом ГАЮ сказал, что шоха назад сдавала - типа друг виноват. В момент происшествия меня там не было, подъехал минут через 30, сам все осмотрел, хочу совета у Вас спросить, схему показать. Схема - GIF на 12 кило, да вот некуда его выложить. Есть ли возможность на сервер ZR залить или куда-нить еще ?

Re: Вопрос к Консультанту и Всем-всем Консультант ЗР 10:03 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вопрос к Консультанту и Всем-всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вопрос к Консультанту и Всем-всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос к Консультанту и Всем-всем | Алекс(013) | 17:45 10.мар.2000
Re: Вопрос к Консультанту и Всем-всем | Консультант ЗР | 10:03 15.мар.2000

Вопрос к Консультанту и Всем-всем [ Автор: Алекс(013) Дата: 17:45 10 марта 2000
Друг на 2106 попал в ДТП - на него несильно сзади наехал грузовик. Сначала водила сказал, что попросту его не заметил, а потом ГАЮ сказал, что шоха назад сдавала - типа друг виноват. В момент происшествия меня там не было, подъехал минут через 30, сам все осмотрел, хочу совета у Вас спросить, схему показать. Схема - GIF на 12 кило, да вот некуда его выложить. Есть ли возможность на сервер ZR залить или куда-нить еще ?

Re: Вопрос к Консультанту и Всем-всем [ Автор: Консультант ЗР Дата: 10:03 15 марта 2000
Схему Вы можете прислать на ur@zr.ru. А так, скорей всего, одних слов водителя грузовика вряд ли будет достаточно, что бы доказать, что 06 двигался задним ходом. Но если и водитель шестерки поищет свидетелей, хуже не будет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Коротко так: - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Коротко так:
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Автор: КИРИЛЛ Дата: 18:24 10 марта 2000
1) У меня товарищ с похмелья попался в протоколе написал:-" выпил сто грамм - сал за руль" - мораль, дурак не писал бы ничего, может и прав не лишился.
2) Трубка показывает лишь возможнок наличие алкоголя и если водитель не отрицает, то может быть привлечен к ответствености, если не согласен, то его обязаны направить на мед экспертизу.(рез - ты кот - рой являются основанием: привлекать или нет)
3) Инспектор еще много чего сказать может, решает все равно не он, 95% , что при таких обстоятельствах прав лишают.
4) Не подписал - себе же хуже, когда понадобится копия протокола - увы она в Гаи
осталась, вытащить ее отдуда уже более проблематично.
5) Если жаловатся, то Вышестоящему начальнику, а лучше в суд, Суд может и заменит наказание на менее строгое* ( лучше к этому времени хотябы справку о наличии работы заиметь)
Маленькое резюме:
За рулем лучше не пить, поймали - только мед.экспертиза, лишили прав - в суд.
И обязательно подписывайте протокол, ваша подпись в нем означает, только лишь что вы ознакомлены с его содержанием, и в таком случае у Вас имеется копия которая в определенных случаях может вам помочь (тема отдельная)
Удачи вашему другу.

КИРИЛЛ
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Автор: Алекс(013) Дата: 20:06 10 марта 2000
Согласен с участниками конфы, поддерживающими введение определенного порога. Его значение действительно должно определяться медиками. Но с чисто обывательской точки зрения, этот порог должен давать возможность людям находиться за рулем не нарушая закон только с остаточными явлениями алкоголя и после употребления некоторых лекарств. Это мое личное мнение. Большей свободы на данном этапе развития предоставлять нельзя, тк из-за слишком сильного контраста между прошлым и вероятным настоящим может начаться не свобода, а анархия, которой все так боятся. В дальнейшем, если опыт подобного внедрения будет положительным, можно будет говорить и о стопке водки, и о бутылке пива. НО НЕ ВСЕ СРАЗУ!!!

Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Платная парковка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Платная парковка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
Автор: Павел_2107 Дата: 21:34 10 марта 2000
Ох-хо...
Ответ лежит за пределами правового поля.
Почему-то здоровье моей ласточки кажется мне дороже несчастной десятки,
отданной на прокорм души отнюдь не бедного парковщика.
Здравый смысл и желание сохранить нервы в ущерб кошельку превалирует.
PS. Как-то раз малиновый брат схватился за дверь моего авто мертвой хваткой и отпускать не хотел. Во как :))

О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Странный знак - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Странный знак
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Странный знак
OverKiller
06:53 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Автор: OverKiller Дата: 07:29 11 марта 2000
Издательстово "Транспорт", 1985 г., автор - Андре Бонн. Полностью название книги звучит как "Мастерство управления автомобилем. Управление на загородной дороге". Автор, конечно, француз, но но в аннотации к книге сказано, что "...Книга дополнена комментариями к некоторым требованиям ПДД, действующим в СССР"

Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Достали!!!!! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Достали!!!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Достали!!!!!
Анатоль
10:19 11.мар.2000
Автор: Анатоль Дата: 10:19 11 марта 2000
Внашем городе ГИБДД прикрываясь сложной обстановкой в стране и проведением всяких своих операций типа "вихрь-атитеррор" достала уже наверное всех водителей,а так как через пост ГИБДД приходится проезжать 2 раза в день то можно себе представить... В связи с чем вопросы:
1.Что включает в себя осмотр внешнего вида автомобиля?
2.Что такое досмотр? Обязаны ли сотрудники ГИБДД составлять протокол досмотра? какие документы это все определяют и где их найти?
3. Является ли нарушением нахождение талона техосмотра не"...в правом нижнем углу лобового стекла..." наши местные Гаи говорят что это нарушение и ответственность наступает по ст.115.ч8 или ст.114.ч8(номер забыл,смысл статьи: Иные нарушения ПДД.
Заранее благодарен за помощь и удачи на дорогах!

3: нет | sawa | 04:08 13.мар.2000
Re: Достали!!!!! | Консультант ЗР | 10:15 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Достали!!!!! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Достали!!!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Достали!!!!! | Анатоль | 10:19 11.мар.2000
3: нет | sawa | 04:08 13.мар.2000
Re: Достали!!!!! | Консультант ЗР | 10:15 15.мар.2000

Достали!!!!! [ Автор: Анатоль Дата: 10:19 11 марта 2000
Внашем городе ГИБДД прикрываясь сложной обстановкой в стране и проведением всяких своих операций типа "вихрь-атитеррор" достала уже наверное всех водителей,а так как через пост ГИБДД приходится проезжать 2 раза в день то можно себе представить... В связи с чем вопросы:
1.Что включает в себя осмотр внешнего вида автомобиля?
2.Что такое досмотр? Обязаны ли сотрудники ГИБДД составлять протокол досмотра? какие документы это все определяют и где их найти?
3. Является ли нарушением нахождение талона техосмотра не"...в правом нижнем углу лобового стекла..." наши местные Гаи говорят что это нарушение и ответственность наступает по ст.115.ч8 или ст.114.ч8(номер забыл,смысл статьи: Иные нарушения ПДД.
Заранее благодарен за помощь и удачи на дорогах!

3: нет [ Автор: sawa Дата: 04:08 13 марта 2000
Отвечаю только на пункт 3.

А Вы бы спросили: какое нарушение ПДД? Мне ни разу ;) не удалось найти такого нарушения в ПДД ;)

Тут по 2 вспомнил: в обычном адм. протоколе есть графа о досмотре (и даже место для пары понятых для него)

Re: Достали!!!!! [ Автор: Консультант ЗР Дата: 10:15 15 марта 2000
1. Осмотр внешнего вида не является каким-либо процессуальным действием, а потому ничем не регулируется. Следовательно, никаких последствий быть не может.
2. Досмотр есть вид контроля, заключающийся в проверке, в данном случае транспортного средства, с возможным вскрытием в целях пресечения административного правонарушения, когда исчерпаны другие меры воздействия. Такого определения в КоАПе нет, я попытался просто объяснить саму суть этой процедуры. Необходим протокол и два понятых (ст.ст.239, 243 КоАП).
3. Да является - п.2.3.1 ПДД. Ответственность действительно - ст.115 ч.8 КоАП.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Что делать? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Что делать?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что делать?
Bigmax
11:47 11.мар.2000
Автор: Bigmax Дата: 11:47 11 марта 2000
До Нового года купил Ниссан, зарегистрировал в ГИБДД на себя. Все было бы хорошо, но поехал я на днях в Челябинск( сам живу в Екатеринбурге), остановили меня в там и проверили документы. Оказалось, что машина в федеральном розыске. В розыск подала Новосибирская таможня, якобы автомобиль не растаможен. Причем информация в ГИБДД поступила на следующий день после регистрации автомобиля. Теперь не знаю, что делать

Re: Что делать? Mikle 14:12 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Что делать? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Что делать?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Что делать? | Bigmax | 11:47 11.мар.2000
Re: Что делать? | Mikle | 14:12 13.мар.2000

Что делать? [ Автор: Bigmax Дата: 11:47 11 марта 2000
До Нового года купил Ниссан, зарегистрировал в ГИБДД на себя. Все было бы хорошо, но поехал я на днях в Челябинск( сам живу в Екатеринбурге), остановили меня в там и проверили документы. Оказалось, что машина в федеральном розыске. В розыск подала Новосибирская таможня, якобы автомобиль не растаможен. Причем информация в ГИБДД поступила на следующий день после регистрации автомобиля. Теперь не знаю, что делать

Re: Что делать? [ Автор: Mikle Дата: 14:12 13 марта 2000
Если Вы - не первый владелец машины в России, Вы можете подать в суд на ГИБДД или продавца (последнее - предпочтительнее). Но для этого Вы должны получить постапновление таможенного органа о конфискации автомобиля, которое, кстати, также может быть обжаловано в суд.
Все сказанное имеет смысл если ввозом автомобиля в Россию занимались не Вы, в противном случае - надо смотреть детальнее.

Чуть ниже был аналогичный вопрос, там - ответ более подробный.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Права - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
Sergu
13:38 11.мар.2000
Автор: Sergu Дата: 13:38 11 марта 2000
Ситуация: Я, житель Украины, нахожусь на территории России и нарушаю ПДД (останавливаюсь за запрещающим
знаком). Ментовка (особь мента женского пола) составляет протокол и дает мне адрес где я могу заплатить штраф.
Водительское удостоверение при этом оставляет себе, дескать слетай - заплати - потом вернешься - отдам. У меня
только талон с отметкой о нарушени, ни о каком изъятии вод. удостоверения, отметки нет. Я, в сердцах плюнул и
поехал себе на родину без удостоверения.
Теперь меня интересует: - что станет с моим удостоверением, если я не заплачу штрафа?
- насколько правомерно изъятие удостоверения за подобное нарушение?

PS Небольшое пояснение: рассердился я на ментовку потому, что российские менты в разговорах с водителями
ведут себя как девственницы перед дефлорацией (и хочется и колется). Им мало предложить денег - надо еще и
уговорить их взять, а на тот момент не было настроения - хочешь - на, не хочешь - пошла...
А без удостоверения у себя на родине я не останусь ;-)) .

Удачи
Сергей
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Права - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Права | Sergu | 13:38 11.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000

Права [ Автор: Sergu Дата: 13:38 11 марта 2000
Ситуация: Я, житель Украины, нахожусь на территории России и нарушаю ПДД (останавливаюсь за запрещающим
знаком). Ментовка (особь мента женского пола) составляет протокол и дает мне адрес где я могу заплатить штраф.
Водительское удостоверение при этом оставляет себе, дескать слетай - заплати - потом вернешься - отдам. У меня
только талон с отметкой о нарушени, ни о каком изъятии вод. удостоверения, отметки нет. Я, в сердцах плюнул и
поехал себе на родину без удостоверения.
Теперь меня интересует: - что станет с моим удостоверением, если я не заплачу штрафа?
- насколько правомерно изъятие удостоверения за подобное нарушение?

PS Небольшое пояснение: рассердился я на ментовку потому, что российские менты в разговорах с водителями
ведут себя как девственницы перед дефлорацией (и хочется и колется). Им мало предложить денег - надо еще и
уговорить их взять, а на тот момент не было настроения - хочешь - на, не хочешь - пошла...
А без удостоверения у себя на родине я не останусь ;-)) .

Удачи
Сергей

Re: Права [ Автор: В.М. Дата: 02:45 12 марта 2000
Да заяви что потерял.денег немного а удовольствие будет.Ведь вы заграница,вряд ли будут пересылать

Re: Права [ Автор: ОлегУренгой Дата: 07:44 13 марта 2000
Переслать как раз могут, это вам не в Чечню. Сколько будут идти - другой вопрос. Если будете пытаться сделать права по-левому, а потом ваши все-таки придут - подставите того, кто вам помогал, и очень здорово. На будущее: при попытке забрать права вдали от дома (да и не только) требуйте составления протокола, поинтересуйтесь удостоверением и демонстративно запишите номер нагрудного знака. Очень часто это отрезвляет не в меру зарвавшихся.

Да и так ничего не будет [ Автор: sawa Дата: 03:57 13 марта 2000
Срок давности на штраф -- три месяца.
Только вот интересно -- а дойдут ли права хотя бы за год? ;)

А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? [ Автор: Андрюшка Дата: 12:33 13 марта 2000
Или при условии, что Вы согласны со своим нарушением, ГИБДД-ешник должен принять деньги на месте и выписать квитанцию. Ну а если Вы начинаете хамить и открыто предлогать взятку - так это же подсудное дело (для Вас!). Вот такие вот мысли перед обедом...

Спасибо.

Удачи во всём!

Re: Права [ Автор: Консультант ЗР Дата: 12:02 15 марта 2000
Ваше удостостоверение никто никуда пересылать не будет. Оно будет лежать в архиве до тех пор, пока вынесенное в отношении Вас постановление не будет исполнено.

Re: Права [ Автор: KAN Дата: 14:04 21 марта 2000
Подскажите плз, почему это ГИБДД(или ДАИ) изымают(задерживают) водительскре удостоверение? А если нет временного, тогда они на клочке бумаге выписывают филькину грамоту и печать ставят.
Интересно, а у европейцев наши доблестные стражи тоже права отбирают или все таки как-то по-человечески?
В США, например выпишут штраф и повестку в суд, и езжай дальше. А тут наглое ущемление прав и свобод граждан.
Уважаемый Консультант объясните.
С уважением,
Андрей

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
Sergu
13:38 11.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Автор: В.М. Дата: 02:45 12 марта 2000
Да заяви что потерял.денег немного а удовольствие будет.Ведь вы заграница,вряд ли будут пересылать

Re: Права | ОлегУренгой | 07:44 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Ситуация (КОАП 117) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Ситуация (КОАП 117)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
Автор: Nikolai Дата: 05:43 12 марта 2000
Дуть в трубку право, а не обязанность, короче дуть можно отказаться, но в больничку ехать на анализ обязан!

На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Срок техосмотра - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Срок техосмотра
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Автор: Евгений. Дата: 22:53 12 марта 2000
Подскажите, пожалуйста, как долго можно ездить на а/м с техосмотром-2000, если срок очередного техосмотра 04-2000. До апреля или до конца года? А/м старый, 1989 года. Стоит на учёте в Москве, но эксплуатироваться будет в Московской области.

Удачи на дорогах и направлениях
Евгений Бородатый
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Срок техосмотра - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Срок техосмотра
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Срок техосмотра | Евгений. | 22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

Срок техосмотра [ Автор: Евгений. Дата: 22:53 12 марта 2000
Подскажите, пожалуйста, как долго можно ездить на а/м с техосмотром-2000, если срок очередного техосмотра 04-2000. До апреля или до конца года? А/м старый, 1989 года. Стоит на учёте в Москве, но эксплуатироваться будет в Московской области.

Удачи на дорогах и направлениях
Евгений Бородатый

Дополнительный вопрос [ Автор: sawa Дата: 06:07 13 марта 2000
И сколько раз будут штрафовать (начиная с 5/2000 в данном случае)? Это я к тому, что заплатить один раз, а квитанцию сохранить и показывать каждый раз в случае аналогичных претензий?

Re: Срок техосмотра [ Автор: Mikle Дата: 09:45 13 марта 2000
Если срок очередного ТО на талоне указан 04.2000, то машину на техосмотр Вы должны представить в апреле сего года.

Отвечая на вопрос sawa - за одно нарушение могут штрафовать только один раз. Но, если принципиально не проходить техосмотр, могут запретить эксплуатацию автомобиля, правда, не понятен механизм (раньше снимали номера, а сейчас такой процедуры нет). Кроме того, могут привлечь к ответственности за злостное неповиновение законному требованию работнику милиции. Но это - в теории, на практике будет просто много головной боли.

Немного не понял... [ Автор: Алекс(013) Дата: 12:12 13 марта 2000
...,почему постоянная эксплуатация авто, непрошедшее техосмотр считается одним нарушением? Поймали первый раз, отобрали права, вы заплатили штраф, вернули права. Это первое нарушение. Вы опять Едите без техосмотра - это уже другое правонарушение. Будет еще один штраф и так до бесконечности или до запрещения эксплуатации(про котороую не все еще ясно). Разве не так? Ведь нарушением считается не НЕПРОХОЖДЕНИЕ ТО, а ЭКСПЛУАТАЦИЯ непрошедшего то авто.

Re: Немного не понял... [ Автор: Mikle Дата: 14:03 13 марта 2000
Правонарушением в данном случае является "управление водителями транспортными средствами, ... не прошедшими государственного технического осмотра..." (часть 3 ст. 114 КоАП). Правонарушение - одно, но оно будет носить длящийся характер (поэтому можно говорить о злостном неповиновении). В противном случае Вы не сможете доехать до дома - на каждом посту ГИБДД по дороге Вашего следования Вас будут останавливать и штрафовать.

Все равно не понял :) [ Автор: Алекс(013) Дата: 14:20 13 марта 2000
Ну, то что до дома добраться надо, и за это не должны второй раз оштрафовать - это понятно. Но то, что если на следующий день я опять поеду на том же самом авто, и это не нарушение - этого я понять не могу. Как автовладельцу, мне б конечно это подошло, но с точки зрения государства, гибдд итд - это нонсенс. Это что получается, меня остановили и оштрафовали за то, что у меня не работают тормоза, а я на следующий день опять кататься буду и говорить гиббам что меня за это уже вчера оштрафовали? А зайцем на автобусе я один раз прокачусь, заплачу штраф, а потом буду всю жизнь бесплатно ездить?
Похоже что я просто недопонимаю термина "длящийся характер". Уважаемый Mikle, разъясните пожалуйста мне (как человеку без юр. образования), как понять, что правонарушение имеет длящийся характер, и в какой момент оно тогда все-таки заканчивается? (На примере - управление без ТО)
Заранее спасибо.

Re: Все равно не понял :) [ Автор: Mikle Дата: 17:09 13 марта 2000
Как Вы правильно подметили, если Вас один раз на дороге оштрафовали, взимать второй раз штраф за то же правонарушение нельзя. А почему можно на следующий день, или - через неделю? Закон подобного разграничения не дает. Что касается неработающих тормозов - в этом случае, в соответствии со ст. 245 КоАП, инспектор ГИБДД пресекает данное правонарушение задержанием транспортного средства.

Дело еще в том, что в законодательстве есть дырка, и данный спор - ее прямое следствие. Раньше при остановке автомобиля с непройденным ТО инспектор, сняв номера, запрещал эксплуатацию т.с., пресекав тем самым совершение правонарушения. То, что снятие номеров отменили - это здорово, однако, нужно было придумать другой механизм.

Re: Все равно не понял :) [ Автор: Консультант ЗР Дата: 12:27 15 марта 2000
Длящимся признается правонарушение, непрерывно осуществляемое в течение более или менее продолжительного промежутка времени. В Законе четкого определения нет, но представляется, что к таковым можно отнести, управление транспортными средствами не прошедшими технического осмотра, т.к. это правонарушение длится в течение довольно длительного времени. На ответственность это не влияет. За одно и тоже правонарушение дважды наказывать нельзя. А что касается бесплатного проезда, то этот случай здесь не подходит. Каждая безбилетная поездка является самостоятельным фактом, в отличие от "непрохождения" ТО.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Да и так ничего не будет - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Да и так ничего не будет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
Sergu
13:38 11.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
Автор: sawa Дата: 03:57 13 марта 2000
Срок давности на штраф -- три месяца.
Только вот интересно -- а дойдут ли права хотя бы за год? ;)

А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


3: нет - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
3: нет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Достали!!!!!
Анатоль
10:19 11.мар.2000
3: нет | sawa | 04:08 13.мар.2000
Автор: sawa Дата: 04:08 13 марта 2000
Отвечаю только на пункт 3.

А Вы бы спросили: какое нарушение ПДД? Мне ни разу ;) не удалось найти такого нарушения в ПДД ;)

Тут по 2 вспомнил: в обычном адм. протоколе есть графа о досмотре (и даже место для пары понятых для него)

Re: Достали!!!!! | Консультант ЗР | 10:15 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


На всякий случай кладу сюда копию - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
На всякий случай кладу сюда копию
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
Автор: sawa Дата: 04:14 13 марта 2000
Вашему другу осталось только подать жалобу на незаконное привлечение к
административной ответственности (или на нарушение его прав и свобод) в суд по
месту жительства или по месту нахождения ответчика. Все остальные возможности им
были упущены. Обжаловать в прокуратуру или вышестоящему начальству бесполезно --
они будут покрывать своих (из моего опыта и советов друзей, которых я не
послушал).

К сожалению, из ст. 231 КоАП:

"Доказательствами по делу об административном правонарушении являются любые
фактические данные, на основе которых в определенном законом порядке органы
(должностные лица) устанавливают наличие или отсутствие административного
правонарушения, виновность данного лица в его совершении и иные обстоятельства
имеющие значение для правильного разрешения дела.
Эти данные устанавливаются следующими средствами: протоколом об административном
правонарушении, объяснениями лица, привлекаемого к административной
ответственности показаниями потерпевшего, свидетелей, ..."

из ст. 245 КоАП:
"...Направление указанных лиц на освидетельствование на состояние опьянения и
проведение их освидетельствования производятся в порядке, устанавливаемом
Министерством внутренних дел Российской Федерации, Министерством здравоохранения
Российской Федерации и Министерством юстиции Российской Федерации."

из инструкции "О порядке направления граждан на освидетельствование для
установления состояния опьянения и проведения освидетельствования" от 01.02.93:

"...а протокол, при согласии водителя с результатами обследования, служит
основанием для привлечения этого водителя к ответственности за управление
транспортным средством в нетрезвом состоянии..."

Если будут проблемы со сроками подачи жалобы (например, даже в УГИБДД считали
пределом срок в 10 дней в соответствии с КоАП 268), ссылайтесь на "Закон об
обжаловании в суд действий и решений, нарушающих права и свободы граждан" (в
ред. Федерального закона от 14.12.95 N 197-ФЗ) ст. 5 -- три месяца. Правда, у
меня проблем с этим не было, суды грамотнее МВД.

О правилах проведения освидетельствования (если решите их оспаривать)
сотрудниками ГИБДД и участковыми в сельской местности смотрите ту же инструкцию
от 01.02.93. Вы можете скачать ее с
http://westwood.fortunecity.com/agnes/159/html/freeru.htm
(там где-то в конце ссылка на medalc.chm 0.15МБ).

По поводу мотивации лишения именно на 1 год -- не имеет значения. По 117 год
предусмотрен, а за что год, за что штраф -- не указано.

Если хотите оспаривать то, что были на разборке, то тут я не советчик. По-моему,
правда рано или поздно выходит наружу, так что незачем и пытаться лгать.

Честно говоря, я не встречался с освидетельствованием сотрудниками ГИБДД, а не
врачами. Если это незаконно, то я не знаю, в соответствии с чем. Если Вам
удастся узнать об этом больше -- напишите, интересно.

PS | sawa | 05:46 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Не существует - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Не существует
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Странный знак
OverKiller
06:53 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Автор: sawa Дата: 04:19 13 марта 2000
Хотя книжку с таким знаком я тоже видел...

Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


По-моему, Вы и сами знаете... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
По-моему, Вы и сами знаете...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Справедливы ли придирки к цвету авто? (+)
Igor-077
13:52 9.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | В.М. | 02:19 10.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | SergeS | 11:57 10.мар.2000
По-моему, Вы и сами знаете... | sawa | 04:27 13.мар.2000
Автор: sawa Дата: 04:27 13 марта 2000
чего ждут задержавшие в таких случаях. Надо наезжать по всем направлениям, например демонстративно оставляйте машину под их охрану, требуя описи содержимого, и тд и тп. Видно парень был неопытный, или совсем уж пьяные его задержали.

:):):):)
А у моей цветов больше: в заводских документах "Аметист", в багажнике была наклейка уж не помню с каким камнем, где-то еще -- фиолетовый металлик, а на ПТС инспектор, не мудрствуя лукаво, написал просто: фиолетовый. За что очень благодарен: чем размытее цвет, тем легче красить.

Вчера глянул в багажник- а цвет то другой! (+) | Igor-077 | 08:37 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


"Короче: дело темное..." - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
"Короче: дело темное..."
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Автор: sawa Дата: 04:46 13 марта 2000
Разрешено. И не обязательно подводить плату под налог или плату за услугу. Существует масса других лазеек.
И почему это вы тут все забыли о вашей любимой загранице с ее счетчиками?

А бумажки всегда из дерева делают, если не из липы, то из дуба ;)

Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Если отдельно, то да, если в составе КоАП, то нет - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Если отдельно, то да, если в составе КоАП, то нет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Автор: sawa Дата: 05:02 13 марта 2000
Почему не нужен предлагаемый КоАП -- писать не буду.
Почему нужен закон: он уже есть. И норма есть. Только чтобы это выяснить, надо много прочитать. А чтобы убедить в этом какого-нибудь гос.служ., убежденного в обратном... Если даже тут не все знают...

Заранее отвечаю по поводу нормы. Эндогенный уровень: 0.3-0.4 промилле (те 0.03-0.04%%). Меньше -- ничего о человеке без долговременного наблюдения сказать нельзя. На основе КоАП и соответствующих (КоАП 245) инструкций и указаний.

Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


PS - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
PS
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000
Автор: sawa Дата: 05:46 13 марта 2000
Тут все в голове вертится то ли фильм, то ли книга... Героя убеждают взять вину другого на себя, обещая, что ему ничего не будет. И даже когда ему одели на голову мешок, он не верил, что его сейчас расстреляют...

Так что Вашему другу еще повезло

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Я то согласен, однако... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Я то согласен, однако...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен после лишения(+)
В.М.
04:40 8.мар.2000
Re: Экзамен после лишения(+) | ОлегУренгой | 07:21 8.мар.2000
Я то согласен, однако... | sawa | 05:56 13.мар.2000
Автор: sawa Дата: 05:56 13 марта 2000
42. Возврат водительских удостоверений лицам, срок лишения которых права управления транспортными средствами истек, производится в установленном порядке после представления ими медицинской справки.

И как некоторые (не будем уточнять кто) будут трактовать "в установленном порядке"?

Кстати, я тут слышал звон (но не помню, где :) о переэкзаменовке при больших сроках отсутствия практики управления. И, помнится, три года туда уж точно подпадает.

Re: Я то согласен, однако... | Консультант ЗР | 09:13 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Дорогая Каширка! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Дорогая Каширка!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть OFF конечно, но ВСЕМ и СРОЧНО!
Каширка
13:15 7.мар.2000
Дорогая Каширка! | sawa | 06:02 13.мар.2000
Автор: sawa Дата: 06:02 13 марта 2000
Я тут читал о чем то похожем (пошлина в 3 раза) в МК, но там писали, что это на уровне РФ, те прошел 1 чтение в думе.

Откуда идет эта информация??? Дайте ссылку!

Откуда информация... | Beholder | 13:23 13.мар.2000
Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Дополнительный вопрос - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Дополнительный вопрос
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Автор: sawa Дата: 06:07 13 марта 2000
И сколько раз будут штрафовать (начиная с 5/2000 в данном случае)? Это я к тому, что заплатить один раз, а квитанцию сохранить и показывать каждый раз в случае аналогичных претензий?

Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


...к размышлению... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
...к размышлению...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Автор: sawa Дата: 07:22 13 марта 2000
Читая все эти споры об изъятии прав, 117, новый КоАП, презумпция невиновности, да вообще все...

Цитирую, например, "Методические указания. Медицинское освидетельствование для установления факта употребления алкоголя и состояния опьянения.":

"Содержание эндогенного алкоголя в крови, согласно литературным данным, находится в пределах 0,008 - 0,4 град./оо. Результаты определения эндогенного алкоголя зависят прежде всего от применяемого метода. При не избирательных к алкоголю способах, обладающих большой погрешностью измерения, например способе Видмарка, Никлу, фотоколориметрическом, максимальными уровнями эндогенного алкоголя в биологических жидкостях принято считать 0,3 - 0,4 град./оо. При газохроматографическом исследовании в биологических жидкостях в зависимости от методики исследования эндогенного алкоголя определяют не более 0,02 - 0,07 град./оо.
Результаты исследования во многом зависят от точности соблюдения методики пробоотбора биологической жидкости, условий хранения пробы и транспортировки, погрешности метода, ошибок при проведении исследований. С учетом сказанного обнаружение алкоголя в биологической жидкости в концентрации ниже 0,3 град./оо не может достоверно свидетельствовать о факте употребления алкоголя."

К сожалению, все нормативные акты, включая Конституции, конвенции и тп несовершенны:
1. Сам язык изложения актов не стандартизован
2. Акты не имеют алгоритмической структуры
3. Связи между актами не всегда действительны
...

Тем самым возможно многоякое прочтение любых актов, а тем более их комплексов. Не спасают даже костыли, по типу английских (прецендентность). Даже мне, неспециалисту, понятно, что давно назрела математизация законотворчества.

Возьмем, к примеру, законы нашей страны. Ладно, что они написаны на каком-то странном диалекте. Но ведь сколько неоднозначностей! Возьмем, к примеру КоАП РФ (выбираю статью наугад):
"Положения настоящего Кодекса распространяются и на правонарушения, ответственность за совершение которых предусмотрена законодательством, еще не включенным в настоящий Кодекс."
Попалась вторая. Перл.

Неужели никто не занимается этим? Я имею в виду специальную группу лингвистов, математиков, юристов, других ученых? Неужели это не насущная проблема?

Как пример (даже не как предложение!):
программирование на языке С++. Есть стандарт языка. Изучив язык, можно прочесть любую программу на нем. Для программы всегда известно, что будет на выходе, если известно, что на входе (если не заданно обратное). Если предусмотренно, есть место для человеческого вмешательства.

Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


...к размышлению... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
...к размышлению...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ...к размышлению... | sawa | 07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

...к размышлению... [ Автор: sawa Дата: 07:22 13 марта 2000
Читая все эти споры об изъятии прав, 117, новый КоАП, презумпция невиновности, да вообще все...

Цитирую, например, "Методические указания. Медицинское освидетельствование для установления факта употребления алкоголя и состояния опьянения.":

"Содержание эндогенного алкоголя в крови, согласно литературным данным, находится в пределах 0,008 - 0,4 град./оо. Результаты определения эндогенного алкоголя зависят прежде всего от применяемого метода. При не избирательных к алкоголю способах, обладающих большой погрешностью измерения, например способе Видмарка, Никлу, фотоколориметрическом, максимальными уровнями эндогенного алкоголя в биологических жидкостях принято считать 0,3 - 0,4 град./оо. При газохроматографическом исследовании в биологических жидкостях в зависимости от методики исследования эндогенного алкоголя определяют не более 0,02 - 0,07 град./оо.
Результаты исследования во многом зависят от точности соблюдения методики пробоотбора биологической жидкости, условий хранения пробы и транспортировки, погрешности метода, ошибок при проведении исследований. С учетом сказанного обнаружение алкоголя в биологической жидкости в концентрации ниже 0,3 град./оо не может достоверно свидетельствовать о факте употребления алкоголя."

К сожалению, все нормативные акты, включая Конституции, конвенции и тп несовершенны:
1. Сам язык изложения актов не стандартизован
2. Акты не имеют алгоритмической структуры
3. Связи между актами не всегда действительны
...

Тем самым возможно многоякое прочтение любых актов, а тем более их комплексов. Не спасают даже костыли, по типу английских (прецендентность). Даже мне, неспециалисту, понятно, что давно назрела математизация законотворчества.

Возьмем, к примеру, законы нашей страны. Ладно, что они написаны на каком-то странном диалекте. Но ведь сколько неоднозначностей! Возьмем, к примеру КоАП РФ (выбираю статью наугад):
"Положения настоящего Кодекса распространяются и на правонарушения, ответственность за совершение которых предусмотрена законодательством, еще не включенным в настоящий Кодекс."
Попалась вторая. Перл.

Неужели никто не занимается этим? Я имею в виду специальную группу лингвистов, математиков, юристов, других ученых? Неужели это не насущная проблема?

Как пример (даже не как предложение!):
программирование на языке С++. Есть стандарт языка. Изучив язык, можно прочесть любую программу на нем. Для программы всегда известно, что будет на выходе, если известно, что на входе (если не заданно обратное). Если предусмотренно, есть место для человеческого вмешательства.

Re: ...к размышлению... [ Автор: Diamante Дата: 11:55 13 марта 2000
Уважаемый Sawa, вот спасибо! У нас весь офис лежит вверх тормашками, представляя экзамен в ГИБДД по исчислению предикатов... Дяденьки Гильберт с Бернайсом вот бы ахнули.
Может, просто привить чуть порядочности, разумно (на наш взгляд) сочетая меры убеждения с мерами принуждения?
Или просто перекопать огород, да заново посадить?
Удачи Вам.

Поясняю [ Автор: sawa Дата: 03:36 14 марта 2000
Недостатки книг и прочих твердых копий: себестоимость, сложность обновления, трудность использования, ...

Недостатки существующих баз данных: слишком много работы при создании (отслеживание ссылок, классификация), трудности поддерживания целостности.

Основная проблема не решается в обоих случаях. Основная проблема: неоднозначность прочтения существующих нормативных актов. Другими словами, законы изложены языком, позволяющим разные толкования их смысла.

Начать можно с середины, НАПРИМЕР так.

Выделить часть актов, полностью укладывающихся в некоторую форму, НАПРИМЕР:
1. <Лицу> <Запрещается> <Действие>.

<Лицо> (в существующих терминах):
1.1.1 физическое лицо
1.1.2 юридическое лицо
1.1.3 государство (не знаю, является ли государство юридическим лицом)
1.1.4 нечто иное (навеяно тем, что, например, в КоАПе страдательной стороной может быть дерево, природа, экология и тп)

<Запрещается>:
1.2.1 имеет право
1.2.2 запрещается
1.2.3 разрешается
1.2.4 наказывается

<Действие>:
1.3.1 действие (имение, совершение, ...)
1.3.2 бездействие

...

Построить базовую структуру классов. Изложить ее на существующем алгоритмическом языке. На базе полученной структуры изложить выделенную часть актов (те перевести ее с "русского" на выбранный язык, построить библиотеку классов). Например, ПДД. Дальнейшие изменения в выделенной части актов производить именно в алгоритме, существующие изложения актов являются, таким образом, комментариями. Ничто не мешает и дальше публиковать законы на "русском" языке, тк перевод с алгоритмического на русский не представляет проблем. Хочу еще раз подчеркнуть, что за основу берется алгоритмическое изложение, все остальное -- комментарии.

И тут ответ на замечание Diamante. Никто никого не будет заставлять изучать алгоритмический язык, библиотеку классов и уж тем более исчисление предикатов. Разве сейчас кого нибудь при сдаче на права заставляют изучать УК, Конституцию, русский язык? Все останется как прежде. Те же (такие же, как сейчас) экзамены в ГИБДД. Зато исчезают многие неоднозначности. Зато появляется возможность запустить программу, сделанную на основе такой УТВЕРЖДЕННОЙ библиотеки, которая при заданных конкретных условиях выдаст конкретный результат. Конечно, останется место для споров законников, тк данные на вход поставляются именно ими. И на выходе тоже будет оставлена свобода выбора (как и сейчас: год без прав или штраф). Но хоть пропадут пустые споры из-за неоднозначностей прочтения закона. И, главное, такую библиотеку классов гораздо проще (менее накладно) развивать и поддерживать. Гораздо проще выловить противоречия.

Например, вводится новый закон ... о лицензии на убийство 8). В первую очередь излагают его на языке библиотеки. Запускают тестовую версию, и она выдает: "Согласно ... нельзя убивать людей". (По моему, если делать отдельно УК, в первую очередь мы узнаем, что со ст.105.2 не все в порядке: приводящему приговор в исполнение можно назначить опять же смертную казнь -- бесконечный цикл ;))). Корректируют закон, вводят дополнительные изменения, изменяют приоритеты... Ага, тест прошел. Полученная версия выкладывается на всенародное тестирование. Затем закон принимается, пишутся комментарии (т.е. то, что называется законом сейчас), примеры (демо-версии), все это дело публикуется... Желательно на центральном правительственном сайте.

Помнится, при появлении калькуляторов сильно переживали, что люди забудут арифметику. С предлагаемой программой никто переживать о том, что люди забудут законы, не будет.

Кстати, все это я сочиняю на лету, поэтому везде и пишу "например" крупным шрифтом. А так сейчас вижу, что библиотеку классов можно отделить от алгоритмического языка. И эта отделенная библиотека и будет тем ЯЗЫКОМ, о котором я писал в "... к размышлению ...". Можно начать без ученых, силами юристов и программистов. Так (без математиков и прочих нужных специалистов), начиналась MS Windows, да и сам MS. Вообщем-то работает (MS), как видим.

У предлагаемой системы много неперечисленных здесь плюсов, а минусов не больше, чем у существующей.

Но я не знаю: кому это надо предложить?

PS Кстати, а что, никто не заметил, с чего я начал "... к размышлению ..."? Там ведь законно существующая сейчас норма алкоголя определена в 0.3-0.4 промилле, а кто-то тут писал, что в новом КоАП -- 0.2?

Re: Поясняю [ Автор: Diamante Дата: 04:47 14 марта 2000
Уважаемый Sawa, мне глубоко симпатична и сама математика, и мат(ематический) подход, и математики в т.ч., но усмешка моя не в Ваш адрес. В школе учили, что государство есть система принуждения большинства меньшинством. Это я к тому, что программа начинается не с описания алгоритмов и структур данных (см. Н.Вирт). Всё начинается с осознания цели. Цель хозрасчётного гиббонария-ободрать Вас. Эта цель следует из цели хозрасчётного государства, реализующего экономические интересы некоторого меньшинства ( И т.д., см. материалы КПСС и др.).
Насчёт стандартов языков. Разве есть реальные стандарты? C,C++,BASIC, Ada, Java... У всего море диалектов. Алгоритмический язык лишь моделирует предметную область с некоторым приближением. Всё равно великий и могучий круче...
А если сотворить законодательство в инете, то появятся новые "гиббоны" - администраторы, информатизаторы и прпрпр...
Так что, хоть я и гиббононенавистник, но единство и борьбу противоположностей никто не отменял, увы.
А мысль заветная и желанная. Вот попрограммировали бы, а?
Удачи, Игорь.

Вы не программист, это точно [ Автор: sawa Дата: 18:07 15 марта 2000
> В школе учили, что государство есть система принуждения > > большинства меньшинством.

Государство существует постольку, поскольку оно нам еще нужно

> программа начинается не с описания алгоритмов и структур > данных

Не только программа, но ВСЕ начинается. И не только с начала, как я позволил себе заметить ранее.

> Разве есть реальные стандарты? C,C++,
Cи есть, но я им уже давно не пользуюсь, поэтому не помню. С++: август 1998 ISO/IEC 14882 "Standard for the C++ Programming Language". Первый и пока единственный стандарт C++.

> то появятся новые
Да, это так. Но вреда будет чуть-чуть-чуть-чуть меньше.

> Вот попрограммировали бы, а?
Всегда готов.

Re: Вы не программист, это точно [ Автор: Diamante Дата: 07:42 16 марта 2000
Видите, даже точность определения того, что я не программист, весьма относительна. Я просто имею немного образования в математике, ядерной физике и программировании, пару дипломов (один штатовский), несколько приличных работающих систем (СУБД) и тд по мелочам. Я действительно уже несколько лет не программист, а руковожу программистами, равно как и математиками и др. И учу их не считать гениями только себя. Не надо делать из программирования политграмоты или особого шаманства. Так ГИБДД делает из своего ремесла бизнес. И Вы алгоритмически не отличаетесь от НИХ.
Чао.

Незнание не освобождает от ответственности... [ Автор: sawa Дата: 13:30 17 марта 2000
Да, видно я совсем невнятно излагаю идею, если даже Вы не поняли ее сути. Идея, кстати, не моя. И очень старая. Причем, судя по всему, существующее законотворчество основано на подобной идее (мб и не явно). Язык изложения актов ("диалект", как я его назвал в самом начале) своеобразен и легко узнается.

Программирование, еще раз подчеркну, было использованно как ПРИМЕР. Просто в программировании существуют аналогичные проблемы. Однако там их пытаются решить. И, насколько я наслышан, аналогичными проблемами занимается не только программирование.

Толку от того, что я начну писать какую-то библиотеку, как Вы сами теперь заметили ("учу их не считать гениями только себя"), никакого. (Кстати, это не единственная причина, по которой данное начинание в существующих обстоятельствах бесполезно).

Я могу только предложить свои услуги.

PS О стандарте С++ я узнал от начинающего программиста в 1999 году. До этого работал с версиями...

esse [ Автор: sawa Дата: 14:40 17 марта 2000
Я не знаю целиком и полностью языка, на котором пишу. Но я пользуюсь версией того инструмента, в котором разрабатываю. И он (инструмент) поправляет меня. Зачем помнить много, если существуют устройства памяти?
(вариант: умение пользоваться литературой, библиотеками etc)

"Незнание не освобождает от ответственности", -- вот что угнетает, потому что существующая система не позволяет добиться "знания". Даже если выучить наизусть все законы, даже если выучивать наизусть все нововведения и изменения, даже если держать в голове всю систему ссылок (есть ли такие ЛЮДИ?)...
Останутся проблемы с толкованием.

В MS Word существует проверка правописания. Кто может представить себе в существующих условиях (изложения актов) систему проверки ПРАВО-писания? Если даже существующая система правописания не отлавливает всех ошибок и совсем не отлавливает неточности и противоречия?

Существующие проблемы злонамеренности обсуждаемая идея не устраняет. Как и не устраняет рабочие места. Это просто назревший (или все таки назревающий?) шаг в развитии. Рано или поздно эта Законная вавилонская башня рухнет (или уже рушится?)...

Не революция, а эволюция.

Volens-nolens акты "оцифровываются" уже сейчас. Но это тот самый случай (то, как происходит оцифровка актов), когда "автоматизация не уменьшает бумагопоток в учреждении". Когда гвозди забивают микроскопом (вариант: "из пушки стреляют по воробьям").

Понятно, что полное "обмозгование" идеи невозможно. Но хоть три раза отмерить, перед тем как отрезать, -- можно.

Re: Поясняю [ Автор: Vjacheslav Дата: 22:04 14 марта 2000
IMHO, Вы забыли, что эта задача решаема только в том случае, если гос.чиновничество будет заинтересовано в соблюдении законодательства и в Вашем к нему отношении. Пока что ему наплевать на Вас, а лабиринты и нестыковки только выгодны. Думцы здесь не исключение. Не Вам это объяснять.
К тому же задача намного сложнее, чем кажется на первый взгляд. Много ли Вы встречали сайтов, поддерживающих документы в действующем виде, со всеми изменениями? А ведь и все остальные, не обеспечивающие поддержки, тоже делали грамотные программисты, и желание такое у них наверняка было. Тем более что все текущие изменения законодательства публикуются, в т.ч. и в сети. И прежде, чем приступать к решению предлагаемой Вами задачи, есть настоятельная необходимость включения в постановку Вашей же задачи системы автоматического поддержания существующих документов. Иначе идея параллельного существования двух систем ведения документации не жизнеспособна.
Опять же – куда Вы денете сегодняшних безграмотных в информатике чиновников? Где возьмете других? Я своих детей-то сумел убедить, что владение клавиатурой встанет перед ними не менее остро, чем владение авторучкой. Но это другое поколение. Вот ему, вероятно, и будет под силу решение грандиозной задачи системного законотворчества. Нам же пока надо приводить в чувство чиновников.
Как общий замысел задача, безусловно, имеет право на существование и обкатку в обсуждениях. Но для того, чтобы воплотиться хотя бы в эскизный проект, должен быть выход с взаимным интересом на людей, в чьей власти предпринять что-то реальное. Кроме того, считаю необходимым изложение Вашей мысли так, чтобы она была понятна не только потенциальным творцам, но прежде всего заинтересовывала ее: пользователей. Публикация потока такой мысли "вле:т" лишь приводит к ее: дискредитации.
А пока помечтаем :-)…

>PS Кстати, а что, никто не заметил, с чего я начал "... к размышлению ..."?
>Там ведь законно существующая сейчас норма алкоголя определена в 0.3-0.4
>промилле, а кто-то тут писал, что в новом КоАП -- 0.2?
My PS. Я сходил на подсказанную Вами страничку и искренне Вам благодарен. Возможно, я чего-то не понял, но пока еще: считаю, что приведе:нные цифры являются данью "консервативному подходу" (медицинской осторожности и точности измерений). Индивидуальный спор в принципе может быть доступен для разрешения медицинским путе:м. К тому же например, в штате Пенсильвания США эта норма 0.1 промилле. Пьянство за руле:м там тоже преследуется весьма решительно, но тем не менее в пособии по обучению начинающих водителей исходя из этой концентрации приводятся даже допустимые к употреблению дозы алкоголя. Вот только взаимодействие между Гражданином и Законом там совсем другое.

С уважением,

Вячеслав

Действительно, это очень кратко [ Автор: sawa Дата: 17:58 15 марта 2000
но если это кому-то надо кроме меня, то я готов тратить 16ч/неделю в том числе и на описание идеи. На лету я не могу излагать мысли внятно. Сожалею.

Генезис идеи: я заинтересовался законом (незнание не освобождает... etc), начал читать в библиотеке, утомился; начал читать на ПК, обругался; начал обрабатывать тексты актов в chm (compiled html), однако даже с ПДД столкнулся со многими проблемами, перечисленными, в частности, ранее...

Далее отвечаю:
>если гос.чиновничество будет заинтересовано в соблюдении >законодательства и в Вашем к нему отношении

На расцвете лет (я склонен так полагать) обрел гражданскую зрелость. Идея поддержки моей идеи (в частности): "ну я хотя бы попытался!" Чтобы не было мучительно...

>тоже делали грамотные программисты, и желание такое у них >наверняка было

Существующая система изложения законодательных норм не позволяет грамотного изложения на любом языке, тем более на алгоритмическом. Неисчислимые толкования смысла -- нонсенс.

>же задачи системы автоматического поддержания существующих >документов. Иначе идея параллельного существования двух >систем ведения документации

Не предлагаю параллельного существования. Предлагаю новый язык для изложения законодательных актов. Комментарии -- по желанию.
;) Ныне существующая система содержит комментарии и комментарии к комментариям. Язык ее изначально отвратен. Я помню изучение в школе ОГП. Может из-за этого мы и не знаем законов. А это очень выгодно. Более того, захотев изучить законы, я столкнулся с неразрешимыми проблемами (как юмор: эл. текст нашей конституции -- платный!)...

>куда Вы денете сегодняшних безграмотных в информатике >чиновников?

В пояснении я указал, что предлагаемая реформа не устраняет все недостатки, в том числе и чиновников. Я считаю это недостатком, но для макроэкономики это является плюсом.

>Кроме того, считаю необходимым изложение Вашей мысли так, >чтобы она была понятна не только потенциальным творцам, но >прежде всего заинтересовывала ее: пользователей. >Публикация потока такой мысли "вле:т" лишь приводит к ее: >дискредитации.

Я это прекрасно осознаю, тем паче, что не умею общаться. Если кто-то может помочь изложить...

>в штате Пенсильвания США эта норма 0.1 промилле

Вся беда в том... Я ведь так и начал: цитирую существующую норму, потом вчитываюсь, и дописываю то, что написал...

Эта норма каким прибором снимается (в штате Пенсильвания)!!!???

Я НЕ СЧИТАЮ ЗА ОБРАЗЕЦ США!

У Вас другого глобуса нет? ;)

Re: ...к размышлению... [ Автор: Vjacheslav Дата: 23:33 13 марта 2000
Да-а-а… Чем-то от Ваших речей веет очень знакомым…
Даже не дочитывая выступление до конца можно понять, что пишет профессиональный программист. Однако не слишком ли многого Вы хотите от людей, не связанных профессиональной привычкой к определению слов и понятий? Многие ли из них хотя бы слышали о математической лингвистике? К сожалению, Ваши способности - Ваши. Требовать аналогичных от других людей бессмысленно.
Не серчайте, я сейчас лишь повторил то, что регулярно слышал в свой адрес.

Вы наверняка давно поняли, что законы пишут люди с такими же усредне:нными языковыми и прочими способностями, как и все нас окружающие. Возможно, даже с более низкими, потому что кто может - сразу стремится быть профессионалом в каком-то деле и удовлетворить свое: честолюбие в не:м. Кто не может - стремится попрофессиональнее забраться в обществе на шесток повыше, чтобы удобнее было плевать вниз. К сожалению, именно этот второй профессионализм мы сейчас и наблюдаем в отношении к нам (и к консультантам) в самом разном нормотворчестве. Даже примеры приводить не хочется. Уче:т накопленного опыта, не говоря уже о прогнозировании, отсутствует полностью.

Немедленного выхода из этой ситуации не знаю, прицеливаюсь, за какого нового барина проголосовать, чтобы прише:л и хотя бы где-то кого-то рассудил.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Не совсем так - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Не совсем так
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
Автор: ОлегУренгой Дата: 07:34 13 марта 2000
Безоговорочно подписанный протокол как раз может служить основанием для привлечения к ответственности, то есть может быть интерпретирован (и чаще всего интерпретируется)как согласие с его содержанием. Если Вы уверены в себе - требуйте проведения экспертизы, если Вам отказывают - непременно отразите это в протоколе. Трубка - не доказательство, а "основание подозревать...".

О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
Sergu
13:38 11.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Автор: ОлегУренгой Дата: 07:44 13 марта 2000
Переслать как раз могут, это вам не в Чечню. Сколько будут идти - другой вопрос. Если будете пытаться сделать права по-левому, а потом ваши все-таки придут - подставите того, кто вам помогал, и очень здорово. На будущее: при попытке забрать права вдали от дома (да и не только) требуйте составления протокола, поинтересуйтесь удостоверением и демонстративно запишите номер нагрудного знака. Очень часто это отрезвляет не в меру зарвавшихся.

Да и так ничего не будет | sawa | 03:57 13.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вчера глянул в багажник- а цвет то другой! (+) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вчера глянул в багажник- а цвет то другой! (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Справедливы ли придирки к цвету авто? (+)
Igor-077
13:52 9.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | В.М. | 02:19 10.мар.2000
Re: Справедливы ли придирки к цвету авто? (+) | SergeS | 11:57 10.мар.2000
По-моему, Вы и сами знаете... | sawa | 04:27 13.мар.2000
Вчера глянул в багажник- а цвет то другой! (+) | Igor-077 | 08:37 13.мар.2000
Автор: Igor-077 Дата: 08:37 13 марта 2000
там написано "Кристалл" #281
а меня покупатель уверял, что она цвета Мираж (#280)
хотя про тот написано серебристо-желто-зеленый. По-моему та же фигня... :)
и вообще чем ближе цифра, тем ближе цвет?

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Срок техосмотра - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Срок техосмотра
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Автор: Mikle Дата: 09:45 13 марта 2000
Если срок очередного ТО на талоне указан 04.2000, то машину на техосмотр Вы должны представить в апреле сего года.

Отвечая на вопрос sawa - за одно нарушение могут штрафовать только один раз. Но, если принципиально не проходить техосмотр, могут запретить эксплуатацию автомобиля, правда, не понятен механизм (раньше снимали номера, а сейчас такой процедуры нет). Кроме того, могут привлечь к ответственности за злостное неповиновение законному требованию работнику милиции. Но это - в теории, на практике будет просто много головной боли.

Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Смещение проезжей части. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Смещение проезжей части.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Смещение проезжей части.
Vjacheslav
19:05 3.мар.2000
Re: Смещение проезжей части. | ОлегУренгой | 06:18 5.мар.2000
Re: Смещение проезжей части. | Консультант ЗР | 11:34 13.мар.2000
Автор: Консультант ЗР Дата: 11:34 13 марта 2000
Можно подать в суд и за то, что не все расчистили. Основания - ст.1065 ГК РФ (Опасность причинения вреда в будущем).

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: ...к размышлению... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: ...к размышлению...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Автор: Diamante Дата: 11:55 13 марта 2000
Уважаемый Sawa, вот спасибо! У нас весь офис лежит вверх тормашками, представляя экзамен в ГИБДД по исчислению предикатов... Дяденьки Гильберт с Бернайсом вот бы ахнули.
Может, просто привить чуть порядочности, разумно (на наш взгляд) сочетая меры убеждения с мерами принуждения?
Или просто перекопать огород, да заново посадить?
Удачи Вам.

Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Немного не понял... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Немного не понял...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Автор: Алекс(013) Дата: 12:12 13 марта 2000
...,почему постоянная эксплуатация авто, непрошедшее техосмотр считается одним нарушением? Поймали первый раз, отобрали права, вы заплатили штраф, вернули права. Это первое нарушение. Вы опять Едите без техосмотра - это уже другое правонарушение. Будет еще один штраф и так до бесконечности или до запрещения эксплуатации(про котороую не все еще ясно). Разве не так? Ведь нарушением считается не НЕПРОХОЖДЕНИЕ ТО, а ЭКСПЛУАТАЦИЯ непрошедшего то авто.

Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
Sergu
13:38 11.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Автор: Андрюшка Дата: 12:33 13 марта 2000
Или при условии, что Вы согласны со своим нарушением, ГИБДД-ешник должен принять деньги на месте и выписать квитанцию. Ну а если Вы начинаете хамить и открыто предлогать взятку - так это же подсудное дело (для Вас!). Вот такие вот мысли перед обедом...

Спасибо.

Удачи во всём!
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


О чем Вы? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
О чем Вы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Автор: КИРИЛЛ Дата: 12:55 13 марта 2000
Скажите гдке Вы видели не подписанный протокол который служил основанием для освобождения от ответственности?
Я и призывал во всех случаях безоговрочно подписывать протокол, если кто-то с чем-то не согласен, то ради бога отразите это в протоколе, или в жалобе, иске в суд, но не подписывая ,значит обрекать себя на доп. головную боль....

КИРИЛЛ
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Автор: Юрка Дата: 13:06 13 марта 2000
Вчера попал в ДТП. Двигался по прямой в левой полосе и не сумел избежать удара от вывернувшей с разворота шестерки. Правым бортом зацепил двигавшуюся в среднем ряду машину. Сержант ГИБДД нарисовал схему, составил протокол и забрал права у водителя шестерки (какой-то крутой из органов). Мои права мне вернул. В группу разбора не пригласил. Что дальше делать? Ущерб водитель оплачивать не хочет.

Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Помогите с ДТП | Юрка | 13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

Помогите с ДТП [ Автор: Юрка Дата: 13:06 13 марта 2000
Вчера попал в ДТП. Двигался по прямой в левой полосе и не сумел избежать удара от вывернувшей с разворота шестерки. Правым бортом зацепил двигавшуюся в среднем ряду машину. Сержант ГИБДД нарисовал схему, составил протокол и забрал права у водителя шестерки (какой-то крутой из органов). Мои права мне вернул. В группу разбора не пригласил. Что дальше делать? Ущерб водитель оплачивать не хочет.

Re: Помогите с ДТП [ Автор: Beholder Дата: 13:38 13 марта 2000
А свидетели-то были? Без них тяжко будет...
И еще. Может, у меня сегодня с пространственным воображением плохо, или просто торможу, но я что-то не могу понять конкретной траектории движении шахи. Откуда, из какого ряда какой дороги и в какой какой дороги она двигалась?

Re: Помогите с ДТП [ Автор: Юрка Дата: 16:22 13 марта 2000
Дорога с односторонним движением, по три полосы в каждую сторону. Посередине широкий бульвар и есть полукружья для разворота. Вот оттуда он и выскочил...
Я ехал по прямой в третем ряду - т.е. как раз куда разворот выходит.
Мне вернули права, но не дали никаких справок о дтп. Протокол составлен, свидетелей в моей машине двое.

Re: Помогите с ДТП [ Автор: Андрюшка Дата: 16:29 13 марта 2000
ИМХО - если протокол составлен и Вы его подписали, внеся в него своих свидетелей (копию должны были Вам выдать), то можете смело идти в ГИБДД и требовать рассмотрения дела. В противном случае, сначала жалобы Высшему, ну а затем в суд...

Спасибо.

Удачи во всём!

Re: Помогите с ДТП [ Автор: Beholder Дата: 18:45 13 марта 2000
По моему, не все так плохо. Правила нарушены со стороны шахи, протокол у вас есть, свидетели есть, можно жаловаться. Андрюшка вам расписал все достаточно ясно и подробно. Остаётся пожелать вам настойчивости, крепких нервов, и удачи.
И было бы интересно знать, чем все закончится.

Re: Помогите с ДТП [ Автор: В.М. Дата: 01:09 14 марта 2000
1Разбор в ГАИ_взять справку
2оценка с приглашением второй стороны
3предложение разобраться в досудебном порядке
при отказе
4суд(исковое заявление составить спомощью адвоката)
где живешь?

Re: Помогите с ДТП [ Автор: Юрист Дата: 17:47 14 марта 2000
могу помочь в оформлении иска и проведении дела в суде.

Re: Помогите с ДТП [ Автор: igor... Дата: 08:19 15 марта 2000
Необходимо написать заявление на имя начальника ОГИБДД примерно такого содержания: "---" ______2000 года на ________улице произошло ДТП с участием А/м ВАЗ 2106 гос №---. Виновным в аварии признан водитель а/м ВАЗ 2106. Прошу выдать мне справку об аварии.
Письмо отправить по почте. Обязательно с уведомлением о вручении.
Если справку не дадут, опротестуйте в суде решение ГИБДДД.
Если дадут - подавайте иск в суд о возмещении ущерба.
Будут проблемы - обращайтесь по тел.751-7283 Егоров Игорь
e-mail: igor-egorov@mtu-net.ru

Re: Помогите с ДТП [ Автор: Консультант ЗР Дата: 17:24 15 марта 2000
Через пару дней приезжайте в ГИБДД в группу разбора и попросите ознакомить Вас с материалами дела. Также спросите, когда назначен разбор. С собой лучше сразу привести свидетелей и потребовать, что бы от них отобрали объяснения. При необходимости (например, при отказе) все Ваши просьбы к ГИБДД излагайте в письменном виде.

Re: Помогите с ДТП [ Автор: Юрка Дата: 10:11 16 марта 2000
Спасибо всем откликнувшемся. Ситуация похоже сдвинулась с мертвой точки в сторону договорного решения. Будут новости - обязательно напишу. Сегодня поеду в ГИБДД. Еще раз спасибо за поддержку.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


О здоровье ласточки... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
О здоровье ласточки...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
Автор: Beholder Дата: 13:18 13 марта 2000
Если уж речь зашла о неправовых методах, есть не 100%, но далеко не плохой вариант: просто при оставлении машины на парковке подними один из дворников. Очень часто помогает, особенно, если это делать на глазах у парковщика не спеша и чинно. У меня сей "ритуал" не помогал только два раза, но в тех случаях я выкрутился при помощи продолжительных дебатов о законах и их соблюдении в неашей стране. Причем это действо я проделывал в разных районах Москвы.
Удачи всем.

З.Ы. Поскольку речь идет о Москве, то о силе данного "ритуала" в других населенных пунктах я ничего сказать не могу.

"Я другой страны такой не знаю,
Где так вольно, смирно и кругом!"

"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Откуда информация... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Откуда информация...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть OFF конечно, но ВСЕМ и СРОЧНО!
Каширка
13:15 7.мар.2000
Дорогая Каширка! | sawa | 06:02 13.мар.2000
Откуда информация... | Beholder | 13:23 13.мар.2000
Автор: Beholder Дата: 13:23 13 марта 2000
К сожалению, я тоже не знаю источника информации, но по 3 каналу (ТВЦ), я сам слышал, что "...московские власти увеличили налог на владельцев а/м." Именно так и было сказано: московские!

Удачи.

Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Автор: Beholder Дата: 13:38 13 марта 2000
А свидетели-то были? Без них тяжко будет...
И еще. Может, у меня сегодня с пространственным воображением плохо, или просто торможу, но я что-то не могу понять конкретной траектории движении шахи. Откуда, из какого ряда какой дороги и в какой какой дороги она двигалась?

Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Немного не понял... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Немного не понял...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Автор: Mikle Дата: 14:03 13 марта 2000
Правонарушением в данном случае является "управление водителями транспортными средствами, ... не прошедшими государственного технического осмотра..." (часть 3 ст. 114 КоАП). Правонарушение - одно, но оно будет носить длящийся характер (поэтому можно говорить о злостном неповиновении). В противном случае Вы не сможете доехать до дома - на каждом посту ГИБДД по дороге Вашего следования Вас будут останавливать и штрафовать.

Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Что делать? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Что делать?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Что делать?
Bigmax
11:47 11.мар.2000
Re: Что делать? Mikle 14:12 13.мар.2000
Автор: Mikle Дата: 14:12 13 марта 2000
Если Вы - не первый владелец машины в России, Вы можете подать в суд на ГИБДД или продавца (последнее - предпочтительнее). Но для этого Вы должны получить постапновление таможенного органа о конфискации автомобиля, которое, кстати, также может быть обжаловано в суд.
Все сказанное имеет смысл если ввозом автомобиля в Россию занимались не Вы, в противном случае - надо смотреть детальнее.

Чуть ниже был аналогичный вопрос, там - ответ более подробный.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Все равно не понял :) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Все равно не понял :)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Автор: Алекс(013) Дата: 14:20 13 марта 2000
Ну, то что до дома добраться надо, и за это не должны второй раз оштрафовать - это понятно. Но то, что если на следующий день я опять поеду на том же самом авто, и это не нарушение - этого я понять не могу. Как автовладельцу, мне б конечно это подошло, но с точки зрения государства, гибдд итд - это нонсенс. Это что получается, меня остановили и оштрафовали за то, что у меня не работают тормоза, а я на следующий день опять кататься буду и говорить гиббам что меня за это уже вчера оштрафовали? А зайцем на автобусе я один раз прокачусь, заплачу штраф, а потом буду всю жизнь бесплатно ездить?
Похоже что я просто недопонимаю термина "длящийся характер". Уважаемый Mikle, разъясните пожалуйста мне (как человеку без юр. образования), как понять, что правонарушение имеет длящийся характер, и в какой момент оно тогда все-таки заканчивается? (На примере - управление без ТО)
Заранее спасибо.

Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Я платил по-старому - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Я платил по-старому
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть OFF конечно, но ВСЕМ и СРОЧНО!
Каширка
13:15 7.мар.2000
Дорогая Каширка! | sawa | 06:02 13.мар.2000
Откуда информация... | Beholder | 13:23 13.мар.2000
Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Автор: Андрюшка Дата: 15:21 13 марта 2000
Проходя Инструменталку в феврале (24 числа) я платил по старым тарифам и никаких разговоров о новшествах не было. Это какое-то свежее нововведение???

Спасибо.

Удачи во всём!
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Я тоже платил по-старому, но... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Я тоже платил по-старому, но...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть OFF конечно, но ВСЕМ и СРОЧНО!
Каширка
13:15 7.мар.2000
Дорогая Каширка! | sawa | 06:02 13.мар.2000
Откуда информация... | Beholder | 13:23 13.мар.2000
Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Автор: Beholder Дата: 15:30 13 марта 2000
Я проходил ТО и оплачивал всякие там сборы 16.02, А вот информацию о трехкратном налоге, лично я услышал где-то в первых числах марта. По ТВЦ. Потом, как правило, большинство законодательных актов сначала публикуются в СМИ, а потом с определенного момента начинают действие. И вот когда это действо начнет действовать (извиняюсь за масло масленое), я, к сожалению, прослушал...
Удачи.

Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Талон об отказе от принудительных услуг. Нужен совет юриста... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Талон об отказе от принудительных услуг. Нужен совет юриста...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Автор: Beholder Дата: 15:47 13 марта 2000
Я вот тут рискнул малость подредактировать сей приятный документ, и вот что получилось (свои изменения выделяю курсивом). Помимо этого, убрал слово "муниципальные", ибо своими глазами видел в законе, что речь идет вообще о платных парковках, как таковых.

Талон отказа от принудительных услуг.

Я, владелец данного транспортного средства, принципиально и на основании
законодательства Российской федерации отказываюсь платить за парковку на данном
участке, так как согласно «Закону об основах налоговой системы РФ» ст.21 п.1
п/п «о»,  платные парковки с 1-го июля 1999 года в г. Москве с введением
налога с продаж автоматически признаются незаконными и плата за них не может
взиматься ни при каких условиях. Кроме того, платные парковки нарушают законы
другие РФ, а именно, ст. 19, 27 и 55 Конституции РФ, соответствующие
положения Закона о защите прав потребителя.
Предупреждаю, что мне известно: ЗА ОТКАЗ ОТ ОПЛАТЫ Я НЕ НЕСУ НИКАКОГО
НАКАЗАНИЯ, так как никакой Закон или кодекс Российской Федерации такого
наказания не предусматривает. Помимо этого, любые постановления
Правительства Москвы, разрешающие деятельность парковок, а также лицензии и
другие нормативные акты на данный вид деятельности не имеют юридической силы,
ибо Конституция РФ, Законы об основах налоговой системы РФ и о защите прав
потребителя имеют федеральный статус и по своей силе выше постановлений
Правительства Москвы. Также напоминаю, что в соответствии со ст.115 ч.5
КоАП РФ на платных парковках запрещено применение блокираторов, эвакуаторов и
снятие номерных знаков. В случае попыток причинить какой-либо ущерб моему
автомобилю нарушитель будет нести ответственность в соответствии с действующим
законодательством. В свою очередь, при попытке нанести ущерб моему автомобилю,
законы РФ не запрещают мне применять против покушающихся на мое имущество любые
адекватные меры воздействия, вплоть до применения физической силы и иных
средств самозащиты. Если Вы не согласны с содержанием данного документа, прошу
подавать на меня в любой суд.

Просьба подправить, если я где-то был неточен, юр. образования у меня нетути.

Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Кошмар - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Кошмар
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кошмар
журналист
10:27 6.мар.2000
Re: Кошмар | Mikle | 13:54 6.мар.2000
Re: Кошмар | Beholder | 21:00 6.мар.2000
Re: Кошмар | ОлегУренгой | 06:34 7.мар.2000
Re: Кошмар | Vjacheslav | 22:02 6.мар.2000
Re: Кошмар | В.М. | 02:56 7.мар.2000
Re: Кошмар | Алекс(013) | 20:06 10.мар.2000
Если отдельно, то да, если в составе КоАП, то нет | sawa | 05:02 13.мар.2000
Re: Кошмар | Консультант ЗР | 15:51 13.мар.2000
Автор: Консультант ЗР Дата: 15:51 13 марта 2000
Нельзя расценивать допущение законом содержание определенного количества алкоголя в крови как разрешение выпить стопку водки или кружку пива. Запрещено не пить. Запрещено управлять транспортными средствами, при содержании алкоголя в крови сверх определенной нормы. Вот только проконтролировать у себя количество алкоголя в крови водитель не сможет. Так что, полагаю, ситуацию это сильно не изменит.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Автор: Юрка Дата: 16:22 13 марта 2000
Дорога с односторонним движением, по три полосы в каждую сторону. Посередине широкий бульвар и есть полукружья для разворота. Вот оттуда он и выскочил...
Я ехал по прямой в третем ряду - т.е. как раз куда разворот выходит.
Мне вернули права, но не дали никаких справок о дтп. Протокол составлен, свидетелей в моей машине двое.

Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Автор: Андрюшка Дата: 16:29 13 марта 2000
ИМХО - если протокол составлен и Вы его подписали, внеся в него своих свидетелей (копию должны были Вам выдать), то можете смело идти в ГИБДД и требовать рассмотрения дела. В противном случае, сначала жалобы Высшему, ну а затем в суд...

Спасибо.

Удачи во всём!
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Я тоже платил по-старому - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Я тоже платил по-старому
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть OFF конечно, но ВСЕМ и СРОЧНО!
Каширка
13:15 7.мар.2000
Дорогая Каширка! | sawa | 06:02 13.мар.2000
Откуда информация... | Beholder | 13:23 13.мар.2000
Я платил по-старому | Андрюшка | 15:21 13.мар.2000
Я тоже платил по-старому, но... | Beholder | 15:30 13.мар.2000
Re: Я тоже платил по-старому | Vovochka | 16:32 13.мар.2000
Автор: Vovochka Дата: 16:32 13 марта 2000
11 марта,и никакой информации о повышении ставки налога в ГАИ нет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Платная парковка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Платная парковка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Автор: Консультант ЗР Дата: 16:54 13 марта 2000
В связи с принятием налога с продаж, сбор за муниципальные парковки должен быть отменен. Стоянки у рынков к этому отношения не имеют, т.к. они не муниципальные. Там отношения действительно регулируются ГК со всеми вытекающими последствиями. А бороться довольно просто - при остановке говорить, что на 10 минут (по Правилам пользования парковками, 10 минут бесплатно). А уже потом, когда приходите, садиться и уезжать. Мы направили иск в Мосгорсуд, правда произошла небольшая заминка. Но проблема уже решена и, думаю, в скором времени, будет решение суда.

Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Платная парковка - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Платная парковка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
Автор: Консультант ЗР Дата: 16:57 13 марта 2000
А по поводу ст.159 УК РФ, то действия парковщиков вполне под нее попадают. Но только не непосредственно работников парковки, а их руководства.

А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


А что это за статья такая? (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
А что это за статья такая? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Автор: Андрюшка Дата: 17:02 13 марта 2000

Спасибо.

Удачи во всём!
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Все равно не понял :) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Все равно не понял :)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Автор: Mikle Дата: 17:09 13 марта 2000
Как Вы правильно подметили, если Вас один раз на дороге оштрафовали, взимать второй раз штраф за то же правонарушение нельзя. А почему можно на следующий день, или - через неделю? Закон подобного разграничения не дает. Что касается неработающих тормозов - в этом случае, в соответствии со ст. 245 КоАП, инспектор ГИБДД пресекает данное правонарушение задержанием транспортного средства.

Дело еще в том, что в законодательстве есть дырка, и данный спор - ее прямое следствие. Раньше при остановке автомобиля с непройденным ТО инспектор, сняв номера, запрещал эксплуатацию т.с., пресекав тем самым совершение правонарушения. То, что снятие номеров отменили - это здорово, однако, нужно было придумать другой механизм.

Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Таможня - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Таможня
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Таможня
Бот
00:07 8.мар.2000
Re: Таможня Консультант ЗР 17:14 13.мар.2000
Автор: Консультант ЗР Дата: 17:14 13 марта 2000
0.85 Евро за кубический сантиметр. Плюс штраф от 100 до 300% за недекларирование, неуплату пошлины, пользование и распоряжение ТС не прошедшим таможенного оформления. Но это только в том случае, что автомобиль ввозили именно Вы.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: А что это за статья такая? (-) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: А что это за статья такая? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Автор: Консультант ЗР Дата: 17:16 13 марта 2000
Мошенничество.

Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Автор: Beholder Дата: 18:45 13 марта 2000
По моему, не все так плохо. Правила нарушены со стороны шахи, протокол у вас есть, свидетели есть, можно жаловаться. Андрюшка вам расписал все достаточно ясно и подробно. Остаётся пожелать вам настойчивости, крепких нервов, и удачи.
И было бы интересно знать, чем все закончится.

Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Моем грязную машину... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Моем грязную машину...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Автор: Beholder Дата: 19:18 13 марта 2000
"Машины на улицы мыть запрещено, чтобы не разводить грязь...",- помните эту фразу инспектора в рекламе чудо-варежки? А вот кем запрещено? И насколько все это правомерно? Это ли не навязывание услуг: на улице самому мыть нельзя, грязным ездить нельзя, остается прямой путь на мойку. А там цены... Либо мыться, либо полбака бензина заливать. Да еще и моют допотопными щетками, либо агрегатом с таким давлением, что мало не покажется. И если что поцарапают или тому подобное - ответственности не несут, так прямо в информации для посетителей и пишут. И да простят меня сторонники "Greenpeace", не считаю мытье машины чем-то страшным. Я не имею в виду промывку двигателя на детской площадке или слив отработки посреди тротуара. Но если я просто смываю уличную грязь с кузова, находясь у канализационного люка - не вижу криминала. В конце концов, эту грязь я же не в химической лаборатории осаждением получил, а приобрел ее на тех же улицах. Получается, дорслужбы могут эту дрянь лить налево и направо (в т.ч. она попадает и в канализацию), а я эту же дрянь в ту же канализацию сам смыть не могу? И должен платить за это деньги? Где еще и кузов попортить могут? По-моему, более, чем несправедливо. А ваше мнение? И каков полный список нормативных актов, касающихся всего этого?

Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Моем грязную машину... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Моем грязную машину...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Моем грязную машину... | Beholder | 19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

Моем грязную машину... [ Автор: Beholder Дата: 19:18 13 марта 2000
"Машины на улицы мыть запрещено, чтобы не разводить грязь...",- помните эту фразу инспектора в рекламе чудо-варежки? А вот кем запрещено? И насколько все это правомерно? Это ли не навязывание услуг: на улице самому мыть нельзя, грязным ездить нельзя, остается прямой путь на мойку. А там цены... Либо мыться, либо полбака бензина заливать. Да еще и моют допотопными щетками, либо агрегатом с таким давлением, что мало не покажется. И если что поцарапают или тому подобное - ответственности не несут, так прямо в информации для посетителей и пишут. И да простят меня сторонники "Greenpeace", не считаю мытье машины чем-то страшным. Я не имею в виду промывку двигателя на детской площадке или слив отработки посреди тротуара. Но если я просто смываю уличную грязь с кузова, находясь у канализационного люка - не вижу криминала. В конце концов, эту грязь я же не в химической лаборатории осаждением получил, а приобрел ее на тех же улицах. Получается, дорслужбы могут эту дрянь лить налево и направо (в т.ч. она попадает и в канализацию), а я эту же дрянь в ту же канализацию сам смыть не могу? И должен платить за это деньги? Где еще и кузов попортить могут? По-моему, более, чем несправедливо. А ваше мнение? И каков полный список нормативных актов, касающихся всего этого?

Полностью согласен! [ Автор: Андрюшка Дата: 10:27 14 марта 2000
Ранее как-то эта тема уже обсуждалась - ответственность за мытьё машин на улице может нести только юридическое лицо (ссылку на документ не помню). Да и то это мне кажется весьма странным - это разграничение. Если я простой водой смываю уличную грязь с машины, то какая разница юридическое я лицо или физическое?! Да и вреда для природы здесь нет НИКАКОГО!

Спасибо.

Удачи во всём!

Юридически обосновать бы.. [ Автор: Beholder Дата: 14:51 15 марта 2000
Хотелось бы увидить ссылочку на конкретные документы. Или просто услышать, что думают про это уважаемые Косультант или Miklе.

Я молчу, потому что тоже жду... [ Автор: sawa Дата: 18:20 15 марта 2000
У меня вымогали полтинник за мойку у Борисовских прудов (я налил воду в ведро и осторожно протирал машину поролоном, никаких поливов из ведра). Милиция (не ГАИ). Я отказал. Поехали в отделение. Там меня зарегистрировали и отпустили, предупредив, что в следующий раз будет суд. При устройстве на работу меня спросили: "А что это у тебя за конфликт с милицией?..." База данных...

Долго отмывался.

Re: Я молчу, потому что тоже жду... [ Автор: Vjacheslav Дата: 21:35 15 марта 2000
В большинстве случаев такие запреты содержатся в местных "Правилах благоустройства и содержания территори ... муниципального образования ... ... области..." (недостающее вставить, лишнее зачеркнуть). Штрафы за их нарушение налагают административные комиссии соответствующих образований.
Отпустили Вас, вероятно потому, что Ваш предполагавшийся штраф не оправдывал даже части мороки с Вами.
С уважением,

Вячеслав

Это Вы на КоАП ст.6 намекаете? [ Автор: sawa Дата: 13:39 17 марта 2000
А мороки со мной не было -- просто у меня не было с собой денег.
Зато у меня мороки потом было (см. ранее...)!

Re: Моем грязную машину... [ Автор: lawnmower Дата: 15:17 14 марта 2000
Помоему машины самому мыть очень неудобно, долго и хлопотно.
Поездий по району найди мойку подешевле. Я нашел самую дешевую 50р - кузов и 10р - пороги и коврики.
Все очень бысто и просто, а главное законно и без гемороя.

Re: Моем грязную машину... [ Автор: Евгений. Дата: 18:31 14 марта 2000
Если в Москве, скиньте адресок мойки, пожалуйста

Удачи на дорогах и направлениях
Евгений Бородатый

Адресок мойки [ Автор: lawnmower Дата: 03:00 15 марта 2000
Электрическая мойка находиться в районе м. Черкизовская.
Со Щелковского шоссе нужно свернуть на Окружной проезд и проехать в конец этой улици мимо метро. Там слева будет мойка.
Любые легковые машины 50 р. и коврики+пороги 10 р.
Качество не самое лучшее, но вполне выносимо.

Re: Моем грязную машину... [ Автор: Евгений. Дата: 18:44 14 марта 2000
Сам иногда мою машину на улице, сам. Считаю, что грязь, текущая с машины, однородна с той, что уже есть на месте мойки, (если, конечно не мыть двиг и не выливать эксплуатационные жидкости на дорогу) Просто это, наверное, лобби.
Иногда мою машину в автомойке на территории МАИ (Ленинградское шоссе, 5) Российская 80 рублей за машину+коврики, 100 иномарка. Качество хорошее.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Моем грязную машину... [ Автор: Mikle Дата: 17:20 16 марта 2000
Насколько мне известно, федерального нормативного акта, запрещающего мыть машину на улице, не существует. Поэтому такая деятельность не запрещена. Другое дело, что теоретически мойку машины можно рассматривать как причинение ущерба окружающей среде. Но факт причинения такого ущерба и его размер должен быть доказан органом, привлекающим Вас к административной ответственности. То, что в данном случае можно доказать причинение ущерба - у меня вызывает большие сомнения (если, конечно, Вы моете кузов машины, а не двигатель - слив ГСМ безусловно является вредным для почвы).

Привлечь к административной ответственности за грязную машину также нельзя - нет такой нормы в КоАП. Можно только оштрафовать за нечитаемые номерные знаки (часть 6 ст. 114 КоАП - от 0,2 до 0,5 МРОТ). Но здесь есть одна особенность. Если, например, Вы едете по трассе в плохую погоду (снег, дождь), номера могут забиться грязью за 5 минут, следовательно, в этом нарушении Вашей вины нет, и привлечь к административной ответственности нельзя. Вот если номера стали нечитаемыми вследствие того, что Вы не мыли машину месяц - могут оштрафовать.

Хочу добавить, что... [ Автор: Евгений. Дата: 06:14 17 марта 2000
нельзя также ездить с загрязнёнными внешними световыми приборами и световозвращателями (Перечень неисправностей, п3.3) Насчёт загрязнённых стёкол ничего в явном виде не нашёл, но тоже ездить плохо.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Моем грязную машину... [ Автор: Консультант ЗР Дата: 14:00 17 марта 2000
Правительство Москвы наконец-то не так давно приняло Постановление № 1018 от 09.11.99 "Об утверждении Правил санитарного содержания территорий, организации уборки и обеспечения чистоты и порядка в г. Москве". П.10.5 Правил запрещает "мойку, чистку транспортных средств на территории города, за исключением специально отведенных мест". Ответственность, по идее, должна наступать по ст. 144 КоАП "Нарушение правил благоустройства городов и других населенных пунктов": Нарушение правил благоустройства территорий городов и других населенных пунктов, а также несоблюдение правил по обеспечению чистоты и порядка в городах и других населенных пунктах - влечет предупреждение или наложение штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от пяти до десяти минимальных размеров оплаты труда".
Но все равно остается много белых пятен. Не понятно, какие места считать специально отведенными. Не понятно как будет обеспечиваться производство. Ведь никаких документов, кроме паспорта, при мытье автомобиля сотруднику экологической милиции показывать не надо. А переписывать данные отнимает довольно много времени. Думаю, что при более внимательном ознакомлении с этим документом, можно найти еще больше ляпов.

Заботливые наши, блин [ Автор: KAN Дата: 14:18 21 марта 2000
А то что машина вся в грязи, которая летит с дороги, это как?
Может бросить силы на уборку улиц? Вот ещё, нам бюджет пополнять надо.... вот ещё налог на владельцев повысим.
Где эти, блин, народные избранники пекущиеся о благе народа?

Не надо выпле:скивать этмоции, это расслабляет! [ Автор: Vjacheslav Дата: 20:15 22 марта 2000
Еще: не умерли слухи о введении штрафов на грязные машины. Во что при этом превратятся дороги, объяснять излишне.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Паспорт транс. ср-ва - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Паспорт транс. ср-ва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Паспорт транс. ср-ва
Вячеслав_
22:37 13.мар.2000
Автор: Вячеслав_ Дата: 22:37 13 марта 2000
Вопрос: может ли Паспорт транс. ср-ва предъявляться работнику ГИБДД вместо техпаспорта? (2 водителя на 1 машину, передавать техпаспорт неудобно)

Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Паспорт транс. ср-ва - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Паспорт транс. ср-ва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Паспорт транс. ср-ва | Вячеслав_ | 22:37 13.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000

Паспорт транс. ср-ва [ Автор: Вячеслав_ Дата: 22:37 13 марта 2000
Вопрос: может ли Паспорт транс. ср-ва предъявляться работнику ГИБДД вместо техпаспорта? (2 водителя на 1 машину, передавать техпаспорт неудобно)

Re: Паспорт транс. ср-ва [ Автор: Жёра Дата: 08:49 14 марта 2000
Можно св-во о регистрации потерять, тогда их будет 2.
Когда у меня украли документы и я их восстанавливал, мне номера не заменили.
Я говорю гибу - так ведь машину могут вычислить и угнать, никто не остановит - документы в порядке. Он долго чесал в затылке и изрек - пиши заяву на утерю номерных знаков, что я делать не стал. Так что вопрос решаемый.

Удачи на бездорожье.

Re: Паспорт транс. ср-ва [ Автор: Евгений. Дата: 18:37 14 марта 2000
После того, как Вы заявите об утере документа, он автоматически становится недействительным. Поэтому можно нарваться на неприятности.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Паспорт транс. ср-ва [ Автор: Жёра Дата: 13:08 15 марта 2000
Правильно, можно, если его отберут за серьезное нарушение. Не доводить.
Ну а неприятности, конечно могут быть, но не столь уж и серьезные - типа сегодня как раз нашел под шкафом - ремонт в квартире делал, и по ошибке в карман положил, а вообще завтра собирался в ГИБДД сдать. Презумпция невиновности...Только надо чтобы утерянное свидетельство находилось у владельца, а по новому ездил водила по рукописке.

Удачи на бездорожье.

Re: Паспорт транс. ср-ва [ Автор: Diamante Дата: 07:01 16 марта 2000
Коллеги, простите невежество. Я должен иметь при себе документы, подтверждающие право собственности на ТС. В ПТС делается запись с номерами и текущим владельцем + печать ГИБДД. Является ли это документом права собственности? Во всяком случае, оснований для арестплощадки явно нет. Я возил ПТС, когда ездил по договору аренды на машине под 5 экю, т.к. в свидетельстве было явно прописано про запрещение отчуждения. Выступал каждый гаишник, но безрезультатно.
Так что работало.
Удачи всем.

Re: Паспорт транс. ср-ва [ Автор: Консультант ЗР Дата: 14:08 17 марта 2000
К сожалению, нет. Согласно п.п.2.1 и 2.1.1 ПДД "Водитель механического транспортного средства обязан: 2.1.1. Иметь при себе и по требованию сотрудников милиции передавать им, а также дружинникам и внештатным сотрудникам милиции для проверки: регистрационные документы на транспортное средство"
А к таковым относится только свидетельство о регистрации или технический паспорт (не путать с ПТС) (п.1.2 Приказа МВД РФ № 624 от 26.11.96).
Так что формально придется каким-либо образом передавать друг другу свидетельство о регистрации (техпаспорт).

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Продажа авто на Украину - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Продажа авто на Украину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Продажа авто на Украину
Artem-M
23:19 13.мар.2000
Автор: Artem-M Дата: 23:19 13 марта 2000
Хочу продать отцу, проживающему на территории Украины, свой автомобиль ВАЗ 21053 1998 года выпуска, зарегестрирован в Москве. За что, сколько (примерно), где и кому надо оплатить, какие документы оформить, либо куда обратиться, чтобы узнать подробную информацию.
Какие еще могут быть способы передачи (дарение, доверенность ?..) автомобиля в пользование на территории Украины. Какие могут быть проблеммы. Есть ли разница при оформлении таможенных документов при покупке машины у частного лица или в магазине.
Спасибо. С уважением. Артем.

Re: Продажа авто на Украину Консультант ЗР 14:52 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Продажа авто на Украину - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Продажа авто на Украину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Продажа авто на Украину | Artem-M | 23:19 13.мар.2000
Re: Продажа авто на Украину | Консультант ЗР | 14:52 17.мар.2000

Продажа авто на Украину [ Автор: Artem-M Дата: 23:19 13 марта 2000
Хочу продать отцу, проживающему на территории Украины, свой автомобиль ВАЗ 21053 1998 года выпуска, зарегестрирован в Москве. За что, сколько (примерно), где и кому надо оплатить, какие документы оформить, либо куда обратиться, чтобы узнать подробную информацию.
Какие еще могут быть способы передачи (дарение, доверенность ?..) автомобиля в пользование на территории Украины. Какие могут быть проблеммы. Есть ли разница при оформлении таможенных документов при покупке машины у частного лица или в магазине.
Спасибо. С уважением. Артем.

Re: Продажа авто на Украину [ Автор: Консультант ЗР Дата: 14:52 17 марта 2000
Попробуйте обратиться в посольство Украины в РФ.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: ...к размышлению... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: ...к размышлению...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000
Автор: Vjacheslav Дата: 23:33 13 марта 2000
Да-а-а… Чем-то от Ваших речей веет очень знакомым…
Даже не дочитывая выступление до конца можно понять, что пишет профессиональный программист. Однако не слишком ли многого Вы хотите от людей, не связанных профессиональной привычкой к определению слов и понятий? Многие ли из них хотя бы слышали о математической лингвистике? К сожалению, Ваши способности - Ваши. Требовать аналогичных от других людей бессмысленно.
Не серчайте, я сейчас лишь повторил то, что регулярно слышал в свой адрес.

Вы наверняка давно поняли, что законы пишут люди с такими же усредне:нными языковыми и прочими способностями, как и все нас окружающие. Возможно, даже с более низкими, потому что кто может - сразу стремится быть профессионалом в каком-то деле и удовлетворить свое: честолюбие в не:м. Кто не может - стремится попрофессиональнее забраться в обществе на шесток повыше, чтобы удобнее было плевать вниз. К сожалению, именно этот второй профессионализм мы сейчас и наблюдаем в отношении к нам (и к консультантам) в самом разном нормотворчестве. Даже примеры приводить не хочется. Уче:т накопленного опыта, не говоря уже о прогнозировании, отсутствует полностью.

Немедленного выхода из этой ситуации не знаю, прицеливаюсь, за какого нового барина проголосовать, чтобы прише:л и хотя бы где-то кого-то рассудил.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Автор: В.М. Дата: 01:09 14 марта 2000
1Разбор в ГАИ_взять справку
2оценка с приглашением второй стороны
3предложение разобраться в досудебном порядке
при отказе
4суд(исковое заявление составить спомощью адвоката)
где живешь?

Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Поясняю - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Поясняю
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Автор: sawa Дата: 03:36 14 марта 2000
Недостатки книг и прочих твердых копий: себестоимость, сложность обновления, трудность использования, ...

Недостатки существующих баз данных: слишком много работы при создании (отслеживание ссылок, классификация), трудности поддерживания целостности.

Основная проблема не решается в обоих случаях. Основная проблема: неоднозначность прочтения существующих нормативных актов. Другими словами, законы изложены языком, позволяющим разные толкования их смысла.

Начать можно с середины, НАПРИМЕР так.

Выделить часть актов, полностью укладывающихся в некоторую форму, НАПРИМЕР:
1. <Лицу> <Запрещается> <Действие>.

<Лицо> (в существующих терминах):
1.1.1 физическое лицо
1.1.2 юридическое лицо
1.1.3 государство (не знаю, является ли государство юридическим лицом)
1.1.4 нечто иное (навеяно тем, что, например, в КоАПе страдательной стороной может быть дерево, природа, экология и тп)

<Запрещается>:
1.2.1 имеет право
1.2.2 запрещается
1.2.3 разрешается
1.2.4 наказывается

<Действие>:
1.3.1 действие (имение, совершение, ...)
1.3.2 бездействие

...

Построить базовую структуру классов. Изложить ее на существующем алгоритмическом языке. На базе полученной структуры изложить выделенную часть актов (те перевести ее с "русского" на выбранный язык, построить библиотеку классов). Например, ПДД. Дальнейшие изменения в выделенной части актов производить именно в алгоритме, существующие изложения актов являются, таким образом, комментариями. Ничто не мешает и дальше публиковать законы на "русском" языке, тк перевод с алгоритмического на русский не представляет проблем. Хочу еще раз подчеркнуть, что за основу берется алгоритмическое изложение, все остальное -- комментарии.

И тут ответ на замечание Diamante. Никто никого не будет заставлять изучать алгоритмический язык, библиотеку классов и уж тем более исчисление предикатов. Разве сейчас кого нибудь при сдаче на права заставляют изучать УК, Конституцию, русский язык? Все останется как прежде. Те же (такие же, как сейчас) экзамены в ГИБДД. Зато исчезают многие неоднозначности. Зато появляется возможность запустить программу, сделанную на основе такой УТВЕРЖДЕННОЙ библиотеки, которая при заданных конкретных условиях выдаст конкретный результат. Конечно, останется место для споров законников, тк данные на вход поставляются именно ими. И на выходе тоже будет оставлена свобода выбора (как и сейчас: год без прав или штраф). Но хоть пропадут пустые споры из-за неоднозначностей прочтения закона. И, главное, такую библиотеку классов гораздо проще (менее накладно) развивать и поддерживать. Гораздо проще выловить противоречия.

Например, вводится новый закон ... о лицензии на убийство 8). В первую очередь излагают его на языке библиотеки. Запускают тестовую версию, и она выдает: "Согласно ... нельзя убивать людей". (По моему, если делать отдельно УК, в первую очередь мы узнаем, что со ст.105.2 не все в порядке: приводящему приговор в исполнение можно назначить опять же смертную казнь -- бесконечный цикл ;))). Корректируют закон, вводят дополнительные изменения, изменяют приоритеты... Ага, тест прошел. Полученная версия выкладывается на всенародное тестирование. Затем закон принимается, пишутся комментарии (т.е. то, что называется законом сейчас), примеры (демо-версии), все это дело публикуется... Желательно на центральном правительственном сайте.

Помнится, при появлении калькуляторов сильно переживали, что люди забудут арифметику. С предлагаемой программой никто переживать о том, что люди забудут законы, не будет.

Кстати, все это я сочиняю на лету, поэтому везде и пишу "например" крупным шрифтом. А так сейчас вижу, что библиотеку классов можно отделить от алгоритмического языка. И эта отделенная библиотека и будет тем ЯЗЫКОМ, о котором я писал в "... к размышлению ...". Можно начать без ученых, силами юристов и программистов. Так (без математиков и прочих нужных специалистов), начиналась MS Windows, да и сам MS. Вообщем-то работает (MS), как видим.

У предлагаемой системы много неперечисленных здесь плюсов, а минусов не больше, чем у существующей.

Но я не знаю: кому это надо предложить?

PS Кстати, а что, никто не заметил, с чего я начал "... к размышлению ..."? Там ведь законно существующая сейчас норма алкоголя определена в 0.3-0.4 промилле, а кто-то тут писал, что в новом КоАП -- 0.2?

Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Поясняю - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Поясняю
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Автор: Diamante Дата: 04:47 14 марта 2000
Уважаемый Sawa, мне глубоко симпатична и сама математика, и мат(ематический) подход, и математики в т.ч., но усмешка моя не в Ваш адрес. В школе учили, что государство есть система принуждения большинства меньшинством. Это я к тому, что программа начинается не с описания алгоритмов и структур данных (см. Н.Вирт). Всё начинается с осознания цели. Цель хозрасчётного гиббонария-ободрать Вас. Эта цель следует из цели хозрасчётного государства, реализующего экономические интересы некоторого меньшинства ( И т.д., см. материалы КПСС и др.).
Насчёт стандартов языков. Разве есть реальные стандарты? C,C++,BASIC, Ada, Java... У всего море диалектов. Алгоритмический язык лишь моделирует предметную область с некоторым приближением. Всё равно великий и могучий круче...
А если сотворить законодательство в инете, то появятся новые "гиббоны" - администраторы, информатизаторы и прпрпр...
Так что, хоть я и гиббононенавистник, но единство и борьбу противоположностей никто не отменял, увы.
А мысль заветная и желанная. Вот попрограммировали бы, а?
Удачи, Игорь.

Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Платная парковка - Все же не понимаю! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Платная парковка - Все же не понимаю!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Платная парковка
OverKiller
07:03 7.мар.2000
Re: Платная парковка | Mikle | 10:29 7.мар.2000
Хочу уточнить... | Beholder | 13:52 7.мар.2000
Re: Хочу уточнить... | Mikle | 16:22 7.мар.2000
Я так не думаю... | Beholder | 17:49 7.мар.2000
Re: Я так не думаю... | Mikle | 18:16 7.мар.2000
Re: Хочу уточнить... | Jktu | 14:25 9.мар.2000
Что мне известно по этому поводу(+) | Андрей А. | 17:03 7.мар.2000
Re: Что мне известно по этому поводу(+) | Jktu | 15:32 9.мар.2000
Re: Платная парковка | Павел_2107 | 21:34 10.мар.2000
О здоровье ласточки... | Beholder | 13:18 13.мар.2000
"Короче: дело темное..." | sawa | 04:46 13.мар.2000
Талон об отказе от принудительных услуг. Нужен совет юриста... | Beholder | 15:47 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:54 13.мар.2000
Re: Платная парковка | Консультант ЗР | 16:57 13.мар.2000
А что это за статья такая? (-) | Андрюшка | 17:02 13.мар.2000
Re: А что это за статья такая? (-) | Консультант ЗР | 17:16 13.мар.2000
Re: Платная парковка - Все же не понимаю! | Jktu | 08:43 14.мар.2000
Автор: Jktu Дата: 08:43 14 марта 2000
Почему все время делается упор на МУНИЦИПАЛЬНЫХ парковках? В законе сказано - ЗА ПАРКОВКУ. Я полагаю, что, если кто-то захочет организовать платную парковку (например, владелец рынка), то он может это сделать на "своей" территории - территории рынка. Но тогда теряется смысл самого рынка, если, конечно, рынок не торгует автомобилями. Цель рынка, а значит и применение рыночной территории иная, нежели парковка автотранспорта. Исходя из этого, рынку, по идее, не должны разрешать организацию парковки на территории рынка. Ведь каждый, кто занимается каким-то видом деятельности, должен иметь лицензию на этот вид деятелььности, причем, нельзя иметь одновременно лицензию на торговлю водкой и аудит, например. Т.о. если рынок занимается торговлей, то при чем здесь парковка? А на остальной, не рыночной, а городской территории, также по смыслу закона, с какой стати любому частнику позволят организовать платную парковку, если в законе "прокукарекали" (извините), что сбор за парковку не взимается с введением налога с продаж (возможно эти деньги, которые платят абсолютно все покупатели с каждой покупки как раз и предназначены, в том числе, чтобы можно было по улицам ездить, ходить, любоваться сигналами светофора, парковаться и т.д.). Так что остаюсь при мнении, что платных парковок не должно быть там, где действует налог..., т.е. как указано в законе.
С удовольствием прочитал бы Ваши комментарии, возможно я что-то не улавливаю (но только не то, что МУНИЦИПАЛЬНЫЕ по смыслу взято из названия статьи закона - МЕСТНЫЕ НАЛОГИ. В тексте должно быть прямое указание, а его нет). Хотя подчеркну, что все наши споры - чистая теория, т.к. наше государство не просто "спящее государство" (ведущие страны давно поняли ошибочность такой позиции), а гораздо хуже. А если говорим о том, что на западе, условно говоря, все платное, то они делают это умно и на пользу всем им, мы же часто решение принимаем одно, а делаем другое - вот парадокс.
Олег.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Паспорт транс. ср-ва - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Паспорт транс. ср-ва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Паспорт транс. ср-ва
Вячеслав_
22:37 13.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Автор: Жёра Дата: 08:49 14 марта 2000
Можно св-во о регистрации потерять, тогда их будет 2.
Когда у меня украли документы и я их восстанавливал, мне номера не заменили.
Я говорю гибу - так ведь машину могут вычислить и угнать, никто не остановит - документы в порядке. Он долго чесал в затылке и изрек - пиши заяву на утерю номерных знаков, что я делать не стал. Так что вопрос решаемый.

Удачи на бездорожье.
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Полностью согласен! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Полностью согласен!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Автор: Андрюшка Дата: 10:27 14 марта 2000
Ранее как-то эта тема уже обсуждалась - ответственность за мытьё машин на улице может нести только юридическое лицо (ссылку на документ не помню). Да и то это мне кажется весьма странным - это разграничение. Если я простой водой смываю уличную грязь с машины, то какая разница юридическое я лицо или физическое?! Да и вреда для природы здесь нет НИКАКОГО!

Спасибо.

Удачи во всём!
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Моем грязную машину... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Моем грязную машину...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Автор: lawnmower Дата: 15:17 14 марта 2000
Помоему машины самому мыть очень неудобно, долго и хлопотно.
Поездий по району найди мойку подешевле. Я нашел самую дешевую 50р - кузов и 10р - пороги и коврики.
Все очень бысто и просто, а главное законно и без гемороя.

Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Автор: Юрист Дата: 17:47 14 марта 2000
могу помочь в оформлении иска и проведении дела в суде.

Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Моем грязную машину... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Моем грязную машину...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Автор: Евгений. Дата: 18:31 14 марта 2000
Если в Москве, скиньте адресок мойки, пожалуйста

Удачи на дорогах и направлениях
Евгений Бородатый
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Паспорт транс. ср-ва - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Паспорт транс. ср-ва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Паспорт транс. ср-ва
Вячеслав_
22:37 13.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Автор: Евгений. Дата: 18:37 14 марта 2000
После того, как Вы заявите об утере документа, он автоматически становится недействительным. Поэтому можно нарваться на неприятности.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Моем грязную машину... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Моем грязную машину...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Автор: Евгений. Дата: 18:44 14 марта 2000
Сам иногда мою машину на улице, сам. Считаю, что грязь, текущая с машины, однородна с той, что уже есть на месте мойки, (если, конечно не мыть двиг и не выливать эксплуатационные жидкости на дорогу) Просто это, наверное, лобби.
Иногда мою машину в автомойке на территории МАИ (Ленинградское шоссе, 5) Российская 80 рублей за машину+коврики, 100 иномарка. Качество хорошее.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Интерпол
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Интерпол
Kserg
18:57 14.мар.2000
Автор: Kserg Дата: 18:57 14 марта 2000
Прошу совета. Машина в розыске по линии интерпола. Слышал, что можно как-то сделать новые документы через отказняк и что-то там ещё. Если кто сталкивался с подобной проблемой и есть какие-то результаы, огромная просьба поделиться опытом в данной ситуации(пишите или мыльте: camseg@mail.ru). Заранее спасибо!
P.S. Машина по доверенности.

Re: Интерпол | Mikle | 18:56 16.мар.2000
Re: Интерпол | Консультант ЗР | 15:12 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Интерпол
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Интерпол | Kserg | 18:57 14.мар.2000
Re: Интерпол | Mikle | 18:56 16.мар.2000
Re: Интерпол | Консультант ЗР | 15:12 17.мар.2000

Интерпол [ Автор: Kserg Дата: 18:57 14 марта 2000
Прошу совета. Машина в розыске по линии интерпола. Слышал, что можно как-то сделать новые документы через отказняк и что-то там ещё. Если кто сталкивался с подобной проблемой и есть какие-то результаы, огромная просьба поделиться опытом в данной ситуации(пишите или мыльте: camseg@mail.ru). Заранее спасибо!
P.S. Машина по доверенности.

Re: Интерпол [ Автор: Mikle Дата: 18:56 16 марта 2000
"Отказняк" - это, видимо, отказ в возбуждении уголовного дела. Такой документ (его выдает следователь), действительно, не помешает.

Вкратце процедура такова. Следователь выдает указанный документ, Вы обращаетесь в суд с иском о произании Вас добросовестным приобретателем. Если иск будет удовлетворен, Вы сможете эксплуатировать машину без права отчуждения и передоверия (соответствующие пометки будут сделаны в регистрационных документах). Новые документы, естественно, не выдадут.
Плохо, что машина по доверености (т.е. Вы не являетесь собственником). Однако, если доверенность - генеральная, шансы есть, такие прецеденты были.

Re: Интерпол [ Автор: Консультант ЗР Дата: 15:12 17 марта 2000
К сожалению, на практике все не так просто. Подобные дела длятся годами. Кроме того, ездить на автомобиле, который числится в угоне, будет нельзя. Любой инспектор будет иметь право задержать автомобиль на основании ст.245 КоАП.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Поясняю - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Поясняю
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Автор: Vjacheslav Дата: 22:04 14 марта 2000
IMHO, Вы забыли, что эта задача решаема только в том случае, если гос.чиновничество будет заинтересовано в соблюдении законодательства и в Вашем к нему отношении. Пока что ему наплевать на Вас, а лабиринты и нестыковки только выгодны. Думцы здесь не исключение. Не Вам это объяснять.
К тому же задача намного сложнее, чем кажется на первый взгляд. Много ли Вы встречали сайтов, поддерживающих документы в действующем виде, со всеми изменениями? А ведь и все остальные, не обеспечивающие поддержки, тоже делали грамотные программисты, и желание такое у них наверняка было. Тем более что все текущие изменения законодательства публикуются, в т.ч. и в сети. И прежде, чем приступать к решению предлагаемой Вами задачи, есть настоятельная необходимость включения в постановку Вашей же задачи системы автоматического поддержания существующих документов. Иначе идея параллельного существования двух систем ведения документации не жизнеспособна.
Опять же – куда Вы денете сегодняшних безграмотных в информатике чиновников? Где возьмете других? Я своих детей-то сумел убедить, что владение клавиатурой встанет перед ними не менее остро, чем владение авторучкой. Но это другое поколение. Вот ему, вероятно, и будет под силу решение грандиозной задачи системного законотворчества. Нам же пока надо приводить в чувство чиновников.
Как общий замысел задача, безусловно, имеет право на существование и обкатку в обсуждениях. Но для того, чтобы воплотиться хотя бы в эскизный проект, должен быть выход с взаимным интересом на людей, в чьей власти предпринять что-то реальное. Кроме того, считаю необходимым изложение Вашей мысли так, чтобы она была понятна не только потенциальным творцам, но прежде всего заинтересовывала ее: пользователей. Публикация потока такой мысли "вле:т" лишь приводит к ее: дискредитации.
А пока помечтаем :-)…

>PS Кстати, а что, никто не заметил, с чего я начал "... к размышлению ..."?
>Там ведь законно существующая сейчас норма алкоголя определена в 0.3-0.4
>промилле, а кто-то тут писал, что в новом КоАП -- 0.2?
My PS. Я сходил на подсказанную Вами страничку и искренне Вам благодарен. Возможно, я чего-то не понял, но пока еще: считаю, что приведе:нные цифры являются данью "консервативному подходу" (медицинской осторожности и точности измерений). Индивидуальный спор в принципе может быть доступен для разрешения медицинским путе:м. К тому же например, в штате Пенсильвания США эта норма 0.1 промилле. Пьянство за руле:м там тоже преследуется весьма решительно, но тем не менее в пособии по обучению начинающих водителей исходя из этой концентрации приводятся даже допустимые к употреблению дозы алкоголя. Вот только взаимодействие между Гражданином и Законом там совсем другое.

С уважением,

Вячеслав
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Адресок мойки - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Адресок мойки
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Автор: lawnmower Дата: 03:00 15 марта 2000
Электрическая мойка находиться в районе м. Черкизовская.
Со Щелковского шоссе нужно свернуть на Окружной проезд и проехать в конец этой улици мимо метро. Там слева будет мойка.
Любые легковые машины 50 р. и коврики+пороги 10 р.
Качество не самое лучшее, но вполне выносимо.

Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Автор: igor... Дата: 08:19 15 марта 2000
Необходимо написать заявление на имя начальника ОГИБДД примерно такого содержания: "---" ______2000 года на ________улице произошло ДТП с участием А/м ВАЗ 2106 гос №---. Виновным в аварии признан водитель а/м ВАЗ 2106. Прошу выдать мне справку об аварии.
Письмо отправить по почте. Обязательно с уведомлением о вручении.
Если справку не дадут, опротестуйте в суде решение ГИБДДД.
Если дадут - подавайте иск в суд о возмещении ущерба.
Будут проблемы - обращайтесь по тел.751-7283 Егоров Игорь
e-mail: igor-egorov@mtu-net.ru

Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Я то согласен, однако... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Я то согласен, однако...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экзамен после лишения(+)
В.М.
04:40 8.мар.2000
Re: Экзамен после лишения(+) | ОлегУренгой | 07:21 8.мар.2000
Я то согласен, однако... | sawa | 05:56 13.мар.2000
Re: Я то согласен, однако... | Консультант ЗР | 09:13 15.мар.2000
Автор: Консультант ЗР Дата: 09:13 15 марта 2000
Этот порядок должна устанавливать ГИБДД. Пока нового Приказа нет. Приказ № 869 от 30.12.97 утратил силу в связи с принятием упомянутого Постановления.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Перевозка негабарита - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Перевозка негабарита
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Перевозка негабарита
Nikolai
06:14 9.мар.2000
Re: Перевозка негабарита | ОлегУренгой | 08:33 10.мар.2000
Re: Перевозка негабарита | Консультант ЗР | 09:20 15.мар.2000
Автор: Консультант ЗР Дата: 09:20 15 марта 2000
Требования к перевозке опасных грузов довольно большие. Правила утверждены Приказом Минтранса РФ от 08.08.1995 № 73.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Победа над экологами в суде?!? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Победа над экологами в суде?!?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Победа над экологами в суде?!?
Ванюха
09:33 15.мар.2000
Автор: Ванюха Дата: 09:33 15 марта 2000
Есть-ли случаи победы над экоконтролерами в суде ???
Или только говорим об этом пока.
Если есть победители отзовитесь.

Re: Победа над экологами в суде?!? Vjacheslav 21:55 15.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Победа над экологами в суде?!? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Победа над экологами в суде?!?
<< Предыдущая тема | Все темы
Сообщения по теме
Свернуть Победа над экологами в суде?!? | Ванюха | 09:33 15.мар.2000
Re: Победа над экологами в суде?!? | Vjacheslav | 21:55 15.мар.2000

Победа над экологами в суде?!? [ Автор: Ванюха Дата: 09:33 15 марта 2000
Есть-ли случаи победы над экоконтролерами в суде ???
Или только говорим об этом пока.
Если есть победители отзовитесь.

Re: Победа над экологами в суде?!? [ Автор: Vjacheslav Дата: 21:55 15 марта 2000
"АиФ" номер 10, "Уголок О.Бендера, Незаконная милиция". При желании эту статью можно найти на сайте http://www.aif.ru
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О чем Вы? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: О чем Вы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ситуация (КОАП 117)
Tarantino
11:37 10.мар.2000
Коротко так: КИРИЛЛ 18:24 10.мар.2000
Не совсем так | ОлегУренгой | 07:34 13.мар.2000
О чем Вы? | КИРИЛЛ | 12:55 13.мар.2000
Re: О чем Вы? | Консультант ЗР | 10:00 15.мар.2000
Автор: Консультант ЗР Дата: 10:00 15 марта 2000
Совершенно верно. Подпись в протоколе не означает ничего, кроме того, что с ним ознакомлены. Кроме того, в соответствии со ст.51 Конституции, никто не обязан свидетельствовать против себя самого. Трубка является основанием для привлечения к ответственности, если водитель не оспаривает. А вот то, что нарушителя самого отпустили домой, это уже нарушение закона. Что касается доказательств, то любое доказательство есть "основание полагать", а вот в совокупности они дают верное представление о фактах.
И повторю еще раз. Законом не запрещено пить за рулем. Запрещено управлять в состоянии опьянения. Закону безразлично, за сколько часов до управления транспортным средством и какое количество спиртного было выпито. Главное, чтобы при управлении транспортными средствами в крови или в выдыхаемом воздухе алкоголя не было. А посоветовать можно только одно - жаловаться, причем лучше сразу в суд.
Если нарушений в порядке проведения освидетельствования обнаружено не будет, суд вполне может изменить санкцию на штраф.

Re: Ситуация (КОАП 117) | Nikolai | 05:43 12.мар.2000
На всякий случай кладу сюда копию | sawa | 04:14 13.мар.2000
PS | sawa | 05:46 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вопрос к Консультанту и Всем-всем - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вопрос к Консультанту и Всем-всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос к Консультанту и Всем-всем
Алекс(013)
17:45 10.мар.2000
Re: Вопрос к Консультанту и Всем-всем Консультант ЗР 10:03 15.мар.2000
Автор: Консультант ЗР Дата: 10:03 15 марта 2000
Схему Вы можете прислать на ur@zr.ru. А так, скорей всего, одних слов водителя грузовика вряд ли будет достаточно, что бы доказать, что 06 двигался задним ходом. Но если и водитель шестерки поищет свидетелей, хуже не будет.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Достали!!!!! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Достали!!!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Достали!!!!!
Анатоль
10:19 11.мар.2000
3: нет | sawa | 04:08 13.мар.2000
Re: Достали!!!!! | Консультант ЗР | 10:15 15.мар.2000
Автор: Консультант ЗР Дата: 10:15 15 марта 2000
1. Осмотр внешнего вида не является каким-либо процессуальным действием, а потому ничем не регулируется. Следовательно, никаких последствий быть не может.
2. Досмотр есть вид контроля, заключающийся в проверке, в данном случае транспортного средства, с возможным вскрытием в целях пресечения административного правонарушения, когда исчерпаны другие меры воздействия. Такого определения в КоАПе нет, я попытался просто объяснить саму суть этой процедуры. Необходим протокол и два понятых (ст.ст.239, 243 КоАП).
3. Да является - п.2.3.1 ПДД. Ответственность действительно - ст.115 ч.8 КоАП.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
Sergu
13:38 11.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Автор: Консультант ЗР Дата: 12:02 15 марта 2000
Ваше удостостоверение никто никуда пересылать не будет. Оно будет лежать в архиве до тех пор, пока вынесенное в отношении Вас постановление не будет исполнено.

Re: Права | KAN | 14:04 21.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Все равно не понял :) - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Все равно не понял :)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Срок техосмотра
Евгений.
22:53 12.мар.2000
Дополнительный вопрос | sawa | 06:07 13.мар.2000
Re: Срок техосмотра | Mikle | 09:45 13.мар.2000
Немного не понял... | Алекс(013) | 12:12 13.мар.2000
Re: Немного не понял... | Mikle | 14:03 13.мар.2000
Все равно не понял :) | Алекс(013) | 14:20 13.мар.2000
Re: Все равно не понял :) | Mikle | 17:09 13.мар.2000
Re: Все равно не понял :) | Консультант ЗР | 12:27 15.мар.2000
Автор: Консультант ЗР Дата: 12:27 15 марта 2000
Длящимся признается правонарушение, непрерывно осуществляемое в течение более или менее продолжительного промежутка времени. В Законе четкого определения нет, но представляется, что к таковым можно отнести, управление транспортными средствами не прошедшими технического осмотра, т.к. это правонарушение длится в течение довольно длительного времени. На ответственность это не влияет. За одно и тоже правонарушение дважды наказывать нельзя. А что касается бесплатного проезда, то этот случай здесь не подходит. Каждая безбилетная поездка является самостоятельным фактом, в отличие от "непрохождения" ТО.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Паспорт транс. ср-ва - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Паспорт транс. ср-ва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Паспорт транс. ср-ва
Вячеслав_
22:37 13.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Автор: Жёра Дата: 13:08 15 марта 2000
Правильно, можно, если его отберут за серьезное нарушение. Не доводить.
Ну а неприятности, конечно могут быть, но не столь уж и серьезные - типа сегодня как раз нашел под шкафом - ремонт в квартире делал, и по ошибке в карман положил, а вообще завтра собирался в ГИБДД сдать. Презумпция невиновности...Только надо чтобы утерянное свидетельство находилось у владельца, а по новому ездил водила по рукописке.

Удачи на бездорожье.
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Документы для проверки. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Документы для проверки.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Автор: Funt Дата: 13:38 15 марта 2000
Цитата из конференции "Па-Де-Де на асфальте" :

Хочу обратить внимание на одну тонкость: талон тех. осмотра должен быть закрепле:н в правом нижнем углу ветрового стекла, но при этом он отсутствует в
перечне документов, которые согласно Правилам ДД водитель обязан передавать для проверки сотрудникам милиции и прочим махателям полосатой
палкой. Так что требование передать его для проверки всего лишь способ отвлечь внимание.

---------
Что скажут юристы и Консультант ?

Funt.
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Документы для проверки. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Документы для проверки.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Документы для проверки. | Funt | 13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

Документы для проверки. [ Автор: Funt Дата: 13:38 15 марта 2000
Цитата из конференции "Па-Де-Де на асфальте" :

Хочу обратить внимание на одну тонкость: талон тех. осмотра должен быть закрепле:н в правом нижнем углу ветрового стекла, но при этом он отсутствует в
перечне документов, которые согласно Правилам ДД водитель обязан передавать для проверки сотрудникам милиции и прочим махателям полосатой
палкой. Так что требование передать его для проверки всего лишь способ отвлечь внимание.

---------
Что скажут юристы и Консультант ?

Funt.

Re: Документы для проверки. [ Автор: mikel Дата: 16:07 15 марта 2000
Попутный вопрос - а в каком документе закреплена обязанность прикреплять талон к ветровому стеклу?

Я его вожу вместе с документами, и еще ни разу не было проблем с ГИБДД по этому поводу.

Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! [ Автор: sawa Дата: 18:11 15 марта 2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! (-)

Re: ТТО на стекле!!! [ Автор: Vjacheslav Дата: 21:23 15 марта 2000
Приведе:нная цитата взята из моего выступления. Размещать ТТО на стекле требуют "Основные положения по допуску транспортных средств к эксплуатации ..." п.2, вторая часть первого абзаца, а ссылка на них содержится в п.2.3.1 ПДД, первый абзац. Мне не встречалось ни одного издания ПДД, в котором не были бы опубликованы данные "Основные положения ..." и приложение к ним, согласно которым мы, собственно, и проходим ТО.
С уважением,

Вячеслав

Если бы все было так просто... [ Автор: sawa Дата: 13:16 17 марта 2000
Именно ссылкой на п.2 "Основных положений" мне удалось отбиться от инспектора, который, в конце-концов, решил проверить мой ТТО и предложил предъявить его. Я указал на правый нижний угол окна. Он очень обрадовался, и сказал, что у меня "установлены дополнительные предметы ... ограничивающие обзорность с места водителя". Мы долго изучали его книжку ПДД и я таки нашел этот пункт 2.

На ПДД 2.3.1 в данном случае я бы не стал ссылаться. Во-первых, понятно почему ;) А во-вторых:
а) "Перед выездом проверить и в пути обеспечить исправное ТЕХНИЧЕСКОЕ состояние" -- неопределенность, относится ли ТТО на стекле к этому определению, не говоря об отсутствии здесь ключевого слова "запрещается"
б) "Запрещается движение..." -- в приведенном далее перечне ТТО на стекле не указано

А тогда мне все же пришлось отодрать ТТО со стекла, и инспектор долго изучал его. Вообщем, потерял я тогда больше получаса. А ТТО потом приклеил назад, рассуждая (в конец запутался не только инспектор, но и я) так: "Все так делают". Хотя что говорят в ответ на такую фразу, наверное, всем известно...

Подобные проблемы и подвигли меня к теме "... к размышлению ...".

Насчет обзорности [ Автор: Beholder Дата: 13:55 17 марта 2000
ИМХО, если ТТО закреплён не за боковую часть стекла, а за нижнюю, то чтобы при этом уменьшилась обзорность, глаза должны находиться где-то чуть выше руля, а иначе воображаемая линия проходит от глаз через верхний край ТТО и попадает на корпус а/м. А это не есть ограничение обзорности. Но повторяю, это если ТТО именно на нижней части стекла безо всяких там прищепок, зацепок и т.п.

З.Ы. А докопаться до ограничения обзорности гораздо проще к тем, у кого на стекле всякие мартышки, попугайчики, а на салонном зеркале четки и другие виселки.

З.З.Ы. А по поводу ТЕХНИЧЕСКОГО состояния... Либо я чего-то не понял, либо одно из двух. Исправное техническое состояние - состояние а/м, при котором его рабочие узлы, механизмы и детали находятся в исправном и годном к эксплуатации состоянии. ТТО - документ, гласящий, что а/м прошел ТО и пригоден к эксплуатации. Документ же, с физически-матеральной точки зрения это бумага, и на состояние и работоспособность деталей и узлов а/м никак не влияет.
Вот такое ИМХО.
Удачи.

Вы теперь согласны с нами? [ Автор: sawa Дата: 15:21 17 марта 2000
"если ТТО закреплён не за боковую часть стекла, а за нижнюю, то чтобы при этом уменьшилась обзорность, глаза должны находиться где-то чуть выше руля, а иначе воображаемая линия проходит от глаз через верхний край ТТО и попадает на корпус а/м. А это не есть ограничение обзорности." -- !!!

Вы это пробовали объяснить инспектору? Именно такими словами?

Если я встану на место инспектора, то Вам не поздоровится:)... Это все из серии "сумерек" в Питере:)...

"мартышки, попугайчики"
У меня только одна -- за рулем -- я ;) Ах, нет, извиняюсь! У меня еще активная антенна Bosh на лобовом... Но к ней почему-то претензий не было. А ну как в следующий раз?.. То-то мы тут помогаем им на этом сайте...

"А по поводу ТЕХНИЧЕСКОГО состояния... "
Так, стало быть, Вы теперь согласны с нами? Что за отсутствие ТТО в правом нижнем углу лобового стекла автомобиля ПДД наказание не предусмотрено?

Уважаемый Sawa, я чего-то недопонял... [ Автор: Beholder Дата: 18:39 17 марта 2000
1. По поводу координат ТТО на стекле. Сие определение мое личное, для более понятного описания сути тому, кто читает мое сообщение. На практике же с инспектором мой довод будет один: "ТТО НЕ ОГРАНИЧИВАЕТ ОБЗОРНОСТИ! НЕ ОГРАНИЧИВАЕТ МНЕ!" И ВСЕ!!! Без всяких научных выкладок. Извините, инспектор, вы не согласны, можете опровергнуть?... И если вы будете на стороне инспектора, то о моем здоровье беспокоится не надо. По жизни я весьма упрямый, мне это, да простите меня, удовольствие доставляет. (Иногда упрям даже когда и не надо [image]). Да, будучи инспектором вы меня оштрафуете, я и спорить не буду, но запомню это. И номер нагрудного знака тоже. На цифры у меня память очень хорошая. И телефоны УСБ ГУВД и тел. доверия УГИБДД помню всегда. А вот потом и решим вопрос официально, каким же образом ТТО ограничивало мне обзор.
2. Про мартышек и прочую фауну. Конечно жаль, что если из-за мартышки на лобовом случайно не заметишь выскочившую мартышку на проезжую часть в неположенном месте... Это ЛИЧНО мое ИМХО. Я не сторонник всех этих штучек. Ну а если кто хочет посадить на торпедо плюшевого бегемота масштабом 1:1, что-ж, приятной встречи с инспектором. Думаю, он предпочтет беседовать об обзорности с хозяином бегемота, нежели со мной, у которого ТТО в нижней части стекла. А активная антенна Bosch, кажется ее кругляшок лепится в верхней части стекла и ограничивает ну разве что низколетящие самолеты... Кстати, по этой проблеме ЗР уже писАл недавно, лично я с авторами полностью согласен. И не понимаю, кому это я тут и чем помогаю?
3. По поводу технического состояния. Не понял с чем я с вами согласен. Я привел опять же два определения: ТТО и самогО техсостояния а/м. Привел их как вижу сам, это не официальные определения. И хотел сказать только одно. Не вижу связи между ТЕХНИЧЕСКИМ СОСТОЯНИЕМ а/м и НАЛИЧИЕМ ТТО, другими словами наличие или отсутствие ТТО (реально все же существуещего в природе, но скажем забытому дома, или лежащему в бардачке) не влияет на изменения в поведении моего а/м.
С уважением к вам, Игорь ака Beholder.

Простите, Beholder! [ Автор: sawa Дата: 15:29 17 марта 2000
Я не обратил внимания, что это письмо не от Вячеслава, а от Вас! Поэтому и спросил "что Вы _теперь_ с нами?"

Re: Документы для проверки. [ Автор: Mikle Дата: 17:43 16 марта 2000
1. Пункт 2 "Основных положений...":
"На механических транспортных средствах (кроме трамваев и троллейбусов) и прицепах должны быть установлены на предусмотренных для этого местах регистрационные знаки соответствующего образца, а на автомобилях, кроме того, размещаются в правом нижнем углу ветрового стекла талон о прохождении государственного технического осмотра и в установленных случаях лицензионная карточка".

А вот то, что за отсутствие талона ТО сотрудники ГИБДД имеют право штрафовать - тут у меня большие сомнения, поскольку "Основные положения" не являются приложением к ПДД, поэтому и наложение взыскания за "нарушение иных правил дорожного движения" неправомерно.

2. Действительно, обязанности водителя передавать сотруднику милиции для проверки талон ТО нет, поэтому рассматривайте это как просьбу. Только если все в порядке, стоит ли спорить?
Другое дело, если, например, талон прикреплен к стеклу скотчем, и, показав его инспектору, Вы вынуждены будете егосначала отодрать от стекла, а потом заново приклеивать. В этом случае объясните ситуацию - и пусть смотрит через стекло.

Re: Документы для проверки. [ Автор: Консультант ЗР Дата: 15:53 17 марта 2000
Вся проблема в неконкретности п.2.3.1. Если читать его буквально, то не ясно к чему следует отнести слова "техническое состояние". Водитель должен его проверить, или обеспечить? Или он должен проверить просто "состояние транспортного средства в соответствии с..."? Или проверить "исправное техническое состояние" (нонсенс!)? На мой взгляд, водитель должен проверить ТС на соответствие Основным положениям, а в пути обеспечить исправное техническое состояние. Тогда получается, что талон ГТО должен быть в правом нижнем углу стекла, предъявлять его не надо и отсутствие талона в указанном месте есть "иное нарушение ПДД".

Уважаемому Консультанту – продолжение вопросов. [ Автор: Vjacheslav Дата: 21:30 20 марта 2000
Разговор выходит и вовсе на интересные оттенки темы.
Работу по поддержанию ТС в исправном состоянии можно выполнять как на СТО, так и самостоятельно. Не секрет, что сегодняшнее усложнение автомобилей приводит к тому, что все: чаще появляются водители, которые знают только отверстие, куда надо заливать бензин. Отверстие, куда надо заливать масло, знают уже не все. Как такой водитель может что-то «перед выездом проверить и в пути обеспечить», тем более что в "перечне неисправностей…" есть пункты, по которым можно выполнить проверку только с напарником? Поэтому продолжение вопросов:
1. В каком-либо документе сформулирована цель ТО? Почему его прохождение оплачивается по графе гаишных услуг? Это действительно "услуга" с соответствующей ответственностью или все:-таки что-то другое? Ведь ответственным за техническое состояние ТС назначен водитель и только водитель (речь иде:т о пресловутом «частнике»).
2. Какие юридические последствия наступают для организации, подтвердившей посредством ТО пригодность ТС к эксплуатации, за аварии, произошедшие в пути из-за неисправности транспортного средства?
3. Какую смысловую нагрузку несе:т талон ТО? Он кому-то что-то гарантирует или это только свидетельство того факта, что назначенные подати я уже отне:с и снова ко мне приставать уже бесполезно?
4. Каков в этом смысле мировой опыт?

С уважением,

Вячеслав

Re: Уважаемому Консультанту – продолжение вопросов. [ Автор: Консультант ЗР Дата: 12:16 21 марта 2000
Вопрос действительно интересный.
1. Цели государственного технического осмотра сформулированны в Постановлении Правительства РФ от 31.07.98 № 880 "О порядке проведения государственного технического осмотра транспортных средств, зарегистрированных в ГИБДД МВД РФ": "2. При государственном техническом осмотре решаются следующие основные задачи:а) проверка соответствия технического состояния и оборудования транспортных средств требованиям нормативных правовых актов, правил, стандартов и технических норм в области обеспечения безопасности дорожного движения; б) контроль допуска водителей к участию в дорожном движении; в) предупреждение и пресечение преступлений и административных правонарушений, связанных с эксплуатацией транспортных средств; г) выявление похищенных транспортных средств, а также транспортных средств участников дорожного движения, скрывшихся с мест дорожно-транспортных происшествий; д) государственный учет показателей состояния безопасности дорожного движения". По поводу услуги - Закон "О безопасности дорожного движения от 10.12.95 №196-ФЗ, ст. 17: "Государственный технический осмотр транспортных средств: Находящиеся в эксплуатации на территории Российской Федерации и зарегистрированные в установленном порядке транспортные средства подлежат обязательному государственному техническому осмотру". Так что это не услуга, а обязанность. По поводу оплаты - п.8 упомянутого Постановления Правительства: " Министерству внутренних дел Российской Федерации совместно с Министерством финансов Российской Федерации, Министерством транспорта Российской Федерации и органами исполнительной власти субъектов Российской Федерации: установить размер платы за проведение государственного технического осмотра транспортных средств, в том числе с использованием средств технического диагностирования". Поддерживать ТС в исправном состоянии должны лица, эксплуатирующие эти транспортные средства (ст.16 Закона "О безопасности дорожного движения"). А вот каким образом он это будет делать - его личное дело.
2. Если водитель решил поддерживать исправность ТС с помощью СТО, то эта СТО будет нести преде водителем ответсвенность в соответствии с Законом "О защите прав потребителей".
3. Тало ТО говорит о том, что транспортное средство прошло технический осмотр, т.е. в отношении него выполнены в полном объеме задачи ГТО (см.выше) (п.10 Постанволения Правительства).
4. Что касается мирового опыта, то он настолько большой, что можно написать целый материал. Вкратце же можно сказать - идея инструментального контроля пришла именно из-за рубежа. Основная проблема в том, что у нас нет единой государственной политики в этой области. Точнее нет единого государственного контроля, а все отдано частным фирмам. Кроме того, наш ГОСТ намного жестче западжных, а автомобили наоборот... .

Спасибо! (-) [ Автор: Vjacheslav Дата: 20:40 21 марта 2000

Вячеслав

"наш ГОСТ намного жестче западжных" -- это не так [ Автор: sawa Дата: 02:16 24 марта 2000
Если хотите, предложите на анализ какой-нибудь...

Наизусть могу предложить опыт сравнения DIN & ГОСТ... Не в пользу последнего...

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Юридически обосновать бы.. - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Юридически обосновать бы..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Автор: Beholder Дата: 14:51 15 марта 2000
Хотелось бы увидить ссылочку на конкретные документы. Или просто услышать, что думают про это уважаемые Косультант или Miklе.

Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Документы для проверки. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Документы для проверки.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Автор: mikel Дата: 16:07 15 марта 2000
Попутный вопрос - а в каком документе закреплена обязанность прикреплять талон к ветровому стеклу?

Я его вожу вместе с документами, и еще ни разу не было проблем с ГИБДД по этому поводу.

Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Странный знак - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Странный знак
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Странный знак
OverKiller
06:53 10.мар.2000
Re: Странный знак | Жёра | 07:10 10.мар.2000
Re: Странный знак | ОлегУренгой | 08:24 10.мар.2000
Re: Странный знак | Vovochka | 09:20 10.мар.2000
Re: Странный знак | OverKiller | 07:29 11.мар.2000
Не существует | sawa | 04:19 13.мар.2000
Re: Странный знак | Консультант ЗР | 16:53 15.мар.2000
Автор: Консультант ЗР Дата: 16:53 15 марта 2000
Такой знак существовал до 1978 года и действительно назывался СТОП. Но когда СССР подписал Конвенцию "О дорожных знаках и сигналах", стали применять знаки в виде восьмигранника. Те, которые мы наблюдаем сейчас. Но Конвенция не запрещает использовать и знаки, типа указанного в книге. Так что формально, вполне вероятно, что где-нибудь (например, во Франции) попадется и такой "стоп". В РФ же для этого придется изменить ПДД.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Автор: Консультант ЗР Дата: 17:24 15 марта 2000
Через пару дней приезжайте в ГИБДД в группу разбора и попросите ознакомить Вас с материалами дела. Также спросите, когда назначен разбор. С собой лучше сразу привести свидетелей и потребовать, что бы от них отобрали объяснения. При необходимости (например, при отказе) все Ваши просьбы к ГИБДД излагайте в письменном виде.

Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Действительно, это очень кратко - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Действительно, это очень кратко
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Автор: sawa Дата: 17:58 15 марта 2000
но если это кому-то надо кроме меня, то я готов тратить 16ч/неделю в том числе и на описание идеи. На лету я не могу излагать мысли внятно. Сожалею.

Генезис идеи: я заинтересовался законом (незнание не освобождает... etc), начал читать в библиотеке, утомился; начал читать на ПК, обругался; начал обрабатывать тексты актов в chm (compiled html), однако даже с ПДД столкнулся со многими проблемами, перечисленными, в частности, ранее...

Далее отвечаю:
>если гос.чиновничество будет заинтересовано в соблюдении >законодательства и в Вашем к нему отношении

На расцвете лет (я склонен так полагать) обрел гражданскую зрелость. Идея поддержки моей идеи (в частности): "ну я хотя бы попытался!" Чтобы не было мучительно...

>тоже делали грамотные программисты, и желание такое у них >наверняка было

Существующая система изложения законодательных норм не позволяет грамотного изложения на любом языке, тем более на алгоритмическом. Неисчислимые толкования смысла -- нонсенс.

>же задачи системы автоматического поддержания существующих >документов. Иначе идея параллельного существования двух >систем ведения документации

Не предлагаю параллельного существования. Предлагаю новый язык для изложения законодательных актов. Комментарии -- по желанию.
;) Ныне существующая система содержит комментарии и комментарии к комментариям. Язык ее изначально отвратен. Я помню изучение в школе ОГП. Может из-за этого мы и не знаем законов. А это очень выгодно. Более того, захотев изучить законы, я столкнулся с неразрешимыми проблемами (как юмор: эл. текст нашей конституции -- платный!)...

>куда Вы денете сегодняшних безграмотных в информатике >чиновников?

В пояснении я указал, что предлагаемая реформа не устраняет все недостатки, в том числе и чиновников. Я считаю это недостатком, но для макроэкономики это является плюсом.

>Кроме того, считаю необходимым изложение Вашей мысли так, >чтобы она была понятна не только потенциальным творцам, но >прежде всего заинтересовывала ее: пользователей. >Публикация потока такой мысли "вле:т" лишь приводит к ее: >дискредитации.

Я это прекрасно осознаю, тем паче, что не умею общаться. Если кто-то может помочь изложить...

>в штате Пенсильвания США эта норма 0.1 промилле

Вся беда в том... Я ведь так и начал: цитирую существующую норму, потом вчитываюсь, и дописываю то, что написал...

Эта норма каким прибором снимается (в штате Пенсильвания)!!!???

Я НЕ СЧИТАЮ ЗА ОБРАЗЕЦ США!

У Вас другого глобуса нет? ;)

Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Вы не программист, это точно - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Вы не программист, это точно
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Автор: sawa Дата: 18:07 15 марта 2000
> В школе учили, что государство есть система принуждения > > большинства меньшинством.

Государство существует постольку, поскольку оно нам еще нужно

> программа начинается не с описания алгоритмов и структур > данных

Не только программа, но ВСЕ начинается. И не только с начала, как я позволил себе заметить ранее.

> Разве есть реальные стандарты? C,C++,
Cи есть, но я им уже давно не пользуюсь, поэтому не помню. С++: август 1998 ISO/IEC 14882 "Standard for the C++ Programming Language". Первый и пока единственный стандарт C++.

> то появятся новые
Да, это так. Но вреда будет чуть-чуть-чуть-чуть меньше.

> Вот попрограммировали бы, а?
Всегда готов.

Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Автор: sawa Дата: 18:11 15 марта 2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! (-)

Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Я молчу, потому что тоже жду... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Я молчу, потому что тоже жду...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Автор: sawa Дата: 18:20 15 марта 2000
У меня вымогали полтинник за мойку у Борисовских прудов (я налил воду в ведро и осторожно протирал машину поролоном, никаких поливов из ведра). Милиция (не ГАИ). Я отказал. Поехали в отделение. Там меня зарегистрировали и отпустили, предупредив, что в следующий раз будет суд. При устройстве на работу меня спросили: "А что это у тебя за конфликт с милицией?..." База данных...

Долго отмывался.

Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: ТТО на стекле!!! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ТТО на стекле!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Автор: Vjacheslav Дата: 21:23 15 марта 2000
Приведе:нная цитата взята из моего выступления. Размещать ТТО на стекле требуют "Основные положения по допуску транспортных средств к эксплуатации ..." п.2, вторая часть первого абзаца, а ссылка на них содержится в п.2.3.1 ПДД, первый абзац. Мне не встречалось ни одного издания ПДД, в котором не были бы опубликованы данные "Основные положения ..." и приложение к ним, согласно которым мы, собственно, и проходим ТО.
С уважением,

Вячеслав
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Я молчу, потому что тоже жду... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Я молчу, потому что тоже жду...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Автор: Vjacheslav Дата: 21:35 15 марта 2000
В большинстве случаев такие запреты содержатся в местных "Правилах благоустройства и содержания территори ... муниципального образования ... ... области..." (недостающее вставить, лишнее зачеркнуть). Штрафы за их нарушение налагают административные комиссии соответствующих образований.
Отпустили Вас, вероятно потому, что Ваш предполагавшийся штраф не оправдывал даже части мороки с Вами.
С уважением,

Вячеслав
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Победа над экологами в суде?!? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Победа над экологами в суде?!?
<< Предыдущая тема | Все темы
Сообщения по теме
Распахнуть Победа над экологами в суде?!?
Ванюха
09:33 15.мар.2000
Re: Победа над экологами в суде?!? Vjacheslav 21:55 15.мар.2000
Автор: Vjacheslav Дата: 21:55 15 марта 2000
"АиФ" номер 10, "Уголок О.Бендера, Незаконная милиция". При желании эту статью можно найти на сайте http://www.aif.ru
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Паспорт транс. ср-ва - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Паспорт транс. ср-ва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Паспорт транс. ср-ва
Вячеслав_
22:37 13.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Автор: Diamante Дата: 07:01 16 марта 2000
Коллеги, простите невежество. Я должен иметь при себе документы, подтверждающие право собственности на ТС. В ПТС делается запись с номерами и текущим владельцем + печать ГИБДД. Является ли это документом права собственности? Во всяком случае, оснований для арестплощадки явно нет. Я возил ПТС, когда ездил по договору аренды на машине под 5 экю, т.к. в свидетельстве было явно прописано про запрещение отчуждения. Выступал каждый гаишник, но безрезультатно.
Так что работало.
Удачи всем.

Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Вы не программист, это точно - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Вы не программист, это точно
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Автор: Diamante Дата: 07:42 16 марта 2000
Видите, даже точность определения того, что я не программист, весьма относительна. Я просто имею немного образования в математике, ядерной физике и программировании, пару дипломов (один штатовский), несколько приличных работающих систем (СУБД) и тд по мелочам. Я действительно уже несколько лет не программист, а руковожу программистами, равно как и математиками и др. И учу их не считать гениями только себя. Не надо делать из программирования политграмоты или особого шаманства. Так ГИБДД делает из своего ремесла бизнес. И Вы алгоритмически не отличаетесь от НИХ.
Чао.

Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Помогите с ДТП - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Помогите с ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Помогите с ДТП
Юрка
13:06 13.мар.2000
Re: Помогите с ДТП | Beholder | 13:38 13.мар.2000
Re: Помогите с ДТП | Юрка | 16:22 13.мар.2000
Re: Помогите с ДТП | Андрюшка | 16:29 13.мар.2000
Re: Помогите с ДТП | Beholder | 18:45 13.мар.2000
Re: Помогите с ДТП | В.М. | 01:09 14.мар.2000
Re: Помогите с ДТП | Юрист | 17:47 14.мар.2000
Re: Помогите с ДТП | igor... | 08:19 15.мар.2000
Re: Помогите с ДТП | Консультант ЗР | 17:24 15.мар.2000
Re: Помогите с ДТП | Юрка | 10:11 16.мар.2000
Автор: Юрка Дата: 10:11 16 марта 2000
Спасибо всем откликнувшемся. Ситуация похоже сдвинулась с мертвой точки в сторону договорного решения. Будут новости - обязательно напишу. Сегодня поеду в ГИБДД. Еще раз спасибо за поддержку.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


российское авто и украинские права - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
российское авто и украинские права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть российское авто и украинские права
Ростислав
15:06 16.мар.2000
Автор: Ростислав Дата: 15:06 16 марта 2000
Извините, но может кто сталкивался. Может ли гражданин России управлять российским автомобилем, который у него по доверенности, имея украинские права и не будучи ПОСТОЯННО проживающим в России (временная регистрация в Москве). А то тут и права забрали и штраф в 5 МО светит.
Ростислав.
rost_sl@mail.ru

Re: российское авто и украинские права | Евгений. | 05:53 17.мар.2000
Re: российское авто и украинские права | Консультант ЗР | 16:20 17.мар.2000
Re: российское авто и украинские права | Ростислав | 16:54 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


российское авто и украинские права - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
российское авто и украинские права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть российское авто и украинские права | Ростислав | 15:06 16.мар.2000
Re: российское авто и украинские права | Евгений. | 05:53 17.мар.2000
Re: российское авто и украинские права | Консультант ЗР | 16:20 17.мар.2000
Re: российское авто и украинские права | Ростислав | 16:54 17.мар.2000

российское авто и украинские права [ Автор: Ростислав Дата: 15:06 16 марта 2000
Извините, но может кто сталкивался. Может ли гражданин России управлять российским автомобилем, который у него по доверенности, имея украинские права и не будучи ПОСТОЯННО проживающим в России (временная регистрация в Москве). А то тут и права забрали и штраф в 5 МО светит.
Ростислав.
rost_sl@mail.ru

Re: российское авто и украинские права [ Автор: Евгений. Дата: 05:53 17 марта 2000
Если в России менее шести месяцев, то управлять можно по иностранным "правам", соответствующим Конвенции. Но вообще это ИМХО, нужно мнение профессионального юриста.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: российское авто и украинские права [ Автор: Консультант ЗР Дата: 16:20 17 марта 2000
К сожалению, Вы можете управлять только транспортным средством, участвующим в международном движении, т.е. зарегистрированном в другом государстве. В Вашем же случае Вам необходимо получать российское водительское удостоверение. Кстати, не совсем понятно как на Украине иностранцу выдали национальные "права". А срок международного движения теперь продлен до одного года.

Re: российское авто и украинские права [ Автор: Ростислав Дата: 16:54 17 марта 2000
Большое спасибо за консультацию!
Самое интересное- ездил спокойно полгода, никто ничего не говорил, а тут вдруг на одном посту закон вспомнили...
А украинские права получил, как житель (не гражданин!) украины. Я, кстати, по документам там постоянно проживаю. А в России- временно.
Поэтому и заинтересовался- над статьёй 44 шапка:"Для иностранных граждан и лиц без гражданства". А я в эту категорию не попадаю- российский паспорт "нового" образца. А под пункт 45- опять не попал, так как постоянно проживаю вне территории России. Вот и подумал-,неужели когда закон писали о россиянах, проживающих в других странах забыли?
Кстати, по постановлению 1396 получается, что любой иностранец, приехавший в Россию не может взять машину напрокат! Или я не прав?
Ростислав.

Ростислав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Автор: Ilyaa Дата: 17:03 16 марта 2000
Машина 1996 года выпуска. Срок прохождения ТО - сентябрь 2000.
Светит ли инструменталка?
Дадут ли талон 2002 г.?

Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Конкретный вопрос про ТО | Ilyaa | 17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): | Vovochka | 15:59 17.мар.2000

Конкретный вопрос про ТО [ Автор: Ilyaa Дата: 17:03 16 марта 2000
Машина 1996 года выпуска. Срок прохождения ТО - сентябрь 2000.
Светит ли инструменталка?
Дадут ли талон 2002 г.?

Re: Конкретный вопрос про ТО [ Автор: Beholder Дата: 17:50 16 марта 2000
В сентябре 2000 точно не светит. Насчет талона врать не буду, не знаю.

Re: Конкретный вопрос про ТО [ Автор: Mikle Дата: 10:41 17 марта 2000
Если машина в Москве, то придется пройти инструментальный контроль. Талон ТО в любом случае выдадут на 1 год, поскольку возраст автомобиля считается, включая год выпуска.

Re: Конкретный вопрос про ТО [ Автор: Ilyaa Дата: 12:23 17 марта 2000
Считаем 96, 97, 98, 99, 2000 - Всего пять.
Если я не ошибаюсь, инструментальный контроль проходя автомобили страше 5 лет, включая год выпуска. В сентябре 2000 ей будет только пять лет. То есть она не старше пяти лет. Следовательно, инструментальному контролю не подлежит.
Так как машина не проходит инструментальный контроль (она не старше 5 лет, её всего 5 годков), то следующий ТО должен быть через два года. Значит талон должны выдать до 2002 года.
Логика правильная или нет?
Машина московская.

Re: Конкретный вопрос про ТО [ Автор: Mikle Дата: 14:13 17 марта 2000
Цитирую Правила проведения ГТО (Приказ МВД от 15.03.99 г. № 190):
"5.1. Легковые автомобили, используемые для перевозки пассажиров на коммерческой основе, автобусы и грузовые автомобили, оборудованные для систематической перевозки людей, с числом мест для сидения более 8 (кроме места водителя), специальные, специализированные транспортные средства и прицепы к ним для перевозки крупногабаритных, тяжеловесных и опасных грузов, подлежат осмотру два раза в год.
5.2. Транспортные средства, с года выпуска которых прошло не более 5 лет, включая год выпуска (за исключением транспортных средств, указанных в подпункте 5.1 настоящих Правил), подлежат осмотру один раз в два года.

5.3. Транспортные средства, с года выпуска которых прошло более 5 лет, включая год выпуска, а также транспортные средства, год выпуска которых не установлен (за исключением транспортных средств, указанных в подпункте 5.1 настоящих Правил), подлежат осмотру ежегодно".

Т.е. из Приказа не совсем ясно, как проходят ГТО автомобили возрастом в 5 лет.
ГИБДД презюмирует, что автомобиль выпущен 1 января. Таким образом, Ваша машина - старше 5 лет и техосмотр должна проходить каждый год. Аналогично - с инструментальным контролем.

Вот! Снова! ("...к размышлению [ Автор: sawa Дата: 15:21 17 марта 2000
Из приведенной цитаты приказа:

if age<=5 then пункт 5.2
else пункт 5.3

Но как считать age?

age=<текущий год>-<год выпуска>+1;

Надеюсь, все согласны, что не +2?

Тогда имеем:

age=2000-1996+1=5<=5

следовательно 5.2.

На практике. Мне проходить ГТО в июле 2000. На "свидетельстве о регистрации ТС" "год выпуска ТС" 96.
Однако, я думаю, дадут лишь на год. И спорить не буду. Если даже здесь спорим...

Кроме того, у меня смешная ситуация ;) Реально машина сошла с конвеера 31/XII/1995. На ПТС стоит "год выпуска 1995". Дата выдачи паспорта (там же): 03/I/1996. Однако на "свидетельстве" -- см. выше.

Ох, боюсь-боюсь, обвинят в подделке документов ;))))

Re: Конкретный вопрос про ТО [ Автор: Консультант ЗР Дата: 16:35 17 марта 2000
Совершенно верно. ТО придется проходить инструментальный, и талон выдадут только на год.

Re: Конкретный вопрос про ТО [ Автор: Funt Дата: 17:36 17 марта 2000
Но ведь к сентябрю 2000г машине не будет полных 5 лет, считая с 1.01.96, а следовательно под п 5.3. она не попадает. Не может быть машине 5 лет - либо 4 с чем-то, либо 5 с чем-то. В данном случае - 4 года и 9 месяцев.

Funt.

Re: Не так(по своему опыту): [ Автор: Vovochka Дата: 15:59 17 марта 2000
У меня авто 1995 года выпуска.В прошлом году выдали талон на 1 год,инструменталку не проходил.В этом году необходима инструменталка [image].
Авто 1996 года в этом году инструменталку не проходят [image], но талон дадут на 1 год [image].
С уважением,Владимир.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Моем грязную машину... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Моем грязную машину...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Автор: Mikle Дата: 17:20 16 марта 2000
Насколько мне известно, федерального нормативного акта, запрещающего мыть машину на улице, не существует. Поэтому такая деятельность не запрещена. Другое дело, что теоретически мойку машины можно рассматривать как причинение ущерба окружающей среде. Но факт причинения такого ущерба и его размер должен быть доказан органом, привлекающим Вас к административной ответственности. То, что в данном случае можно доказать причинение ущерба - у меня вызывает большие сомнения (если, конечно, Вы моете кузов машины, а не двигатель - слив ГСМ безусловно является вредным для почвы).

Привлечь к административной ответственности за грязную машину также нельзя - нет такой нормы в КоАП. Можно только оштрафовать за нечитаемые номерные знаки (часть 6 ст. 114 КоАП - от 0,2 до 0,5 МРОТ). Но здесь есть одна особенность. Если, например, Вы едете по трассе в плохую погоду (снег, дождь), номера могут забиться грязью за 5 минут, следовательно, в этом нарушении Вашей вины нет, и привлечь к административной ответственности нельзя. Вот если номера стали нечитаемыми вследствие того, что Вы не мыли машину месяц - могут оштрафовать.

Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Документы для проверки. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Документы для проверки.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Автор: Mikle Дата: 17:43 16 марта 2000
1. Пункт 2 "Основных положений...":
"На механических транспортных средствах (кроме трамваев и троллейбусов) и прицепах должны быть установлены на предусмотренных для этого местах регистрационные знаки соответствующего образца, а на автомобилях, кроме того, размещаются в правом нижнем углу ветрового стекла талон о прохождении государственного технического осмотра и в установленных случаях лицензионная карточка".

А вот то, что за отсутствие талона ТО сотрудники ГИБДД имеют право штрафовать - тут у меня большие сомнения, поскольку "Основные положения" не являются приложением к ПДД, поэтому и наложение взыскания за "нарушение иных правил дорожного движения" неправомерно.

2. Действительно, обязанности водителя передавать сотруднику милиции для проверки талон ТО нет, поэтому рассматривайте это как просьбу. Только если все в порядке, стоит ли спорить?
Другое дело, если, например, талон прикреплен к стеклу скотчем, и, показав его инспектору, Вы вынуждены будете егосначала отодрать от стекла, а потом заново приклеивать. В этом случае объясните ситуацию - и пусть смотрит через стекло.

Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Автор: Beholder Дата: 17:50 16 марта 2000
В сентябре 2000 точно не светит. Насчет талона врать не буду, не знаю.

Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Интерпол
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Интерпол
Kserg
18:57 14.мар.2000
Re: Интерпол | Mikle | 18:56 16.мар.2000
Автор: Mikle Дата: 18:56 16 марта 2000
"Отказняк" - это, видимо, отказ в возбуждении уголовного дела. Такой документ (его выдает следователь), действительно, не помешает.

Вкратце процедура такова. Следователь выдает указанный документ, Вы обращаетесь в суд с иском о произании Вас добросовестным приобретателем. Если иск будет удовлетворен, Вы сможете эксплуатировать машину без права отчуждения и передоверия (соответствующие пометки будут сделаны в регистрационных документах). Новые документы, естественно, не выдадут.
Плохо, что машина по доверености (т.е. Вы не являетесь собственником). Однако, если доверенность - генеральная, шансы есть, такие прецеденты были.

Re: Интерпол | Консультант ЗР | 15:12 17.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: российское авто и украинские права - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: российское авто и украинские права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть российское авто и украинские права
Ростислав
15:06 16.мар.2000
Re: российское авто и украинские права | Евгений. | 05:53 17.мар.2000
Автор: Евгений. Дата: 05:53 17 марта 2000
Если в России менее шести месяцев, то управлять можно по иностранным "правам", соответствующим Конвенции. Но вообще это ИМХО, нужно мнение профессионального юриста.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: российское авто и украинские права | Консультант ЗР | 16:20 17.мар.2000
Re: российское авто и украинские права | Ростислав | 16:54 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Хочу добавить, что... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Хочу добавить, что...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Автор: Евгений. Дата: 06:14 17 марта 2000
нельзя также ездить с загрязнёнными внешними световыми приборами и световозвращателями (Перечень неисправностей, п3.3) Насчёт загрязнённых стёкол ничего в явном виде не нашёл, но тоже ездить плохо.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Автор: Mikle Дата: 10:41 17 марта 2000
Если машина в Москве, то придется пройти инструментальный контроль. Талон ТО в любом случае выдадут на 1 год, поскольку возраст автомобиля считается, включая год выпуска.

Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Автор: Ilyaa Дата: 12:23 17 марта 2000
Считаем 96, 97, 98, 99, 2000 - Всего пять.
Если я не ошибаюсь, инструментальный контроль проходя автомобили страше 5 лет, включая год выпуска. В сентябре 2000 ей будет только пять лет. То есть она не старше пяти лет. Следовательно, инструментальному контролю не подлежит.
Так как машина не проходит инструментальный контроль (она не старше 5 лет, её всего 5 годков), то следующий ТО должен быть через два года. Значит талон должны выдать до 2002 года.
Логика правильная или нет?
Машина московская.

Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Если бы все было так просто... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Если бы все было так просто...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Автор: sawa Дата: 13:16 17 марта 2000
Именно ссылкой на п.2 "Основных положений" мне удалось отбиться от инспектора, который, в конце-концов, решил проверить мой ТТО и предложил предъявить его. Я указал на правый нижний угол окна. Он очень обрадовался, и сказал, что у меня "установлены дополнительные предметы ... ограничивающие обзорность с места водителя". Мы долго изучали его книжку ПДД и я таки нашел этот пункт 2.

На ПДД 2.3.1 в данном случае я бы не стал ссылаться. Во-первых, понятно почему ;) А во-вторых:
а) "Перед выездом проверить и в пути обеспечить исправное ТЕХНИЧЕСКОЕ состояние" -- неопределенность, относится ли ТТО на стекле к этому определению, не говоря об отсутствии здесь ключевого слова "запрещается"
б) "Запрещается движение..." -- в приведенном далее перечне ТТО на стекле не указано

А тогда мне все же пришлось отодрать ТТО со стекла, и инспектор долго изучал его. Вообщем, потерял я тогда больше получаса. А ТТО потом приклеил назад, рассуждая (в конец запутался не только инспектор, но и я) так: "Все так делают". Хотя что говорят в ответ на такую фразу, наверное, всем известно...

Подобные проблемы и подвигли меня к теме "... к размышлению ...".

Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Незнание не освобождает от ответственности... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Незнание не освобождает от ответственности...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
Автор: sawa Дата: 13:30 17 марта 2000
Да, видно я совсем невнятно излагаю идею, если даже Вы не поняли ее сути. Идея, кстати, не моя. И очень старая. Причем, судя по всему, существующее законотворчество основано на подобной идее (мб и не явно). Язык изложения актов ("диалект", как я его назвал в самом начале) своеобразен и легко узнается.

Программирование, еще раз подчеркну, было использованно как ПРИМЕР. Просто в программировании существуют аналогичные проблемы. Однако там их пытаются решить. И, насколько я наслышан, аналогичными проблемами занимается не только программирование.

Толку от того, что я начну писать какую-то библиотеку, как Вы сами теперь заметили ("учу их не считать гениями только себя"), никакого. (Кстати, это не единственная причина, по которой данное начинание в существующих обстоятельствах бесполезно).

Я могу только предложить свои услуги.

PS О стандарте С++ я узнал от начинающего программиста в 1999 году. До этого работал с версиями...

esse | sawa | 14:40 17.мар.2000
Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Это Вы на КоАП ст.6 намекаете? - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Это Вы на КоАП ст.6 намекаете?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Автор: sawa Дата: 13:39 17 марта 2000
А мороки со мной не было -- просто у меня не было с собой денег.
Зато у меня мороки потом было (см. ранее...)!

Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Насчет обзорности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Насчет обзорности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Автор: Beholder Дата: 13:55 17 марта 2000
ИМХО, если ТТО закреплён не за боковую часть стекла, а за нижнюю, то чтобы при этом уменьшилась обзорность, глаза должны находиться где-то чуть выше руля, а иначе воображаемая линия проходит от глаз через верхний край ТТО и попадает на корпус а/м. А это не есть ограничение обзорности. Но повторяю, это если ТТО именно на нижней части стекла безо всяких там прищепок, зацепок и т.п.

З.Ы. А докопаться до ограничения обзорности гораздо проще к тем, у кого на стекле всякие мартышки, попугайчики, а на салонном зеркале четки и другие виселки.

З.З.Ы. А по поводу ТЕХНИЧЕСКОГО состояния... Либо я чего-то не понял, либо одно из двух. Исправное техническое состояние - состояние а/м, при котором его рабочие узлы, механизмы и детали находятся в исправном и годном к эксплуатации состоянии. ТТО - документ, гласящий, что а/м прошел ТО и пригоден к эксплуатации. Документ же, с физически-матеральной точки зрения это бумага, и на состояние и работоспособность деталей и узлов а/м никак не влияет.
Вот такое ИМХО.
Удачи.

Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Моем грязную машину... - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Моем грязную машину...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Автор: Консультант ЗР Дата: 14:00 17 марта 2000
Правительство Москвы наконец-то не так давно приняло Постановление № 1018 от 09.11.99 "Об утверждении Правил санитарного содержания территорий, организации уборки и обеспечения чистоты и порядка в г. Москве". П.10.5 Правил запрещает "мойку, чистку транспортных средств на территории города, за исключением специально отведенных мест". Ответственность, по идее, должна наступать по ст. 144 КоАП "Нарушение правил благоустройства городов и других населенных пунктов": Нарушение правил благоустройства территорий городов и других населенных пунктов, а также несоблюдение правил по обеспечению чистоты и порядка в городах и других населенных пунктах - влечет предупреждение или наложение штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от пяти до десяти минимальных размеров оплаты труда".
Но все равно остается много белых пятен. Не понятно, какие места считать специально отведенными. Не понятно как будет обеспечиваться производство. Ведь никаких документов, кроме паспорта, при мытье автомобиля сотруднику экологической милиции показывать не надо. А переписывать данные отнимает довольно много времени. Думаю, что при более внимательном ознакомлении с этим документом, можно найти еще больше ляпов.

Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Паспорт транс. ср-ва - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Паспорт транс. ср-ва
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Паспорт транс. ср-ва
Вячеслав_
22:37 13.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 08:49 14.мар.2000
Re: Паспорт транс. ср-ва | Евгений. | 18:37 14.мар.2000
Re: Паспорт транс. ср-ва | Жёра | 13:08 15.мар.2000
Re: Паспорт транс. ср-ва | Diamante | 07:01 16.мар.2000
Re: Паспорт транс. ср-ва | Консультант ЗР | 14:08 17.мар.2000
Автор: Консультант ЗР Дата: 14:08 17 марта 2000
К сожалению, нет. Согласно п.п.2.1 и 2.1.1 ПДД "Водитель механического транспортного средства обязан: 2.1.1. Иметь при себе и по требованию сотрудников милиции передавать им, а также дружинникам и внештатным сотрудникам милиции для проверки: регистрационные документы на транспортное средство"
А к таковым относится только свидетельство о регистрации или технический паспорт (не путать с ПТС) (п.1.2 Приказа МВД РФ № 624 от 26.11.96).
Так что формально придется каким-либо образом передавать друг другу свидетельство о регистрации (техпаспорт).

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Автор: Mikle Дата: 14:13 17 марта 2000
Цитирую Правила проведения ГТО (Приказ МВД от 15.03.99 г. № 190):
"5.1. Легковые автомобили, используемые для перевозки пассажиров на коммерческой основе, автобусы и грузовые автомобили, оборудованные для систематической перевозки людей, с числом мест для сидения более 8 (кроме места водителя), специальные, специализированные транспортные средства и прицепы к ним для перевозки крупногабаритных, тяжеловесных и опасных грузов, подлежат осмотру два раза в год.
5.2. Транспортные средства, с года выпуска которых прошло не более 5 лет, включая год выпуска (за исключением транспортных средств, указанных в подпункте 5.1 настоящих Правил), подлежат осмотру один раз в два года.

5.3. Транспортные средства, с года выпуска которых прошло более 5 лет, включая год выпуска, а также транспортные средства, год выпуска которых не установлен (за исключением транспортных средств, указанных в подпункте 5.1 настоящих Правил), подлежат осмотру ежегодно".

Т.е. из Приказа не совсем ясно, как проходят ГТО автомобили возрастом в 5 лет.
ГИБДД презюмирует, что автомобиль выпущен 1 января. Таким образом, Ваша машина - старше 5 лет и техосмотр должна проходить каждый год. Аналогично - с инструментальным контролем.

Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


esse - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
esse
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ...к размышлению...
sawa
07:22 13.мар.2000
Re: ...к размышлению... | Diamante | 11:55 13.мар.2000
Поясняю | sawa | 03:36 14.мар.2000
Re: Поясняю | Diamante | 04:47 14.мар.2000
Вы не программист, это точно | sawa | 18:07 15.мар.2000
Re: Вы не программист, это точно | Diamante | 07:42 16.мар.2000
Незнание не освобождает от ответственности... | sawa | 13:30 17.мар.2000
esse | sawa | 14:40 17.мар.2000
Автор: sawa Дата: 14:40 17 марта 2000
Я не знаю целиком и полностью языка, на котором пишу. Но я пользуюсь версией того инструмента, в котором разрабатываю. И он (инструмент) поправляет меня. Зачем помнить много, если существуют устройства памяти?
(вариант: умение пользоваться литературой, библиотеками etc)

"Незнание не освобождает от ответственности", -- вот что угнетает, потому что существующая система не позволяет добиться "знания". Даже если выучить наизусть все законы, даже если выучивать наизусть все нововведения и изменения, даже если держать в голове всю систему ссылок (есть ли такие ЛЮДИ?)...
Останутся проблемы с толкованием.

В MS Word существует проверка правописания. Кто может представить себе в существующих условиях (изложения актов) систему проверки ПРАВО-писания? Если даже существующая система правописания не отлавливает всех ошибок и совсем не отлавливает неточности и противоречия?

Существующие проблемы злонамеренности обсуждаемая идея не устраняет. Как и не устраняет рабочие места. Это просто назревший (или все таки назревающий?) шаг в развитии. Рано или поздно эта Законная вавилонская башня рухнет (или уже рушится?)...

Не революция, а эволюция.

Volens-nolens акты "оцифровываются" уже сейчас. Но это тот самый случай (то, как происходит оцифровка актов), когда "автоматизация не уменьшает бумагопоток в учреждении". Когда гвозди забивают микроскопом (вариант: "из пушки стреляют по воробьям").

Понятно, что полное "обмозгование" идеи невозможно. Но хоть три раза отмерить, перед тем как отрезать, -- можно.

Re: Поясняю | Vjacheslav | 22:04 14.мар.2000
Действительно, это очень кратко | sawa | 17:58 15.мар.2000
Re: ...к размышлению... | Vjacheslav | 23:33 13.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Продажа авто на Украину - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Продажа авто на Украину
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Продажа авто на Украину
Artem-M
23:19 13.мар.2000
Re: Продажа авто на Украину Консультант ЗР 14:52 17.мар.2000
Автор: Консультант ЗР Дата: 14:52 17 марта 2000
Попробуйте обратиться в посольство Украины в РФ.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Re: Интерпол - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Интерпол
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Интерпол
Kserg
18:57 14.мар.2000
Re: Интерпол | Mikle | 18:56 16.мар.2000
Re: Интерпол | Консультант ЗР | 15:12 17.мар.2000
Автор: Консультант ЗР Дата: 15:12 17 марта 2000
К сожалению, на практике все не так просто. Подобные дела длятся годами. Кроме того, ездить на автомобиле, который числится в угоне, будет нельзя. Любой инспектор будет иметь право задержать автомобиль на основании ст.245 КоАП.

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


ТО и доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ТО и доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО и доверенность
vladimir
15:18 17.мар.2000
Автор: vladimir Дата: 15:18 17 марта 2000
Может ли лицо управляющее автомобилем по рукописной доверенности представлять его на ТО ?

Теоритически может, Андрюшка 15:25 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ТО и доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ТО и доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ТО и доверенность | vladimir | 15:18 17.мар.2000
Теоритически может, | Андрюшка | 15:25 17.мар.2000

ТО и доверенность [ Автор: vladimir Дата: 15:18 17 марта 2000
Может ли лицо управляющее автомобилем по рукописной доверенности представлять его на ТО ?

Теоритически может, [ Автор: Андрюшка Дата: 15:25 17 марта 2000
если об этом есть соответствующая запись в доверенности. Но на практике бывают проблемы с ГИБДД. Ранее это обсуждали - поищите.

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вот! Снова! ("...к размышлению - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вот! Снова! ("...к размышлению
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Автор: sawa Дата: 15:21 17 марта 2000
Из приведенной цитаты приказа:

if age<=5 then пункт 5.2
else пункт 5.3

Но как считать age?

age=<текущий год>-<год выпуска>+1;

Надеюсь, все согласны, что не +2?

Тогда имеем:

age=2000-1996+1=5<=5

следовательно 5.2.

На практике. Мне проходить ГТО в июле 2000. На "свидетельстве о регистрации ТС" "год выпуска ТС" 96.
Однако, я думаю, дадут лишь на год. И спорить не буду. Если даже здесь спорим...

Кроме того, у меня смешная ситуация ;) Реально машина сошла с конвеера 31/XII/1995. На ПТС стоит "год выпуска 1995". Дата выдачи паспорта (там же): 03/I/1996. Однако на "свидетельстве" -- см. выше.

Ох, боюсь-боюсь, обвинят в подделке документов ;))))

Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вы теперь согласны с нами? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вы теперь согласны с нами?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Автор: sawa Дата: 15:21 17 марта 2000
"если ТТО закреплён не за боковую часть стекла, а за нижнюю, то чтобы при этом уменьшилась обзорность, глаза должны находиться где-то чуть выше руля, а иначе воображаемая линия проходит от глаз через верхний край ТТО и попадает на корпус а/м. А это не есть ограничение обзорности." -- !!!

Вы это пробовали объяснить инспектору? Именно такими словами?

Если я встану на место инспектора, то Вам не поздоровится:)... Это все из серии "сумерек" в Питере:)...

"мартышки, попугайчики"
У меня только одна -- за рулем -- я ;) Ах, нет, извиняюсь! У меня еще активная антенна Bosh на лобовом... Но к ней почему-то претензий не было. А ну как в следующий раз?.. То-то мы тут помогаем им на этом сайте...

"А по поводу ТЕХНИЧЕСКОГО состояния... "
Так, стало быть, Вы теперь согласны с нами? Что за отсутствие ТТО в правом нижнем углу лобового стекла автомобиля ПДД наказание не предусмотрено?

Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Теоритически может, - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Теоритически может,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО и доверенность
vladimir
15:18 17.мар.2000
Теоритически может, Андрюшка 15:25 17.мар.2000
Автор: Андрюшка Дата: 15:25 17 марта 2000
если об этом есть соответствующая запись в доверенности. Но на практике бывают проблемы с ГИБДД. Ранее это обсуждали - поищите.

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Простите, Beholder! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Простите, Beholder!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Автор: sawa Дата: 15:29 17 марта 2000
Я не обратил внимания, что это письмо не от Вячеслава, а от Вас! Поэтому и спросил "что Вы _теперь_ с нами?"

Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Документы для проверки. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Документы для проверки.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Автор: Консультант ЗР Дата: 15:53 17 марта 2000
Вся проблема в неконкретности п.2.3.1. Если читать его буквально, то не ясно к чему следует отнести слова "техническое состояние". Водитель должен его проверить, или обеспечить? Или он должен проверить просто "состояние транспортного средства в соответствии с..."? Или проверить "исправное техническое состояние" (нонсенс!)? На мой взгляд, водитель должен проверить ТС на соответствие Основным положениям, а в пути обеспечить исправное техническое состояние. Тогда получается, что талон ГТО должен быть в правом нижнем углу стекла, предъявлять его не надо и отсутствие талона в указанном месте есть "иное нарушение ПДД".

Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Не так(по своему опыту): - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Не так(по своему опыту):
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000
Автор: Vovochka Дата: 15:59 17 марта 2000
У меня авто 1995 года выпуска.В прошлом году выдали талон на 1 год,инструменталку не проходил.В этом году необходима инструменталка [image].
Авто 1996 года в этом году инструменталку не проходят [image], но талон дадут на 1 год [image].
С уважением,Владимир.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: российское авто и украинские права - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: российское авто и украинские права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть российское авто и украинские права
Ростислав
15:06 16.мар.2000
Re: российское авто и украинские права | Евгений. | 05:53 17.мар.2000
Re: российское авто и украинские права | Консультант ЗР | 16:20 17.мар.2000
Автор: Консультант ЗР Дата: 16:20 17 марта 2000
К сожалению, Вы можете управлять только транспортным средством, участвующим в международном движении, т.е. зарегистрированном в другом государстве. В Вашем же случае Вам необходимо получать российское водительское удостоверение. Кстати, не совсем понятно как на Украине иностранцу выдали национальные "права". А срок международного движения теперь продлен до одного года.

Re: российское авто и украинские права | Ростислав | 16:54 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Автор: Консультант ЗР Дата: 16:35 17 марта 2000
Совершенно верно. ТО придется проходить инструментальный, и талон выдадут только на год.

Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: российское авто и украинские права - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: российское авто и украинские права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть российское авто и украинские права
Ростислав
15:06 16.мар.2000
Re: российское авто и украинские права | Евгений. | 05:53 17.мар.2000
Re: российское авто и украинские права | Консультант ЗР | 16:20 17.мар.2000
Re: российское авто и украинские права | Ростислав | 16:54 17.мар.2000
Автор: Ростислав Дата: 16:54 17 марта 2000
Большое спасибо за консультацию!
Самое интересное- ездил спокойно полгода, никто ничего не говорил, а тут вдруг на одном посту закон вспомнили...
А украинские права получил, как житель (не гражданин!) украины. Я, кстати, по документам там постоянно проживаю. А в России- временно.
Поэтому и заинтересовался- над статьёй 44 шапка:"Для иностранных граждан и лиц без гражданства". А я в эту категорию не попадаю- российский паспорт "нового" образца. А под пункт 45- опять не попал, так как постоянно проживаю вне территории России. Вот и подумал-,неужели когда закон писали о россиянах, проживающих в других странах забыли?
Кстати, по постановлению 1396 получается, что любой иностранец, приехавший в Россию не может взять машину напрокат! Или я не прав?
Ростислав.

Ростислав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Конкретный вопрос про ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Конкретный вопрос про ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Конкретный вопрос про ТО
Ilyaa
17:03 16.мар.2000
Re: Конкретный вопрос про ТО | Beholder | 17:50 16.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 10:41 17.мар.2000
Re: Конкретный вопрос про ТО | Ilyaa | 12:23 17.мар.2000
Re: Конкретный вопрос про ТО | Mikle | 14:13 17.мар.2000
Вот! Снова! ("...к размышлению | sawa | 15:21 17.мар.2000
Re: Конкретный вопрос про ТО | Консультант ЗР | 16:35 17.мар.2000
Re: Конкретный вопрос про ТО | Funt | 17:36 17.мар.2000
Автор: Funt Дата: 17:36 17 марта 2000
Но ведь к сентябрю 2000г машине не будет полных 5 лет, считая с 1.01.96, а следовательно под п 5.3. она не попадает. Не может быть машине 5 лет - либо 4 с чем-то, либо 5 с чем-то. В данном случае - 4 года и 9 месяцев.

Funt.
Re: Не так(по своему опыту): Vovochka 15:59 17.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Уважаемый Sawa, я чего-то недопонял... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Уважаемый Sawa, я чего-то недопонял...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Автор: Beholder Дата: 18:39 17 марта 2000
1. По поводу координат ТТО на стекле. Сие определение мое личное, для более понятного описания сути тому, кто читает мое сообщение. На практике же с инспектором мой довод будет один: "ТТО НЕ ОГРАНИЧИВАЕТ ОБЗОРНОСТИ! НЕ ОГРАНИЧИВАЕТ МНЕ!" И ВСЕ!!! Без всяких научных выкладок. Извините, инспектор, вы не согласны, можете опровергнуть?... И если вы будете на стороне инспектора, то о моем здоровье беспокоится не надо. По жизни я весьма упрямый, мне это, да простите меня, удовольствие доставляет. (Иногда упрям даже когда и не надо [image]). Да, будучи инспектором вы меня оштрафуете, я и спорить не буду, но запомню это. И номер нагрудного знака тоже. На цифры у меня память очень хорошая. И телефоны УСБ ГУВД и тел. доверия УГИБДД помню всегда. А вот потом и решим вопрос официально, каким же образом ТТО ограничивало мне обзор.
2. Про мартышек и прочую фауну. Конечно жаль, что если из-за мартышки на лобовом случайно не заметишь выскочившую мартышку на проезжую часть в неположенном месте... Это ЛИЧНО мое ИМХО. Я не сторонник всех этих штучек. Ну а если кто хочет посадить на торпедо плюшевого бегемота масштабом 1:1, что-ж, приятной встречи с инспектором. Думаю, он предпочтет беседовать об обзорности с хозяином бегемота, нежели со мной, у которого ТТО в нижней части стекла. А активная антенна Bosch, кажется ее кругляшок лепится в верхней части стекла и ограничивает ну разве что низколетящие самолеты... Кстати, по этой проблеме ЗР уже писАл недавно, лично я с авторами полностью согласен. И не понимаю, кому это я тут и чем помогаю?
3. По поводу технического состояния. Не понял с чем я с вами согласен. Я привел опять же два определения: ТТО и самогО техсостояния а/м. Привел их как вижу сам, это не официальные определения. И хотел сказать только одно. Не вижу связи между ТЕХНИЧЕСКИМ СОСТОЯНИЕМ а/м и НАЛИЧИЕМ ТТО, другими словами наличие или отсутствие ТТО (реально все же существуещего в природе, но скажем забытому дома, или лежащему в бардачке) не влияет на изменения в поведении моего а/м.
С уважением к вам, Игорь ака Beholder.

Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вопрос Юристу или нестыковочка получается... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вопрос Юристу или нестыковочка получается...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Юристу или нестыковочка получается...
Beholder
18:55 17.мар.2000
Автор: Beholder Дата: 18:55 17 марта 2000
Взгляните на эту ссылочку http://gai.xproject.ru/pages/faq14.htm и объясните что есть истина. Вообще я полагал, что отмена балльной системы не есть отмена временных разрешений как таковых. А тут выходит все так просто? Бах, в суд, и мы победители? По-моему что-то здесь не то. Может автор ответа дядя Витя попросту не прав?

Re: Вопрос Юристу или нестыковочка получается... | Mikle | 22:38 17.мар.2000
И тем более неизвестно, какие... | sawa | 02:57 18.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Консультант ЗР | 10:14 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вопрос Юристу или нестыковочка получается... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вопрос Юристу или нестыковочка получается...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос Юристу или нестыковочка получается... | Beholder | 18:55 17.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Mikle | 22:38 17.мар.2000
И тем более неизвестно, какие... | sawa | 02:57 18.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Консультант ЗР | 10:14 21.мар.2000

Вопрос Юристу или нестыковочка получается... [ Автор: Beholder Дата: 18:55 17 марта 2000
Взгляните на эту ссылочку http://gai.xproject.ru/pages/faq14.htm и объясните что есть истина. Вообще я полагал, что отмена балльной системы не есть отмена временных разрешений как таковых. А тут выходит все так просто? Бах, в суд, и мы победители? По-моему что-то здесь не то. Может автор ответа дядя Витя попросту не прав?

Re: Вопрос Юристу или нестыковочка получается... [ Автор: Mikle Дата: 22:38 17 марта 2000
Как Вы правильно заметили, отмена балльной системы не есть отмена временных разрешений. Обязанность водителя иметь при себе временное разрешение прямо предусмотрена Правилами дорожного движения и не противоречит КоАП. А наличие судебного решения по одному эпизоду еще ничего не означает, поскольку у нас не прецедентное право.

Тем более, неизвестно решение кассационной и надзорной инстанции (если они, конечно, были).

И тем более неизвестно, какие... [ Автор: sawa Дата: 02:57 18 марта 2000
"действия сотрудников ГАИ" признаны незаконными.
Это же МК! Помню эту и все другие статью на эту тему! Чуть не попался на их шутку (сжечь временное) тогда! А сайт "дяди Вити" -- лучшее средство от хандры.

Вот если бы они привели решение суда полностью... То это опять же ничего не значило бы. Суд у нас мало что не прецедентный, но еще и гуманный (понимай так: закон-законом, а решение-решением;)

Re: Вопрос Юристу или нестыковочка получается... [ Автор: Консультант ЗР Дата: 10:14 21 марта 2000
Прежде всего, давайте выясним, о каких нормативных актах идет речь. Речь идет о Приказе МВД РФ № 130 от 23.03.93 "О мерах по реализации Закона РФ "О внесении изменений и дополнений в КоАП РСФСР, УК РСФСР, УПК РСФСР"; Законе РФ от 24.12.92 №4217-1 "О внесении изменений и дополнений в Кодекс РСФСР об административных правонарушениях, Уголовный кодекс РСФСР, Уголовно - процессуальный кодекс РСФСР" (тот, который ввел в КоАП ст.118.1) и о Законе РФ от 19.07.97 №108-ФЗ "О внесении изменений и дополнений в КоАП РСФСР" (исключивший статью 118.1). Дело в том, что Закон № 108-ФЗ не признает утратившим силу Закон №4217-1. Первый лишь исключает из текста КоАПа введенную последним статью. А это значит, что в этой части Закон № 4217-1 не применяется. Действие Закона, как известно, прекращается с момента его официальной отмены либо по истечении срока, на который он был рассчитан, или в силу его фактической замены другим, более поздним Законом. Закон № 108-ФЗ не заменяет Закон № 4217-1, полностью, а только в части введения ст.118.1. Статья 118.1 вводит не временные разрешения, а бальную систему. Принятый же во исполнение Закона № 4217-1. Приказ № 130 продолжает действовать, т.к. действует сам закон, кроме части, регулирующей проставление баллов. Ну а ПДД здесь вообще ни причем, т.к. принимались отнюдь не во исполнение закона № 4217-1.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Сигнализация и сервис. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Сигнализация и сервис.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сигнализация и сервис.
Max_N
21:29 17.мар.2000
Автор: Max_N Дата: 21:29 17 марта 2000
Добрый день. Были на сервисе, там сказали: что установка сигнализации это вмешательство в схему электрооборудования автомобиля, и что они могут снять авто с гарантии. Так ли это?
Заранее благодарен. Ваз 21103.

Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Сигнализация и сервис. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Сигнализация и сервис.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Сигнализация и сервис. | Max_N | 21:29 17.мар.2000
Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000

Сигнализация и сервис. [ Автор: Max_N Дата: 21:29 17 марта 2000
Добрый день. Были на сервисе, там сказали: что установка сигнализации это вмешательство в схему электрооборудования автомобиля, и что они могут снять авто с гарантии. Так ли это?
Заранее благодарен. Ваз 21103.

Re: Сигнализация и сервис. [ Автор: Mikle Дата: 22:44 17 марта 2000
Сервис будет вправе отказать в проведении гарантийного ремонта только в случае, если докажет, что поломка явилась следствием некачественной установки сигнализации (естественно, если сигнализацию Вы ставили не в этом сервисе).

Во всех других случаях (даже если иное записано в договоре купли-продажи) отказ в проведении ремонта будет неправомерен).

Если можно, пожалуйста, ссылку на закон или иной нормативный акт, [ Автор: Max_N Дата: 07:42 18 марта 2000
что бы они поняли что я с серьезными нарениями...

Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, [ Автор: Mikle Дата: 09:17 20 марта 2000
Пункт 3 статьи 16 Закона РФ "О защите прав потребителей":

"Продавец (исполнитель) не вправе без согласия потребителя выполнять дополнительные работы, услуги за плату. Потребитель вправе отказаться от оплаты таких работ (услуг), а если они оплачены, потребитель вправе потребовать от продавца (исполнителя) возврата уплаченной суммы".

Хорошо, но ситуация может быть такой [ Автор: Falkon Дата: 15:25 22 марта 2000
При продаже предлагается заключить специальный договор с сервисной службой ("дочкой" продавца), где, в частности, сказано, что любые самостоятельные доработки авто, в том числе - вмешательство в электросхему -влекут автоматическое снятие с гарантии. Можно этот договор не заключать, а встать на гарантию непосредственно у ВАЗа (на ВАЗовской СТО), но это - в два раза меньший срок гарантии (по годам и по пробегу, т.е - год и 20 т.км.). Т.е как бы потребитель имеет полную свободу выбора...
С одной стороны, я продавцов понимаю - мало ли, кто полезет чего устанавливать, доказывай потом, что сломалось именно от этого... С другой стороны - их цены за допоборудование и услуги заставляют задуматься, а не можно ли их как-то обхитрить, и все же установить не у них, при этом не потеряв гарантии ?

Что скажете, уважаемые всезнающие господа ?

Ровной дороги и полного бака

Re: Сигнализация и сервис. [ Автор: Консультант ЗР Дата: 10:18 21 марта 2000
Добавлю, что по смыслу Закона "О защите прав потребителей" отказать могут только в той части гарантийного ремонта, в какой неисправность возникла именно вследствие некачественной установки сигнализации.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Вопрос Юристу или нестыковочка получается... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Вопрос Юристу или нестыковочка получается...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Юристу или нестыковочка получается...
Beholder
18:55 17.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Mikle | 22:38 17.мар.2000
Автор: Mikle Дата: 22:38 17 марта 2000
Как Вы правильно заметили, отмена балльной системы не есть отмена временных разрешений. Обязанность водителя иметь при себе временное разрешение прямо предусмотрена Правилами дорожного движения и не противоречит КоАП. А наличие судебного решения по одному эпизоду еще ничего не означает, поскольку у нас не прецедентное право.

Тем более, неизвестно решение кассационной и надзорной инстанции (если они, конечно, были).

И тем более неизвестно, какие... | sawa | 02:57 18.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Консультант ЗР | 10:14 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Сигнализация и сервис. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Сигнализация и сервис.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сигнализация и сервис.
Max_N
21:29 17.мар.2000
Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Автор: Mikle Дата: 22:44 17 марта 2000
Сервис будет вправе отказать в проведении гарантийного ремонта только в случае, если докажет, что поломка явилась следствием некачественной установки сигнализации (естественно, если сигнализацию Вы ставили не в этом сервисе).

Во всех других случаях (даже если иное записано в договоре купли-продажи) отказ в проведении ремонта будет неправомерен).

Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И тем более неизвестно, какие... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И тем более неизвестно, какие...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Юристу или нестыковочка получается...
Beholder
18:55 17.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Mikle | 22:38 17.мар.2000
И тем более неизвестно, какие... | sawa | 02:57 18.мар.2000
Автор: sawa Дата: 02:57 18 марта 2000
"действия сотрудников ГАИ" признаны незаконными.
Это же МК! Помню эту и все другие статью на эту тему! Чуть не попался на их шутку (сжечь временное) тогда! А сайт "дяди Вити" -- лучшее средство от хандры.

Вот если бы они привели решение суда полностью... То это опять же ничего не значило бы. Суд у нас мало что не прецедентный, но еще и гуманный (понимай так: закон-законом, а решение-решением;)

Re: Вопрос Юристу или нестыковочка получается... | Консультант ЗР | 10:14 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Если можно, пожалуйста, ссылку на закон или иной нормативный акт, - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Если можно, пожалуйста, ссылку на закон или иной нормативный акт,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сигнализация и сервис.
Max_N
21:29 17.мар.2000
Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Автор: Max_N Дата: 07:42 18 марта 2000
что бы они поняли что я с серьезными нарениями...

Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


wolfy - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
wolfy
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть wolfy
wolfy
17:28 19.мар.2000
Автор: wolfy Дата: 17:28 19 марта 2000
В декабре 1999 года я купил ВАЗ 2109. При прохождении тех.осмотра
возникло подозрение в изменении номерных знаков. Экспертиза выявила изменение VIN кода, но в базе данный машины с новым VIN кодом не значится. Но вся проблема заключается в том, что экспертизу
я проходил не в своем округе и поэтому МРЭО отказывает мне в выдаче
заключения...

Вопрос: Может ли МРЭО выдать мне заключение или возможно ли переправить это заключение в свой округ? А то в ГАИ своего округа
мне сказали проходить экспертизу повторно...

Re: wolfy Консультант ЗР 10:28 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


wolfy - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
wolfy
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть wolfy | wolfy | 17:28 19.мар.2000
Re: wolfy | Консультант ЗР | 10:28 21.мар.2000

wolfy [ Автор: wolfy Дата: 17:28 19 марта 2000
В декабре 1999 года я купил ВАЗ 2109. При прохождении тех.осмотра
возникло подозрение в изменении номерных знаков. Экспертиза выявила изменение VIN кода, но в базе данный машины с новым VIN кодом не значится. Но вся проблема заключается в том, что экспертизу
я проходил не в своем округе и поэтому МРЭО отказывает мне в выдаче
заключения...

Вопрос: Может ли МРЭО выдать мне заключение или возможно ли переправить это заключение в свой округ? А то в ГАИ своего округа
мне сказали проходить экспертизу повторно...

Re: wolfy [ Автор: Консультант ЗР Дата: 10:28 21 марта 2000
К сожалению, не совсем понятно, почему Вы проходили экспертизу не своем округе. Какая ГИБДД Вас туда направила? В любом случае, напишите в эту ГИБДД заявление с просьбой переслать заключение экспертизы по месту регистрации автомобиля. При отказе - жалуйтесь.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Дайте совет. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Дайте совет.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте совет.
водитель
20:37 19.мар.2000
Автор: водитель Дата: 20:37 19 марта 2000
Помогите советом, как выйти из ситуации связанной с ДТП. Участников трое. Все двигались со скоростью 30-35км/ч, на перекрёстке регулировщик остановил движение из-за чего первый резко затормозил. Второй не успев затормозить врезался, а я ехавший третьим, проехав юзом около 2м достал второго. Тормозной путь первой машины 1.5м, у второй его нет.

Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Re: Дайте совет. | EST | 09:28 20.мар.2000
Заплатить второму (-) | sawa | 03:37 21.мар.2000
Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Дайте совет. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Дайте совет.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Дайте совет. | водитель | 20:37 19.мар.2000
Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Re: Дайте совет. | EST | 09:28 20.мар.2000
Заплатить второму (-) | sawa | 03:37 21.мар.2000
Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000

Дайте совет. [ Автор: водитель Дата: 20:37 19 марта 2000
Помогите советом, как выйти из ситуации связанной с ДТП. Участников трое. Все двигались со скоростью 30-35км/ч, на перекрёстке регулировщик остановил движение из-за чего первый резко затормозил. Второй не успев затормозить врезался, а я ехавший третьим, проехав юзом около 2м достал второго. Тормозной путь первой машины 1.5м, у второй его нет.

Re: Дайте совет. [ Автор: ОлегУренгой Дата: 08:21 20 марта 2000
Вы имеете в виду совет типа "кто виноват"? Заочно судить трудно, но на первый взгляд виноваты все трое. Первый без необходимости резко затормозил, второй и третий не соблюдали дистанцию. Соблюдение дистанции, кстати, означает возможность остановить автомобиль в случае необходимости.

Re: Дайте совет. [ Автор: Sergu Дата: 09:18 20 марта 2000
Вообще, виноват первый. В правилах, русским по белому написано, что если водитель не может остановиться на
сигнал светофора (регулировщика) не применяя экстренного торможения, то он обязан проехать перекресток,
соблюдая осторожность. Однако, если ему помешал закончить движение тронувшийся с перпендикулярного
направления поток, или пешеходы, то виноваты вы, как не соблюдавшие дистанцию.
В принципе, инициаторами таких ДТП являются сами менты, наказывающие водителей, когда тот проезжает
перекресток в момент переключения сигналов, но, иногда (как, например в вашем случае, это необходимо).
А мусорам, которые в таких случаях пытаюстя меня наказать, я тычу этот пункт правил.
Успехов и поменьше лохов на дороге.

Удачи
Сергей

Re: Дайте совет. [ Автор: EST Дата: 09:28 20 марта 2000
Первый остановился на сигнал регулировщика "применив экстренное торможение", а виноваты двое "задних", не державших безопасную дистанцию (это при которой ничего не случается). Компенсация ущерба, полагаю, происходит по принципу "задний-переднему", причины неожиданного торможения значения не имеют (резких торможений следует по возможности избегать, но всегда можно сказать, что такой возможности не было, ситуация была экстренная . . . и т.д., а доказать обратное довольно сложно).

Тем не менее всем удачи. EST

Заплатить второму (-) [ Автор: sawa Дата: 03:37 21 марта 2000

Re: Дайте совет. [ Автор: Консультант ЗР Дата: 10:33 21 марта 2000
Если рассматривать вопрос с теоретической точки зрения, то виноват первый, т.к. не имел права резко тормозить. Но вот на практике, довольно трудно будет это доказать. Кроме того, есть опасность, что второй скажет, что вы его толкнули. Остается одно - обжаловать не устраивающее Вас решение ГИБДД. Для более подробного ответа, необходимо видеть материалы.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дайте совет. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дайте совет.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте совет.
водитель
20:37 19.мар.2000
Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Автор: ОлегУренгой Дата: 08:21 20 марта 2000
Вы имеете в виду совет типа "кто виноват"? Заочно судить трудно, но на первый взгляд виноваты все трое. Первый без необходимости резко затормозил, второй и третий не соблюдали дистанцию. Соблюдение дистанции, кстати, означает возможность остановить автомобиль в случае необходимости.

Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Re: Дайте совет. | EST | 09:28 20.мар.2000
Заплатить второму (-) | sawa | 03:37 21.мар.2000
Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Временный учет..? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Временный учет..?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временный учет..?
Внучек
08:35 20.мар.2000
Автор: Внучек Дата: 08:35 20 марта 2000
Привет всем!
Вопрос: Необходимо ли ставить авто на временный учет если Вы им управляете на основании
доверенности выписаной от руки? Если неоходимо то как это сделать (ГБДД отказывается это делать).

Re: Временный учет..? | Mikle | 09:20 20.мар.2000
Re: Временный учет..? | КИРИЛЛ | 17:56 20.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Временный учет..? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Временный учет..?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Временный учет..? | Внучек | 08:35 20.мар.2000
Re: Временный учет..? | Mikle | 09:20 20.мар.2000
Re: Временный учет..? | КИРИЛЛ | 17:56 20.мар.2000

Временный учет..? [ Автор: Внучек Дата: 08:35 20 марта 2000
Привет всем!
Вопрос: Необходимо ли ставить авто на временный учет если Вы им управляете на основании
доверенности выписаной от руки? Если неоходимо то как это сделать (ГБДД отказывается это делать).

Re: Временный учет..? [ Автор: Mikle Дата: 09:20 20 марта 2000
Автомобиль должен быть зарегистрирован по месту жительства собственника.

Re: Временный учет..? [ Автор: КИРИЛЛ Дата: 17:56 20 марта 2000
- МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ
ПРИКАЗ
от 26 ноября 1996 г. N 624
О ПОРЯДКЕ РЕГИСТРАЦИИ ТРАНСПОРТНЫХ СРЕДСТВ

3.31. Зарегистрированные в Государственной инспекции
транспортные средства, вывозимые за пределы территории субъекта
Российской Федерации на срок более 2 месяцев, по заявлениям
собственников либо лиц, от имени собственников пользующихся и
(или) распоряжающихся транспортными средствами на основании
доверенности, договора аренды или иных договоров, подтверждающих
передачу транспортных средств во временное пользование и (или)
распоряжение, могут быть временно зарегистрированы в
подразделениях Государственной инспекции по месту их пребывания и
регистрации места жительства граждан или нахождения юридического лица.
Временная регистрация транспортного средства по месту
пребывания производится с выдачей свидетельства о регистрации
транспортного средства и регистрационных знаков на срок его
пребывания на территории субъекта Российской Федерации, не
превышающий указанный в доверенности или договоре. В этих случаях
регистрационные документы и знаки, выданные подразделениями
Государственной инспекции других субъектов Российской Федерации, а
также удостоверенные в установленном порядке копии доверенностей и
договоров сдаются в регистрационное подразделение.
Паспорт транспортного средства при временной регистрации
транспортного средства по месту пребывания не представляется.
Временная регистрация транспортного средства по месту
пребывания прекращается при прекращении действия доверенности или
договора, в случаях изменения регистрационных данных, а также иных
случаях, предусмотренных законодательством Российской Федерации.
При прекращении действия доверенности или договора, изменении
регистрационных данных транспортных средств по заявлениям
собственников либо лиц, от имени собственников пользующихся и
(или) распоряжающихся транспортными средствами на основании
доверенности, договора аренды или иных договоров, подтверждающих
передачу транспортных средств во временное пользование и (или)
распоряжение, свидетельства о регистрации транспортных средств и
регистрационные знаки сдаются в подразделения Государственной
инспекции по месту временной регистрации транспортных средств, а
заявителям выдаются принятые от них регистрационные документы и
знаки. В этих случаях временная регистрация транспортного средства
по месту пребывания прекращается.
Дальнейшие регистрационные действия, предусмотренные п. 3.6
настоящих Правил, производятся по месту постоянной регистрации
транспортных средств. (п. 3.31 в ред. Приказа МВД РФ от 07.07.98 N 413)
7. Временная регистрация места пребывания
транспортных средств
7.1. При временной регистрации места пребывания транспортных
средств в соответствии с п. 3.31 Правил совершаются действия,
предусмотренные п. п. 2.1 - 2.4.1, 2.6 - 2.8, 2.12 настоящей
Инструкции.
7.2. В разделе "ВЛАДЕЛЕЦ" свидетельства о регистрации
транспортного средства указываются данные лица, от имени
собственника пользующегося и (или) распоряжающегося транспортным
средством на основании доверенности, договора аренды или иного
договора, подтверждающего передачу транспортного средства во
временное пользование и (или) распоряжение, а в графе "ОСОБЫЕ
ОТМЕТКИ" делается запись "Временный учет до ... (указывается срок
окончания действия доверенности или договора)" и проставляются
серии и номера принятых регистрационным подразделением
свидетельства о регистрации транспортного средства,
регистрационных знаков, доверенности или договора.
(п. 7.2 в ред. Приказа МВД РФ от 07.07.98 N 413)
7.3. О произведенной временной регистрации транспортного
средства по месту пребывания, выдаче и приеме регистрационных и
иных документов, а также регистрационных знаков делается запись в
реестре регистрации транспортных средств в порядке, установленном
пунктом 2.12 настоящей Инструкции.
Заполняются карточки учета автомототранспорта, из которых
допускается формирование отдельных картотек. В строках 39 - 45
карточек указываются сведения о собственнике транспортного
средства, в разделе 47 серии и номера свидетельства о регистрации
транспортного средства и регистрационных знаков, выданных
подразделением Государственной инспекции субъекта Российской
Федерации, где постоянно зарегистрировано транспортное средство.".
(п. 7.3 в ред. Приказа МВД РФ от 07.07.98 N 413)

Ну иными словами ради бога главное что бы, в доверенности вы было на это уполномоченны.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сигнализация и сервис.
Max_N
21:29 17.мар.2000
Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Автор: Mikle Дата: 09:17 20 марта 2000
Пункт 3 статьи 16 Закона РФ "О защите прав потребителей":

"Продавец (исполнитель) не вправе без согласия потребителя выполнять дополнительные работы, услуги за плату. Потребитель вправе отказаться от оплаты таких работ (услуг), а если они оплачены, потребитель вправе потребовать от продавца (исполнителя) возврата уплаченной суммы".
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дайте совет. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дайте совет.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте совет.
водитель
20:37 19.мар.2000
Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Автор: Sergu Дата: 09:18 20 марта 2000
Вообще, виноват первый. В правилах, русским по белому написано, что если водитель не может остановиться на
сигнал светофора (регулировщика) не применяя экстренного торможения, то он обязан проехать перекресток,
соблюдая осторожность. Однако, если ему помешал закончить движение тронувшийся с перпендикулярного
направления поток, или пешеходы, то виноваты вы, как не соблюдавшие дистанцию.
В принципе, инициаторами таких ДТП являются сами менты, наказывающие водителей, когда тот проезжает
перекресток в момент переключения сигналов, но, иногда (как, например в вашем случае, это необходимо).
А мусорам, которые в таких случаях пытаюстя меня наказать, я тычу этот пункт правил.
Успехов и поменьше лохов на дороге.

Удачи
Сергей
Re: Дайте совет. | EST | 09:28 20.мар.2000
Заплатить второму (-) | sawa | 03:37 21.мар.2000
Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Временный учет..? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Временный учет..?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временный учет..?
Внучек
08:35 20.мар.2000
Re: Временный учет..? | Mikle | 09:20 20.мар.2000
Автор: Mikle Дата: 09:20 20 марта 2000
Автомобиль должен быть зарегистрирован по месту жительства собственника.

Re: Временный учет..? | КИРИЛЛ | 17:56 20.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дайте совет. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дайте совет.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте совет.
водитель
20:37 19.мар.2000
Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Re: Дайте совет. | EST | 09:28 20.мар.2000
Автор: EST Дата: 09:28 20 марта 2000
Первый остановился на сигнал регулировщика "применив экстренное торможение", а виноваты двое "задних", не державших безопасную дистанцию (это при которой ничего не случается). Компенсация ущерба, полагаю, происходит по принципу "задний-переднему", причины неожиданного торможения значения не имеют (резких торможений следует по возможности избегать, но всегда можно сказать, что такой возможности не было, ситуация была экстренная . . . и т.д., а доказать обратное довольно сложно).

Тем не менее всем удачи. EST

Заплатить второму (-) | sawa | 03:37 21.мар.2000
Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
Desaparecido
17:33 20.мар.2000
Автор: Desaparecido Дата: 17:33 20 марта 2000
Привет,Юрко!
В сложившейся ситуации Вам надо потребовать в ГАИ бумагу,
в которой подтверждалась бы виновность водителя "шестерки", я
слышал,что такие документы существуют, только вытребовать их
непросто, неплохо также обратиться в службу "юридическая помощь
на дорогах", а подсчет ущерба,сумма которого может быть принята
ко вниманию судом, может быть сделана только компетентным экспертом.
Из своего опыта знаю, что лучше не делать никакие устные договоренности
с "виновной стороной" - честных людей сейчас мало: в январе этого
года на светофоре меня ударили сзади - разбили бампер и от удара
пошел вперед глушитель ( это я выяснил позже ). Договорились ГАИ не
вызывать, человек заверил меня, что оплатит все расходы,обменялись
телефонами и разъехались. Хотите услышать финал истории? Вот:
Я отремонтировал машину,заплатил механику и через неделю перезвонил
виновнику,пребывая в полной уверенности, что он возместит мне
расходы.Ответ был таков:"Если ты позвонишь ещё раз, я запишу
разговор на диктофон и подам на тебя заявление о вымогательстве."
!!!!!!! Осталось только сказать что он просто мудак.
Вывод: при ДТП надо собирать свидетелей и чем больше бумаг от
ГАИ, тем лучше.

Удачи всем кто в пути

EL DESAPARECIDO

Месть | Beholder | 20:26 20.мар.2000
Игорь, конечно, хорошую рыбку завел... | sawa | 03:59 21.мар.2000
Уж какая выловилась... :)) | Beholder | 12:43 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП | Desaparecido | 17:33 20.мар.2000
Месть | Beholder | 20:26 20.мар.2000
Игорь, конечно, хорошую рыбку завел... | sawa | 03:59 21.мар.2000
Уж какая выловилась... :)) | Beholder | 12:43 21.мар.2000

ДТП [ Автор: Desaparecido Дата: 17:33 20 марта 2000
Привет,Юрко!
В сложившейся ситуации Вам надо потребовать в ГАИ бумагу,
в которой подтверждалась бы виновность водителя "шестерки", я
слышал,что такие документы существуют, только вытребовать их
непросто, неплохо также обратиться в службу "юридическая помощь
на дорогах", а подсчет ущерба,сумма которого может быть принята
ко вниманию судом, может быть сделана только компетентным экспертом.
Из своего опыта знаю, что лучше не делать никакие устные договоренности
с "виновной стороной" - честных людей сейчас мало: в январе этого
года на светофоре меня ударили сзади - разбили бампер и от удара
пошел вперед глушитель ( это я выяснил позже ). Договорились ГАИ не
вызывать, человек заверил меня, что оплатит все расходы,обменялись
телефонами и разъехались. Хотите услышать финал истории? Вот:
Я отремонтировал машину,заплатил механику и через неделю перезвонил
виновнику,пребывая в полной уверенности, что он возместит мне
расходы.Ответ был таков:"Если ты позвонишь ещё раз, я запишу
разговор на диктофон и подам на тебя заявление о вымогательстве."
!!!!!!! Осталось только сказать что он просто мудак.
Вывод: при ДТП надо собирать свидетелей и чем больше бумаг от
ГАИ, тем лучше.

Удачи всем кто в пути

EL DESAPARECIDO

Месть [ Автор: Beholder Дата: 20:26 20 марта 2000
У моего знакомого почти такой же случай был, только там ответили, чтобы он шел куда-подальше, и что ни в какие аварии по этому телефону никто не попадал. Ему было очень обидно, и не то что обманули, это бы он стерпел, а то, что его еще и послали. Пришлось по телефону вычислять адрес. К его счастью (и несчастью хозяина) авто хранилось на улице. И уже отремонтированное. За несколько секунд были порезаны четыре колеса, да так, что никакой шиномонтаж не поможет, а на крышу вылита какая-то кислота. А сигнализация даже и не пикнула.

Не по джентльменски конечно, но он душу отвел.

Игорь, конечно, хорошую рыбку завел... [ Автор: sawa Дата: 03:59 21 марта 2000
>через неделю перезвонил виновнику,пребывая в полной >уверенности, что он возместит мне расходы.Ответ был >таков:"Если ты позвонишь ещё раз, я запишу
>разговор на диктофон и подам на тебя заявление о >вымогательстве"

Вот это и надо было записывать на диктофон ВАМ. Чтобы его пугать. А так -- такая запись не является доказательством в суде, если... Вообщем, для Вас (и нас) не является...

Для смеха:
мне помяли заднее правое крыло на выезде на главную дорогу направо (с некремлевской набережной на мост в сторону Манежной), а я и не заметил (музыка); около поворота на Тверскую мне постучали в правое окно; остановились у Манежа.

С испугу (у меня 21083, та -- новенькая Ауди и два мужика, а я -- один) отдал права. У него стерлась краска на бампере -- полировка 200$ (это с его слов). ГАИшник (тогда еще) стоит рядом, не реагирует. Права жалко (въехали-то мне и в зад, уехали далеко, насчет прав-виноват ничего сказать не могу -- не почувствовал касания, но повороты прохожу аккуратно, вряд ли я зацепил (а вообще -- место известное...) ), суетимся... Дал свой телефон, права вернули... Потом пару месяцев звонила его жена (он -- только первый раз)... Я -- не подходил...

Вот так чайником быть...
;)

Уж какая выловилась... :)) [ Автор: Beholder Дата: 12:43 21 марта 2000
В расширительном бачке плавала [image], а я ее выловил. Всем на радость.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Временный учет..? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Временный учет..?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временный учет..?
Внучек
08:35 20.мар.2000
Re: Временный учет..? | Mikle | 09:20 20.мар.2000
Re: Временный учет..? | КИРИЛЛ | 17:56 20.мар.2000
Автор: КИРИЛЛ Дата: 17:56 20 марта 2000
- МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ
ПРИКАЗ
от 26 ноября 1996 г. N 624
О ПОРЯДКЕ РЕГИСТРАЦИИ ТРАНСПОРТНЫХ СРЕДСТВ

3.31. Зарегистрированные в Государственной инспекции
транспортные средства, вывозимые за пределы территории субъекта
Российской Федерации на срок более 2 месяцев, по заявлениям
собственников либо лиц, от имени собственников пользующихся и
(или) распоряжающихся транспортными средствами на основании
доверенности, договора аренды или иных договоров, подтверждающих
передачу транспортных средств во временное пользование и (или)
распоряжение, могут быть временно зарегистрированы в
подразделениях Государственной инспекции по месту их пребывания и
регистрации места жительства граждан или нахождения юридического лица.
Временная регистрация транспортного средства по месту
пребывания производится с выдачей свидетельства о регистрации
транспортного средства и регистрационных знаков на срок его
пребывания на территории субъекта Российской Федерации, не
превышающий указанный в доверенности или договоре. В этих случаях
регистрационные документы и знаки, выданные подразделениями
Государственной инспекции других субъектов Российской Федерации, а
также удостоверенные в установленном порядке копии доверенностей и
договоров сдаются в регистрационное подразделение.
Паспорт транспортного средства при временной регистрации
транспортного средства по месту пребывания не представляется.
Временная регистрация транспортного средства по месту
пребывания прекращается при прекращении действия доверенности или
договора, в случаях изменения регистрационных данных, а также иных
случаях, предусмотренных законодательством Российской Федерации.
При прекращении действия доверенности или договора, изменении
регистрационных данных транспортных средств по заявлениям
собственников либо лиц, от имени собственников пользующихся и
(или) распоряжающихся транспортными средствами на основании
доверенности, договора аренды или иных договоров, подтверждающих
передачу транспортных средств во временное пользование и (или)
распоряжение, свидетельства о регистрации транспортных средств и
регистрационные знаки сдаются в подразделения Государственной
инспекции по месту временной регистрации транспортных средств, а
заявителям выдаются принятые от них регистрационные документы и
знаки. В этих случаях временная регистрация транспортного средства
по месту пребывания прекращается.
Дальнейшие регистрационные действия, предусмотренные п. 3.6
настоящих Правил, производятся по месту постоянной регистрации
транспортных средств. (п. 3.31 в ред. Приказа МВД РФ от 07.07.98 N 413)
7. Временная регистрация места пребывания
транспортных средств
7.1. При временной регистрации места пребывания транспортных
средств в соответствии с п. 3.31 Правил совершаются действия,
предусмотренные п. п. 2.1 - 2.4.1, 2.6 - 2.8, 2.12 настоящей
Инструкции.
7.2. В разделе "ВЛАДЕЛЕЦ" свидетельства о регистрации
транспортного средства указываются данные лица, от имени
собственника пользующегося и (или) распоряжающегося транспортным
средством на основании доверенности, договора аренды или иного
договора, подтверждающего передачу транспортного средства во
временное пользование и (или) распоряжение, а в графе "ОСОБЫЕ
ОТМЕТКИ" делается запись "Временный учет до ... (указывается срок
окончания действия доверенности или договора)" и проставляются
серии и номера принятых регистрационным подразделением
свидетельства о регистрации транспортного средства,
регистрационных знаков, доверенности или договора.
(п. 7.2 в ред. Приказа МВД РФ от 07.07.98 N 413)
7.3. О произведенной временной регистрации транспортного
средства по месту пребывания, выдаче и приеме регистрационных и
иных документов, а также регистрационных знаков делается запись в
реестре регистрации транспортных средств в порядке, установленном
пунктом 2.12 настоящей Инструкции.
Заполняются карточки учета автомототранспорта, из которых
допускается формирование отдельных картотек. В строках 39 - 45
карточек указываются сведения о собственнике транспортного
средства, в разделе 47 серии и номера свидетельства о регистрации
транспортного средства и регистрационных знаков, выданных
подразделением Государственной инспекции субъекта Российской
Федерации, где постоянно зарегистрировано транспортное средство.".
(п. 7.3 в ред. Приказа МВД РФ от 07.07.98 N 413)

Ну иными словами ради бога главное что бы, в доверенности вы было на это уполномоченны.

КИРИЛЛ

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Месть - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Месть
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
Desaparecido
17:33 20.мар.2000
Месть | Beholder | 20:26 20.мар.2000
Автор: Beholder Дата: 20:26 20 марта 2000
У моего знакомого почти такой же случай был, только там ответили, чтобы он шел куда-подальше, и что ни в какие аварии по этому телефону никто не попадал. Ему было очень обидно, и не то что обманули, это бы он стерпел, а то, что его еще и послали. Пришлось по телефону вычислять адрес. К его счастью (и несчастью хозяина) авто хранилось на улице. И уже отремонтированное. За несколько секунд были порезаны четыре колеса, да так, что никакой шиномонтаж не поможет, а на крышу вылита какая-то кислота. А сигнализация даже и не пикнула.

Не по джентльменски конечно, но он душу отвел.

Игорь, конечно, хорошую рыбку завел... | sawa | 03:59 21.мар.2000
Уж какая выловилась... :)) | Beholder | 12:43 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Уважаемому Консультанту – продолжение вопросов. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Уважаемому Консультанту – продолжение вопросов.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Автор: Vjacheslav Дата: 21:30 20 марта 2000
Разговор выходит и вовсе на интересные оттенки темы.
Работу по поддержанию ТС в исправном состоянии можно выполнять как на СТО, так и самостоятельно. Не секрет, что сегодняшнее усложнение автомобилей приводит к тому, что все: чаще появляются водители, которые знают только отверстие, куда надо заливать бензин. Отверстие, куда надо заливать масло, знают уже не все. Как такой водитель может что-то «перед выездом проверить и в пути обеспечить», тем более что в "перечне неисправностей…" есть пункты, по которым можно выполнить проверку только с напарником? Поэтому продолжение вопросов:
1. В каком-либо документе сформулирована цель ТО? Почему его прохождение оплачивается по графе гаишных услуг? Это действительно "услуга" с соответствующей ответственностью или все:-таки что-то другое? Ведь ответственным за техническое состояние ТС назначен водитель и только водитель (речь иде:т о пресловутом «частнике»).
2. Какие юридические последствия наступают для организации, подтвердившей посредством ТО пригодность ТС к эксплуатации, за аварии, произошедшие в пути из-за неисправности транспортного средства?
3. Какую смысловую нагрузку несе:т талон ТО? Он кому-то что-то гарантирует или это только свидетельство того факта, что назначенные подати я уже отне:с и снова ко мне приставать уже бесполезно?
4. Каков в этом смысле мировой опыт?

С уважением,

Вячеслав
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Заплатить второму (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Заплатить второму (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте совет.
водитель
20:37 19.мар.2000
Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Re: Дайте совет. | EST | 09:28 20.мар.2000
Заплатить второму (-) | sawa | 03:37 21.мар.2000
Автор: sawa Дата: 03:37 21 марта 2000

Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Игорь, конечно, хорошую рыбку завел... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Игорь, конечно, хорошую рыбку завел...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
Desaparecido
17:33 20.мар.2000
Месть | Beholder | 20:26 20.мар.2000
Игорь, конечно, хорошую рыбку завел... | sawa | 03:59 21.мар.2000
Автор: sawa Дата: 03:59 21 марта 2000
>через неделю перезвонил виновнику,пребывая в полной >уверенности, что он возместит мне расходы.Ответ был >таков:"Если ты позвонишь ещё раз, я запишу
>разговор на диктофон и подам на тебя заявление о >вымогательстве"

Вот это и надо было записывать на диктофон ВАМ. Чтобы его пугать. А так -- такая запись не является доказательством в суде, если... Вообщем, для Вас (и нас) не является...

Для смеха:
мне помяли заднее правое крыло на выезде на главную дорогу направо (с некремлевской набережной на мост в сторону Манежной), а я и не заметил (музыка); около поворота на Тверскую мне постучали в правое окно; остановились у Манежа.

С испугу (у меня 21083, та -- новенькая Ауди и два мужика, а я -- один) отдал права. У него стерлась краска на бампере -- полировка 200$ (это с его слов). ГАИшник (тогда еще) стоит рядом, не реагирует. Права жалко (въехали-то мне и в зад, уехали далеко, насчет прав-виноват ничего сказать не могу -- не почувствовал касания, но повороты прохожу аккуратно, вряд ли я зацепил (а вообще -- место известное...) ), суетимся... Дал свой телефон, права вернули... Потом пару месяцев звонила его жена (он -- только первый раз)... Я -- не подходил...

Вот так чайником быть...
;)

Уж какая выловилась... :)) | Beholder | 12:43 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


отказные авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
отказные авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть отказные авто
yurik77
08:48 21.мар.2000
Автор: yurik77 Дата: 08:48 21 марта 2000
В декабре 1999 года приобрёл автомашину Тойота-КаринаЕ 1992г.в. При регистрации в ГИБДД выяснилось, что на двигателе перебиты номера. Была проведена экспертиза и отказано в регистрации, сославшись на указ нрезидента за №711. Как быть дальше? Разобрать на запчасти?

Re: отказные авто Консультант ЗР 10:46 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


отказные авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
отказные авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть отказные авто | yurik77 | 08:48 21.мар.2000
Re: отказные авто | Консультант ЗР | 10:46 21.мар.2000

отказные авто [ Автор: yurik77 Дата: 08:48 21 марта 2000
В декабре 1999 года приобрёл автомашину Тойота-КаринаЕ 1992г.в. При регистрации в ГИБДД выяснилось, что на двигателе перебиты номера. Была проведена экспертиза и отказано в регистрации, сославшись на указ нрезидента за №711. Как быть дальше? Разобрать на запчасти?

Re: отказные авто [ Автор: Консультант ЗР Дата: 10:46 21 марта 2000
Обратитесь письменно в ГИБДД с заявлением о внесении изменений в документы. Отказ обжалуйте действия ГИБДД в суде. Согласно Указу Президента № 711 ГИБДД имеет право в этих случаях не допустить ТС к эксплуатации до устранения причины. Устранением причины в таких случаях и будет внесение соответствующих изменений в документы. Но это только при том условии, что автомобиль не в розыске.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту и всем-брак з/ч - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту и всем-брак з/ч
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем-брак з/ч
lx-men
09:37 21.мар.2000
Автор: lx-men Дата: 09:37 21 марта 2000
Уважаемые коллеги!Менял я недавно на своей шахе передние амортизаторы и пружины-купил в магазине,ставил в сервисе,чеки сохранил,14 дней не прошло - все чин-чинарем...А вчера обнаружил что обе пружины лопнули ровнехонько пополам-видать перекаленные попались. В связи с этим вопрос: обязан ли мне магазин,где я покупал пружины обменять их,либо возместить стоимость и (важно!) возместить стоимость установки.(потому как если отстегивать по 400руб каждый раз-никаких денег не хватит). И еще вопрос, если б пружины/пружина лопнули на скорости 100-120 км/ч - чем это чревато???
Всем спасибо и качественных запчастей!
Дмитрий

Re: Консультанту и всем-брак з/ч Консультант ЗР 10:55 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту и всем-брак з/ч - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту и всем-брак з/ч
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту и всем-брак з/ч | lx-men | 09:37 21.мар.2000
Re: Консультанту и всем-брак з/ч | Консультант ЗР | 10:55 21.мар.2000

Консультанту и всем-брак з/ч [ Автор: lx-men Дата: 09:37 21 марта 2000
Уважаемые коллеги!Менял я недавно на своей шахе передние амортизаторы и пружины-купил в магазине,ставил в сервисе,чеки сохранил,14 дней не прошло - все чин-чинарем...А вчера обнаружил что обе пружины лопнули ровнехонько пополам-видать перекаленные попались. В связи с этим вопрос: обязан ли мне магазин,где я покупал пружины обменять их,либо возместить стоимость и (важно!) возместить стоимость установки.(потому как если отстегивать по 400руб каждый раз-никаких денег не хватит). И еще вопрос, если б пружины/пружина лопнули на скорости 100-120 км/ч - чем это чревато???
Всем спасибо и качественных запчастей!
Дмитрий

Re: Консультанту и всем-брак з/ч [ Автор: Консультант ЗР Дата: 10:55 21 марта 2000
14 дней здесь ни при чем. Продавец обязан заменить деталь и возместить убытки в течение 2 лет с момента продажи - ст.ст.18,19 Закона "О защите прав потребителей". Если продавец не станет добровольно удовлетворять Ваши требования, направьте ему письменную претензию. Срок - незамедлительно (ст.20 Закона).

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Вопрос Юристу или нестыковочка получается... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Вопрос Юристу или нестыковочка получается...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос Юристу или нестыковочка получается...
Beholder
18:55 17.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Mikle | 22:38 17.мар.2000
И тем более неизвестно, какие... | sawa | 02:57 18.мар.2000
Re: Вопрос Юристу или нестыковочка получается... | Консультант ЗР | 10:14 21.мар.2000
Автор: Консультант ЗР Дата: 10:14 21 марта 2000
Прежде всего, давайте выясним, о каких нормативных актах идет речь. Речь идет о Приказе МВД РФ № 130 от 23.03.93 "О мерах по реализации Закона РФ "О внесении изменений и дополнений в КоАП РСФСР, УК РСФСР, УПК РСФСР"; Законе РФ от 24.12.92 №4217-1 "О внесении изменений и дополнений в Кодекс РСФСР об административных правонарушениях, Уголовный кодекс РСФСР, Уголовно - процессуальный кодекс РСФСР" (тот, который ввел в КоАП ст.118.1) и о Законе РФ от 19.07.97 №108-ФЗ "О внесении изменений и дополнений в КоАП РСФСР" (исключивший статью 118.1). Дело в том, что Закон № 108-ФЗ не признает утратившим силу Закон №4217-1. Первый лишь исключает из текста КоАПа введенную последним статью. А это значит, что в этой части Закон № 4217-1 не применяется. Действие Закона, как известно, прекращается с момента его официальной отмены либо по истечении срока, на который он был рассчитан, или в силу его фактической замены другим, более поздним Законом. Закон № 108-ФЗ не заменяет Закон № 4217-1, полностью, а только в части введения ст.118.1. Статья 118.1 вводит не временные разрешения, а бальную систему. Принятый же во исполнение Закона № 4217-1. Приказ № 130 продолжает действовать, т.к. действует сам закон, кроме части, регулирующей проставление баллов. Ну а ПДД здесь вообще ни причем, т.к. принимались отнюдь не во исполнение закона № 4217-1.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Сигнализация и сервис. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Сигнализация и сервис.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сигнализация и сервис.
Max_N
21:29 17.мар.2000
Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000
Автор: Консультант ЗР Дата: 10:18 21 марта 2000
Добавлю, что по смыслу Закона "О защите прав потребителей" отказать могут только в той части гарантийного ремонта, в какой неисправность возникла именно вследствие некачественной установки сигнализации.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: wolfy - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: wolfy
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть wolfy
wolfy
17:28 19.мар.2000
Re: wolfy Консультант ЗР 10:28 21.мар.2000
Автор: Консультант ЗР Дата: 10:28 21 марта 2000
К сожалению, не совсем понятно, почему Вы проходили экспертизу не своем округе. Какая ГИБДД Вас туда направила? В любом случае, напишите в эту ГИБДД заявление с просьбой переслать заключение экспертизы по месту регистрации автомобиля. При отказе - жалуйтесь.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дайте совет. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дайте совет.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дайте совет.
водитель
20:37 19.мар.2000
Re: Дайте совет. | ОлегУренгой | 08:21 20.мар.2000
Re: Дайте совет. | Sergu | 09:18 20.мар.2000
Re: Дайте совет. | EST | 09:28 20.мар.2000
Заплатить второму (-) | sawa | 03:37 21.мар.2000
Re: Дайте совет. | Консультант ЗР | 10:33 21.мар.2000
Автор: Консультант ЗР Дата: 10:33 21 марта 2000
Если рассматривать вопрос с теоретической точки зрения, то виноват первый, т.к. не имел права резко тормозить. Но вот на практике, довольно трудно будет это доказать. Кроме того, есть опасность, что второй скажет, что вы его толкнули. Остается одно - обжаловать не устраивающее Вас решение ГИБДД. Для более подробного ответа, необходимо видеть материалы.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: отказные авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: отказные авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть отказные авто
yurik77
08:48 21.мар.2000
Re: отказные авто Консультант ЗР 10:46 21.мар.2000
Автор: Консультант ЗР Дата: 10:46 21 марта 2000
Обратитесь письменно в ГИБДД с заявлением о внесении изменений в документы. Отказ обжалуйте действия ГИБДД в суде. Согласно Указу Президента № 711 ГИБДД имеет право в этих случаях не допустить ТС к эксплуатации до устранения причины. Устранением причины в таких случаях и будет внесение соответствующих изменений в документы. Но это только при том условии, что автомобиль не в розыске.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Консультанту и всем-брак з/ч - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Консультанту и всем-брак з/ч
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту и всем-брак з/ч
lx-men
09:37 21.мар.2000
Re: Консультанту и всем-брак з/ч Консультант ЗР 10:55 21.мар.2000
Автор: Консультант ЗР Дата: 10:55 21 марта 2000
14 дней здесь ни при чем. Продавец обязан заменить деталь и возместить убытки в течение 2 лет с момента продажи - ст.ст.18,19 Закона "О защите прав потребителей". Если продавец не станет добровольно удовлетворять Ваши требования, направьте ему письменную претензию. Срок - незамедлительно (ст.20 Закона).

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Уважаемому Консультанту – продолжение вопросов. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Уважаемому Консультанту – продолжение вопросов.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Автор: Консультант ЗР Дата: 12:16 21 марта 2000
Вопрос действительно интересный.
1. Цели государственного технического осмотра сформулированны в Постановлении Правительства РФ от 31.07.98 № 880 "О порядке проведения государственного технического осмотра транспортных средств, зарегистрированных в ГИБДД МВД РФ": "2. При государственном техническом осмотре решаются следующие основные задачи:а) проверка соответствия технического состояния и оборудования транспортных средств требованиям нормативных правовых актов, правил, стандартов и технических норм в области обеспечения безопасности дорожного движения; б) контроль допуска водителей к участию в дорожном движении; в) предупреждение и пресечение преступлений и административных правонарушений, связанных с эксплуатацией транспортных средств; г) выявление похищенных транспортных средств, а также транспортных средств участников дорожного движения, скрывшихся с мест дорожно-транспортных происшествий; д) государственный учет показателей состояния безопасности дорожного движения". По поводу услуги - Закон "О безопасности дорожного движения от 10.12.95 №196-ФЗ, ст. 17: "Государственный технический осмотр транспортных средств: Находящиеся в эксплуатации на территории Российской Федерации и зарегистрированные в установленном порядке транспортные средства подлежат обязательному государственному техническому осмотру". Так что это не услуга, а обязанность. По поводу оплаты - п.8 упомянутого Постановления Правительства: " Министерству внутренних дел Российской Федерации совместно с Министерством финансов Российской Федерации, Министерством транспорта Российской Федерации и органами исполнительной власти субъектов Российской Федерации: установить размер платы за проведение государственного технического осмотра транспортных средств, в том числе с использованием средств технического диагностирования". Поддерживать ТС в исправном состоянии должны лица, эксплуатирующие эти транспортные средства (ст.16 Закона "О безопасности дорожного движения"). А вот каким образом он это будет делать - его личное дело.
2. Если водитель решил поддерживать исправность ТС с помощью СТО, то эта СТО будет нести преде водителем ответсвенность в соответствии с Законом "О защите прав потребителей".
3. Тало ТО говорит о том, что транспортное средство прошло технический осмотр, т.е. в отношении него выполнены в полном объеме задачи ГТО (см.выше) (п.10 Постанволения Правительства).
4. Что касается мирового опыта, то он настолько большой, что можно написать целый материал. Вкратце же можно сказать - идея инструментального контроля пришла именно из-за рубежа. Основная проблема в том, что у нас нет единой государственной политики в этой области. Точнее нет единого государственного контроля, а все отдано частным фирмам. Кроме того, наш ГОСТ намного жестче западжных, а автомобили наоборот... .

Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Еще одно обращение к Консультанту - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Еще одно обращение к Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще одно обращение к Консультанту
Jktu
12:33 21.мар.2000
Автор: Jktu Дата: 12:33 21 марта 2000
Уважаемый Консультант!
Извините за возврат к теме платных парковок, я надеялся прочитать Ваши комментарии на мое последнее сообщение в этой теме (от 14 марта). В связи с этим вопрос: если Вы читали мое сообщение (...Все-таки не понимаю), то моя просьба о комментариях снимается, а если не читали (вдруг), то как бы все-таки хотелось определиться окончательно с частно-рыночным направлением.
С уважением, Олег.

Я не юрист, но... | Beholder | 15:03 21.мар.2000
Re: Еще одно обращение к Консультанту | Консультант ЗР | 13:22 22.мар.2000
Re: Реплика | Jktu | 15:51 22.мар.2000
"Все это бесполезно" | sawa | 01:50 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Еще одно обращение к Консультанту - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Еще одно обращение к Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Еще одно обращение к Консультанту | Jktu | 12:33 21.мар.2000
Я не юрист, но... | Beholder | 15:03 21.мар.2000
Re: Еще одно обращение к Консультанту | Консультант ЗР | 13:22 22.мар.2000
Re: Реплика | Jktu | 15:51 22.мар.2000
"Все это бесполезно" | sawa | 01:50 24.мар.2000

Еще одно обращение к Консультанту [ Автор: Jktu Дата: 12:33 21 марта 2000
Уважаемый Консультант!
Извините за возврат к теме платных парковок, я надеялся прочитать Ваши комментарии на мое последнее сообщение в этой теме (от 14 марта). В связи с этим вопрос: если Вы читали мое сообщение (...Все-таки не понимаю), то моя просьба о комментариях снимается, а если не читали (вдруг), то как бы все-таки хотелось определиться окончательно с частно-рыночным направлением.
С уважением, Олег.

Я не юрист, но... [ Автор: Beholder Дата: 15:03 21 марта 2000
Полагаю, чтобы делать выводы о правомерности организации парковок на территории каких-либо организаций, надо вначале дать точное определение парковки и платной стоянки. Эти определения должны быть четкими и неразмывчатыми, которые не допускают двоякого толкования. И пока их не будет, думаю, что дальнейшие дебаты бессмысленны. Возможно, я не прав, но лично я мыслю так.

Платная автостоянка - специально огороженная (не турникетами из метро, а специально возведенным забором) территория с воротами или шлагбаумом, пропускной будкой и четко ограниченными местами для постановки а/м. Ее сотрудники несут ответственность за повреждения или угон а/м, талон с временем заезда дается при въезде, оплачивается при выезде, при этом выдается кассовый чек.
Парковка - хаотически размеченная на проезжей части или пешеходном тротуаре (а то и не имеющая такой разметки) часть территории, где машины напиханы друг к другу по принципу "кто как сумел", патрулирующий по кругу злой дядька с бляхой на груди и сующий под дворники какие-то листочки. При себе имеет какие-то абстрактные разрешения, точнее их ..цатые копии, вдобавок нотариально не заверенные.
Лично по моему опыту и местам передвижений по Москве, с первыми я сталкивался только на рынке в Митино и на территории гостиницы "Славянская". Честно платил, претензий не имел (хотя халяву и люблю). При этом не было страха, что машину вскроют, поцарапают, и т.п. А со вторыми повсеместно. Поступаю так. При постановке машины с парковщиком не общаюсь, поднимаю один дворник. При отъезде, как правило, парковщик уже и не подходит, а в двух случаях, что подходили дарил им следующее чтиво http://www.zr.ru/forums/showpost.pl?Board=urist&Number=2749&page=1&view=expanded&sb=5#Post2749, чтобы почитали на сон грядущий. При этом парковщиков не посылал на три буквы, а общался культурно, они какие-никакие, а тоже люди.

Удачи.

Re: Еще одно обращение к Консультанту [ Автор: Консультант ЗР Дата: 13:22 22 марта 2000
Дело в том, что понятия "парковка" и "стоянка" в законе не раскрывается. А вывод о том, что имеются в виду муниципальные парковки, следует из того, что "сбор вносят юридические и физические лица за парковку автомашин в специально оборудованных для этих целей местах в размерах, устанавливаемых представительными органами власти - местными Советами народных депутатов". На частных стоянках-парковках размер платы определяется собственником.

Re: Реплика [ Автор: Jktu Дата: 15:51 22 марта 2000
Вывод на основе того, кто определяет размер ... представляется весьма спорным. Хотя... Я еще раз скажу, пока "спящее государство" - все будет не цивилизовано, а грубо. Когда у нас будет выбор между шикарным сервисом (ВЕЛИКОЛЕПНОЕ шоссе - за плату) и безразличием ("ямочный" российский асфальт - бесплатно) - я заплачу деньги С УДОВОЛЬСТВИЕМ за возможность чувствовать себя человеком. И все вопросы - почему мы ДОЛЖНЫ платить - кончатся.На парковке - ВЫМОГАТЕЛЬСТВО при полном безразличии - ответ парковщика: снимут у тебя щетки - мы заплатим. Конечно, что не заплатить тысячную долю чистой прибыли из воздуха, если кто-то предъявит претензии. А вот законна ли их деятельность, ДАЖЕ ЧАСТНИКОВ, в нынешних условиях при отсутствии возможности выбора? Деятельность лицензируется, каждый занимается своим делом, лицензионную работу осуществляет государство. Пусть крупный магазин среди отделов канцтоваров и костюмов разместит парковку! Можно будет это сделать или потребуется разрешение, и кто даст разрешение, власть? Смешно, если не грустно...
Стоянка вообще не подвергается сомнению никем из участников конференции, а вот парковка... Почему?
И еще. Любой частник, любой частный магазин хлебом торгует по ценам, устанавливаемым не им - государство чуть-чуть просыпается? Конечно, автомобиль - не хлеб, но речь идет - или цивилизация, или хаос. Хоть у нас все от бедности и деньги хотят любой ценой, но есть же предел. Частная собственность выше всего - так считали до великой депрессии 30-х годов. Мир изменился, а у нас, те же властные органы, да и мы сами, похоже, мыслим прошлым. Я не против частника, но он должен считаться со всеми остальными, все-таки человек - существо общественное. Общество - выше частной собственности (при обязательном ее наличии) - это вывод цивилизованного капитализма. И сделать так может только государство, а государство - это мы...
Олег.

"Все это бесполезно" [ Автор: sawa Дата: 01:50 24 марта 2000
Какими словами еще это можно сказать?

Не фиксированно все это...

Данное высказывание позволяет много толкований...

Неоднозначно...

.............

Picture from the exhibition (Картинка :) с выставки -- Мусоргский;) Останавливаюсь и начинаю считать: где это я остановился?... Ага, подбегают... Отъезжаю... Ходят, но смотрят... Пожалуй, еще отъеду... Не помогает -- смотрят!... Уеду-ка я еще подальше! ...
(И это со знанием того, что здесь (на сайте "за рулем" -- закон суров) опубликовали...) Уеду вообще во двор -- ан-нет! -- там уже все занято!..

Массаракш! См. "... к размышлению ... "

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Уж какая выловилась... :)) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Уж какая выловилась... :))
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
Desaparecido
17:33 20.мар.2000
Месть | Beholder | 20:26 20.мар.2000
Игорь, конечно, хорошую рыбку завел... | sawa | 03:59 21.мар.2000
Уж какая выловилась... :)) | Beholder | 12:43 21.мар.2000
Автор: Beholder Дата: 12:43 21 марта 2000
В расширительном бачке плавала [image], а я ее выловил. Всем на радость.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Права - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Re: Права
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Права
Sergu
13:38 11.мар.2000
Re: Права | В.М. | 02:45 12.мар.2000
Re: Права | ОлегУренгой | 07:44 13.мар.2000
Да и так ничего не будет | sawa | 03:57 13.мар.2000
А что, если и впрямь нарушили, трудно было заплатить и тутже получить права обратно? | Андрюшка | 12:33 13.мар.2000
Re: Права | Консультант ЗР | 12:02 15.мар.2000
Re: Права | KAN | 14:04 21.мар.2000
Автор: KAN Дата: 14:04 21 марта 2000
Подскажите плз, почему это ГИБДД(или ДАИ) изымают(задерживают) водительскре удостоверение? А если нет временного, тогда они на клочке бумаге выписывают филькину грамоту и печать ставят.
Интересно, а у европейцев наши доблестные стражи тоже права отбирают или все таки как-то по-человечески?
В США, например выпишут штраф и повестку в суд, и езжай дальше. А тут наглое ущемление прав и свобод граждан.
Уважаемый Консультант объясните.
С уважением,
Андрей

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Заботливые наши, блин - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Заботливые наши, блин
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Автор: KAN Дата: 14:18 21 марта 2000
А то что машина вся в грязи, которая летит с дороги, это как?
Может бросить силы на уборку улиц? Вот ещё, нам бюджет пополнять надо.... вот ещё налог на владельцев повысим.
Где эти, блин, народные избранники пекущиеся о благе народа?

Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Я не юрист, но... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Я не юрист, но...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще одно обращение к Консультанту
Jktu
12:33 21.мар.2000
Я не юрист, но... | Beholder | 15:03 21.мар.2000
Автор: Beholder Дата: 15:03 21 марта 2000
Полагаю, чтобы делать выводы о правомерности организации парковок на территории каких-либо организаций, надо вначале дать точное определение парковки и платной стоянки. Эти определения должны быть четкими и неразмывчатыми, которые не допускают двоякого толкования. И пока их не будет, думаю, что дальнейшие дебаты бессмысленны. Возможно, я не прав, но лично я мыслю так.

Платная автостоянка - специально огороженная (не турникетами из метро, а специально возведенным забором) территория с воротами или шлагбаумом, пропускной будкой и четко ограниченными местами для постановки а/м. Ее сотрудники несут ответственность за повреждения или угон а/м, талон с временем заезда дается при въезде, оплачивается при выезде, при этом выдается кассовый чек.
Парковка - хаотически размеченная на проезжей части или пешеходном тротуаре (а то и не имеющая такой разметки) часть территории, где машины напиханы друг к другу по принципу "кто как сумел", патрулирующий по кругу злой дядька с бляхой на груди и сующий под дворники какие-то листочки. При себе имеет какие-то абстрактные разрешения, точнее их ..цатые копии, вдобавок нотариально не заверенные.
Лично по моему опыту и местам передвижений по Москве, с первыми я сталкивался только на рынке в Митино и на территории гостиницы "Славянская". Честно платил, претензий не имел (хотя халяву и люблю). При этом не было страха, что машину вскроют, поцарапают, и т.п. А со вторыми повсеместно. Поступаю так. При постановке машины с парковщиком не общаюсь, поднимаю один дворник. При отъезде, как правило, парковщик уже и не подходит, а в двух случаях, что подходили дарил им следующее чтиво http://www.zr.ru/forums/showpost.pl?Board=urist&Number=2749&page=1&view=expanded&sb=5#Post2749, чтобы почитали на сон грядущий. При этом парковщиков не посылал на три буквы, а общался культурно, они какие-никакие, а тоже люди.

Удачи.

Re: Еще одно обращение к Консультанту | Консультант ЗР | 13:22 22.мар.2000
Re: Реплика | Jktu | 15:51 22.мар.2000
"Все это бесполезно" | sawa | 01:50 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Спасибо! (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Спасибо! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
Автор: Vjacheslav Дата: 20:40 21 марта 2000

Вячеслав
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР. Объясните, пожалуйста. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР. Объясните, пожалуйста.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР. Объясните, пожалуйста.
Inter
20:53 21.мар.2000
Автор: Inter Дата: 20:53 21 марта 2000
Добрый день!
У меня такой вопрос. Собираюсь приобрести иномарку 88 г/в. В РФ была ввезена в 93 году. Этот человек сам выбирал ее за границей, гнал сюда, сам растамаживал и ездил только сам до сих пор. В этом сомнений нет. Но у него в ПТС стоит штамп (датирован 93 годом), который гласит "Продажа без разрешения таможни запрещена". Два независимых человека сказали мне, что этот штамп действителен только первые 2 года (то есть до 95 года), а значит что сейчас эту машину можно спокойно перепродавать, а я поставлю ее на учет без проблем с таможней и ГИБДД. Так ли это на самом деле?

С уважением,
Николай
Re: Консультанту ЗР. Объясните, пожалуйста. | Жёра | 02:05 22.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Консультант ЗР | 14:24 22.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР. Объясните, пожалуйста. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР. Объясните, пожалуйста.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР. Объясните, пожалуйста. | Inter | 20:53 21.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Жёра | 02:05 22.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Консультант ЗР | 14:24 22.мар.2000

Консультанту ЗР. Объясните, пожалуйста. [ Автор: Inter Дата: 20:53 21 марта 2000
Добрый день!
У меня такой вопрос. Собираюсь приобрести иномарку 88 г/в. В РФ была ввезена в 93 году. Этот человек сам выбирал ее за границей, гнал сюда, сам растамаживал и ездил только сам до сих пор. В этом сомнений нет. Но у него в ПТС стоит штамп (датирован 93 годом), который гласит "Продажа без разрешения таможни запрещена". Два независимых человека сказали мне, что этот штамп действителен только первые 2 года (то есть до 95 года), а значит что сейчас эту машину можно спокойно перепродавать, а я поставлю ее на учет без проблем с таможней и ГИБДД. Так ли это на самом деле?

С уважением,
Николай

Re: Консультанту ЗР. Объясните, пожалуйста. [ Автор: Жёра Дата: 02:05 22 марта 2000
Да, Николай, это так.

Удачи на бездорожье.

Re: Консультанту ЗР. Объясните, пожалуйста. [ Автор: Консультант ЗР Дата: 14:24 22 марта 2000
Это действительно так. Порядок, при котором в течение двух лет автомобиль нельзя было отчуждать, сейчас отменен.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Консультанту ЗР. Объясните, пожалуйста. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Консультанту ЗР. Объясните, пожалуйста.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР. Объясните, пожалуйста.
Inter
20:53 21.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Жёра | 02:05 22.мар.2000
Автор: Жёра Дата: 02:05 22 марта 2000
Да, Николай, это так.

Удачи на бездорожье.
Re: Консультанту ЗР. Объясните, пожалуйста. | Консультант ЗР | 14:24 22.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Крик придавленного ГБДДшным и прочьими беспределами... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Крик придавленного ГБДДшным и прочьими беспределами...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Крик придавленного ГБДДшным и прочьими беспределами...
Yuri_D
02:55 22.мар.2000
Автор: Yuri_D Дата: 02:55 22 марта 2000
Где-то год назад приобрел в Минске двигло.
По привозу его в ГБДД ими были отобраны все документы на двигатель для проведения экспертизы, т.к. гай усомнилися в их подлинности....
Примерно через 8 месяцев мне были возвращены документы и заявлено, что состава преступления нет... но ... в связи с новым указом не выдадут документы на агрегат без повторной растаможки в Москве... хотя, насколько мне известно, закон обратной силы не имеет...

В связи с этим ВОПРОС... НЕТ...ДУШЕРАЗДИРАЮЩИЙ КРИК !!!.... ЧТО ДЕЛАТЬ ??????

Re: Крик придавленного ГБДДшным и прочьими беспределами... | Консультант ЗР | 15:00 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Yuri_D | 15:08 22.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Крик придавленного ГБДДшным и прочьими беспределами... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Крик придавленного ГБДДшным и прочьими беспределами...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Крик придавленного ГБДДшным и прочьими беспределами... | Yuri_D | 02:55 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Консультант ЗР | 15:00 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Yuri_D | 15:08 22.мар.2000

Крик придавленного ГБДДшным и прочьими беспределами... [ Автор: Yuri_D Дата: 02:55 22 марта 2000
Где-то год назад приобрел в Минске двигло.
По привозу его в ГБДД ими были отобраны все документы на двигатель для проведения экспертизы, т.к. гай усомнилися в их подлинности....
Примерно через 8 месяцев мне были возвращены документы и заявлено, что состава преступления нет... но ... в связи с новым указом не выдадут документы на агрегат без повторной растаможки в Москве... хотя, насколько мне известно, закон обратной силы не имеет...

В связи с этим ВОПРОС... НЕТ...ДУШЕРАЗДИРАЮЩИЙ КРИК !!!.... ЧТО ДЕЛАТЬ ??????

Re: Крик придавленного ГБДДшным и прочьими беспределами... [ Автор: Консультант ЗР Дата: 15:00 22 марта 2000
Обратитесь в таможню с письменной просьбой выдать справку-счет на двигатель (если ее нет. Если есть - непонятно какого рода проблемы возникли в ГИБДД). При отказе - жалуйтесь в суд. К сожалению, иначе никак.

Re: Крик придавленного ГБДДшным и прочьими беспределами... [ Автор: Yuri_D Дата: 15:08 22 марта 2000
Справка-счет... точнее доверка-рахунак имеется. Так-же имеются документы о растаможке.

С уважением, Юрий

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Отклонили просьбу о проведении независимой экспертизы - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Отклонили просьбу о проведении независимой экспертизы
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отклонили просьбу о проведении независимой экспертизы
Marcel
11:14 22.мар.2000
Автор: Marcel Дата: 11:14 22 марта 2000
При рассмотрении гражданского дела о ДТП, где я признан виновным, суд отклонил мою просьбу о назначении независимой экспертизы по оценке ущерба, мотивируя это тем, что у него нет оснований сомневаться в справке предсталенной потерпевшим. Каким образом я могу обжаловать это решение, учитывая, что оценка ущерба отличается у разных экспертов иногда в несколько раз?

Re: Отклонили просьбу о проведении независимой экспертизы Консультант ЗР 15:06 22.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Отклонили просьбу о проведении независимой экспертизы - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Отклонили просьбу о проведении независимой экспертизы
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Отклонили просьбу о проведении независимой экспертизы | Marcel | 11:14 22.мар.2000
Re: Отклонили просьбу о проведении независимой экспертизы | Консультант ЗР | 15:06 22.мар.2000

Отклонили просьбу о проведении независимой экспертизы [ Автор: Marcel Дата: 11:14 22 марта 2000
При рассмотрении гражданского дела о ДТП, где я признан виновным, суд отклонил мою просьбу о назначении независимой экспертизы по оценке ущерба, мотивируя это тем, что у него нет оснований сомневаться в справке предсталенной потерпевшим. Каким образом я могу обжаловать это решение, учитывая, что оценка ущерба отличается у разных экспертов иногда в несколько раз?

Re: Отклонили просьбу о проведении независимой экспертизы [ Автор: Консультант ЗР Дата: 15:06 22 марта 2000
Обжаловать решение суда можно. Что же касается вопроса о действительности калькуляции, то здесь необходимо ознакомиться с материалами дела. Кроме того, не совсем понятно каким образом суд Вам отказал в повторной экспертизе. Хотелось бы увидеть мотивировку.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Еще одно обращение к Консультанту - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Еще одно обращение к Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще одно обращение к Консультанту
Jktu
12:33 21.мар.2000
Я не юрист, но... | Beholder | 15:03 21.мар.2000
Re: Еще одно обращение к Консультанту | Консультант ЗР | 13:22 22.мар.2000
Автор: Консультант ЗР Дата: 13:22 22 марта 2000
Дело в том, что понятия "парковка" и "стоянка" в законе не раскрывается. А вывод о том, что имеются в виду муниципальные парковки, следует из того, что "сбор вносят юридические и физические лица за парковку автомашин в специально оборудованных для этих целей местах в размерах, устанавливаемых представительными органами власти - местными Советами народных депутатов". На частных стоянках-парковках размер платы определяется собственником.

Re: Реплика | Jktu | 15:51 22.мар.2000
"Все это бесполезно" | sawa | 01:50 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Консультанту ЗР. Объясните, пожалуйста. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Консультанту ЗР. Объясните, пожалуйста.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР. Объясните, пожалуйста.
Inter
20:53 21.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Жёра | 02:05 22.мар.2000
Re: Консультанту ЗР. Объясните, пожалуйста. | Консультант ЗР | 14:24 22.мар.2000
Автор: Консультант ЗР Дата: 14:24 22 марта 2000
Это действительно так. Порядок, при котором в течение двух лет автомобиль нельзя было отчуждать, сейчас отменен.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Крик придавленного ГБДДшным и прочьими беспределами... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Крик придавленного ГБДДшным и прочьими беспределами...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Крик придавленного ГБДДшным и прочьими беспределами...
Yuri_D
02:55 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Консультант ЗР | 15:00 22.мар.2000
Автор: Консультант ЗР Дата: 15:00 22 марта 2000
Обратитесь в таможню с письменной просьбой выдать справку-счет на двигатель (если ее нет. Если есть - непонятно какого рода проблемы возникли в ГИБДД). При отказе - жалуйтесь в суд. К сожалению, иначе никак.

Re: Крик придавленного ГБДДшным и прочьими беспределами... | Yuri_D | 15:08 22.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ТО и доплата при изменении тарифов - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ТО и доплата при изменении тарифов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО и доплата при изменении тарифов
Yuri_D
15:03 22.мар.2000
Автор: Yuri_D Дата: 15:03 22 марта 2000
Здравствуйте!
В связи с грядущим прохождением ТО и изменением ставок дорожного налога возник следующий вопрос: в праве-ли сотрудники пунктов ТО требовать доплаты, если налог был оплачен еще при действии старых тарифов? (из-за болезни я не смог в то время пройти ТО)

С уважением, Юрий

Re: ТО и доплата при изменении тарифов | Консультант ЗР | 15:10 22.мар.2000
Большое спасибо за помощь(- (-) | Yuri_D | 15:12 22.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ТО и доплата при изменении тарифов - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ТО и доплата при изменении тарифов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ТО и доплата при изменении тарифов | Yuri_D | 15:03 22.мар.2000
Re: ТО и доплата при изменении тарифов | Консультант ЗР | 15:10 22.мар.2000
Большое спасибо за помощь(- (-) | Yuri_D | 15:12 22.мар.2000

ТО и доплата при изменении тарифов [ Автор: Yuri_D Дата: 15:03 22 марта 2000
Здравствуйте!
В связи с грядущим прохождением ТО и изменением ставок дорожного налога возник следующий вопрос: в праве-ли сотрудники пунктов ТО требовать доплаты, если налог был оплачен еще при действии старых тарифов? (из-за болезни я не смог в то время пройти ТО)

С уважением, Юрий

Re: ТО и доплата при изменении тарифов [ Автор: Консультант ЗР Дата: 15:10 22 марта 2000
Нет. Налог и ТО вещи разные. При ТО только лишь контролируется оплата владельцами ТС налога. И если Вы это сделали раньше, чем увеличены ставки, никакой доплаты быть не может), кон обратной силы не имеет).

Большое спасибо за помощь(- (-) [ Автор: Yuri_D Дата: 15:12 22 марта 2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Отклонили просьбу о проведении независимой экспертизы - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Отклонили просьбу о проведении независимой экспертизы
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Отклонили просьбу о проведении независимой экспертизы
Marcel
11:14 22.мар.2000
Re: Отклонили просьбу о проведении независимой экспертизы Консультант ЗР 15:06 22.мар.2000
Автор: Консультант ЗР Дата: 15:06 22 марта 2000
Обжаловать решение суда можно. Что же касается вопроса о действительности калькуляции, то здесь необходимо ознакомиться с материалами дела. Кроме того, не совсем понятно каким образом суд Вам отказал в повторной экспертизе. Хотелось бы увидеть мотивировку.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Крик придавленного ГБДДшным и прочьими беспределами... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Крик придавленного ГБДДшным и прочьими беспределами...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Крик придавленного ГБДДшным и прочьими беспределами...
Yuri_D
02:55 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Консультант ЗР | 15:00 22.мар.2000
Re: Крик придавленного ГБДДшным и прочьими беспределами... | Yuri_D | 15:08 22.мар.2000
Автор: Yuri_D Дата: 15:08 22 марта 2000
Справка-счет... точнее доверка-рахунак имеется. Так-же имеются документы о растаможке.

С уважением, Юрий

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ТО и доплата при изменении тарифов - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ТО и доплата при изменении тарифов
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО и доплата при изменении тарифов
Yuri_D
15:03 22.мар.2000
Re: ТО и доплата при изменении тарифов | Консультант ЗР | 15:10 22.мар.2000
Автор: Консультант ЗР Дата: 15:10 22 марта 2000
Нет. Налог и ТО вещи разные. При ТО только лишь контролируется оплата владельцами ТС налога. И если Вы это сделали раньше, чем увеличены ставки, никакой доплаты быть не может), кон обратной силы не имеет).

Большое спасибо за помощь(- (-) | Yuri_D | 15:12 22.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Большое спасибо за помощь(- (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Большое спасибо за помощь(- (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ТО и доплата при изменении тарифов
Yuri_D
15:03 22.мар.2000
Re: ТО и доплата при изменении тарифов | Консультант ЗР | 15:10 22.мар.2000
Большое спасибо за помощь(- (-) | Yuri_D | 15:12 22.мар.2000
Автор: Yuri_D Дата: 15:12 22 марта 2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Хорошо, но ситуация может быть такой - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Хорошо, но ситуация может быть такой
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Сигнализация и сервис.
Max_N
21:29 17.мар.2000
Re: Сигнализация и сервис. | Mikle | 22:44 17.мар.2000
Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Max_N | 07:42 18.мар.2000
Re: Если можно, пожалуйста, ссылку на закон или иной нормативный акт, | Mikle | 09:17 20.мар.2000
Хорошо, но ситуация может быть такой | Falkon | 15:25 22.мар.2000
Автор: Falkon Дата: 15:25 22 марта 2000
При продаже предлагается заключить специальный договор с сервисной службой ("дочкой" продавца), где, в частности, сказано, что любые самостоятельные доработки авто, в том числе - вмешательство в электросхему -влекут автоматическое снятие с гарантии. Можно этот договор не заключать, а встать на гарантию непосредственно у ВАЗа (на ВАЗовской СТО), но это - в два раза меньший срок гарантии (по годам и по пробегу, т.е - год и 20 т.км.). Т.е как бы потребитель имеет полную свободу выбора...
С одной стороны, я продавцов понимаю - мало ли, кто полезет чего устанавливать, доказывай потом, что сломалось именно от этого... С другой стороны - их цены за допоборудование и услуги заставляют задуматься, а не можно ли их как-то обхитрить, и все же установить не у них, при этом не потеряв гарантии ?

Что скажете, уважаемые всезнающие господа ?

Ровной дороги и полного бака
Re: Сигнализация и сервис. | Консультант ЗР | 10:18 21.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Реплика - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Реплика
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще одно обращение к Консультанту
Jktu
12:33 21.мар.2000
Я не юрист, но... | Beholder | 15:03 21.мар.2000
Re: Еще одно обращение к Консультанту | Консультант ЗР | 13:22 22.мар.2000
Re: Реплика | Jktu | 15:51 22.мар.2000
Автор: Jktu Дата: 15:51 22 марта 2000
Вывод на основе того, кто определяет размер ... представляется весьма спорным. Хотя... Я еще раз скажу, пока "спящее государство" - все будет не цивилизовано, а грубо. Когда у нас будет выбор между шикарным сервисом (ВЕЛИКОЛЕПНОЕ шоссе - за плату) и безразличием ("ямочный" российский асфальт - бесплатно) - я заплачу деньги С УДОВОЛЬСТВИЕМ за возможность чувствовать себя человеком. И все вопросы - почему мы ДОЛЖНЫ платить - кончатся.На парковке - ВЫМОГАТЕЛЬСТВО при полном безразличии - ответ парковщика: снимут у тебя щетки - мы заплатим. Конечно, что не заплатить тысячную долю чистой прибыли из воздуха, если кто-то предъявит претензии. А вот законна ли их деятельность, ДАЖЕ ЧАСТНИКОВ, в нынешних условиях при отсутствии возможности выбора? Деятельность лицензируется, каждый занимается своим делом, лицензионную работу осуществляет государство. Пусть крупный магазин среди отделов канцтоваров и костюмов разместит парковку! Можно будет это сделать или потребуется разрешение, и кто даст разрешение, власть? Смешно, если не грустно...
Стоянка вообще не подвергается сомнению никем из участников конференции, а вот парковка... Почему?
И еще. Любой частник, любой частный магазин хлебом торгует по ценам, устанавливаемым не им - государство чуть-чуть просыпается? Конечно, автомобиль - не хлеб, но речь идет - или цивилизация, или хаос. Хоть у нас все от бедности и деньги хотят любой ценой, но есть же предел. Частная собственность выше всего - так считали до великой депрессии 30-х годов. Мир изменился, а у нас, те же властные органы, да и мы сами, похоже, мыслим прошлым. Я не против частника, но он должен считаться со всеми остальными, все-таки человек - существо общественное. Общество - выше частной собственности (при обязательном ее наличии) - это вывод цивилизованного капитализма. И сделать так может только государство, а государство - это мы...
Олег.

"Все это бесполезно" | sawa | 01:50 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Закон не для всех? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Закон не для всех?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Автор: В_л_а_д_и_м_и_р Дата: 16:36 22 марта 2000
Здравствуйте все!
А юристы - особенно. И вот почему.
Я вожу машину уже ..дцать лет и вывести меня из себя на дороге довольно сложно.
Но нашему ГАИ (я уж, по старому) при случае это вполне удается.
Может кто-то наконец мне четко разъяснит, кто на дороге неприкасаемый, а кого можно и прижать?
Дело было так, по необходимости занесло меня в район м.Бауманской. Обратно решил ехать по Ст.Басманной через Садовое и на юг. Атлас показал, что такой вариант вполне возможен. Еду.
Перед выездом на садовое стоит очередь, большинство налево, несколько мигают направо. Пристраиваюсь за ними в хвост и так, цугом и выезжаю налево, на юг.
И тут свисток - меня тормозит кэп. "Ваши документы - Что случилось? - Нарушаем! - 8( - Здесь НЕТ поворота налево!".
Тут мимо нас проносится очередной заряд таких-же нарушителей. "А они? - Им можно: вот правительственная (маяки синие, но не работают); вот инкасаторная (маяки желтые, тоже пустые), у них маршрут; а этого (серая девятка) я тормозну!". Свисток. А в ответ - гудок... и машина едет дальше даже не притормозив. Мой кэп какбудто ослеп и память отшибло - ноль эмоций!!
Короче, оштрафовали меня и отпустили, разъяснив, что Садовое постепенно закручивают вправо, отменяя старые точки разворота. Ну, да ладно, виноват - значит виноват.
НО ВОТ ЧТО МНЕ НЕ ПОНЯТНО:
Где в правилах\разъяснениях\поправках сказано, что спецмашины (кстати, инкасаторы - спец или нет?) при выключенных сигналах могут игнорировать ПДД?
Не ра видел, да и все со мной согласятся, что этих машин стало очень много, и им глудоко наплевать на светофоры, разметку, на нас с вами! Едут, как в прериях, в любом направлении и в любое время! Есть ли на них управа? Кто-нибудь пытается навести здесь порядок?
Или авторасизм будет процветать?!

Извините, наболело.

С уважением, Владимир
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Закон не для всех? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Закон не для всех?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Закон не для всех? | В_л_а_д_и_м_и_р | 16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

Закон не для всех? [ Автор: В_л_а_д_и_м_и_р Дата: 16:36 22 марта 2000
Здравствуйте все!
А юристы - особенно. И вот почему.
Я вожу машину уже ..дцать лет и вывести меня из себя на дороге довольно сложно.
Но нашему ГАИ (я уж, по старому) при случае это вполне удается.
Может кто-то наконец мне четко разъяснит, кто на дороге неприкасаемый, а кого можно и прижать?
Дело было так, по необходимости занесло меня в район м.Бауманской. Обратно решил ехать по Ст.Басманной через Садовое и на юг. Атлас показал, что такой вариант вполне возможен. Еду.
Перед выездом на садовое стоит очередь, большинство налево, несколько мигают направо. Пристраиваюсь за ними в хвост и так, цугом и выезжаю налево, на юг.
И тут свисток - меня тормозит кэп. "Ваши документы - Что случилось? - Нарушаем! - 8( - Здесь НЕТ поворота налево!".
Тут мимо нас проносится очередной заряд таких-же нарушителей. "А они? - Им можно: вот правительственная (маяки синие, но не работают); вот инкасаторная (маяки желтые, тоже пустые), у них маршрут; а этого (серая девятка) я тормозну!". Свисток. А в ответ - гудок... и машина едет дальше даже не притормозив. Мой кэп какбудто ослеп и память отшибло - ноль эмоций!!
Короче, оштрафовали меня и отпустили, разъяснив, что Садовое постепенно закручивают вправо, отменяя старые точки разворота. Ну, да ладно, виноват - значит виноват.
НО ВОТ ЧТО МНЕ НЕ ПОНЯТНО:
Где в правилах\разъяснениях\поправках сказано, что спецмашины (кстати, инкасаторы - спец или нет?) при выключенных сигналах могут игнорировать ПДД?
Не ра видел, да и все со мной согласятся, что этих машин стало очень много, и им глудоко наплевать на светофоры, разметку, на нас с вами! Едут, как в прериях, в любом направлении и в любое время! Есть ли на них управа? Кто-нибудь пытается навести здесь порядок?
Или авторасизм будет процветать?!

Извините, наболело.

С уважением, Владимир

Ох как я Вас понимаю! [ Автор: Андрюшка Дата: 17:11 22 марта 2000
И поддерживаю! В Москве с этими спецмашинами творится полный беспредел. И ГИБДД на всё это смотрит сквозь пальцы! А как вам нравится это новшество - спец номера для машин МВД (голубенькие такие)? То есть причислили себя к голубой крови (или к голубым [image]?).

Спасибо.

Удачи во всём!

ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) [ Автор: sawa Дата: 02:00 24 марта 2000

Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... [ Автор: В_л_а_д_и_м_и_р Дата: 10:26 24 марта 2000
Это где?

С уважением, Владимир

просто крик души (-) [ Автор: sawa Дата: 13:27 1 апреля 2000

Re: Закон не для всех? [ Автор: В_л_а_д_и_м_и_р Дата: 10:30 24 марта 2000
Приветствую всех!
Вот, перечитал свое письмо, и вспомнил свою мысль из того времени:
Что это за волшебный гудок был у той серой девятки (для понимающих: "л" - Морзе)? А если бы я так пискнул - меня бы тоже "не заметили" или тормознули бы на следующем пикете?

С уважением, Владимир

Re: Закон не для всех? [ Автор: KAN Дата: 11:42 24 марта 2000
Согласен с Вами насчет авторасизма на 100%. Ещё когда соприкасался по работе с водителями Скорой и прочитал во внутренней инструкции, что даже с работающим спецсигналом пересекать на красный перекресток, только когда тебя видят и пропускают.
Теперь по поводу проезда данного перекрестка. Работаю рядом, поэтому может сегодня специально проеду, но мне кажется что там есть дорожные знаки указывающие только одно направление - направо. Уточню, сообщу дополнительно.
С уважением,
Андрей
ПС. Сам езжу иногда на автопилоте

Re: Закон не для всех? [ Автор: В_л_а_д_и_м_и_р Дата: 17:03 24 марта 2000
Здравствуйте, уважаемый!
По необходимости, я проезжал это место еще раз через пару дней. Вы правы, там уже стоят знаки "все направо, автобус-прямо" (вроде так, если я правильно помню). Только ... и во второй раз стояла шеренга налево (инкассация и еще кто-то), и, если встать в нее, как я когда-то, то знак увидишь только проезжая под ним и придется поворачивать из третьего ряда направо.
А ниже по течению (направо) возможно мой же кэп тиранил жигуленка...

З.Ы. А в схеме от лета 99 поворот есть :(

С уважением, Владимир

Re: Закон не для всех? [ Автор: KAN Дата: 19:06 24 марта 2000
Да организовали движение по-другому не очень давно, не помню когда. И каждый цикл налево кто-нубудь да поворачивает. Есть ещё такие, которые и повстречной ездят, но не стоит же уподобляться таким "гонщикам".
А указатели висят во многих местах через з@dницу.
С уважением,
Андрей

Re: Закон не для всех? [ Автор: В_л_а_д_и_м_и_р Дата: 12:11 27 марта 2000
Здравствуйте, Андрей!
Полностью с Вами согласен, за одним исключением:
"Гонщики" едут по встречной осознанно нарушая правила, т.е. ведают, что творят. В моем же случае имела место неявная провокация: знаки плохо видны, движение напряженное (чуть ли не зеркалами терлись, куда тут вверх смотреть!), движение в общем ряду машин, по закону не имеющих привилегий (по идее). Так, что "уподобляться" я и не собирался. Се ля ви.

С уважением, Владимир

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Ох как я Вас понимаю! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Ох как я Вас понимаю!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
Автор: Андрюшка Дата: 17:11 22 марта 2000
И поддерживаю! В Москве с этими спецмашинами творится полный беспредел. И ГИБДД на всё это смотрит сквозь пальцы! А как вам нравится это новшество - спец номера для машин МВД (голубенькие такие)? То есть причислили себя к голубой крови (или к голубым [image]?).

Спасибо.

Удачи во всём!
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Не надо выпле:скивать этмоции, это расслабляет! - WWW-Конференции "За рулем"

с 10 февраля по 14 марта 2000 года
Не надо выпле:скивать этмоции, это расслабляет!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Моем грязную машину...
Beholder
19:18 13.мар.2000
Полностью согласен! | Андрюшка | 10:27 14.мар.2000
Юридически обосновать бы.. | Beholder | 14:51 15.мар.2000
Я молчу, потому что тоже жду... | sawa | 18:20 15.мар.2000
Re: Я молчу, потому что тоже жду... | Vjacheslav | 21:35 15.мар.2000
Это Вы на КоАП ст.6 намекаете? | sawa | 13:39 17.мар.2000
Re: Моем грязную машину... | lawnmower | 15:17 14.мар.2000
Re: Моем грязную машину... | Евгений. | 18:31 14.мар.2000
Адресок мойки | lawnmower | 03:00 15.мар.2000
Re: Моем грязную машину... | Евгений. | 18:44 14.мар.2000
Re: Моем грязную машину... | Mikle | 17:20 16.мар.2000
Хочу добавить, что... | Евгений. | 06:14 17.мар.2000
Re: Моем грязную машину... | Консультант ЗР | 14:00 17.мар.2000
Заботливые наши, блин | KAN | 14:18 21.мар.2000
Не надо выпле:скивать этмоции, это расслабляет! | Vjacheslav | 20:15 22.мар.2000
Автор: Vjacheslav Дата: 20:15 22 марта 2000
Еще: не умерли слухи о введении штрафов на грязные машины. Во что при этом превратятся дороги, объяснять излишне.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 10 февраля по 14 марта 2000 года ]


Брак з/ч - продолжение истории (много) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Брак з/ч - продолжение истории (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Брак з/ч - продолжение истории (много)
lx-men
09:40 23.мар.2000
Автор: lx-men Дата: 09:40 23 марта 2000
Если кому интересно, предлагаю продолжение истории от 21.03.2000.
Вчера заново отремонтировал машину в сервисе-слесаря громко ржали, на их памяти такое в первый раз, чтоб новые пружины развалились аж на три части после 8 дней несильной эксплуатации (проехал 230 км)!!!
Затем поехал в магазин (где покупал пружины) с письменной претензией (мол так и так, прошу возвернуть денежку за некачественные пружины и за нанесенный ущерб (установка в автосервисе)). Продавец в магазине с наглой рожей мне заявляет: деньги за пружины верну, а за установку нет. Я ему говорю-почитай "закон о правах потребителей" ст.18. Читает и говорит - подавай в суд,денег не дам. я ему говорю, а сертификат у тебя на пружины есть?? Он отвечает - есть,но в центральном офисе.Короче оставил я ему претензию,копию себе(с его подписью и припиской (его)что я от денег за пружины отказался)и поехал в местное Общество потребителей,где написал заявление (мол,прошу проверить такой-то магазин на предмет продажи качественного товара,т.к. продавци не смогли предъявить сертификат качества). Теперича жду десять дней и подаю в суд.
Не подумайте что я такой жадный или нищий (судиться из-за 400 рублей). Просто надоела наглость продавцов и свое бесправие (а если б была некачественная шаровая, да вылетела б на скорости километров так под 120???).
Извините что так много.
Продолжение следует...
С уважением, Дмитрий

Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Брак з/ч - продолжение истории (много) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Брак з/ч - продолжение истории (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Брак з/ч - продолжение истории (много) | lx-men | 09:40 23.мар.2000
Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000

Брак з/ч - продолжение истории (много) [ Автор: lx-men Дата: 09:40 23 марта 2000
Если кому интересно, предлагаю продолжение истории от 21.03.2000.
Вчера заново отремонтировал машину в сервисе-слесаря громко ржали, на их памяти такое в первый раз, чтоб новые пружины развалились аж на три части после 8 дней несильной эксплуатации (проехал 230 км)!!!
Затем поехал в магазин (где покупал пружины) с письменной претензией (мол так и так, прошу возвернуть денежку за некачественные пружины и за нанесенный ущерб (установка в автосервисе)). Продавец в магазине с наглой рожей мне заявляет: деньги за пружины верну, а за установку нет. Я ему говорю-почитай "закон о правах потребителей" ст.18. Читает и говорит - подавай в суд,денег не дам. я ему говорю, а сертификат у тебя на пружины есть?? Он отвечает - есть,но в центральном офисе.Короче оставил я ему претензию,копию себе(с его подписью и припиской (его)что я от денег за пружины отказался)и поехал в местное Общество потребителей,где написал заявление (мол,прошу проверить такой-то магазин на предмет продажи качественного товара,т.к. продавци не смогли предъявить сертификат качества). Теперича жду десять дней и подаю в суд.
Не подумайте что я такой жадный или нищий (судиться из-за 400 рублей). Просто надоела наглость продавцов и свое бесправие (а если б была некачественная шаровая, да вылетела б на скорости километров так под 120???).
Извините что так много.
Продолжение следует...
С уважением, Дмитрий

Re: В общем-то, правильно. [ Автор: DeL3 Дата: 12:31 23 марта 2000
У меня как-то была такая история: решил поменять вышедшую из строя таблетку. На паспорте сего девайса было указано, что гарантия один год. В магазин я пришел где-то через 7-8 месяцев после покупки, а продавец (именно с наглой рожей) сказал, что меняют только в течение 2 недель. На мои ссылки на Закон он сказал, что они, мол, торгуют подержанными (!) з/ч. В общем, я плюнул на это дело (ну не судиться же из-за 40 рублей). Просто теперь ничего в том магазине не покупаю.
А ты правильно поступил!

С уважением,
Денис.

Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) [ Автор: Paul(099) Дата: 14:51 23 марта 2000
С уважением

Павел

Так и надо! [ Автор: Vjacheslav Дата: 22:32 23 марта 2000
Нам Вас надо не извинять, а всемерно поддерживать. Только благодаря сопротивлению таких "упершихся" еще: можно надеяться сдержать чиновничий и прочий беспредел, вал подделок. Мы все находимся в одной лодке, вне зависимости от особенностей характеров и способов выражать мысли. Сам факт присутствия в конференции свидетельствует о признании необходимости взаимной помощи и поддержки.
С уважением,

Вячеслав

Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) [ Автор: Sergu Дата: 00:22 24 марта 2000

Удачи
Сергей

Re: Брак з/ч - продолжение истории (много) [ Автор: Консультант ЗР Дата: 09:46 24 марта 2000
Вы поступили совершенно правильно. Не думаю, что стоит беспокоиться по поводу потерянного времени. Учитывая пени (1% в сутки), полагаю, оно окупится. Когда будете направлять исковое заявление в суд (если с составлением возникнут проблемы - пишите сюда или на ur@zr.ru) лучше направьте его по почте с уведомлением о вручении, чем стоять в огромных очередях на прием к судье. Не забудьте только вложить пять конвертов с марками.
Хотя я полагаю, что Ваша претензия возымеет нужное действие. Вряд ли магазин захочет приобрести себе кучу проблем из-за относительно небольшой (я так думаю, всего около 1000 рублей) суммы.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вопрос к консультанту ЗР: Срок экспертизы ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вопрос к консультанту ЗР: Срок экспертизы ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос к консультанту ЗР: Срок экспертизы ПТС
Андрон
10:02 23.мар.2000
Автор: Андрон Дата: 10:02 23 марта 2000
Будте добры, подскажите.

При постановке новой иномарки на учет (куплена у офицального дилера) отобрали ПТС на экспертизу (для уточнения одной цифры в номере бланка ПТС, этот номер напечатан на бланке красной краской и под одной из цифр просматривается контур от клише). Машину на учет не ставят и вернуть её нельзя.

Как долго длится этот процесс, есть ли установленный законом срок? В ГАИ говорят от 2-х недель до ... и есть ли какая либо вышестоящая организация, контролирующая это.

Заранее спасибо за помощь!

Re: Вопрос к консультанту ЗР: Срок экспертизы ПТС Консультант ЗР 11:25 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вопрос к консультанту ЗР: Срок экспертизы ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вопрос к консультанту ЗР: Срок экспертизы ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Вопрос к консультанту ЗР: Срок экспертизы ПТС | Андрон | 10:02 23.мар.2000
Re: Вопрос к консультанту ЗР: Срок экспертизы ПТС | Консультант ЗР | 11:25 24.мар.2000

Вопрос к консультанту ЗР: Срок экспертизы ПТС [ Автор: Андрон Дата: 10:02 23 марта 2000
Будте добры, подскажите.

При постановке новой иномарки на учет (куплена у офицального дилера) отобрали ПТС на экспертизу (для уточнения одной цифры в номере бланка ПТС, этот номер напечатан на бланке красной краской и под одной из цифр просматривается контур от клише). Машину на учет не ставят и вернуть её нельзя.

Как долго длится этот процесс, есть ли установленный законом срок? В ГАИ говорят от 2-х недель до ... и есть ли какая либо вышестоящая организация, контролирующая это.

Заранее спасибо за помощь!

Re: Вопрос к консультанту ЗР: Срок экспертизы ПТС [ Автор: Консультант ЗР Дата: 11:25 24 марта 2000
Наибольший срок - 10 суток (ст.109 УПК РСФСР). И то, это только в исключительных случаях. К сожалению, в 10 дней никто не укладывается. Так что формально Вы можете обратиться в суд. Но вот не понятно, почему Вы не можете вернуть автомобиль продавцу. Вам продан товар ненадлежащего качества, так что Вы пользуетесь всеми правами, предоставленными Законом "О защите прав потребителей" (ст.18). Направьте продавцу претензию и предложите либо поменять автомобиль, либо вернуть деньги и возместить все убытки.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: В общем-то, правильно. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: В общем-то, правильно.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Брак з/ч - продолжение истории (много)
lx-men
09:40 23.мар.2000
Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Автор: DeL3 Дата: 12:31 23 марта 2000
У меня как-то была такая история: решил поменять вышедшую из строя таблетку. На паспорте сего девайса было указано, что гарантия один год. В магазин я пришел где-то через 7-8 месяцев после покупки, а продавец (именно с наглой рожей) сказал, что меняют только в течение 2 недель. На мои ссылки на Закон он сказал, что они, мол, торгуют подержанными (!) з/ч. В общем, я плюнул на это дело (ну не судиться же из-за 40 рублей). Просто теперь ничего в том магазине не покупаю.
А ты правильно поступил!

С уважением,
Денис.

Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Брак з/ч - продолжение истории (много)
lx-men
09:40 23.мар.2000
Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Автор: Paul(099) Дата: 14:51 23 марта 2000
С уважением

Павел
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Нужна помощь профессионала! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Нужна помощь профессионала!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Автор: В.И.С. Дата: 14:52 23 марта 2000
Уважаемый консультант!
Помогите разъяснить правила проезда нерегулируемого перекрестка с неравнозначными дорогами, т.е. пересечения главной дороги с второстепенной и с установленными знаками приоритета. Обе дороги имеют разделительные полосы.
Два транспортных средства приближаются к перекрестку по второстепенной дороге навстречу друг другу. Первому из транспортных средств необходимо повернуть налево на перекретске и продолжить движение в направлении главной дороги. При завершении поворота налево первого транспортного средства, второе транспортное средство, двигаясь навстречу первому, одновременно приблизилось к этому перекрестку.
Вопрос: Кто в этом случае должен уступить дорогу? Первое или второе?
Заранее благодарен.
Смольников В.И.

Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Нужна помощь профессионала! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Нужна помощь профессионала!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Нужна помощь профессионала! | В.И.С. | 14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

Нужна помощь профессионала! [ Автор: В.И.С. Дата: 14:52 23 марта 2000
Уважаемый консультант!
Помогите разъяснить правила проезда нерегулируемого перекрестка с неравнозначными дорогами, т.е. пересечения главной дороги с второстепенной и с установленными знаками приоритета. Обе дороги имеют разделительные полосы.
Два транспортных средства приближаются к перекрестку по второстепенной дороге навстречу друг другу. Первому из транспортных средств необходимо повернуть налево на перекретске и продолжить движение в направлении главной дороги. При завершении поворота налево первого транспортного средства, второе транспортное средство, двигаясь навстречу первому, одновременно приблизилось к этому перекрестку.
Вопрос: Кто в этом случае должен уступить дорогу? Первое или второе?
Заранее благодарен.
Смольников В.И.

Помеха справа... [ Автор: Андрюшка Дата: 15:04 23 марта 2000
Тот, кто поворачивает налево обязан пропустить встречную машину, которая продолжает движение прямо!

Спасибо.

Удачи во всём!

Re: Помеха справа... [ Автор: EST Дата: 09:43 24 марта 2000
При повороте налево следует пропустить транспорт, идущий навстречу либо поворачивающий направо.

Совершенно верно [ Автор: Beholder Дата: 15:42 23 марта 2000
Применительно к данному примеру, дорогу должно уступить первое транспортное средство.

Береги правый борт! (-) [ Автор: Евгений. Дата: 18:50 23 марта 2000

Удачи на дорогах и направлениях
Евгений Бородатый

А Вы права где покупали? (-) [ Автор: sawa Дата: 02:02 24 марта 2000

Re: Нужна помощь профессионала! [ Автор: Консультант ЗР Дата: 11:44 24 марта 2000
Пункт 13.12 ПДД: "При повороте налево или развороте водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо. Этим же правилом должны руководствоваться между собой водители трамваев". Так что тот, кто поворачивает, то должен уступить дорогу. Если же он уже на главной, то второй должен его пропускать (п.13.9 ПДД).

Re: Нужна помощь профессионала! [ Автор: ОлегУренгой Дата: 07:26 25 марта 2000
Внимательно прочитал все сообщения. и заподозрил, что проблема в этих разделительных полосах. Так вот. В отличие от, например, предписывающих знаков знаки приоритета действуют не на первое пересечение проезжих частей, а на весь перекресток. Другими словами, для знаков приоритета наличие или отсутствие разделительной полосы роли не играет, вместо нее (или них) могли быть двойные сплошные линии - было бы то же самое.
Удачи!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Помеха справа... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Помеха справа...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Автор: Андрюшка Дата: 15:04 23 марта 2000
Тот, кто поворачивает налево обязан пропустить встречную машину, которая продолжает движение прямо!

Спасибо.

Удачи во всём!
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Совершенно верно - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Совершенно верно
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Автор: Beholder Дата: 15:42 23 марта 2000
Применительно к данному примеру, дорогу должно уступить первое транспортное средство.

Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Нужно ли проходить техосмотр? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Нужно ли проходить техосмотр?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли проходить техосмотр?
Manya
16:08 23.мар.2000
Автор: Manya Дата: 16:08 23 марта 2000
Я купила машину с рук, зарегестрировала на себя. Предыдущий владелец проходил техосмотр (талончик до 2001 года). Подскажите , пожалуйста, должна ли я проходить техосмотр повторно или можно ездить с этим талончиком? Если возможно, дайте ссылку на нормативные акты.
Заранее благодарю. Маша.

Re: Нужно ли проходить техосмотр? | Mikle | 16:52 23.мар.2000
Миш, а не урезаете ли Вы? (-) | sawa | 02:21 24.мар.2000
Re: Миш, а не урезаете ли Вы? | Mikle | 09:57 24.мар.2000
Re: Нужно ли проходить техосмотр? | mikel | 12:43 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Нужно ли проходить техосмотр? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Нужно ли проходить техосмотр?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Нужно ли проходить техосмотр? | Manya | 16:08 23.мар.2000
Re: Нужно ли проходить техосмотр? | Mikle | 16:52 23.мар.2000
Миш, а не урезаете ли Вы? (-) | sawa | 02:21 24.мар.2000
Re: Миш, а не урезаете ли Вы? | Mikle | 09:57 24.мар.2000
Re: Нужно ли проходить техосмотр? | mikel | 12:43 24.мар.2000

Нужно ли проходить техосмотр? [ Автор: Manya Дата: 16:08 23 марта 2000
Я купила машину с рук, зарегестрировала на себя. Предыдущий владелец проходил техосмотр (талончик до 2001 года). Подскажите , пожалуйста, должна ли я проходить техосмотр повторно или можно ездить с этим талончиком? Если возможно, дайте ссылку на нормативные акты.
Заранее благодарю. Маша.

Re: Нужно ли проходить техосмотр? [ Автор: Mikle Дата: 16:52 23 марта 2000
Техосмотр необходимо пройти заново.

Пункт 6 Правил проведения государственного технического осмотра (утв. Приказом МВД от 15.03.1999 г. № 190):
"После регистрации транспортных средств их собственники (представители собственников) обязаны представить транспортные средства на осмотр в срок, как правило, не позднее 7 дней с момента регистрации".

Миш, а не урезаете ли Вы? (-) [ Автор: sawa Дата: 02:21 24 марта 2000

Re: Миш, а не урезаете ли Вы? [ Автор: Mikle Дата: 09:57 24 марта 2000
Полный текст Приказа я приводить не буду.

Re: Нужно ли проходить техосмотр? [ Автор: mikel Дата: 12:43 24 марта 2000
Ссылку уже привели, а я приведу нормальную логику - в талоне ТО указывается госномер машины. У вас уже другой номер, значит старый талон недействителен.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Автор: voro Дата: 16:28 23 марта 2000
Недавно попал в ДТП. Ударил Ниву. Признали мою виную Что делать когда другая сторона завышает стоимость компенсации за ремонт. Посоветуйте куда (к кому) лучше обратиться в Питере.

Заранее благодарен.

Андрей.

Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП | voro | 16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

ДТП [ Автор: voro Дата: 16:28 23 марта 2000
Недавно попал в ДТП. Ударил Ниву. Признали мою виную Что делать когда другая сторона завышает стоимость компенсации за ремонт. Посоветуйте куда (к кому) лучше обратиться в Питере.

Заранее благодарен.

Андрей.

Про Питер не знаю, но [ Автор: Андрюшка Дата: 17:26 23 марта 2000
в принципе можно поехать на независимую калькуляцию (в любом ГИБДД должен быть адрес), но это будет стоить денег, или на любую СТО и спрашивать у них стоимость работ. Кстати, в данном случае, Вы вправе выбирать СТО, ибо Вам платить за ремонт...

Спасибо.

Удачи во всём!

Re: они уже (+) [ Автор: voro Дата: 17:38 23 марта 2000
сделади ремонт, но на мой взгляд сильно завышают цену.

А чем нибудь цену аргументируют? [ Автор: Beholder Дата: 20:29 23 марта 2000
Может они ездили ремонт на другой континент делать. Не будете же вы им оплачивать дорожные расходы и проживание там. Думаю надо договариваться по-человечески, посетив вместе пару-тройку разных СТО и уточнив цену. Ну а иначе, решать уже этот вопрос официальным образом. В таком случае есть ли у вас свидетели ДТП? И есть ли какой либо документ о ДТП? Справка с места аварии или т.п? Там указаны повреждения? Чтобы можно было проводить калькуляцию. Иначе они могут сказать, что у них машина в гармошку была.

Re: А чем нибудь цену аргументируют? [ Автор: voro Дата: 08:53 24 марта 2000
Справка о ДТП есть. И в протоколе ГИБДДшном зафиксированы все повреждения. Они съездили к какому-то оценщику и он оценил в 22 тыс. р. Хотя я ремонтировал свою машину и вышло мне все около 6000р. Причем я заменил капот, телевизор, юбку и покрасил всесь перед а/м до крыши. У них пострадало только крыло и бампер. Явно хотят получить лишние деньги. Какова в этом случае официальная процедура, если не удастя договориться по-человечески?

Re: А чем нибудь цену аргументируют? [ Автор: Консультант ЗР Дата: 12:03 24 марта 2000
Они подают на Вас в суд. Там Вы заявляете ходатайство о проведении повторной экспертизы, в виду Вашего несогласия с первоначальной. Правда, несогласие необходимо мотивировать. А для этого желательно ее увидеть. Кроме того, есть еще способы уменьшения размера выплаты, предусмотренные ГК.

Re: А чем нибудь цену аргументируют? [ Автор: voro Дата: 12:58 24 марта 2000
Они провели некую экспертизу. Правда меня в известность не поставили. А мотивы здесь простые: рыночная стоимость услуг и з/ч. По справке ДТП у них повреждены крыло, бампер, указатель поворота и декоративный колпак. За ремонт всего этого они хотят 22 тыс р. (так эксперт им оценил), а это 1/4 новой! машины. Даже по самым высоким рыночным ценам такой ремонт не будет превышать 8 т.р. Тем более до оформления ДТП они предлагали выплатить им $200-250. Отремонтировали они ее за 2 дня. В связи с этим вопрос как лучше себя вести при разговоре до суда. Ну а если дойдет до суда, то и вовремя суда.

Дело в том, что [ Автор: КИРИЛЛ Дата: 13:50 24 марта 2000
Вас противная сторона должна была вызвать на оценку телеграммой с обязательным уведомлением Вас о времени проведении экспертизы, если всего этого не было, то у Вас есть все основания заявить в Суде, о несогласии с оценкой повреждений и оспорит результаты экспертизы в суде.

КИРИЛЛ

А Вы не могли бы дать ссылку (+) [ Автор: voro Дата: 13:56 24 марта 2000
на статью в ГК, где это все оговаривается. Когда знаешь конкретику проще доказывать.

Re: А чем нибудь цену аргументируют? [ Автор: Консультант ЗР Дата: 13:54 24 марта 2000
Предложите им некую сумму, по Вашему мнению, полностью покрывающую их ущерб и попробуйте достичь компромисса. Все-таки это лучше, чем суд. Если же ее отвергнут, то ничего другого не остается, как сулиться. А здесь уже расслабляться нельзя - при хорошем адвокате они могут, и арест на имущество наложить.

Я так и хочу сделать, к тому же(+) [ Автор: voro Дата: 13:59 24 марта 2000
прибавить к сумме ремонта 10% за моральный ущерб. Но по-моему они хотят заработать и получить не десять, а как минимум 200%.

А могут ли они (+) [ Автор: Beholder Дата: 14:58 24 марта 2000
организовать вам встречу с этим оценщиком? Посмотрите в его невинные глаза и попросите выложить расценки на запчасти и работу. Может там будет видно откуда такие суммы? Кстати, а про моральный вред пострадавший ничего не говорил? Может ноги-то у такой суммы оттуда растут...

Re: А чем нибудь цену аргументируют? [ Автор: V_a_s_i_l_y Дата: 13:59 24 марта 2000
Я не отношу себя к специалистам в области ДТП, но позвольте высказать свое мнение.
Слышал я о многих таких конфликтах и их исходах, сам участвовал тлько в одной, но с мерсом. Дак вот, как я понял, эти люди на вас не наезжают. Это хорошо, значит с ними можно хотя бы разговаривать. Попробуйте решать этот вопрос в пресутствии третьих лиц(например, вашего знакомого кузовщика), нередко люди меняют свой тон в сторону нормальной разговора, ну а лишний свидетель в ваших переговорах вам не помешает. Если не получаеться решить вопрос и они слишком упертые, то в конце концов, это их проблема, получить с вас деньги, а не ваша - отдать им. И пусть они сами волнуются и подают на вас в суд. И вы будете выплачивать им %% с вашей з/п в течении 10 лет. Да, а кто вызвал ГАИ??? Если они, то это плюс в вашу пользу, не чего вызывать ГАИ, если сали можете разбираться.
Ну а если они переходят к "наездам", то не забудьте, что у нас в городе существует РУОП!
Мой приятель рассказывал, что его друг попал в ДТП, и виновник с радостью решил возместить ущерб. Они договорились о встрече и вмомент передачи денег около них выросли бойцы РУОПА с автоматами и получатель средств бал задержан по обвинению в вымогательстве и тд.

Ну а вообще ничего не бойтесь, ведь вы готовы платить, но реальную сумму, а то как правильно уже заметили, почему бы не отремонтировать свою машину, например, на главном заводе Мерседеса и Президент сам закручивал гайки и мыл машину!!!

Встречайтесь с ними в людных местах, ничего не обещайте и не подписывайте договоров с ними, особенно с оговоренными в них сроками, деньги отдавайте при свидетелях и возьмите с них рассписку в получении и не претензиям к вам, лучше всего сделать это при нотариусе и заверить все.
Ну вроде все, что знаю...
Не ругайтесь, если что не так...

С уважением

Василий

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Нужно ли проходить техосмотр? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Нужно ли проходить техосмотр?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли проходить техосмотр?
Manya
16:08 23.мар.2000
Re: Нужно ли проходить техосмотр? | Mikle | 16:52 23.мар.2000
Автор: Mikle Дата: 16:52 23 марта 2000
Техосмотр необходимо пройти заново.

Пункт 6 Правил проведения государственного технического осмотра (утв. Приказом МВД от 15.03.1999 г. № 190):
"После регистрации транспортных средств их собственники (представители собственников) обязаны представить транспортные средства на осмотр в срок, как правило, не позднее 7 дней с момента регистрации".

Миш, а не урезаете ли Вы? (-) | sawa | 02:21 24.мар.2000
Re: Миш, а не урезаете ли Вы? | Mikle | 09:57 24.мар.2000
Re: Нужно ли проходить техосмотр? | mikel | 12:43 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Про Питер не знаю, но - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Про Питер не знаю, но
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Автор: Андрюшка Дата: 17:26 23 марта 2000
в принципе можно поехать на независимую калькуляцию (в любом ГИБДД должен быть адрес), но это будет стоить денег, или на любую СТО и спрашивать у них стоимость работ. Кстати, в данном случае, Вы вправе выбирать СТО, ибо Вам платить за ремонт...

Спасибо.

Удачи во всём!
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: они уже (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: они уже (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
Автор: voro Дата: 17:38 23 марта 2000
сделади ремонт, но на мой взгляд сильно завышают цену.

А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Береги правый борт! (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Береги правый борт! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
Автор: Евгений. Дата: 18:50 23 марта 2000

Удачи на дорогах и направлениях
Евгений Бородатый
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А чем нибудь цену аргументируют? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А чем нибудь цену аргументируют?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Автор: Beholder Дата: 20:29 23 марта 2000
Может они ездили ремонт на другой континент делать. Не будете же вы им оплачивать дорожные расходы и проживание там. Думаю надо договариваться по-человечески, посетив вместе пару-тройку разных СТО и уточнив цену. Ну а иначе, решать уже этот вопрос официальным образом. В таком случае есть ли у вас свидетели ДТП? И есть ли какой либо документ о ДТП? Справка с места аварии или т.п? Там указаны повреждения? Чтобы можно было проводить калькуляцию. Иначе они могут сказать, что у них машина в гармошку была.

Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Так и надо! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Так и надо!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Брак з/ч - продолжение истории (много)
lx-men
09:40 23.мар.2000
Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Автор: Vjacheslav Дата: 22:32 23 марта 2000
Нам Вас надо не извинять, а всемерно поддерживать. Только благодаря сопротивлению таких "упершихся" еще: можно надеяться сдержать чиновничий и прочий беспредел, вал подделок. Мы все находимся в одной лодке, вне зависимости от особенностей характеров и способов выражать мысли. Сам факт присутствия в конференции свидетельствует о признании необходимости взаимной помощи и поддержки.
С уважением,

Вячеслав
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Брак з/ч - продолжение истории (много)
lx-men
09:40 23.мар.2000
Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Автор: Sergu Дата: 00:22 24 марта 2000

Удачи
Сергей
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


"Все это бесполезно" - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
"Все это бесполезно"
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Еще одно обращение к Консультанту
Jktu
12:33 21.мар.2000
Я не юрист, но... | Beholder | 15:03 21.мар.2000
Re: Еще одно обращение к Консультанту | Консультант ЗР | 13:22 22.мар.2000
Re: Реплика | Jktu | 15:51 22.мар.2000
"Все это бесполезно" | sawa | 01:50 24.мар.2000
Автор: sawa Дата: 01:50 24 марта 2000
Какими словами еще это можно сказать?

Не фиксированно все это...

Данное высказывание позволяет много толкований...

Неоднозначно...

.............

Picture from the exhibition (Картинка :) с выставки -- Мусоргский;) Останавливаюсь и начинаю считать: где это я остановился?... Ага, подбегают... Отъезжаю... Ходят, но смотрят... Пожалуй, еще отъеду... Не помогает -- смотрят!... Уеду-ка я еще подальше! ...
(И это со знанием того, что здесь (на сайте "за рулем" -- закон суров) опубликовали...) Уеду вообще во двор -- ан-нет! -- там уже все занято!..

Массаракш! См. "... к размышлению ... "

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Автор: sawa Дата: 02:00 24 марта 2000

Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А Вы права где покупали? (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А Вы права где покупали? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Автор: sawa Дата: 02:02 24 марта 2000

Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


"наш ГОСТ намного жестче западжных" -- это не так - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
"наш ГОСТ намного жестче западжных" -- это не так
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Документы для проверки.
Funt
13:38 15.мар.2000
Re: Документы для проверки. | mikel | 16:07 15.мар.2000
Да Вы спрашивайте ФИО у тех, кто хочет видеть ТТО на стекле!!! | sawa | 18:11 15.мар.2000
Re: ТТО на стекле!!! | Vjacheslav | 21:23 15.мар.2000
Если бы все было так просто... | sawa | 13:16 17.мар.2000
Насчет обзорности | Beholder | 13:55 17.мар.2000
Вы теперь согласны с нами? | sawa | 15:21 17.мар.2000
Уважаемый Sawa, я чего-то недопонял... | Beholder | 18:39 17.мар.2000
Простите, Beholder! | sawa | 15:29 17.мар.2000
Re: Документы для проверки. | Mikle | 17:43 16.мар.2000
Re: Документы для проверки. | Консультант ЗР | 15:53 17.мар.2000
Уважаемому Консультанту – продолжение вопросов. | Vjacheslav | 21:30 20.мар.2000
Re: Уважаемому Консультанту – продолжение вопросов. | Консультант ЗР | 12:16 21.мар.2000
Спасибо! (-) | Vjacheslav | 20:40 21.мар.2000
"наш ГОСТ намного жестче западжных" -- это не так | sawa | 02:16 24.мар.2000
Автор: sawa Дата: 02:16 24 марта 2000
Если хотите, предложите на анализ какой-нибудь...

Наизусть могу предложить опыт сравнения DIN & ГОСТ... Не в пользу последнего...

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Миш, а не урезаете ли Вы? (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Миш, а не урезаете ли Вы? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли проходить техосмотр?
Manya
16:08 23.мар.2000
Re: Нужно ли проходить техосмотр? | Mikle | 16:52 23.мар.2000
Миш, а не урезаете ли Вы? (-) | sawa | 02:21 24.мар.2000
Автор: sawa Дата: 02:21 24 марта 2000

Re: Миш, а не урезаете ли Вы? | Mikle | 09:57 24.мар.2000
Re: Нужно ли проходить техосмотр? | mikel | 12:43 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: А чем нибудь цену аргументируют? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: А чем нибудь цену аргументируют?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Автор: voro Дата: 08:53 24 марта 2000
Справка о ДТП есть. И в протоколе ГИБДДшном зафиксированы все повреждения. Они съездили к какому-то оценщику и он оценил в 22 тыс. р. Хотя я ремонтировал свою машину и вышло мне все около 6000р. Причем я заменил капот, телевизор, юбку и покрасил всесь перед а/м до крыши. У них пострадало только крыло и бампер. Явно хотят получить лишние деньги. Какова в этом случае официальная процедура, если не удастя договориться по-человечески?

Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Передоверие... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Передоверие...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Передоверие...
Nicolas
09:41 24.мар.2000
Автор: Nicolas Дата: 09:41 24 марта 2000
Допустим выдана доверенность в простой письменной форме на право пользования а/м. Под пользованием ГК подразумевает извлечение полезных свойств вещи. Полезное свойство а/м это не управление им самим, а перевозка пассажиров и грузов. Следовательно, не имеет значение кто находится за рулем, т.к. я могу перемещаться в автомобиле, используя его, но не управляя им. Прошу всех принять участие в обсуждении.

Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Передоверие... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Передоверие...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Передоверие... | Nicolas | 09:41 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000

Передоверие... [ Автор: Nicolas Дата: 09:41 24 марта 2000
Допустим выдана доверенность в простой письменной форме на право пользования а/м. Под пользованием ГК подразумевает извлечение полезных свойств вещи. Полезное свойство а/м это не управление им самим, а перевозка пассажиров и грузов. Следовательно, не имеет значение кто находится за рулем, т.к. я могу перемещаться в автомобиле, используя его, но не управляя им. Прошу всех принять участие в обсуждении.

Re: Передоверие... [ Автор: Mikle Дата: 09:59 24 марта 2000
Полезное свойство автомобиля - это, в том числе, перевозка водителем самого себя. Поэтому и управлять автомобилем можно только на основании доверенности.

Re: Передоверие... [ Автор: Nicolas Дата: 10:08 24 марта 2000
Спасибо Mikle за ответ, но вывод сделан неправильно, т.к. получается, что кроме меня самого никто пользоваться автомобилем не может, что означает запрет на перевозку других пассажиров, т.к. они тоже пользуются автомобилем в широком смысле...Еще раз подчеркиваю доверенность выдана на пользование, а не только на управление..

Re: Передоверие... [ Автор: Консультант ЗР Дата: 12:55 24 марта 2000
Совершенно верно. Вот только правильней было бы сказать - управление автомобилем включается в извлечение полезных свойств вещи. А кто находится за рулем - неважно, если в доверенности указанно право пользования.

А в чем проблема-то? [ Автор: ОлегУренгой Дата: 06:36 25 марта 2000
Прочитав все сообщения, я так и не понял, в чем проблема? Может ли кто-то в Вашем присутствии управлять автомобилем? Несомненно! Может ли кто-то управлять автомобилем, когда Вас в нем нет? Доверенность в простой письменной форме не допускает передоверие, так что не может. Или проблема в чем-то еще?

Re: А в чем проблема-то? [ Автор: Nicolas Дата: 08:25 27 марта 2000
Проблемы были у моего знакомого, когда он ПОЛЬЗУЯСЬ машиной по доверенности посадил меня за руль, а ГИБДДшники начали доказывать, что он не имел права делать этого и требовали денег. Я знал что они не правы и мне удалось отмазаться от штрафа. Почему я говорю об этом в конференции - чтобы узнать мнение других и проинформировать тех, кто об этом ничего не знает.(см. ответ Mikle). И еще. Естественно , что если доверенность выдана в простой письменной форме, то поверенный обязан находиться в автомобиле. Я говорю о "передоверии" управления в рамках пользования.

Re: А в чем проблема-то? [ Автор: Funt Дата: 17:53 28 марта 2000
Интересно было бы увидеть доводы гиббдшников.

Funt.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Помеха справа... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Помеха справа...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Автор: EST Дата: 09:43 24 марта 2000
При повороте налево следует пропустить транспорт, идущий навстречу либо поворачивающий направо.

Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Брак з/ч - продолжение истории (много) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Брак з/ч - продолжение истории (много)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Брак з/ч - продолжение истории (много)
lx-men
09:40 23.мар.2000
Re: В общем-то, правильно. | DeL3 | 12:31 23.мар.2000
Re: Присоединяюсь. Держите нас в курсе пожалуйста (-) | Paul(099) | 14:51 23.мар.2000
Так и надо! | Vjacheslav | 22:32 23.мар.2000
Re: Молодец! Не у каждого хватит терпения довести дело до конца! (-) | Sergu | 00:22 24.мар.2000
Re: Брак з/ч - продолжение истории (много) | Консультант ЗР | 09:46 24.мар.2000
Автор: Консультант ЗР Дата: 09:46 24 марта 2000
Вы поступили совершенно правильно. Не думаю, что стоит беспокоиться по поводу потерянного времени. Учитывая пени (1% в сутки), полагаю, оно окупится. Когда будете направлять исковое заявление в суд (если с составлением возникнут проблемы - пишите сюда или на ur@zr.ru) лучше направьте его по почте с уведомлением о вручении, чем стоять в огромных очередях на прием к судье. Не забудьте только вложить пять конвертов с марками.
Хотя я полагаю, что Ваша претензия возымеет нужное действие. Вряд ли магазин захочет приобрести себе кучу проблем из-за относительно небольшой (я так думаю, всего около 1000 рублей) суммы.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Миш, а не урезаете ли Вы? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Миш, а не урезаете ли Вы?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли проходить техосмотр?
Manya
16:08 23.мар.2000
Re: Нужно ли проходить техосмотр? | Mikle | 16:52 23.мар.2000
Миш, а не урезаете ли Вы? (-) | sawa | 02:21 24.мар.2000
Re: Миш, а не урезаете ли Вы? | Mikle | 09:57 24.мар.2000
Автор: Mikle Дата: 09:57 24 марта 2000
Полный текст Приказа я приводить не буду.

Re: Нужно ли проходить техосмотр? | mikel | 12:43 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Передоверие... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Передоверие...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Передоверие...
Nicolas
09:41 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Автор: Mikle Дата: 09:59 24 марта 2000
Полезное свойство автомобиля - это, в том числе, перевозка водителем самого себя. Поэтому и управлять автомобилем можно только на основании доверенности.

Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Передоверие... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Передоверие...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Передоверие...
Nicolas
09:41 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Автор: Nicolas Дата: 10:08 24 марта 2000
Спасибо Mikle за ответ, но вывод сделан неправильно, т.к. получается, что кроме меня самого никто пользоваться автомобилем не может, что означает запрет на перевозку других пассажиров, т.к. они тоже пользуются автомобилем в широком смысле...Еще раз подчеркиваю доверенность выдана на пользование, а не только на управление..

Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
Автор: В_л_а_д_и_м_и_р Дата: 10:26 24 марта 2000
Это где?

С уважением, Владимир
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Закон не для всех? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Закон не для всех?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Автор: В_л_а_д_и_м_и_р Дата: 10:30 24 марта 2000
Приветствую всех!
Вот, перечитал свое письмо, и вспомнил свою мысль из того времени:
Что это за волшебный гудок был у той серой девятки (для понимающих: "л" - Морзе)? А если бы я так пискнул - меня бы тоже "не заметили" или тормознули бы на следующем пикете?

С уважением, Владимир
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Вопрос к консультанту ЗР: Срок экспертизы ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Вопрос к консультанту ЗР: Срок экспертизы ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Вопрос к консультанту ЗР: Срок экспертизы ПТС
Андрон
10:02 23.мар.2000
Re: Вопрос к консультанту ЗР: Срок экспертизы ПТС Консультант ЗР 11:25 24.мар.2000
Автор: Консультант ЗР Дата: 11:25 24 марта 2000
Наибольший срок - 10 суток (ст.109 УПК РСФСР). И то, это только в исключительных случаях. К сожалению, в 10 дней никто не укладывается. Так что формально Вы можете обратиться в суд. Но вот не понятно, почему Вы не можете вернуть автомобиль продавцу. Вам продан товар ненадлежащего качества, так что Вы пользуетесь всеми правами, предоставленными Законом "О защите прав потребителей" (ст.18). Направьте продавцу претензию и предложите либо поменять автомобиль, либо вернуть деньги и возместить все убытки.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Закон не для всех? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Закон не для всех?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Автор: KAN Дата: 11:42 24 марта 2000
Согласен с Вами насчет авторасизма на 100%. Ещё когда соприкасался по работе с водителями Скорой и прочитал во внутренней инструкции, что даже с работающим спецсигналом пересекать на красный перекресток, только когда тебя видят и пропускают.
Теперь по поводу проезда данного перекрестка. Работаю рядом, поэтому может сегодня специально проеду, но мне кажется что там есть дорожные знаки указывающие только одно направление - направо. Уточню, сообщу дополнительно.
С уважением,
Андрей
ПС. Сам езжу иногда на автопилоте

Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Нужна помощь профессионала! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Нужна помощь профессионала!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Автор: Консультант ЗР Дата: 11:44 24 марта 2000
Пункт 13.12 ПДД: "При повороте налево или развороте водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо. Этим же правилом должны руководствоваться между собой водители трамваев". Так что тот, кто поворачивает, то должен уступить дорогу. Если же он уже на главной, то второй должен его пропускать (п.13.9 ПДД).

Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: А чем нибудь цену аргументируют? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: А чем нибудь цену аргументируют?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Автор: Консультант ЗР Дата: 12:03 24 марта 2000
Они подают на Вас в суд. Там Вы заявляете ходатайство о проведении повторной экспертизы, в виду Вашего несогласия с первоначальной. Правда, несогласие необходимо мотивировать. А для этого желательно ее увидеть. Кроме того, есть еще способы уменьшения размера выплаты, предусмотренные ГК.

Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Нужно ли проходить техосмотр? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Нужно ли проходить техосмотр?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужно ли проходить техосмотр?
Manya
16:08 23.мар.2000
Re: Нужно ли проходить техосмотр? | Mikle | 16:52 23.мар.2000
Миш, а не урезаете ли Вы? (-) | sawa | 02:21 24.мар.2000
Re: Миш, а не урезаете ли Вы? | Mikle | 09:57 24.мар.2000
Re: Нужно ли проходить техосмотр? | mikel | 12:43 24.мар.2000
Автор: mikel Дата: 12:43 24 марта 2000
Ссылку уже привели, а я приведу нормальную логику - в талоне ТО указывается госномер машины. У вас уже другой номер, значит старый талон недействителен.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Передоверие... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Передоверие...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Передоверие...
Nicolas
09:41 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
Автор: Консультант ЗР Дата: 12:55 24 марта 2000
Совершенно верно. Вот только правильней было бы сказать - управление автомобилем включается в извлечение полезных свойств вещи. А кто находится за рулем - неважно, если в доверенности указанно право пользования.

А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: А чем нибудь цену аргументируют? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: А чем нибудь цену аргументируют?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Автор: voro Дата: 12:58 24 марта 2000
Они провели некую экспертизу. Правда меня в известность не поставили. А мотивы здесь простые: рыночная стоимость услуг и з/ч. По справке ДТП у них повреждены крыло, бампер, указатель поворота и декоративный колпак. За ремонт всего этого они хотят 22 тыс р. (так эксперт им оценил), а это 1/4 новой! машины. Даже по самым высоким рыночным ценам такой ремонт не будет превышать 8 т.р. Тем более до оформления ДТП они предлагали выплатить им $200-250. Отремонтировали они ее за 2 дня. В связи с этим вопрос как лучше себя вести при разговоре до суда. Ну а если дойдет до суда, то и вовремя суда.

Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Дело в том, что - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Дело в том, что
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
Автор: КИРИЛЛ Дата: 13:50 24 марта 2000
Вас противная сторона должна была вызвать на оценку телеграммой с обязательным уведомлением Вас о времени проведении экспертизы, если всего этого не было, то у Вас есть все основания заявить в Суде, о несогласии с оценкой повреждений и оспорит результаты экспертизы в суде.

КИРИЛЛ
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
play
13:53 24.мар.2000
Автор: play Дата: 13:53 24 марта 2000
В субботу попал в ДТП!
Выезжал из тоннеля у Поклонки, в левом крайнем ряду. Слева, пересекая сплошную линию выезжает на мой ряд другая а\м и начинает тормозить. Расстояние между нами 10-15 метров. Применил экстренное торможение, но но всеравно "догнал".
В группе разбора меня убеждают в том, что у меня висел знак уступи дорогу, и я должен был его пропустить, не смотря на его нарушение, т.к. сплошая линия стерта (другими словами, должен уступить ВСЕМ, даже "низко летящим самолетам").
КАК БЫТЬ?
P.s. Есть свидетели с моей стороны, но позиция ГИБДД не изменна (возможно им уже проплатили).

Re: ДТП | Консультант ЗР | 14:44 24.мар.2000
Re: ДТП | play | 15:42 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП | play | 13:53 24.мар.2000
Re: ДТП | Консультант ЗР | 14:44 24.мар.2000
Re: ДТП | play | 15:42 24.мар.2000

ДТП [ Автор: play Дата: 13:53 24 марта 2000
В субботу попал в ДТП!
Выезжал из тоннеля у Поклонки, в левом крайнем ряду. Слева, пересекая сплошную линию выезжает на мой ряд другая а\м и начинает тормозить. Расстояние между нами 10-15 метров. Применил экстренное торможение, но но всеравно "догнал".
В группе разбора меня убеждают в том, что у меня висел знак уступи дорогу, и я должен был его пропустить, не смотря на его нарушение, т.к. сплошая линия стерта (другими словами, должен уступить ВСЕМ, даже "низко летящим самолетам").
КАК БЫТЬ?
P.s. Есть свидетели с моей стороны, но позиция ГИБДД не изменна (возможно им уже проплатили).

Re: ДТП [ Автор: Консультант ЗР Дата: 14:44 24 марта 2000
В принципе так и есть. Требование "Уступить дорогу" означает, что "участник дорожного движения не должен начинать, возобновлять или продолжать движение, осуществлять какой-либо маневр, если это может вынудить других участников движения, имеющих по отношению к нему преимущество, изменить направление движения или скорость". Так что неважно, нарушал тот водитель ПДД или нет, ему все равно надо уступать. В Вашем же случае, если удастся добиться привлечения того водителя к ответственности за пересечение сплошной, это будет означать уменьшение размера возмещения вреда в связи, например, с грубой неосторожностью потерпевшего. Ну а в идеале - обоюдка. А для начала потребуйте письменно опросить имеющихся у Вас свидетелей.

Re: ДТП [ Автор: play Дата: 15:42 24 марта 2000
Один свидетель ехал со мной в машине и уже дал показания, второй стоял на улице во время ДТП и показания еще не давал.
И еще просьба: посоветуйте, пожалуйста - как вести письменную "борьбу"... :)

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: А чем нибудь цену аргументируют? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: А чем нибудь цену аргументируют?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Автор: Консультант ЗР Дата: 13:54 24 марта 2000
Предложите им некую сумму, по Вашему мнению, полностью покрывающую их ущерб и попробуйте достичь компромисса. Все-таки это лучше, чем суд. Если же ее отвергнут, то ничего другого не остается, как сулиться. А здесь уже расслабляться нельзя - при хорошем адвокате они могут, и арест на имущество наложить.

Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А Вы не могли бы дать ссылку (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А Вы не могли бы дать ссылку (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Автор: voro Дата: 13:56 24 марта 2000
на статью в ГК, где это все оговаривается. Когда знаешь конкретику проще доказывать.

Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: А чем нибудь цену аргументируют? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: А чем нибудь цену аргументируют?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000
Автор: V_a_s_i_l_y Дата: 13:59 24 марта 2000
Я не отношу себя к специалистам в области ДТП, но позвольте высказать свое мнение.
Слышал я о многих таких конфликтах и их исходах, сам участвовал тлько в одной, но с мерсом. Дак вот, как я понял, эти люди на вас не наезжают. Это хорошо, значит с ними можно хотя бы разговаривать. Попробуйте решать этот вопрос в пресутствии третьих лиц(например, вашего знакомого кузовщика), нередко люди меняют свой тон в сторону нормальной разговора, ну а лишний свидетель в ваших переговорах вам не помешает. Если не получаеться решить вопрос и они слишком упертые, то в конце концов, это их проблема, получить с вас деньги, а не ваша - отдать им. И пусть они сами волнуются и подают на вас в суд. И вы будете выплачивать им %% с вашей з/п в течении 10 лет. Да, а кто вызвал ГАИ??? Если они, то это плюс в вашу пользу, не чего вызывать ГАИ, если сали можете разбираться.
Ну а если они переходят к "наездам", то не забудьте, что у нас в городе существует РУОП!
Мой приятель рассказывал, что его друг попал в ДТП, и виновник с радостью решил возместить ущерб. Они договорились о встрече и вмомент передачи денег около них выросли бойцы РУОПА с автоматами и получатель средств бал задержан по обвинению в вымогательстве и тд.

Ну а вообще ничего не бойтесь, ведь вы готовы платить, но реальную сумму, а то как правильно уже заметили, почему бы не отремонтировать свою машину, например, на главном заводе Мерседеса и Президент сам закручивал гайки и мыл машину!!!

Встречайтесь с ними в людных местах, ничего не обещайте и не подписывайте договоров с ними, особенно с оговоренными в них сроками, деньги отдавайте при свидетелях и возьмите с них рассписку в получении и не претензиям к вам, лучше всего сделать это при нотариусе и заверить все.
Ну вроде все, что знаю...
Не ругайтесь, если что не так...

С уважением

Василий

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Я так и хочу сделать, к тому же(+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Я так и хочу сделать, к тому же(+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
Автор: voro Дата: 13:59 24 марта 2000
прибавить к сумме ремонта 10% за моральный ущерб. Но по-моему они хотят заработать и получить не десять, а как минимум 200%.

А могут ли они (+) | Beholder | 14:58 24.мар.2000
Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
play
13:53 24.мар.2000
Re: ДТП | Консультант ЗР | 14:44 24.мар.2000
Автор: Консультант ЗР Дата: 14:44 24 марта 2000
В принципе так и есть. Требование "Уступить дорогу" означает, что "участник дорожного движения не должен начинать, возобновлять или продолжать движение, осуществлять какой-либо маневр, если это может вынудить других участников движения, имеющих по отношению к нему преимущество, изменить направление движения или скорость". Так что неважно, нарушал тот водитель ПДД или нет, ему все равно надо уступать. В Вашем же случае, если удастся добиться привлечения того водителя к ответственности за пересечение сплошной, это будет означать уменьшение размера возмещения вреда в связи, например, с грубой неосторожностью потерпевшего. Ну а в идеале - обоюдка. А для начала потребуйте письменно опросить имеющихся у Вас свидетелей.

Re: ДТП | play | 15:42 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А могут ли они (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А могут ли они (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
voro
16:28 23.мар.2000
Про Питер не знаю, но | Андрюшка | 17:26 23.мар.2000
Re: они уже (+) | voro | 17:38 23.мар.2000
А чем нибудь цену аргументируют? | Beholder | 20:29 23.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 08:53 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 12:03 24.мар.2000
Re: А чем нибудь цену аргументируют? | voro | 12:58 24.мар.2000
Дело в том, что | КИРИЛЛ | 13:50 24.мар.2000
А Вы не могли бы дать ссылку (+) | voro | 13:56 24.мар.2000
Re: А чем нибудь цену аргументируют? | Консультант ЗР | 13:54 24.мар.2000
Я так и хочу сделать, к тому же(+) | voro | 13:59 24.мар.2000
А могут ли они (+) | Beholder | 14:58 24.мар.2000
Автор: Beholder Дата: 14:58 24 марта 2000
организовать вам встречу с этим оценщиком? Посмотрите в его невинные глаза и попросите выложить расценки на запчасти и работу. Может там будет видно откуда такие суммы? Кстати, а про моральный вред пострадавший ничего не говорил? Может ноги-то у такой суммы оттуда растут...

Re: А чем нибудь цену аргументируют? | V_a_s_i_l_y | 13:59 24.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Кто поможет разъяснить разницу... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Кто поможет разъяснить разницу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто поможет разъяснить разницу...
В.И.С.
15:38 24.мар.2000
Автор: В.И.С. Дата: 15:38 24 марта 2000
Привет из Норильска!

Объясните, пожалуйста, популярно в чем основная разница проезда нерегулируемого перекрестка с неравнозначными дорогами и проезда нерегулируемого перекрестка с равнозначными дорогами ?. Суть вопроса. Должен ли автомобиль подъехав по второстепенной дороге к нерегулируемому перекрестку с неравнозначными дорогами, на которых установлены знаки приоритета, при повороте налево и завершив его, уступить дорогу автомобилю подъехавшему к этому же перекрестку со встречного направления, перед которым стоит знак 2.4. Уступите дорогу.? В чем разница между п.13.9. и п.13.11.п.1312. Правил… Это одно и тоже или нет? От неправильной трактовки проезда таких похожих перекрестков, но по сути разных, происходят ДТП. А это очень серьезно! Надеюсь вопрос изложил понятно. Можно ли для лучшего пояснения послать Вам рисунок ? Как это сделать? Заранее благодарен.

Смольников. Автолюбитель.

Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Консультанту ЗР | Beholder | 13:47 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Кто поможет разъяснить разницу... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Кто поможет разъяснить разницу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кто поможет разъяснить разницу... | В.И.С. | 15:38 24.мар.2000
Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Консультанту ЗР | Beholder | 13:47 3.апр.2000

Кто поможет разъяснить разницу... [ Автор: В.И.С. Дата: 15:38 24 марта 2000
Привет из Норильска!

Объясните, пожалуйста, популярно в чем основная разница проезда нерегулируемого перекрестка с неравнозначными дорогами и проезда нерегулируемого перекрестка с равнозначными дорогами ?. Суть вопроса. Должен ли автомобиль подъехав по второстепенной дороге к нерегулируемому перекрестку с неравнозначными дорогами, на которых установлены знаки приоритета, при повороте налево и завершив его, уступить дорогу автомобилю подъехавшему к этому же перекрестку со встречного направления, перед которым стоит знак 2.4. Уступите дорогу.? В чем разница между п.13.9. и п.13.11.п.1312. Правил… Это одно и тоже или нет? От неправильной трактовки проезда таких похожих перекрестков, но по сути разных, происходят ДТП. А это очень серьезно! Надеюсь вопрос изложил понятно. Можно ли для лучшего пояснения послать Вам рисунок ? Как это сделать? Заранее благодарен.

Смольников. Автолюбитель.

Попробую разъяснить разницу... [ Автор: Beholder Дата: 19:18 24 марта 2000
Начнем с пунктов 13.9, 13.11 и 13.12.
Для их различия уясним, о чем идет речь. Пп. 9 говорит о НЕРАВНОЗНАЧНЫХ дорогах. Пп. 11 говорит о РАВНОЗНАЧНЫХ дорогах. И с пп. 9 все просто: находясь на второстепенной - уступи всем на главной. Просто и ясно. Едем дальше.

По пп. 11. Мы все на равнозначных дорогах. Если вчитаться в пп.11, то можно предположить, что мы собираемся ехать ПРЯМО через перекресток, не сворачивая. В таком случае просто нужно пропустить тех, кто подъезжает СПРАВА. Т.е, вы едете прямо, и пропускаете тех, кто подъезжает к вам перпендикулярно справа.

А вот пп.12 уже подразумевает ваш маневр на пекререстке. И если этим маневром является поворот налево или разворот, то вы должны уступить дорогу тем, кто навстречу едет прямо или направо, при этом подразумевается, что значимость дороги на перекрестке не меняет направления.

Итак, что мы получаем из этих трех подпунктов? Что это далеко не одно и то же. Они дополняют друг друга до полной картины. Получаем такую ситуацию. Предположим, что светофоров нет. Мы подъезжаем, если мы на второстепенной дороге, то уступаем ВСЕМ, кто на главной (пп.9). Если мы на главной, то уступаем только тогда, если поворачиваем налево или разворачиваемся (пп.12), иначе едем спокойно прямо или направо. А если мы на равнозначных дорогах, то пропускаем тех, кто справа, если едем прямо (пп.11), не пропуская можем ехать направо, и пропускаем, если поворачиваем налево или разворачиваемся. (пп.12).

К этому надо добавить, что если тут еще есть трамваи, то на равнозначных дорогах они едут первыми всегда (пп.11), а на неравнозначных они уступят вам только если вы на главной.
И еще. Все сказанное подразумевает, что дорога не меняет приоритет на перекрестке. А если это так, то есть пп.10. Суть очень проста - на главной вы "забываете", что на второстепенных пристутствуют машины, как будто они исчезли. И едете, разъезжаясь с теми, кто на главной, так, как будто дороги равнозначны. А если на второстепенной, то (пп.9) пропускаете "забывших про вас" на главной, а потом едете так же, как ехали те, на главной. И не забываете при этом про трамваи.

Теперь применительно к вашей ситуации. Судя по вашему описанию, на главной дороге машин не было, и будем считать, что пп.9 вы уже выполнили. Теперь ваше поведение описывает пп.12. Вы поворачиваете налево со второстепенной? И он тоже подъезжает по второстепенной? Так уступите ему! Пп. 12 вам это и говорит. А то, что у него висит знак 2.4, так это не значит, что он должен учтупить всем, кого увидит по дороге. Уступать-то он будет, но тем, кто двигается ПО ПЕРЕСЕКАЕМОЙ дороге. Так гласит описание знака. Но вы-то двигаетесь не по ней. На ней вы будете только после перекрестка.

Удачи вам.

Re: Кто поможет разъяснить разницу... [ Автор: ОлегУренгой Дата: 07:02 25 марта 2000
Мне кажется, Вам нужны детальные разъяснения. Если заинтересуетесь, то с удовольствием, только давайте лучше на адрес oleg-s99@mail.ru. Туда же можете прислать рисунок, сделанный в Paint ( другого графического редактора у меня нет, я не смогу просмотреть), а то я не очень понял, что значит "я поворачивал налево и уже завершил".
Удачи на дорогах!

Я получил ваш рисунок и (+) [ Автор: Beholder Дата: 20:22 27 марта 2000
прояснил для себя ситуацию. Тем не менее отвечаю вам через конференцию - если что, то здесь меня поправят. Итак, давайте обратимся опять к правилам. (Для тех читающих, кто не в курсе, поясню: в ситуации рассматривается перекресток с разделительными полосами по обеим улицам. А/м поворачивает налево, пересек свою проезжую часть и находится пареллельно разделительной полосе перед второй проезжей частью, по которой едет другой а/м. Наверное, этим и подразумевалось "повернул налево и уже завершил поворот").

Пункт 13.12: "При повороте налево или развороте водитель ...обязан уступить дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо..." Теперь обратимся к определению дороги (п.1.2). "Дорога - обустроенная или приспособленная и используемая для движения транспортных средств полоса земли либо поверхность искусственного сооружения. Дорога включает в себя одну или несколько проезжих частей, а также... разделительные полосы при их наличии." Что мы получаем в вашем случае? Перекресток (а это, кстати по определению, пересечение именно дорог, а не проезжих частей) главной и второстепенной дорог, обе дороги с двумя проезжими частями и разделительной полосой каждая. Что нам говорит п.13.12? Что при повороте налево или развороте, вы обязаны уступить тем, кто по этой же дороге едет прямо или направо. Другими словами: вы и второе транспортное средство находитесь НА ОДНОЙ И ТОЙ ЖЕ ДОРОГЕ! Поэтому пункт 13.12 предписывает вам уступить ему дорогу, т.к. вы едете налево, а он прямо или направо.
Единственное, что я не понял, вы нарисовали, что а/м номер 1 находится уже на перекрестке как раз параллельно разделительной полосе, почти перед второй а/м . И тут вы пишете, что "автомобилю №1 необходимо двигаться прямо или налево со стороны главной дороги". Насколько я понял, налево вы имеете в виду разворот, т.е. два поворота налево, так что ли? Но в любом случае, опять же пункт 13.12 говорит вам, чтобы вы уступили.
Возможно вы ответите, что второй а/м может и не знать откуда вы едете со второстепенной или с главной. Но вы то об этом знаете. Он может вам даже и уступить, это его дело, но вас правила предписывают пропустить его.

Re: Кто поможет разъяснить разницу... [ Автор: Консультант ЗР Дата: 10:40 30 марта 2000
Не совсем ясно, что означают слова "завершил поворот". Согласно п.13.12 ПДД при повороте, водитель должен уступать дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо. Если же он завершил маневр, то значит, с перекрестка уже уехал, поэтому уступать просто некому.

Консультанту ЗР [ Автор: Beholder Дата: 13:47 3 апреля 2000
Он просто имел в виду следующее под словами "завершил поворот". Дорога разделена разделительной полосой. Он повернул налево, поравнялся с этой полосой, и, наверное уже вывернул колеса в ровное положение (это, скорее всего, и подразумевалось как "завершил поворот"), однако, перекресток еще не проехал, а справа от его борта находится машина. Вероятно, автора и смущало то, что перед той машиной справа стоит знак "Уступи дорогу", а он сам якобы находится уже на главной дороге.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП
play
13:53 24.мар.2000
Re: ДТП | Консультант ЗР | 14:44 24.мар.2000
Re: ДТП | play | 15:42 24.мар.2000
Автор: play Дата: 15:42 24 марта 2000
Один свидетель ехал со мной в машине и уже дал показания, второй стоял на улице во время ДТП и показания еще не давал.
И еще просьба: посоветуйте, пожалуйста - как вести письменную "борьбу"... :)

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Закон не для всех? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Закон не для всех?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Автор: В_л_а_д_и_м_и_р Дата: 17:03 24 марта 2000
Здравствуйте, уважаемый!
По необходимости, я проезжал это место еще раз через пару дней. Вы правы, там уже стоят знаки "все направо, автобус-прямо" (вроде так, если я правильно помню). Только ... и во второй раз стояла шеренга налево (инкассация и еще кто-то), и, если встать в нее, как я когда-то, то знак увидишь только проезжая под ним и придется поворачивать из третьего ряда направо.
А ниже по течению (направо) возможно мой же кэп тиранил жигуленка...

З.Ы. А в схеме от лета 99 поворот есть :(

С уважением, Владимир
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Закон не для всех? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Закон не для всех?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Автор: KAN Дата: 19:06 24 марта 2000
Да организовали движение по-другому не очень давно, не помню когда. И каждый цикл налево кто-нубудь да поворачивает. Есть ещё такие, которые и повстречной ездят, но не стоит же уподобляться таким "гонщикам".
А указатели висят во многих местах через з@dницу.
С уважением,
Андрей

Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Попробую разъяснить разницу... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Попробую разъяснить разницу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто поможет разъяснить разницу...
В.И.С.
15:38 24.мар.2000
Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Автор: Beholder Дата: 19:18 24 марта 2000
Начнем с пунктов 13.9, 13.11 и 13.12.
Для их различия уясним, о чем идет речь. Пп. 9 говорит о НЕРАВНОЗНАЧНЫХ дорогах. Пп. 11 говорит о РАВНОЗНАЧНЫХ дорогах. И с пп. 9 все просто: находясь на второстепенной - уступи всем на главной. Просто и ясно. Едем дальше.

По пп. 11. Мы все на равнозначных дорогах. Если вчитаться в пп.11, то можно предположить, что мы собираемся ехать ПРЯМО через перекресток, не сворачивая. В таком случае просто нужно пропустить тех, кто подъезжает СПРАВА. Т.е, вы едете прямо, и пропускаете тех, кто подъезжает к вам перпендикулярно справа.

А вот пп.12 уже подразумевает ваш маневр на пекререстке. И если этим маневром является поворот налево или разворот, то вы должны уступить дорогу тем, кто навстречу едет прямо или направо, при этом подразумевается, что значимость дороги на перекрестке не меняет направления.

Итак, что мы получаем из этих трех подпунктов? Что это далеко не одно и то же. Они дополняют друг друга до полной картины. Получаем такую ситуацию. Предположим, что светофоров нет. Мы подъезжаем, если мы на второстепенной дороге, то уступаем ВСЕМ, кто на главной (пп.9). Если мы на главной, то уступаем только тогда, если поворачиваем налево или разворачиваемся (пп.12), иначе едем спокойно прямо или направо. А если мы на равнозначных дорогах, то пропускаем тех, кто справа, если едем прямо (пп.11), не пропуская можем ехать направо, и пропускаем, если поворачиваем налево или разворачиваемся. (пп.12).

К этому надо добавить, что если тут еще есть трамваи, то на равнозначных дорогах они едут первыми всегда (пп.11), а на неравнозначных они уступят вам только если вы на главной.
И еще. Все сказанное подразумевает, что дорога не меняет приоритет на перекрестке. А если это так, то есть пп.10. Суть очень проста - на главной вы "забываете", что на второстепенных пристутствуют машины, как будто они исчезли. И едете, разъезжаясь с теми, кто на главной, так, как будто дороги равнозначны. А если на второстепенной, то (пп.9) пропускаете "забывших про вас" на главной, а потом едете так же, как ехали те, на главной. И не забываете при этом про трамваи.

Теперь применительно к вашей ситуации. Судя по вашему описанию, на главной дороге машин не было, и будем считать, что пп.9 вы уже выполнили. Теперь ваше поведение описывает пп.12. Вы поворачиваете налево со второстепенной? И он тоже подъезжает по второстепенной? Так уступите ему! Пп. 12 вам это и говорит. А то, что у него висит знак 2.4, так это не значит, что он должен учтупить всем, кого увидит по дороге. Уступать-то он будет, но тем, кто двигается ПО ПЕРЕСЕКАЕМОЙ дороге. Так гласит описание знака. Но вы-то двигаетесь не по ней. На ней вы будете только после перекрестка.

Удачи вам.

Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Консультанту ЗР | Beholder | 13:47 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А в чем проблема-то? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А в чем проблема-то?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Передоверие...
Nicolas
09:41 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Автор: ОлегУренгой Дата: 06:36 25 марта 2000
Прочитав все сообщения, я так и не понял, в чем проблема? Может ли кто-то в Вашем присутствии управлять автомобилем? Несомненно! Может ли кто-то управлять автомобилем, когда Вас в нем нет? Доверенность в простой письменной форме не допускает передоверие, так что не может. Или проблема в чем-то еще?

Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Кто поможет разъяснить разницу... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Кто поможет разъяснить разницу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто поможет разъяснить разницу...
В.И.С.
15:38 24.мар.2000
Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Автор: ОлегУренгой Дата: 07:02 25 марта 2000
Мне кажется, Вам нужны детальные разъяснения. Если заинтересуетесь, то с удовольствием, только давайте лучше на адрес oleg-s99@mail.ru. Туда же можете прислать рисунок, сделанный в Paint ( другого графического редактора у меня нет, я не смогу просмотреть), а то я не очень понял, что значит "я поворачивал налево и уже завершил".
Удачи на дорогах!

Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Консультанту ЗР | Beholder | 13:47 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Нужна помощь профессионала! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Нужна помощь профессионала!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нужна помощь профессионала!
В.И.С.
14:52 23.мар.2000
Помеха справа... | Андрюшка | 15:04 23.мар.2000
Re: Помеха справа... | EST | 09:43 24.мар.2000
Совершенно верно | Beholder | 15:42 23.мар.2000
Береги правый борт! (-) | Евгений. | 18:50 23.мар.2000
А Вы права где покупали? (-) | sawa | 02:02 24.мар.2000
Re: Нужна помощь профессионала! | Консультант ЗР | 11:44 24.мар.2000
Re: Нужна помощь профессионала! | ОлегУренгой | 07:26 25.мар.2000
Автор: ОлегУренгой Дата: 07:26 25 марта 2000
Внимательно прочитал все сообщения. и заподозрил, что проблема в этих разделительных полосах. Так вот. В отличие от, например, предписывающих знаков знаки приоритета действуют не на первое пересечение проезжих частей, а на весь перекресток. Другими словами, для знаков приоритета наличие или отсутствие разделительной полосы роли не играет, вместо нее (или них) могли быть двойные сплошные линии - было бы то же самое.
Удачи!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Новая конференция о ГАИ в Казахстане - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Новая конференция о ГАИ в Казахстане
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Новая конференция о ГАИ в Казахстане
Rusya
13:22 25.мар.2000
Автор: Rusya Дата: 13:22 25 марта 2000
Здравствуйте!
Приглашаем всех посетителей конференции принять участие в обсуждении главной темы нового форума "Как нам реорганизовать Дорожную полицию в Казахстане?"
РусТ, газета АВТОМОБИЛИСТ

Зайти можно с индексной страницы сайта газеты АВТОМОБИЛИСТ или по прямой ссылке --->
http://avtokaz.virtualave.net/forum-in.htm

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Новая конференция о ГАИ в Казахстане - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Новая конференция о ГАИ в Казахстане
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Новая конференция о ГАИ в Казахстане
Rusya
13:22 25.мар.2000

Новая конференция о ГАИ в Казахстане [ Автор: Rusya Дата: 13:22 25 марта 2000
Здравствуйте!
Приглашаем всех посетителей конференции принять участие в обсуждении главной темы нового форума "Как нам реорганизовать Дорожную полицию в Казахстане?"
РусТ, газета АВТОМОБИЛИСТ

Зайти можно с индексной страницы сайта газеты АВТОМОБИЛИСТ или по прямой ссылке --->
http://avtokaz.virtualave.net/forum-in.htm

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - кто прав - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП - кто прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП - кто прав
AlexanderO
20:28 25.мар.2000
Автор: AlexanderO Дата: 20:28 25 марта 2000
Ситуация следующая.
г.Ульяновск, ул. Урицкого. Абсолютно неосвещенная улица(ни одного фонаря). Дорога в городе уходит немного вверх и впереди небольшой поворот. Справа и слева от дороги собранный бульдозерами жесткий снег и бетонная отбойка. Еду под 70. Немного притормозив вхожу в поворот. Навстречу мне иномарка-ДЖИП с ближним светом, но меня здорово слепит. Миновав условную линию ослепления неожиданно передо мной возникает силует темно-синей "копейки". Влево уйти не могу( еще не разошелся с Джипом). Справа бетонная отбойка. Вообщем эктренное торможения. Т.к. покрытие - изморозь с наледью на сухом асфальте я не успеваю затормозить и влетаю в нее. А/м в который я влетел не был обозначен мигающей АВАРИЙКОЙ, не был заранее установлен знак аварийной остановки. Водителя машины даже не было поблизости. Подошел потом. На мой вопрос о том, почему он здесь стоит вообще без какого-либо обозначения( ведро бы поставил) ничего вразумительного он не ответил. Моя 21102 пострадала здорово. Впрочем его тоже. Поэтому материальный ущерб значительный. Хотя я не составлял экспертизу. И мне ее уже почти восстановили.
Мой тормозной же путь составил 48метров. ГИБДД вне вменяют " не выбрал безопастную скорость , соответствующую дорожным условиям" . Вообщем согласно протоколу и пр. административным тонкостям я заплатил штраф и вроде дело прекратили.
Теперь тот ТОВАРИЩ с "копейки" требует возмещения ему материального ущерба. Я уверяю его, что согласно закону - дело закрыто и ГИБДД наказало меня за мое нарушение- несоблюдение скорости(хотя в протоколе я указал несогласие с превышением). 10-дневнный срок подачи аппеляции с его стороны уже прошел.
Да, еще у меня есть свидетель ДТП, который сидел в моей машине на пассажирском сиденье(тоже водитель). Он дал показания ГИБДД аналогичные моим. И есть свидетель сразу же после ДТП, который адекватно оценивал дорожную ситуацию(покрытие, освещенность и пр.).
Теперь вопрос. Кто виноват вообще в этом ДТП? И насколько правомерны в этом случае действия моего оппонента по ДТП.

Re: ДТП - кто прав | Сергей_М | 08:05 27.мар.2000
Re: ДТП - кто прав | ОлегУренгой | 12:33 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП - кто прав - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП - кто прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП - кто прав | AlexanderO | 20:28 25.мар.2000
Re: ДТП - кто прав | Сергей_М | 08:05 27.мар.2000
Re: ДТП - кто прав | ОлегУренгой | 12:33 27.мар.2000

ДТП - кто прав [ Автор: AlexanderO Дата: 20:28 25 марта 2000
Ситуация следующая.
г.Ульяновск, ул. Урицкого. Абсолютно неосвещенная улица(ни одного фонаря). Дорога в городе уходит немного вверх и впереди небольшой поворот. Справа и слева от дороги собранный бульдозерами жесткий снег и бетонная отбойка. Еду под 70. Немного притормозив вхожу в поворот. Навстречу мне иномарка-ДЖИП с ближним светом, но меня здорово слепит. Миновав условную линию ослепления неожиданно передо мной возникает силует темно-синей "копейки". Влево уйти не могу( еще не разошелся с Джипом). Справа бетонная отбойка. Вообщем эктренное торможения. Т.к. покрытие - изморозь с наледью на сухом асфальте я не успеваю затормозить и влетаю в нее. А/м в который я влетел не был обозначен мигающей АВАРИЙКОЙ, не был заранее установлен знак аварийной остановки. Водителя машины даже не было поблизости. Подошел потом. На мой вопрос о том, почему он здесь стоит вообще без какого-либо обозначения( ведро бы поставил) ничего вразумительного он не ответил. Моя 21102 пострадала здорово. Впрочем его тоже. Поэтому материальный ущерб значительный. Хотя я не составлял экспертизу. И мне ее уже почти восстановили.
Мой тормозной же путь составил 48метров. ГИБДД вне вменяют " не выбрал безопастную скорость , соответствующую дорожным условиям" . Вообщем согласно протоколу и пр. административным тонкостям я заплатил штраф и вроде дело прекратили.
Теперь тот ТОВАРИЩ с "копейки" требует возмещения ему материального ущерба. Я уверяю его, что согласно закону - дело закрыто и ГИБДД наказало меня за мое нарушение- несоблюдение скорости(хотя в протоколе я указал несогласие с превышением). 10-дневнный срок подачи аппеляции с его стороны уже прошел.
Да, еще у меня есть свидетель ДТП, который сидел в моей машине на пассажирском сиденье(тоже водитель). Он дал показания ГИБДД аналогичные моим. И есть свидетель сразу же после ДТП, который адекватно оценивал дорожную ситуацию(покрытие, освещенность и пр.).
Теперь вопрос. Кто виноват вообще в этом ДТП? И насколько правомерны в этом случае действия моего оппонента по ДТП.

Re: ДТП - кто прав [ Автор: Сергей_М Дата: 08:05 27 марта 2000
Мне кажется, что именно у Вас пошел срок подачи апелляции. ГИБДД, по Вашим словам, признала виновным Вас. Следовало бы активней сопротивляться, оспаривать и т.п., пытаясь склонить ГИБДД признать вину и владельца "копейки". (Если, конечно, она есть - об этом очень трудно судить "заочно").
Теперь владелец "копейки", в случае, если Вы добровольно не возмещаете ущерб, имеет полное право подать на Вас в суд, в том числе и потребовав наложения ареста на Ваше имущество. Вероятнее всего, суд примет во внимание заключение ГИБДД и обяжет Вас возместить ущерб в полном объеме, в том числе, возможно, и моральный.

Re: ДТП - кто прав [ Автор: ОлегУренгой Дата: 12:33 27 марта 2000
1. Вообще-то водитель копейки должен был включать аварийку и выставлять знак, только если он стоял в месте, где остановка запрещена. Если это не так, то "при стоянке в темное время суток на неосвещенных участках дорог... должны быть включены габаритные огни".
2. Ваша вина очевидна именно в том контексте, как Вам и предъявлено. Со своей стороны могу добавить, что скорость под 70 на скользкой дороге, на мой взгляд, все таки великовато.
3. То что Вас наказали административно, т.е. через ГИБДД, вовсе не означает, что к Вам не может быть предъявлен гражданский иск[b/] владельцем копейки.
4. Вообще, я уже говорил как-то в конфе, что искать прежде всего вину оппонента - дело неблагодарное, т.к. Вашей вины это нисколько не умаляет.
Удачи.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП - кто прав - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП - кто прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП - кто прав
AlexanderO
20:28 25.мар.2000
Re: ДТП - кто прав | Сергей_М | 08:05 27.мар.2000
Автор: Сергей_М Дата: 08:05 27 марта 2000
Мне кажется, что именно у Вас пошел срок подачи апелляции. ГИБДД, по Вашим словам, признала виновным Вас. Следовало бы активней сопротивляться, оспаривать и т.п., пытаясь склонить ГИБДД признать вину и владельца "копейки". (Если, конечно, она есть - об этом очень трудно судить "заочно").
Теперь владелец "копейки", в случае, если Вы добровольно не возмещаете ущерб, имеет полное право подать на Вас в суд, в том числе и потребовав наложения ареста на Ваше имущество. Вероятнее всего, суд примет во внимание заключение ГИБДД и обяжет Вас возместить ущерб в полном объеме, в том числе, возможно, и моральный.

Re: ДТП - кто прав | ОлегУренгой | 12:33 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: А в чем проблема-то? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: А в чем проблема-то?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Передоверие...
Nicolas
09:41 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Автор: Nicolas Дата: 08:25 27 марта 2000
Проблемы были у моего знакомого, когда он ПОЛЬЗУЯСЬ машиной по доверенности посадил меня за руль, а ГИБДДшники начали доказывать, что он не имел права делать этого и требовали денег. Я знал что они не правы и мне удалось отмазаться от штрафа. Почему я говорю об этом в конференции - чтобы узнать мнение других и проинформировать тех, кто об этом ничего не знает.(см. ответ Mikle). И еще. Естественно , что если доверенность выдана в простой письменной форме, то поверенный обязан находиться в автомобиле. Я говорю о "передоверии" управления в рамках пользования.

Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Закон не для всех? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Закон не для всех?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000
Автор: В_л_а_д_и_м_и_р Дата: 12:11 27 марта 2000
Здравствуйте, Андрей!
Полностью с Вами согласен, за одним исключением:
"Гонщики" едут по встречной осознанно нарушая правила, т.е. ведают, что творят. В моем же случае имела место неявная провокация: знаки плохо видны, движение напряженное (чуть ли не зеркалами терлись, куда тут вверх смотреть!), движение в общем ряду машин, по закону не имеющих привилегий (по идее). Так, что "уподобляться" я и не собирался. Се ля ви.

С уважением, Владимир

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП - кто прав - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП - кто прав
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП - кто прав
AlexanderO
20:28 25.мар.2000
Re: ДТП - кто прав | Сергей_М | 08:05 27.мар.2000
Re: ДТП - кто прав | ОлегУренгой | 12:33 27.мар.2000
Автор: ОлегУренгой Дата: 12:33 27 марта 2000
1. Вообще-то водитель копейки должен был включать аварийку и выставлять знак, только если он стоял в месте, где остановка запрещена. Если это не так, то "при стоянке в темное время суток на неосвещенных участках дорог... должны быть включены габаритные огни".
2. Ваша вина очевидна именно в том контексте, как Вам и предъявлено. Со своей стороны могу добавить, что скорость под 70 на скользкой дороге, на мой взгляд, все таки великовато.
3. То что Вас наказали административно, т.е. через ГИБДД, вовсе не означает, что к Вам не может быть предъявлен гражданский иск[b/] владельцем копейки.
4. Вообще, я уже говорил как-то в конфе, что искать прежде всего вину оппонента - дело неблагодарное, т.к. Вашей вины это нисколько не умаляет.
Удачи.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
Dreamerp
14:41 27.мар.2000
Автор: Dreamerp Дата: 14:41 27 марта 2000
есть два вопроса?
1. можно ли вписать в довереность двух человек?
2. все же собственик (по птс) может быть привлечен к оплате аварии, которую совершил человек (управляющий по ген. доверенности)? вот спор возник.

Re: доверенность | Евгений. | 01:19 28.мар.2000
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Re: доверенность | Шутов Антон | 18:10 31.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть доверенность | Dreamerp | 14:41 27.мар.2000
Re: доверенность | Евгений. | 01:19 28.мар.2000
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Re: доверенность | Шутов Антон | 18:10 31.мар.2000

доверенность [ Автор: Dreamerp Дата: 14:41 27 марта 2000
есть два вопроса?
1. можно ли вписать в довереность двух человек?
2. все же собственик (по птс) может быть привлечен к оплате аварии, которую совершил человек (управляющий по ген. доверенности)? вот спор возник.

Re: доверенность [ Автор: Евгений. Дата: 01:19 28 марта 2000
Я в доверенность (нотариально заверенную) вписал трёх человек. Но моему соседу, который оформлял доверенность позднее, в этом отказали.
К собственнику, я слышал, претензии предъявляться могут. Поэтому машину лучше продавать, а не выписывать ген доверенность.

Удачи на дорогах и направлениях
Евгений Бородатый

Дополнение [ Автор: ОлегУренгой Дата: 07:48 28 марта 2000
1. Если есть необходимость, чтобы автомобилем пользовались двое, то не проще ли выписать две дверенности в простой письменной форме (или одну нотариальную, одну простую, в общем, любые комбинации).
2. Продавать автомобиль по доверенности - очень себе дороже. Во- первых, при определенных условиях привлечь действительно могут. Но самый на моей памяти "смешной" случай был такой. Купил мой товарищ машину по доверенности, два года ездил, а потом надумал продать, но уже по-нормальному. А нотариус потребовала письменное согласие жены владельца (кстати, не знаю, насколько это законно). А владелец вместе с женой уже полтора года в Израиле. Вот такие пироги.

Re: Дополнение [ Автор: Консультант ЗР Дата: 19:36 30 марта 2000
1. Можно в любую доверенность (простую или нотариальную) вписать сколько угодно поверенных и доверителей.
2. По поводу вопроса Олега могу сказать, что требование нотариуса законны, т.к. имущество нажитое супругами в период брака является их совместной собственностью.

Вынужден не согласиться [ Автор: Nicolas Дата: 07:18 31 марта 2000
В законодательстве о нотариате действительно написано, что одно (несколько) лиц могут совершать доверенность в отношении одного (нескольких) лиц. Однако, как это следует из смысла положений ГК, доверитель и поверенный должны быть в единственном числе. А т.к. ГК по иерархии выше "правил совершения нотариальных действий" (что-то типа этого), то применяем нормы ГК. Да и с ГИБДД проблем меньше будет и поверенным удобнее.

Re: доверенность [ Автор: Шутов Антон Дата: 18:10 31 марта 2000
Слышал о ситуации, когда человек, управлявший автомобилем по ген. доверенности совершил ДТП и попросту сбежал.
ГИБДДешники вычислили владельца и завели на него дело, так как достаточно трудно доказать, что за рулем был не он.
Не знаю посадили, не посадили, но проблем таких точно никому не надо.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПТС
mns
17:18 27.мар.2000
Автор: mns Дата: 17:18 27 марта 2000
Здравствуйте уважаемые.
Поясните пожалуйста разницу между ПТС, техпаспортом и свидетельством о регистрации.
Какие из этих документов нужно возить с собой в машине и предъявлять сотрудникам?

Удачи. Михаил.
Re: ПТС | Beholder | 21:15 27.мар.2000
Re: ПТС | Жёра | 08:09 28.мар.2000
О замене ПТС | Beholder | 15:35 28.мар.2000
Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Re: ПТС | mns | 12:26 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ПТС | mns | 17:18 27.мар.2000
Re: ПТС | Beholder | 21:15 27.мар.2000
Re: ПТС | Жёра | 08:09 28.мар.2000
О замене ПТС | Beholder | 15:35 28.мар.2000
Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Re: ПТС | mns | 12:26 29.мар.2000

ПТС [ Автор: mns Дата: 17:18 27 марта 2000
Здравствуйте уважаемые.
Поясните пожалуйста разницу между ПТС, техпаспортом и свидетельством о регистрации.
Какие из этих документов нужно возить с собой в машине и предъявлять сотрудникам?

Удачи. Михаил.

Re: ПТС [ Автор: Beholder Дата: 21:15 27 марта 2000
ПТС - документ, который сопровождает а/м от его "рождения", при продаже передается вместе с ключами от а/м. Содержит данные о всех предыдущих владельцах, сменах владельцев, сменах госномеров.
Техпаспорт - могу и ошибаться, но многие под этим подразумевают (в т.ч и я) именно свидетельство о регистрации. Хотя некоторые его называют и как ПТС тоже.
Свидетельство о регистрации - документ, который меняется при смене владельца и госномеров. При отчуждении сдается в ГИБДД с номерами, об этом делается отметка в ПТС и ПТС возвращается для передачи следующему владельцу после продажи.

Теперь что возить. Про техпаспорт далее, ИМХО я его свидетельством и считаю. Далее ПТС. Упаси боже возить с собой по одной причине. А именно, если не дай Бог потеряете документы, а там будет ПТС... Восстановить можно права, техпаспорт, но ПТС - уверяю, упаритесь!!! На худой конец, если уж очень хочется, сделайте его копию и возите сколько угодно. И наконец свидетельство о регистрации - ОБЯЗАНО при себе быть! Именно там указан владелец, госномер, номера кузова, двига.

Re: ПТС [ Автор: Жёра Дата: 08:09 28 марта 2000
Ну насчет замены ПТС - не такая уж это и сложность большая.
А свидетельства о регистрации ТС ввели по требованиям межд. конвенции.
Если а/м снята с учета и ездит на транзитах, ес-но нужно возить ПТС.

Удачи на бездорожье.

О замене ПТС [ Автор: Beholder Дата: 15:35 28 марта 2000
Вы считаете что восстановить ПТС это просто? Не пожелал бы я вам пройти через это. Особенно если машина сменила двух-трех владельцев, да еще и в разных регионах России. Как вам перспектива поездочек по всем этим местам и толкание там в очередях и инстанциях? Или вы думаете, что этим занимается ГИБДД, официальные органы, но только не владелец а/м? Так вот это не так. Сколько приходится слышать жалоб, что техосмотр пройти трудно, очереди, волокита, отвратительное отношение к посетителям. И это-то тогда, когда все документы у вас тем не менее в порядке и при себе.
Просто я пишу это, ибо видел мороки двух разных людей. Один ПТС посеял, у второго обгорел на даче до неузнаваемости. Одного я видел, как он маялся, а от второго просто слышал.
Удачи вам и не дай Бог потерять ПТС.

Re: ПТС [ Автор: Vjacheslav Дата: 23:08 27 марта 2000
До некоторого, в общем-то недавнего, времени существовал один-единственный документ на ТС под названием "тех. паспорт", в котором указывались регистрационные признаки Вашего ТС, владелец, факты снятия-постановки на уче:т. Чем-то этот документ гаишникам не понравился, и его разделили на два - собственно "ПТС", со всеми данными ТС и всеми бывшими и настоящим владельцем, и "Свидетельством о регистрации" с данными ТС, места последней регистрации и данными последнего владельца. Замена "тех.паспорта" на "ПТС" и "Свидетельство о регистрации" производится по мере возникновения необходимости перерегистрации ТС, так что у владельцев, давно не менявших ни ТС, ни место жительства, ни свою фамилию и т.п., на руках еще: есть тех.паспорта на ТС. У остальных уже по два документа. Из них "ПТС" хранится в домашнем тайнике до тех пор, пока Вы не захотите продать ТС или не потребуется поменять-перерегистрировать номерные агрегаты. В пути он может быть нужен только ворам. Вы с собой должны возить, в т.ч. и на тех. осмотр, только "свидетельство о регистрации", т.е. доказательство права собственности на ТС. Кстати, гаишники именно его по старой памяти часто называют "тех.паспортом".

С уважением,

Вячеслав

Re: ПТС [ Автор: mns Дата: 12:26 29 марта 2000
Спасибо всем ответившим, а то была путаница в понятиях, теперь разобрался.

Удачи. Михаил.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Претензии к номеру кузова - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Претензии к номеру кузова
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Претензии к номеру кузова
colonel
19:22 27.мар.2000
Автор: colonel Дата: 19:22 27 марта 2000
Господа, заранее благодарен за ответ на вопрос.
Вопрос состоит в следующем Каковы разрешенные действия сотрудника ГИБДД при
проверке документов и осмотре номеров агрегатов если у него возникли подозрения
на перебивку номера кузова? И имеют ли право сотрудники ГИБДД или другие органы
лишать права пользоваться автомобилем до прохождения экспертизы.

Re: Претензии к номеру кузова Mikle 14:49 28.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Претензии к номеру кузова - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Претензии к номеру кузова
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Претензии к номеру кузова | colonel | 19:22 27.мар.2000
Re: Претензии к номеру кузова | Mikle | 14:49 28.мар.2000

Претензии к номеру кузова [ Автор: colonel Дата: 19:22 27 марта 2000
Господа, заранее благодарен за ответ на вопрос.
Вопрос состоит в следующем Каковы разрешенные действия сотрудника ГИБДД при
проверке документов и осмотре номеров агрегатов если у него возникли подозрения
на перебивку номера кузова? И имеют ли право сотрудники ГИБДД или другие органы
лишать права пользоваться автомобилем до прохождения экспертизы.

Re: Претензии к номеру кузова [ Автор: Mikle Дата: 14:49 28 марта 2000
В соответствии с КоАП РСФСР и Законом РФ "О милиции" могут задержать автомобиль с помещением на охраняемую стоянку и последующим проведением экспертизы.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Я получил ваш рисунок и (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Я получил ваш рисунок и (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто поможет разъяснить разницу...
В.И.С.
15:38 24.мар.2000
Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Автор: Beholder Дата: 20:22 27 марта 2000
прояснил для себя ситуацию. Тем не менее отвечаю вам через конференцию - если что, то здесь меня поправят. Итак, давайте обратимся опять к правилам. (Для тех читающих, кто не в курсе, поясню: в ситуации рассматривается перекресток с разделительными полосами по обеим улицам. А/м поворачивает налево, пересек свою проезжую часть и находится пареллельно разделительной полосе перед второй проезжей частью, по которой едет другой а/м. Наверное, этим и подразумевалось "повернул налево и уже завершил поворот").

Пункт 13.12: "При повороте налево или развороте водитель ...обязан уступить дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо..." Теперь обратимся к определению дороги (п.1.2). "Дорога - обустроенная или приспособленная и используемая для движения транспортных средств полоса земли либо поверхность искусственного сооружения. Дорога включает в себя одну или несколько проезжих частей, а также... разделительные полосы при их наличии." Что мы получаем в вашем случае? Перекресток (а это, кстати по определению, пересечение именно дорог, а не проезжих частей) главной и второстепенной дорог, обе дороги с двумя проезжими частями и разделительной полосой каждая. Что нам говорит п.13.12? Что при повороте налево или развороте, вы обязаны уступить тем, кто по этой же дороге едет прямо или направо. Другими словами: вы и второе транспортное средство находитесь НА ОДНОЙ И ТОЙ ЖЕ ДОРОГЕ! Поэтому пункт 13.12 предписывает вам уступить ему дорогу, т.к. вы едете налево, а он прямо или направо.
Единственное, что я не понял, вы нарисовали, что а/м номер 1 находится уже на перекрестке как раз параллельно разделительной полосе, почти перед второй а/м . И тут вы пишете, что "автомобилю №1 необходимо двигаться прямо или налево со стороны главной дороги". Насколько я понял, налево вы имеете в виду разворот, т.е. два поворота налево, так что ли? Но в любом случае, опять же пункт 13.12 говорит вам, чтобы вы уступили.
Возможно вы ответите, что второй а/м может и не знать откуда вы едете со второстепенной или с главной. Но вы то об этом знаете. Он может вам даже и уступить, это его дело, но вас правила предписывают пропустить его.

Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Консультанту ЗР | Beholder | 13:47 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПТС
mns
17:18 27.мар.2000
Re: ПТС | Beholder | 21:15 27.мар.2000
Автор: Beholder Дата: 21:15 27 марта 2000
ПТС - документ, который сопровождает а/м от его "рождения", при продаже передается вместе с ключами от а/м. Содержит данные о всех предыдущих владельцах, сменах владельцев, сменах госномеров.
Техпаспорт - могу и ошибаться, но многие под этим подразумевают (в т.ч и я) именно свидетельство о регистрации. Хотя некоторые его называют и как ПТС тоже.
Свидетельство о регистрации - документ, который меняется при смене владельца и госномеров. При отчуждении сдается в ГИБДД с номерами, об этом делается отметка в ПТС и ПТС возвращается для передачи следующему владельцу после продажи.

Теперь что возить. Про техпаспорт далее, ИМХО я его свидетельством и считаю. Далее ПТС. Упаси боже возить с собой по одной причине. А именно, если не дай Бог потеряете документы, а там будет ПТС... Восстановить можно права, техпаспорт, но ПТС - уверяю, упаритесь!!! На худой конец, если уж очень хочется, сделайте его копию и возите сколько угодно. И наконец свидетельство о регистрации - ОБЯЗАНО при себе быть! Именно там указан владелец, госномер, номера кузова, двига.

Re: ПТС | Жёра | 08:09 28.мар.2000
О замене ПТС | Beholder | 15:35 28.мар.2000
Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Re: ПТС | mns | 12:26 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


проблемы с регистрацией - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
проблемы с регистрацией
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть проблемы с регистрацией
ОлегЕ
21:25 27.мар.2000
Автор: ОлегЕ Дата: 21:25 27 марта 2000
Здравствуйте.
Через комиссионное бюро приобретена иномарка у иногородних покупателей (из Калининграда).Выдана справка-счет и ПТС. При постановке на учет в ГИБДД выясняется, что ПТС поддельный. Пытаюсь зарегистрировать авто через суд. Автомобиль в угоне не числится. Суд право собственности не отрицает, но в регистрации отказал. Вышестоящий суд решение оставил без изменения, ссылаясь на приказ Министерства Внутренних дел № 624 от 26.11.96 г. Но, насколько я знаю, ведомственная инструкция не может служить основанием для ограничения права собственника.
Подскажите, пожайлуста, дальнейшие действия.
Заранее благодарен.
Олег.

Re: проблемы с регистрацией Консультант ЗР 15:29 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


проблемы с регистрацией - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
проблемы с регистрацией
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть проблемы с регистрацией | ОлегЕ | 21:25 27.мар.2000
Re: проблемы с регистрацией | Консультант ЗР | 15:29 7.апр.2000

проблемы с регистрацией [ Автор: ОлегЕ Дата: 21:25 27 марта 2000
Здравствуйте.
Через комиссионное бюро приобретена иномарка у иногородних покупателей (из Калининграда).Выдана справка-счет и ПТС. При постановке на учет в ГИБДД выясняется, что ПТС поддельный. Пытаюсь зарегистрировать авто через суд. Автомобиль в угоне не числится. Суд право собственности не отрицает, но в регистрации отказал. Вышестоящий суд решение оставил без изменения, ссылаясь на приказ Министерства Внутренних дел № 624 от 26.11.96 г. Но, насколько я знаю, ведомственная инструкция не может служить основанием для ограничения права собственника.
Подскажите, пожайлуста, дальнейшие действия.
Заранее благодарен.
Олег.

Re: проблемы с регистрацией [ Автор: Консультант ЗР Дата: 15:29 7 апреля 2000
Конечно, хорошо бы увидеть решение суда. А дальнейшие действия - обратиться с иском к комиссионному магазину (ст.990 ГК РФ).

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПТС
mns
17:18 27.мар.2000
Re: ПТС | Beholder | 21:15 27.мар.2000
Re: ПТС | Жёра | 08:09 28.мар.2000
О замене ПТС | Beholder | 15:35 28.мар.2000
Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Автор: Vjacheslav Дата: 23:08 27 марта 2000
До некоторого, в общем-то недавнего, времени существовал один-единственный документ на ТС под названием "тех. паспорт", в котором указывались регистрационные признаки Вашего ТС, владелец, факты снятия-постановки на уче:т. Чем-то этот документ гаишникам не понравился, и его разделили на два - собственно "ПТС", со всеми данными ТС и всеми бывшими и настоящим владельцем, и "Свидетельством о регистрации" с данными ТС, места последней регистрации и данными последнего владельца. Замена "тех.паспорта" на "ПТС" и "Свидетельство о регистрации" производится по мере возникновения необходимости перерегистрации ТС, так что у владельцев, давно не менявших ни ТС, ни место жительства, ни свою фамилию и т.п., на руках еще: есть тех.паспорта на ТС. У остальных уже по два документа. Из них "ПТС" хранится в домашнем тайнике до тех пор, пока Вы не захотите продать ТС или не потребуется поменять-перерегистрировать номерные агрегаты. В пути он может быть нужен только ворам. Вы с собой должны возить, в т.ч. и на тех. осмотр, только "свидетельство о регистрации", т.е. доказательство права собственности на ТС. Кстати, гаишники именно его по старой памяти часто называют "тех.паспортом".

С уважением,

Вячеслав
Re: ПТС | mns | 12:26 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
Dreamerp
14:41 27.мар.2000
Re: доверенность | Евгений. | 01:19 28.мар.2000
Автор: Евгений. Дата: 01:19 28 марта 2000
Я в доверенность (нотариально заверенную) вписал трёх человек. Но моему соседу, который оформлял доверенность позднее, в этом отказали.
К собственнику, я слышал, претензии предъявляться могут. Поэтому машину лучше продавать, а не выписывать ген доверенность.

Удачи на дорогах и направлениях
Евгений Бородатый
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Re: доверенность | Шутов Антон | 18:10 31.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Порядок прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Порядок прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Порядок прохождения ТО
Marcel
04:08 28.мар.2000
Автор: Marcel Дата: 04:08 28 марта 2000
В прошлом году я прошел техосмотр в декабре, в этом году ГИБДД утверждает, что я должен проходить техосмотр в феврале, поскольку мой номер оканчивается на 2. Правы ли они? Какие нормативные документы они используют?

Re: Порядок прохождения ТО | Mikle | 14:56 28.мар.2000
Случай из жизни | Nicolas | 07:38 29.мар.2000
Re: Случай из жизни | Falkon | 13:40 29.мар.2000
Re: Случай из жизни | Андрюшка | 14:11 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Порядок прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Порядок прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Порядок прохождения ТО | Marcel | 04:08 28.мар.2000
Re: Порядок прохождения ТО | Mikle | 14:56 28.мар.2000
Случай из жизни | Nicolas | 07:38 29.мар.2000
Re: Случай из жизни | Falkon | 13:40 29.мар.2000
Re: Случай из жизни | Андрюшка | 14:11 29.мар.2000

Порядок прохождения ТО [ Автор: Marcel Дата: 04:08 28 марта 2000
В прошлом году я прошел техосмотр в декабре, в этом году ГИБДД утверждает, что я должен проходить техосмотр в феврале, поскольку мой номер оканчивается на 2. Правы ли они? Какие нормативные документы они используют?

Re: Порядок прохождения ТО [ Автор: Mikle Дата: 14:56 28 марта 2000
Все зависит от того, что записано в талоне ТО. Конкретные год и месяц следующего ТО устанавливает ГИБДД (Приказ МВД от 15.03.99 № 190). Поэтому, если у Вас в талоне указан месяц прохождения следующего техосмотра, машину на ТО Вы должны представить в этот месяц. Если же указан только год - то в течение этого года.

Случай из жизни [ Автор: Nicolas Дата: 07:38 29 марта 2000
...Нельзя привязывать дату прохождения т/о к номеру автомобиля

Житель города Долгопрудный Василий Смольянов даже и не задумывался о том, что проходить техосмотр - по разумению ГИБДД - следует только в том по счету месяце, которому соответствует последняя цифра в государственном номерном знаке его автомобиля. И был крайне удивлен, когда за непройденный якобы вовремя техосмотр был наказан на дороге штрафом...
Смольянов обратился в суд с жалобой на действия инспектора 1-й роты отдельного батальона дорожно - патрульной службы ГИБДД Северо - восточного административного округа г. Москвы, в которой указал, что техосмотр его автомобилем был пройден в октябре 1998 г. и в августе 1999 г. установленная годичная периодичность техосмотра его автомобиля не была ни просрочена, ни нарушена.
И в подтверждение своей правоты представил суду справку 1 отдела техосмотра и регистрации автомототранспорта ГУВД г. Москвы от 29 июля 1999 г., которая указывала, что автомобиль Смольянова прошел техосмотр 17 ноября 1998 г.
Представитель Смольянова в суде пояснил, что в соответствии с ч. 3 ст. 114 КоАП РСФСР правонарушением в данном случае является управление водителем транспортным средством, не прошедшим государственного технического осмотра. Согласно п. 4 "Положения о проведении государственного технического осмотра автомототранспортных средств и прицепов к ним" ГИБДД МВД РФ, утвержденного Постановлением Правительства РФ от 31 июля 1998 г. No. 880, для данного вида автомобиля установлена периодичность государственного технического осмотра - 1 раз в год. В августе 1999 г. в отношении автомобиля, которым управлял Смольянов, не истек установленный годичный срок прохождения гостехосмотра, в связи с чем нельзя считать, что автомобиль не прошел гостехосмотра в установленный срок в установленном порядке до 17 октября 1999 г., а прохождение в этот период времени техосмотра автомобилем в конкретный месяц и год к рассматриваемому составу административного правонарушения отношения не имеет!
При таких обстоятельствах, по мнению представителя Смольянова, им не было совершено правонарушение, предусмотренное ч. 3 ст. 114 КоАП РСФСР, а действия инспектора ГИБДД по составлению протокола об административном правонарушении и вынесенное постановление о наложении штрафа не соответствуют приведенному законодательству.
Суд признал доводы представителя Смольянова убедительными, а потому решил: жалобу Смольянова Василия Леонидовича на действия инспектора 1-й роты отдельного батальона ДПС ГИБДД Северо - восточного административного округа Москвы удовлетворить. И постановление о наложении взыскания в виде штрафа в размере 41 руб. 47 коп. отменить.

Re: Случай из жизни [ Автор: Falkon Дата: 13:40 29 марта 2000
Да, Зорошо этому Василию Смолянинову.... У него, поди, один час рабочего времени, стоит гораздо меньше чем 41 рупь с копейками....
А что делать нам, остальным, кто предпочитает ЗАРАБАТЫВАТЬ деньги, а не таскаться по судам.....
Только одно - платить этим паскудам, и желать чтоб они скорее подавились ;(((.....

Ровной дороги и полного бака

Re: Случай из жизни [ Автор: Андрюшка Дата: 14:11 29 марта 2000
Если кто помнит, то прошлым летом я был в аналогичной ситуации и пытался добиться правды (правда, без суда). У меня в талоне ТО нерадивые ГАИшники написали вместо даты какую-то ерунду, плюс всё это вписали не в ту графу и место, где должна быть дата очередного ТО, осталось пустым. Т.е. формально, я имел право пройти ТО в любом месяце. Дело дошло до жалобы вышестоящему начальству - и всё без результата... Ну а теперь они очень точно в талонах ТО прописывают дату очередного осмотра. И всё это так неприятно. Другое дело, что все эти ГИБДДшники плюют на решение суда и продолжают делать по-своему!..

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Дополнение - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
Dreamerp
14:41 27.мар.2000
Re: доверенность | Евгений. | 01:19 28.мар.2000
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Автор: ОлегУренгой Дата: 07:48 28 марта 2000
1. Если есть необходимость, чтобы автомобилем пользовались двое, то не проще ли выписать две дверенности в простой письменной форме (или одну нотариальную, одну простую, в общем, любые комбинации).
2. Продавать автомобиль по доверенности - очень себе дороже. Во- первых, при определенных условиях привлечь действительно могут. Но самый на моей памяти "смешной" случай был такой. Купил мой товарищ машину по доверенности, два года ездил, а потом надумал продать, но уже по-нормальному. А нотариус потребовала письменное согласие жены владельца (кстати, не знаю, насколько это законно). А владелец вместе с женой уже полтора года в Израиле. Вот такие пироги.

Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Re: доверенность | Шутов Антон | 18:10 31.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПТС
mns
17:18 27.мар.2000
Re: ПТС | Beholder | 21:15 27.мар.2000
Re: ПТС | Жёра | 08:09 28.мар.2000
Автор: Жёра Дата: 08:09 28 марта 2000
Ну насчет замены ПТС - не такая уж это и сложность большая.
А свидетельства о регистрации ТС ввели по требованиям межд. конвенции.
Если а/м снята с учета и ездит на транзитах, ес-но нужно возить ПТС.

Удачи на бездорожье.
О замене ПТС | Beholder | 15:35 28.мар.2000
Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Re: ПТС | mns | 12:26 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Претензии к номеру кузова - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Претензии к номеру кузова
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Претензии к номеру кузова
colonel
19:22 27.мар.2000
Re: Претензии к номеру кузова Mikle 14:49 28.мар.2000
Автор: Mikle Дата: 14:49 28 марта 2000
В соответствии с КоАП РСФСР и Законом РФ "О милиции" могут задержать автомобиль с помещением на охраняемую стоянку и последующим проведением экспертизы.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Порядок прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Порядок прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Порядок прохождения ТО
Marcel
04:08 28.мар.2000
Re: Порядок прохождения ТО | Mikle | 14:56 28.мар.2000
Автор: Mikle Дата: 14:56 28 марта 2000
Все зависит от того, что записано в талоне ТО. Конкретные год и месяц следующего ТО устанавливает ГИБДД (Приказ МВД от 15.03.99 № 190). Поэтому, если у Вас в талоне указан месяц прохождения следующего техосмотра, машину на ТО Вы должны представить в этот месяц. Если же указан только год - то в течение этого года.

Случай из жизни | Nicolas | 07:38 29.мар.2000
Re: Случай из жизни | Falkon | 13:40 29.мар.2000
Re: Случай из жизни | Андрюшка | 14:11 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


О замене ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
О замене ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПТС
mns
17:18 27.мар.2000
Re: ПТС | Beholder | 21:15 27.мар.2000
Re: ПТС | Жёра | 08:09 28.мар.2000
О замене ПТС | Beholder | 15:35 28.мар.2000
Автор: Beholder Дата: 15:35 28 марта 2000
Вы считаете что восстановить ПТС это просто? Не пожелал бы я вам пройти через это. Особенно если машина сменила двух-трех владельцев, да еще и в разных регионах России. Как вам перспектива поездочек по всем этим местам и толкание там в очередях и инстанциях? Или вы думаете, что этим занимается ГИБДД, официальные органы, но только не владелец а/м? Так вот это не так. Сколько приходится слышать жалоб, что техосмотр пройти трудно, очереди, волокита, отвратительное отношение к посетителям. И это-то тогда, когда все документы у вас тем не менее в порядке и при себе.
Просто я пишу это, ибо видел мороки двух разных людей. Один ПТС посеял, у второго обгорел на даче до неузнаваемости. Одного я видел, как он маялся, а от второго просто слышал.
Удачи вам и не дай Бог потерять ПТС.

Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Re: ПТС | mns | 12:26 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: А в чем проблема-то? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: А в чем проблема-то?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Передоверие...
Nicolas
09:41 24.мар.2000
Re: Передоверие... | Mikle | 09:59 24.мар.2000
Re: Передоверие... | Nicolas | 10:08 24.мар.2000
Re: Передоверие... | Консультант ЗР | 12:55 24.мар.2000
А в чем проблема-то? | ОлегУренгой | 06:36 25.мар.2000
Re: А в чем проблема-то? | Nicolas | 08:25 27.мар.2000
Re: А в чем проблема-то? | Funt | 17:53 28.мар.2000
Автор: Funt Дата: 17:53 28 марта 2000
Интересно было бы увидеть доводы гиббдшников.

Funt.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Экологическая милиция - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Экологическая милиция
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологическая милиция
jekk
18:24 28.мар.2000
Автор: jekk Дата: 18:24 28 марта 2000
припарковался не газон тут подъезжает "Экологи" и говорят типа ты нарушил правила... акт об административном нарушении составили
Правы ли они?

Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Экологическая милиция - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Экологическая милиция
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Экологическая милиция | jekk | 18:24 28.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000

Экологическая милиция [ Автор: jekk Дата: 18:24 28 марта 2000
припарковался не газон тут подъезжает "Экологи" и говорят типа ты нарушил правила... акт об административном нарушении составили
Правы ли они?

Re: Экологическая милиция [ Автор: В.М. Дата: 05:48 29 марта 2000
ДОКУМЕНТЫ НА РУКАХ?
Деньги платил?

Re: Экологическая милиция [ Автор: Mikle Дата: 09:35 29 марта 2000
Контроль за соблюдением Правил дорожного движения является исключительной компетенцией ГИБДД (Приказ МВД № 329 от 01.06.98 г.). Поэтому иные органы, кроме ГИБДД налагать административные взыскания не могут.

Ну а вобщем-то, на газоне как-то нехорошо... [ Автор: Андрюшка Дата: 14:15 29 марта 2000
А в принципе, экологическая милиция - это просто банд-формирование без какой-либо юридической поддержки. ИМХО - они могут только следить и наблюдать, но никак не наказывать и привлекать к ответственности...

Спасибо.

Удачи во всём!

Re: Экологическая милиция [ Автор: Vjacheslav Дата: 17:37 29 марта 2000

Похожая проблема уже обсуждалась, о ней написано в теме
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=2761&page=1&view=expanded&sb=5
А вот о че:м, в отличие от парковки на газоне, точно нигде не написано, так это о том, что не нужно, хотя и можно, сморкаться в занавеску. Даже если она и не очень свежая.
Удобных парковок!

Вячеслав

Re: Экологическая милиция [ Автор: lx-men Дата: 12:32 30 марта 2000
Жди теперь приглашения в административную испекцию района на разбор(пришлют по почте). Куда можешь запросто не являться (естественно если документы не отобрали). А если все таки явишься, то выпишут штраф, который ты опять таки можешь не платить...

Re: Экологическая милиция [ Автор: Консультант ЗР Дата: 15:55 7 апреля 2000
Скорей всего они не правы, т.к. правилами дорожного движения остановка на газонах не запрещена. А акт очень хотелось бы посмотреть. Если сможете, свяжитесь со мной по тел. 208-3027.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Экологическая милиция - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Экологическая милиция
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологическая милиция
jekk
18:24 28.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Автор: В.М. Дата: 05:48 29 марта 2000
ДОКУМЕНТЫ НА РУКАХ?
Деньги платил?

Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Случай из жизни - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Случай из жизни
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Порядок прохождения ТО
Marcel
04:08 28.мар.2000
Re: Порядок прохождения ТО | Mikle | 14:56 28.мар.2000
Случай из жизни | Nicolas | 07:38 29.мар.2000
Автор: Nicolas Дата: 07:38 29 марта 2000
...Нельзя привязывать дату прохождения т/о к номеру автомобиля

Житель города Долгопрудный Василий Смольянов даже и не задумывался о том, что проходить техосмотр - по разумению ГИБДД - следует только в том по счету месяце, которому соответствует последняя цифра в государственном номерном знаке его автомобиля. И был крайне удивлен, когда за непройденный якобы вовремя техосмотр был наказан на дороге штрафом...
Смольянов обратился в суд с жалобой на действия инспектора 1-й роты отдельного батальона дорожно - патрульной службы ГИБДД Северо - восточного административного округа г. Москвы, в которой указал, что техосмотр его автомобилем был пройден в октябре 1998 г. и в августе 1999 г. установленная годичная периодичность техосмотра его автомобиля не была ни просрочена, ни нарушена.
И в подтверждение своей правоты представил суду справку 1 отдела техосмотра и регистрации автомототранспорта ГУВД г. Москвы от 29 июля 1999 г., которая указывала, что автомобиль Смольянова прошел техосмотр 17 ноября 1998 г.
Представитель Смольянова в суде пояснил, что в соответствии с ч. 3 ст. 114 КоАП РСФСР правонарушением в данном случае является управление водителем транспортным средством, не прошедшим государственного технического осмотра. Согласно п. 4 "Положения о проведении государственного технического осмотра автомототранспортных средств и прицепов к ним" ГИБДД МВД РФ, утвержденного Постановлением Правительства РФ от 31 июля 1998 г. No. 880, для данного вида автомобиля установлена периодичность государственного технического осмотра - 1 раз в год. В августе 1999 г. в отношении автомобиля, которым управлял Смольянов, не истек установленный годичный срок прохождения гостехосмотра, в связи с чем нельзя считать, что автомобиль не прошел гостехосмотра в установленный срок в установленном порядке до 17 октября 1999 г., а прохождение в этот период времени техосмотра автомобилем в конкретный месяц и год к рассматриваемому составу административного правонарушения отношения не имеет!
При таких обстоятельствах, по мнению представителя Смольянова, им не было совершено правонарушение, предусмотренное ч. 3 ст. 114 КоАП РСФСР, а действия инспектора ГИБДД по составлению протокола об административном правонарушении и вынесенное постановление о наложении штрафа не соответствуют приведенному законодательству.
Суд признал доводы представителя Смольянова убедительными, а потому решил: жалобу Смольянова Василия Леонидовича на действия инспектора 1-й роты отдельного батальона ДПС ГИБДД Северо - восточного административного округа Москвы удовлетворить. И постановление о наложении взыскания в виде штрафа в размере 41 руб. 47 коп. отменить.

Re: Случай из жизни | Falkon | 13:40 29.мар.2000
Re: Случай из жизни | Андрюшка | 14:11 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Экологическая милиция - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Экологическая милиция
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологическая милиция
jekk
18:24 28.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Автор: Mikle Дата: 09:35 29 марта 2000
Контроль за соблюдением Правил дорожного движения является исключительной компетенцией ГИБДД (Приказ МВД № 329 от 01.06.98 г.). Поэтому иные органы, кроме ГИБДД налагать административные взыскания не могут.

Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ПТС - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ПТС
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ПТС
mns
17:18 27.мар.2000
Re: ПТС | Beholder | 21:15 27.мар.2000
Re: ПТС | Жёра | 08:09 28.мар.2000
О замене ПТС | Beholder | 15:35 28.мар.2000
Re: ПТС | Vjacheslav | 23:08 27.мар.2000
Re: ПТС | mns | 12:26 29.мар.2000
Автор: mns Дата: 12:26 29 марта 2000
Спасибо всем ответившим, а то была путаница в понятиях, теперь разобрался.

Удачи. Михаил.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Случай из жизни - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Случай из жизни
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Порядок прохождения ТО
Marcel
04:08 28.мар.2000
Re: Порядок прохождения ТО | Mikle | 14:56 28.мар.2000
Случай из жизни | Nicolas | 07:38 29.мар.2000
Re: Случай из жизни | Falkon | 13:40 29.мар.2000
Автор: Falkon Дата: 13:40 29 марта 2000
Да, Зорошо этому Василию Смолянинову.... У него, поди, один час рабочего времени, стоит гораздо меньше чем 41 рупь с копейками....
А что делать нам, остальным, кто предпочитает ЗАРАБАТЫВАТЬ деньги, а не таскаться по судам.....
Только одно - платить этим паскудам, и желать чтоб они скорее подавились ;(((.....

Ровной дороги и полного бака
Re: Случай из жизни | Андрюшка | 14:11 29.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Случай из жизни - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Случай из жизни
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Порядок прохождения ТО
Marcel
04:08 28.мар.2000
Re: Порядок прохождения ТО | Mikle | 14:56 28.мар.2000
Случай из жизни | Nicolas | 07:38 29.мар.2000
Re: Случай из жизни | Falkon | 13:40 29.мар.2000
Re: Случай из жизни | Андрюшка | 14:11 29.мар.2000
Автор: Андрюшка Дата: 14:11 29 марта 2000
Если кто помнит, то прошлым летом я был в аналогичной ситуации и пытался добиться правды (правда, без суда). У меня в талоне ТО нерадивые ГАИшники написали вместо даты какую-то ерунду, плюс всё это вписали не в ту графу и место, где должна быть дата очередного ТО, осталось пустым. Т.е. формально, я имел право пройти ТО в любом месяце. Дело дошло до жалобы вышестоящему начальству - и всё без результата... Ну а теперь они очень точно в талонах ТО прописывают дату очередного осмотра. И всё это так неприятно. Другое дело, что все эти ГИБДДшники плюют на решение суда и продолжают делать по-своему!..

Спасибо.

Удачи во всём!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Ну а вобщем-то, на газоне как-то нехорошо... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Ну а вобщем-то, на газоне как-то нехорошо...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологическая милиция
jekk
18:24 28.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Автор: Андрюшка Дата: 14:15 29 марта 2000
А в принципе, экологическая милиция - это просто банд-формирование без какой-либо юридической поддержки. ИМХО - они могут только следить и наблюдать, но никак не наказывать и привлекать к ответственности...

Спасибо.

Удачи во всём!
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Экологическая милиция - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Экологическая милиция
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологическая милиция
jekk
18:24 28.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Автор: Vjacheslav Дата: 17:37 29 марта 2000

Похожая проблема уже обсуждалась, о ней написано в теме
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=2761&page=1&view=expanded&sb=5
А вот о че:м, в отличие от парковки на газоне, точно нигде не написано, так это о том, что не нужно, хотя и можно, сморкаться в занавеску. Даже если она и не очень свежая.
Удобных парковок!

Вячеслав
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Временное разрешение?!? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Временное разрешение?!?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Автор: DmS Дата: 23:59 29 марта 2000
Вот банальная ситуация! Вы что-то нарушили - у Вас изъяли в/у, причем за нарушение вынесено взыскание в виде штрафа. На руках временное разрешение, в котором стоит дата, ну, скажем, 15 мартобря! Вы же, в силу каких-то причин, до указанной даты прибыть для продления вр/р не успели. И вот Вы, ничтоже сумнящеся, едете за рулем собственного автомобиля уже, например, 17 мартобря имея на руках вр/р с вышеуказанной датой. ПДД требуют, чтобы у Вас на руках были определенные документы. Вы их имеете, но дата во вр/р ушла в прошлое. Все остальное "в шоколаде". Вопрос: имеете ли Вы право управлять автомобилем? С моей точки зрения - ДА, т.к. ПРАВА УПРАВЛЕНИЯ Вас никто не лишал и ограничить срок действия этого права (например, путем проставления даты во вр/р) тоже нельзя, т.к. это будет второе взыскание за одно и то же нарушение. Лично мне кажется, что сия дата - не более чем декларация. Если же ею действительно ограничивают срок действия права управления, то, ИМХО, это есть прямое нарушение Ваших прав и наших законов. Какие будут мнения???

Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Временное разрешение?!? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Временное разрешение?!?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Временное разрешение?!? | DmS | 23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

Временное разрешение?!? [ Автор: DmS Дата: 23:59 29 марта 2000
Вот банальная ситуация! Вы что-то нарушили - у Вас изъяли в/у, причем за нарушение вынесено взыскание в виде штрафа. На руках временное разрешение, в котором стоит дата, ну, скажем, 15 мартобря! Вы же, в силу каких-то причин, до указанной даты прибыть для продления вр/р не успели. И вот Вы, ничтоже сумнящеся, едете за рулем собственного автомобиля уже, например, 17 мартобря имея на руках вр/р с вышеуказанной датой. ПДД требуют, чтобы у Вас на руках были определенные документы. Вы их имеете, но дата во вр/р ушла в прошлое. Все остальное "в шоколаде". Вопрос: имеете ли Вы право управлять автомобилем? С моей точки зрения - ДА, т.к. ПРАВА УПРАВЛЕНИЯ Вас никто не лишал и ограничить срок действия этого права (например, путем проставления даты во вр/р) тоже нельзя, т.к. это будет второе взыскание за одно и то же нарушение. Лично мне кажется, что сия дата - не более чем декларация. Если же ею действительно ограничивают срок действия права управления, то, ИМХО, это есть прямое нарушение Ваших прав и наших законов. Какие будут мнения???

Re: Временное разрешение?!? [ Автор: Falkon Дата: 08:12 30 марта 2000
Мне кажется, тут ситуация аналогичная с правами. Там стоит дата, до которого они действуют, и после этой даты права уже недействительны. так же и с ВР - оно действительно ПРИ ОТСУТСТВИИ ПРАВ только до даты, указанной в нем самом.
Правда, есть один маленький хитрость ;)))) Можно от руки вписать себе "нарушение" в ВР, ОБЯЗАТЕЛЬНО - номер ГИББоновского жетона, проставить следующую дату и ездить себе спокойно... Доказать, что это подделка, очень сложно - я сам занимаюсь разработкой и сосровождением ГИБДДшных баз данных, и, могу вас заверить, бардак у них еще тот.... Конечно, "нарушение" лучше себе вписаывать несерьезное - тот же ремень, например, а то потом можно вас обвинить в "злостном и неоднократном в течение года...." с последующим лишением права управления... А так - мне кажется, можно ездить, пока есть свободные строчки в ВР. В Законе, насколько я знаю, никаких ограничений на это нет.....

Ровной дороги и полного бака

Re: Временное разрешение?!? [ Автор: DmS Дата: 01:11 31 марта 2000
Даааа..., Господа! Мы действительно живем в прекрасной стране. Вы, к сожалению, не обратили внимания на то, что является квитэссенцией вопроса! Дата, проставленная в разрешении, автоматически ограничивает срок действия права. А это есть взыскание. Т.е., на Вас налагают 2 взыскания за одно нарушение. И что любопытно! Я, например, уже добрую неделю пытаюсь получит от ГАЕв бумагу, в которой будет написано, что дата во вр/р ограничивает срок действия моего права управления. Не дают. Зато дали другую бумажку, по которой теперь езжу. Т.е. даже с их точки зрения права управления я не лишен. Интересно, что будет дальше? Если бумагу дадут - пойду в суд.

Последний раз объясняю [ Автор: Nicolas Дата: 06:56 31 марта 2000
Уже было дело в судебной практике, где водила возмущался тем, что когда отбирают права за нарушение - это по сути лишение (ограничение) права на управление ТС. И ничего у него не получилось. Даже действие Инструкции по порядку оформления административных правонарушений для ГИБДД разъяснятестя Постановлением Пленума Верховного Суда РФ не в пользу автомобилистов...Так что если идти в суд, то сразу в Конституционный РФ или Европейский по правам человека.
Предлагаю закрыть эту тему.

Этот номер не пройдет. [ Автор: Nicolas Дата: 08:20 30 марта 2000
Во первых, если Вас никто не лишал ПРАВА УПРАВЛЕНИЯ, а ишь наложили взыскание в виде штрафа , тогда и права незачем изымать, но по этому вопросу уже есть судебная практика и не в нашу (автомобилистов) пользу.(могу дать матералы дела)
О том, что штраф должен быть уплачен в месячный срок, говорит п.Инструкция, утвержденная приказом МВД № 130:
3.1. В случае совершения нарушения правил, за которое в соответствии с действующим законодательством может быть наложено административное взыскание в виде штрафа или лишения права управления транспортным средством, сотрудником Госавтоинспекции или участковым инспектором милиции у водителя изымается водительское удостоверение, о чем делается запись в административном протоколе, а также во временном разрешении.
Временное разрешение дает водителю право на управление транспортными средствами в течение 30 суток после изъятия у него водительского удостоверения при наличии документа, удостоверяющего его личность. В необходимых случаях срок действия временного разрешения может быть продлен должностными лицами, указанными в пункте 3 части второй статьи 203 Кодекса <*>.

Проставление даты во вр/р - мера по обеспечению уплаты штрафа. Вообще-то здесь есть опредленное сомнение в правомерности данных действий, т.к. в КоАПе об этои не говорится, а в Инструкции все это прописано, то есть существует "противоречие" между федеральным законом и инструкцией. Но дажеели обратиться в суд, то решение будет не в Вашу пользу, т.к. Инструкция утверждена Минюстом и следовательно будет иметь для суда болший авторитет нежели Ваши доводы начсчет противоречия. Еще раз подчеркиваю, что дата во вр/р - мера для принуждения нарушителя как можно быстрее оплатить штраф. Тут Вы можете отмазаться тем, что не были надлежащим образом осведомлены о дате, месте и времени рассмотрения Вашего административного дела или поступить весьма оригинальным способом - сделать исчо одни права и вр/р :)), мой знакомый катался таким образом до недавнего времени, пока не забрали оба вр/р и права.

Вопрос об удостоверении личности. [ Автор: Андрюшка Дата: 13:22 30 марта 2000
По нашему законодательству, насколько мне известно, существует единый и единственный документ, удостоверяющий личность - Паспорт гражданина. Естественно, мало кто носит его постоянно с собой. Так вот - обязан ли я иметь с собой паспорт при езде по Временному разрешению или любого другого удостоверения вполне достаточно. Иначе получается, что сразу же после изъятия Прав меня может тотже самый инспектор привлечь за отсутствие необходимых документов ?!?...

Спасибо.

Удачи во всём!

Нет [ Автор: Nicolas Дата: 14:38 30 марта 2000
Вот, что я выснил путем анализа действующего законодательства.
Паспорт является основным документом, удостоверяющим личность. При утрате паспорта предъявляется действующее временное удостоверение личности, выдаваемое органами внутренних дел по форме 2П. Военнослужащие могут предъявлять удостоверение личности и свидетельство о регистрации по месту жительства по форме 8 , а также военный билет, беженцы и вынужденные переселенцы - удостоверение, выданное органом Федеральной миграционной службы Российской Федерации. Таким образом придется предъявлять паспорт. Хотя по моему опыту у меня ни разу не спрашивали паспорта когда я ездил по временному разрешению. И вообще я бы всю жизнь ездил с временным разрешением - отношение ГИБДД сразу меняется на сочувствующее, типа "Ну что же ты нарушил, тебе еще и штраф платить, ладно уж, проезжай".

Значит, всё-таки... [ Автор: Андрюшка Дата: 14:57 30 марта 2000
Формально они имеют право задержать меня, если кроме Временного разрешения и пропуска на работу у меня нет никаких документов... Ведь Закон требует предъявления удостоверения личности (т.е. именно Паспорта)!!!

Спасибо.

Удачи во всём!

Формально да, но... [ Автор: Nicolas Дата: 15:20 30 марта 2000
Формально да, а фактически - как договришься и смотря на кого нарвешься...
Еще один момент - задержать могут только для установления личности, следовательно, как только установят личность - Вы свободны.

Да, но Вы знаете, что это такое?.. [ Автор: Андрюшка Дата: 16:16 30 марта 2000
Они же ведь Вас посадят в обезьянник, а машину на штраф-стоянку!!! И далее будут выяснять личность - час, два, сутки... Ну потом отпустят, и даже не извинятся! А за стоянку на штраф-площадке платить Вам! Это всё мысли вслух, но ведь это может с кем-то случиться реально, если, как Вы сами подметили, не угодил инспектору...

Спасибо.

Удачи во всём!

Re: Вопрос об удостоверении личности. [ Автор: Falkon Дата: 16:18 30 марта 2000
Нас тут с женой недавно оштрафовали с неправильную учебную езду... Так вот, когда прапор ВУ изымал, то он ОСОБО подчеркнул, что мол, теперь тебе, мил человек, с паспортом придется ездить, до возвращения оных, а иначе - кирдык. Установление личности - полбеды, фактически ВР без паспорта недействительно, т.к. невозможнол доказать, что это именно _ваше_ ВР. И, мало, того, еще и машина - ваша, в техпаспорте-то тоже фотки нет ! Всякие пропуска в библиотеку и билеты на футбол для милиции - филькина грамота, даже с фоткой... Так что считайте, сколько неприятностей можно отыметь разом, ездя без паспорта с ВР...
Советская страна... :((((((((

Ровной дороги и полного бака

Да, страна у нас не подарок!.. [ Автор: Андрюшка Дата: 16:25 30 марта 2000
Так что, получается мы все должны возить с собой паспорт на случай изъятия Прав, дабы не попасть в ОЧЕНЬ НЕПРИЯТНУЮ СИТУАЦИЮ...
C'est la vie...

Спасибо.

Удачи во всём!

Re: Просветите невежду российских законов... [ Автор: Sergu Дата: 16:31 31 марта 2000
Является ли нарушением со стороны ГИБДД изъятие вод. удостоверения, без выдачи временного разрешения,
и можно ли применять подобные санкции к иностранцам?
У меня была следующая ситуация:
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=2715&Search=true&Forum=urist&Words=Sergu&Match=Username&Searchpage=0&Limit=40&Old=allposts
Мусор, забрав мое удостоверение, оставил мне только талон.
Спасибо.

Удачи
Сергей

Просвещаю....... [ Автор: Nicolas Дата: 11:35 3 апреля 2000
Ответ на 1-й вопрос - А Вы когда права получали Вам вр/р не выдали??? Вр/р всегда находится у водителя и служит документом удостоверяющим право управления ТС в случае отсутсвия в/у по причине нарушения ПДД.
Насчет иностранцев сказать не могу - это регулируется международными соглашениями и конвенциями. Т.Е. все зависит от страны.
И насчет Вашей ситуации - если под талоном вы имеете в виду временное разрешение, то "мусор" поступил правильно. В/у отдадут толко послу уплаты штрафа.

Арестплощадка за просроченное ВУ [ Автор: Diamante Дата: 05:50 4 апреля 2000
Ситуация: 1996 год и полная безработица. ВУ изъято, обжалуется. Продлевать ВР надо в др.городе, туда ехать нет денег. Три сержанта, радостно повизгивая, отправляют мою тогдашнюю трахому на арестплощадку за "отсутствие права управления". На разборе я отказываюсь платить и штраф, и за арестплощадку. Ухожу под дружный гогот. Грамотно пишу в прокуратуру. Через 9 дней меня разыскивают командиры этих сержантов и просят поехать с ними и забрать машину бесплатно. Я позволяю себя уговорить. На стоянке не плачу даже за стоянку и не подписываю бумагу об отсутствии претензий - на случай неожиданностей.
Очень помогло спокойно ездить, чего и всем желаю.
Игорь.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Временное разрешение?!? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Временное разрешение?!?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Автор: Falkon Дата: 08:12 30 марта 2000
Мне кажется, тут ситуация аналогичная с правами. Там стоит дата, до которого они действуют, и после этой даты права уже недействительны. так же и с ВР - оно действительно ПРИ ОТСУТСТВИИ ПРАВ только до даты, указанной в нем самом.
Правда, есть один маленький хитрость ;)))) Можно от руки вписать себе "нарушение" в ВР, ОБЯЗАТЕЛЬНО - номер ГИББоновского жетона, проставить следующую дату и ездить себе спокойно... Доказать, что это подделка, очень сложно - я сам занимаюсь разработкой и сосровождением ГИБДДшных баз данных, и, могу вас заверить, бардак у них еще тот.... Конечно, "нарушение" лучше себе вписаывать несерьезное - тот же ремень, например, а то потом можно вас обвинить в "злостном и неоднократном в течение года...." с последующим лишением права управления... А так - мне кажется, можно ездить, пока есть свободные строчки в ВР. В Законе, насколько я знаю, никаких ограничений на это нет.....

Ровной дороги и полного бака
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Этот номер не пройдет. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Этот номер не пройдет.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Автор: Nicolas Дата: 08:20 30 марта 2000
Во первых, если Вас никто не лишал ПРАВА УПРАВЛЕНИЯ, а ишь наложили взыскание в виде штрафа , тогда и права незачем изымать, но по этому вопросу уже есть судебная практика и не в нашу (автомобилистов) пользу.(могу дать матералы дела)
О том, что штраф должен быть уплачен в месячный срок, говорит п.Инструкция, утвержденная приказом МВД № 130:
3.1. В случае совершения нарушения правил, за которое в соответствии с действующим законодательством может быть наложено административное взыскание в виде штрафа или лишения права управления транспортным средством, сотрудником Госавтоинспекции или участковым инспектором милиции у водителя изымается водительское удостоверение, о чем делается запись в административном протоколе, а также во временном разрешении.
Временное разрешение дает водителю право на управление транспортными средствами в течение 30 суток после изъятия у него водительского удостоверения при наличии документа, удостоверяющего его личность. В необходимых случаях срок действия временного разрешения может быть продлен должностными лицами, указанными в пункте 3 части второй статьи 203 Кодекса <*>.

Проставление даты во вр/р - мера по обеспечению уплаты штрафа. Вообще-то здесь есть опредленное сомнение в правомерности данных действий, т.к. в КоАПе об этои не говорится, а в Инструкции все это прописано, то есть существует "противоречие" между федеральным законом и инструкцией. Но дажеели обратиться в суд, то решение будет не в Вашу пользу, т.к. Инструкция утверждена Минюстом и следовательно будет иметь для суда болший авторитет нежели Ваши доводы начсчет противоречия. Еще раз подчеркиваю, что дата во вр/р - мера для принуждения нарушителя как можно быстрее оплатить штраф. Тут Вы можете отмазаться тем, что не были надлежащим образом осведомлены о дате, месте и времени рассмотрения Вашего административного дела или поступить весьма оригинальным способом - сделать исчо одни права и вр/р :)), мой знакомый катался таким образом до недавнего времени, пока не забрали оба вр/р и права.

Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Кто поможет разъяснить разницу... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Кто поможет разъяснить разницу...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто поможет разъяснить разницу...
В.И.С.
15:38 24.мар.2000
Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Автор: Консультант ЗР Дата: 10:40 30 марта 2000
Не совсем ясно, что означают слова "завершил поворот". Согласно п.13.12 ПДД при повороте, водитель должен уступать дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо. Если же он завершил маневр, то значит, с перекрестка уже уехал, поэтому уступать просто некому.

Консультанту ЗР | Beholder | 13:47 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Экологическая милиция - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Экологическая милиция
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологическая милиция
jekk
18:24 28.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Автор: lx-men Дата: 12:32 30 марта 2000
Жди теперь приглашения в административную испекцию района на разбор(пришлют по почте). Куда можешь запросто не являться (естественно если документы не отобрали). А если все таки явишься, то выпишут штраф, который ты опять таки можешь не платить...

Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вопрос об удостоверении личности. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вопрос об удостоверении личности.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Автор: Андрюшка Дата: 13:22 30 марта 2000
По нашему законодательству, насколько мне известно, существует единый и единственный документ, удостоверяющий личность - Паспорт гражданина. Естественно, мало кто носит его постоянно с собой. Так вот - обязан ли я иметь с собой паспорт при езде по Временному разрешению или любого другого удостоверения вполне достаточно. Иначе получается, что сразу же после изъятия Прав меня может тотже самый инспектор привлечь за отсутствие необходимых документов ?!?...

Спасибо.

Удачи во всём!
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Нет - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Нет
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Автор: Nicolas Дата: 14:38 30 марта 2000
Вот, что я выснил путем анализа действующего законодательства.
Паспорт является основным документом, удостоверяющим личность. При утрате паспорта предъявляется действующее временное удостоверение личности, выдаваемое органами внутренних дел по форме 2П. Военнослужащие могут предъявлять удостоверение личности и свидетельство о регистрации по месту жительства по форме 8 , а также военный билет, беженцы и вынужденные переселенцы - удостоверение, выданное органом Федеральной миграционной службы Российской Федерации. Таким образом придется предъявлять паспорт. Хотя по моему опыту у меня ни разу не спрашивали паспорта когда я ездил по временному разрешению. И вообще я бы всю жизнь ездил с временным разрешением - отношение ГИБДД сразу меняется на сочувствующее, типа "Ну что же ты нарушил, тебе еще и штраф платить, ладно уж, проезжай".

Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
deniska
14:55 30.мар.2000
Автор: deniska Дата: 14:55 30 марта 2000
Пожалуста, объясните юредическую сторону письменной доверенности на направо управления легковым автомобилем (если она написана от руки и не заверена у натариуса). Что делать если в ее подлинность не верит инспектор. Спасибо.

А какие аргументы при этом приводятся? | Андрюшка | 15:02 30.мар.2000
Даже подпись не нужна )))) | Nicolas | 15:13 30.мар.2000
Re: доверенность | V_Goussev | 14:49 1.апр.2000
Re: доверенность | Mikle | 13:10 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть доверенность | deniska | 14:55 30.мар.2000
А какие аргументы при этом приводятся? | Андрюшка | 15:02 30.мар.2000
Даже подпись не нужна )))) | Nicolas | 15:13 30.мар.2000
Re: доверенность | V_Goussev | 14:49 1.апр.2000
Re: доверенность | Mikle | 13:10 3.апр.2000

доверенность [ Автор: deniska Дата: 14:55 30 марта 2000
Пожалуста, объясните юредическую сторону письменной доверенности на направо управления легковым автомобилем (если она написана от руки и не заверена у натариуса). Что делать если в ее подлинность не верит инспектор. Спасибо.

А какие аргументы при этом приводятся? [ Автор: Андрюшка Дата: 15:02 30 марта 2000
Ведь в Доверенности вписываются все координаты собственника, включая паспортные данные и его роспись... В чём, собственно возникают сомнения? У меня ни разу не было проблем с рукописной доверенностью. Или она у Вас и вправду поддельная?...

Спасибо.

Удачи во всём!

Даже подпись не нужна )))) [ Автор: Nicolas Дата: 15:13 30 марта 2000
Если доверенность выписана от руки, то как раз более важное значение над подписью имеют паспортные данные доверителя. Личность доверителя можно запросто "пробить" любому ГИБДДшнику по любой рации. Даже по свидетельству о регистрации ТС можно узнать собственника. Подпись имеет большую значисмость на доверенностях, связанных с получением денежных вкладов, зарплаты, стипендии, пенсии и др., т.е. там, где подпись доверителя на доверенности в обязательном порядке сравнивают с оригиналом. В Вашей же ситуации с Вас просто хотят содрать деньги, а конкретно взять на понт и получить НЕОБОСНОВАННУЮ ВЗЯТКУ, т.к. любой ГИБДДун отлично понимает, что он не прав и машину забирать на штрафстоянку не станет (я надеюсь).

Re: доверенность [ Автор: V_Goussev Дата: 14:49 1 апреля 2000
Привет!
Проблема с доверенностью понятна. Вообще-то, как мне кажется, гайцы знают о разрешении на письменную незаверенную форму доверенности. Предлагаю следующее решение проблемы. Сейчас в автомагазинах можно встретить бланки простой письменной формы. Бланк выглядит солидно и, заполняя его, ты ничего не забудешь вписать. Стоит он рублей 5-10. Можно купить один, после чего его содержимое переписывать от руки, а можно каждый раз покупать типографскую работу. У меня доверенность выписана на таком бланке, ещё ни разу не было проблем. Кстати, на обороте бланка приведены ссылки на законы, относящиеся к этой теме.
Удачи!
В.Г.

Re: доверенность [ Автор: Mikle Дата: 13:10 3 апреля 2000
Если в подлинности доверенности у инспектора возникли сомнения, он должен доказать, что доверенность поддельная. Вы ничего доказывать не должны, поэтому и делать Вам ничего не надо.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Значит, всё-таки... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Значит, всё-таки...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Автор: Андрюшка Дата: 14:57 30 марта 2000
Формально они имеют право задержать меня, если кроме Временного разрешения и пропуска на работу у меня нет никаких документов... Ведь Закон требует предъявления удостоверения личности (т.е. именно Паспорта)!!!

Спасибо.

Удачи во всём!
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А какие аргументы при этом приводятся? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А какие аргументы при этом приводятся?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
deniska
14:55 30.мар.2000
А какие аргументы при этом приводятся? | Андрюшка | 15:02 30.мар.2000
Автор: Андрюшка Дата: 15:02 30 марта 2000
Ведь в Доверенности вписываются все координаты собственника, включая паспортные данные и его роспись... В чём, собственно возникают сомнения? У меня ни разу не было проблем с рукописной доверенностью. Или она у Вас и вправду поддельная?...

Спасибо.

Удачи во всём!
Даже подпись не нужна )))) | Nicolas | 15:13 30.мар.2000
Re: доверенность | V_Goussev | 14:49 1.апр.2000
Re: доверенность | Mikle | 13:10 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Даже подпись не нужна )))) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Даже подпись не нужна ))))
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
deniska
14:55 30.мар.2000
А какие аргументы при этом приводятся? | Андрюшка | 15:02 30.мар.2000
Даже подпись не нужна )))) | Nicolas | 15:13 30.мар.2000
Автор: Nicolas Дата: 15:13 30 марта 2000
Если доверенность выписана от руки, то как раз более важное значение над подписью имеют паспортные данные доверителя. Личность доверителя можно запросто "пробить" любому ГИБДДшнику по любой рации. Даже по свидетельству о регистрации ТС можно узнать собственника. Подпись имеет большую значисмость на доверенностях, связанных с получением денежных вкладов, зарплаты, стипендии, пенсии и др., т.е. там, где подпись доверителя на доверенности в обязательном порядке сравнивают с оригиналом. В Вашей же ситуации с Вас просто хотят содрать деньги, а конкретно взять на понт и получить НЕОБОСНОВАННУЮ ВЗЯТКУ, т.к. любой ГИБДДун отлично понимает, что он не прав и машину забирать на штрафстоянку не станет (я надеюсь).

Re: доверенность | V_Goussev | 14:49 1.апр.2000
Re: доверенность | Mikle | 13:10 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Формально да, но... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Формально да, но...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Автор: Nicolas Дата: 15:20 30 марта 2000
Формально да, а фактически - как договришься и смотря на кого нарвешься...
Еще один момент - задержать могут только для установления личности, следовательно, как только установят личность - Вы свободны.

Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Да, но Вы знаете, что это такое?.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Да, но Вы знаете, что это такое?..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Автор: Андрюшка Дата: 16:16 30 марта 2000
Они же ведь Вас посадят в обезьянник, а машину на штраф-стоянку!!! И далее будут выяснять личность - час, два, сутки... Ну потом отпустят, и даже не извинятся! А за стоянку на штраф-площадке платить Вам! Это всё мысли вслух, но ведь это может с кем-то случиться реально, если, как Вы сами подметили, не угодил инспектору...

Спасибо.

Удачи во всём!
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Вопрос об удостоверении личности. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Вопрос об удостоверении личности.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Автор: Falkon Дата: 16:18 30 марта 2000
Нас тут с женой недавно оштрафовали с неправильную учебную езду... Так вот, когда прапор ВУ изымал, то он ОСОБО подчеркнул, что мол, теперь тебе, мил человек, с паспортом придется ездить, до возвращения оных, а иначе - кирдык. Установление личности - полбеды, фактически ВР без паспорта недействительно, т.к. невозможнол доказать, что это именно _ваше_ ВР. И, мало, того, еще и машина - ваша, в техпаспорте-то тоже фотки нет ! Всякие пропуска в библиотеку и билеты на футбол для милиции - филькина грамота, даже с фоткой... Так что считайте, сколько неприятностей можно отыметь разом, ездя без паспорта с ВР...
Советская страна... :((((((((

Ровной дороги и полного бака
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Да, страна у нас не подарок!.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Да, страна у нас не подарок!..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Автор: Андрюшка Дата: 16:25 30 марта 2000
Так что, получается мы все должны возить с собой паспорт на случай изъятия Прав, дабы не попасть в ОЧЕНЬ НЕПРИЯТНУЮ СИТУАЦИЮ...
C'est la vie...

Спасибо.

Удачи во всём!
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И еще раз, возвращаясь к своему вопросу, разница... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И еще раз, возвращаясь к своему вопросу, разница...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще раз, возвращаясь к своему вопросу, разница...
В.И.С.
16:33 30.мар.2000
Автор: В.И.С. Дата: 16:33 30 марта 2000
Уважаемый консультант!
Очередной привет из Норильска!

Ваш ответ получил, спасибо за внимательность. Однако мне стало понятно, что не удалось сформулировать суть вопроса. Постараюсь более подробно изложить о чем идет речь. В правилах проезда нерегулируемых перекрестков говорится о двух. Это П.п.13.9. и П.п.13.11. Т.е. перекрестки с неравнозначными дорогами и перекрестки с равнозначными. Согласитесь, это не одно и тоже. Нельзя правила проезда перекрестка с равнозначными дорогами накладывать на правила проезда перекрестка с неравнозначными дорогами. Итак, о чем у нас идет спор. Мы подъехали к перекрестку и смотрим на знаки приоритета. Если их нет или мигает желтый мигающий светофор, смотрим на покрытие дороги, если не возможно определить какое покрытие, то водитель должен считать, что находиться на второстепенной дороге. В этом случае он пропускает всех, кто приближается справа. В моем вопросе речь идет только о нерегулируемом перекрестке с неравнозначными дорогами. Т.е. одна главная, вторая второстепенная, с установленными знаками приоритета 2.4. и 2.3.1. Итак мы подъехали к перекрестку, видим знак 2.4. и уступаем дорогу всем, кто движется по главной. Пропустили. Выехали на центр перекрестка, опять пропустили всех, кто движется по главной. Повернули налево т.е. выехали на главную, но перекресток еще не проехали, зачем же теперь пропускать того, кто находится на второстепенной? Это же абсурд. Т.к. по ПДД П.п. 11.5. на перекрестке автомобиль двигающийся по главной может совершать обгон. Что может произойти после этого? Впереди моего автомобиля произойдет ДТП. При этом меня же и обвинят т.к. создал помеху и одному и второму. Еще раз уточняю. Подъехав к перекрестку с неравнозначными дорогами с соответствующими знаками приоритета мы должны руководствоваться ПДД П.п.13.9. или П.п.13.12.? Второй говорит о перекрестке с равнозначными дорогами, это же очевидно и правила его проезда совсем другие .
Еще раз прошу прочтите внимательно мой вопрос. КТО из нас прав, кто не прав?

С Уважением С.В.И.

ИМХО | Андрюшка | 16:54 30.мар.2000
Минуточку... | Beholder | 14:18 3.апр.2000
Re: И еще раз, возвращаясь к своему вопросу, разница... | Vjacheslav | 22:43 3.апр.2000
И еще раз, уточнение | Beholder | 14:08 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И еще раз, возвращаясь к своему вопросу, разница... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И еще раз, возвращаясь к своему вопросу, разница...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть И еще раз, возвращаясь к своему вопросу, разница... | В.И.С. | 16:33 30.мар.2000
ИМХО | Андрюшка | 16:54 30.мар.2000
Минуточку... | Beholder | 14:18 3.апр.2000
Re: И еще раз, возвращаясь к своему вопросу, разница... | Vjacheslav | 22:43 3.апр.2000
И еще раз, уточнение | Beholder | 14:08 4.апр.2000

И еще раз, возвращаясь к своему вопросу, разница... [ Автор: В.И.С. Дата: 16:33 30 марта 2000
Уважаемый консультант!
Очередной привет из Норильска!

Ваш ответ получил, спасибо за внимательность. Однако мне стало понятно, что не удалось сформулировать суть вопроса. Постараюсь более подробно изложить о чем идет речь. В правилах проезда нерегулируемых перекрестков говорится о двух. Это П.п.13.9. и П.п.13.11. Т.е. перекрестки с неравнозначными дорогами и перекрестки с равнозначными. Согласитесь, это не одно и тоже. Нельзя правила проезда перекрестка с равнозначными дорогами накладывать на правила проезда перекрестка с неравнозначными дорогами. Итак, о чем у нас идет спор. Мы подъехали к перекрестку и смотрим на знаки приоритета. Если их нет или мигает желтый мигающий светофор, смотрим на покрытие дороги, если не возможно определить какое покрытие, то водитель должен считать, что находиться на второстепенной дороге. В этом случае он пропускает всех, кто приближается справа. В моем вопросе речь идет только о нерегулируемом перекрестке с неравнозначными дорогами. Т.е. одна главная, вторая второстепенная, с установленными знаками приоритета 2.4. и 2.3.1. Итак мы подъехали к перекрестку, видим знак 2.4. и уступаем дорогу всем, кто движется по главной. Пропустили. Выехали на центр перекрестка, опять пропустили всех, кто движется по главной. Повернули налево т.е. выехали на главную, но перекресток еще не проехали, зачем же теперь пропускать того, кто находится на второстепенной? Это же абсурд. Т.к. по ПДД П.п. 11.5. на перекрестке автомобиль двигающийся по главной может совершать обгон. Что может произойти после этого? Впереди моего автомобиля произойдет ДТП. При этом меня же и обвинят т.к. создал помеху и одному и второму. Еще раз уточняю. Подъехав к перекрестку с неравнозначными дорогами с соответствующими знаками приоритета мы должны руководствоваться ПДД П.п.13.9. или П.п.13.12.? Второй говорит о перекрестке с равнозначными дорогами, это же очевидно и правила его проезда совсем другие .
Еще раз прошу прочтите внимательно мой вопрос. КТО из нас прав, кто не прав?

С Уважением С.В.И.

ИМХО [ Автор: Андрюшка Дата: 16:54 30 марта 2000
Вы всё-таки путаете понятия. Вы окажетесь на главной дороге только после проезда перекрестка, т.е. после окончания поворота налево и пересечения его границы. Другое дело, если перекрёсток разделён газоном или широкой разделительной полосой - тогда, фактически, речь будет идти о двух перекрёстках.

Спасибо.

Удачи во всём!

Минуточку... [ Автор: Beholder Дата: 14:18 3 апреля 2000
Почему вы считаете, что "если перекрёсток разделён газоном или широкой разделительной полосой - тогда, фактически, речь будет идти о двух перекрёстках". Перекресток - это пересечение двух ДОРОГ! А дороги включают в себя РАЗДЕЛИТЕЛЬНЫЕ ПОЛОСЫ!
И еще применительно к ситуации. В описанной ситуации говорится, что поворачивающий автомобиль может обогнать а/м, двигавшаяся по главной дороге. Не пойму что-то, а откуда она возьмется? Получается ее не пропустили?

Re: И еще раз, возвращаясь к своему вопросу, разница... [ Автор: Vjacheslav Дата: 22:43 3 апреля 2000
Если попытаться обобщить все: прочитанное по затронутому Вами вопросу, то возникает недоумение: Вы все: время говорите об одном перекре:стке. И все объяснения, которые Вы получили, дают ответ именно для поведения на одном перекре:стке. Как здесь уже упоминалось, можно предположить, что на самом деле Вы говорите о двух перекре:стках. Если по условиям видимости, ширине разделительной полосы или еще: по чему либо это так и есть, то они должны быть и знаками обозначены, как два разных перекре:стка, даже несмотря на то, что они находятся на одной дороге. Если это не так, то Ваше право обратиться к местным властям, чтобы так стало. Отсюда Вам вряд ли кто-нибудь в этом поможет. В противном случае тве:рже учите, что такое "перекре:сток".

Понятных дорог!

Вячеслав

И еще раз, уточнение [ Автор: Beholder Дата: 14:08 4 апреля 2000
Я полностью согласен с Вячеславом. Если речь идет действительно об ОДНОМ перекрестке, то вы обязаны уступить, и если на нем не разделительная полоса, а что-то другое, и у вас два перекрестка, то тогда уступять вам. Но эти два перкрестка обязательно должны быть соответственно обозначены. Если это не обозначено, то вы действуте по правилам, и никто вас никогда ни в чем не обвинит. Еще раз прочитав ваше сообщение, обнаружил неувязочки. Вы пишете "водитель должен считать, что находиться на второстепенной дороге. В этом случае он пропускает всех, кто приближается справа." Нетушки! И справа, и слева! А если вам надо налево, то еще и тех, кто едет вам навстречу! (Считаем, что приоритет дороги не меняется с направлением) И еще. Вы пишете, что "зачем же теперь пропускать того, кто находится на второстепенной? Это же абсурд". Представьте, что вместо разделительного газона (или что там еще) обычная сплошная полоса. Вас же не смущает, что те кто на главной едут, а вы при повороте уступаете. А чем разделительная полоса хуже? Тем что толще и над дорогой возвышена? Представьте, что ее нет и езжайте по правилам. И еще, весьма важное! Вы пишете "автомобиль двигающийся по главной может совершать обгон". Вы хотите сказать, что обгонять он будет вас? Тогда смею вас уверить - дорогу вы ему не уступили! Ибо уступить, простыми словами, это сделать так, чтобы тот автомобиль двигался с той же скоростью и в том же направлении, как будто бы вас и не было. Как вы будете уступать - ваше личное дело: остановитесь, быстро уедете, взлетите, испаритесь (и.т.д.)... Хотя, чтобы пропустиь тот злосчастный а/м со встречного направления, вам надо будет остановиться. А значит создате помеху а/м на главной. Почитайте в ПДД определение "Уступить дорогу". И а/м с главной дороги вынужден вас обогнать, то вы уже нарушили ПДД - не уступили дорогу.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ИМХО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ИМХО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще раз, возвращаясь к своему вопросу, разница...
В.И.С.
16:33 30.мар.2000
ИМХО | Андрюшка | 16:54 30.мар.2000
Автор: Андрюшка Дата: 16:54 30 марта 2000
Вы всё-таки путаете понятия. Вы окажетесь на главной дороге только после проезда перекрестка, т.е. после окончания поворота налево и пересечения его границы. Другое дело, если перекрёсток разделён газоном или широкой разделительной полосой - тогда, фактически, речь будет идти о двух перекрёстках.

Спасибо.

Удачи во всём!
Минуточку... | Beholder | 14:18 3.апр.2000
Re: И еще раз, возвращаясь к своему вопросу, разница... | Vjacheslav | 22:43 3.апр.2000
И еще раз, уточнение | Beholder | 14:08 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дополнение - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
Dreamerp
14:41 27.мар.2000
Re: доверенность | Евгений. | 01:19 28.мар.2000
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Автор: Консультант ЗР Дата: 19:36 30 марта 2000
1. Можно в любую доверенность (простую или нотариальную) вписать сколько угодно поверенных и доверителей.
2. По поводу вопроса Олега могу сказать, что требование нотариуса законны, т.к. имущество нажитое супругами в период брака является их совместной собственностью.

Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Re: доверенность | Шутов Антон | 18:10 31.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Штрафстоянка - магазин! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Штрафстоянка - магазин!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Штрафстоянка - магазин!
СКЕЛЕТ
00:52 31.мар.2000
Автор: СКЕЛЕТ Дата: 00:52 31 марта 2000
Интересует меня судьба "отказных" машин на штрафстоянке. Тех, которые
хозяева не забирают годами. Можно ли их выкупить мне, постороннему человеку
за, скажем, 10% стоимости?
А то хочется купить развалюху для гонок с препятствиями ездющую, и дешево.

Миха Сkелет
admin-support@mtu-net.ru
Re: Штрафстоянка - магазин! | Falkon | 10:23 31.мар.2000
Re: Штрафстоянка - магазин! | Megamike | 06:43 5.апр.2000
Штрафстоянка - магазин! | СКЕЛЕТ | 04:41 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Штрафстоянка - магазин! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Штрафстоянка - магазин!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Штрафстоянка - магазин! | СКЕЛЕТ | 00:52 31.мар.2000
Re: Штрафстоянка - магазин! | Falkon | 10:23 31.мар.2000
Re: Штрафстоянка - магазин! | Megamike | 06:43 5.апр.2000
Штрафстоянка - магазин! | СКЕЛЕТ | 04:41 6.апр.2000

Штрафстоянка - магазин! [ Автор: СКЕЛЕТ Дата: 00:52 31 марта 2000
Интересует меня судьба "отказных" машин на штрафстоянке. Тех, которые
хозяева не забирают годами. Можно ли их выкупить мне, постороннему человеку
за, скажем, 10% стоимости?
А то хочется купить развалюху для гонок с препятствиями ездющую, и дешево.

Миха Сkелет
admin-support@mtu-net.ru

Re: Штрафстоянка - магазин! [ Автор: Falkon Дата: 10:23 31 марта 2000
Как я понимаю, юридически это непросто. Ведь ГИБДД не имеет права лишать СОБСТВЕННОСТИ (в ее компетенции - только право УПРАВЛЕНИЯ), этим занимается суд. А у суда должны быть основания для лишения. Что может юридически явиться основанием в данном случае - я даже и представить не могу.... Ну это, разумеется, если строго следовать закону, а не пытаться договориться с владельцами стоянки напрямую...

Гораздо проще - выходить на самих владельцев отказных машин и договариваться с ними.... Думаю, они с радостью согласятся расстаться со своим авто - вот только как быть со штрафом в этом случае ?

А вообще - неужели рядом нет "свободных" машин, которые "не нужны своим владельцам? По-моему, судя, скажем, по московским лворам. забитым всякой рухлядью - таких полно....

Ровной дороги и полного бака

Re: Штрафстоянка - магазин! [ Автор: Megamike Дата: 06:43 5 апреля 2000
Со штрафплощадки авто и мотоциклы продаются по решению суда на каждую единицу техники, есть какие-то согласования с налоговой, а цены самые разные, в том числе и 10%

Штрафстоянка - магазин! [ Автор: СКЕЛЕТ Дата: 04:41 6 апреля 2000
А где и как узнавать цены? интересует купить!

Миха Сkелет
admin-support@mtu-net.ru

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Временное разрешение?!? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Временное разрешение?!?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Автор: DmS Дата: 01:11 31 марта 2000
Даааа..., Господа! Мы действительно живем в прекрасной стране. Вы, к сожалению, не обратили внимания на то, что является квитэссенцией вопроса! Дата, проставленная в разрешении, автоматически ограничивает срок действия права. А это есть взыскание. Т.е., на Вас налагают 2 взыскания за одно нарушение. И что любопытно! Я, например, уже добрую неделю пытаюсь получит от ГАЕв бумагу, в которой будет написано, что дата во вр/р ограничивает срок действия моего права управления. Не дают. Зато дали другую бумажку, по которой теперь езжу. Т.е. даже с их точки зрения права управления я не лишен. Интересно, что будет дальше? Если бумагу дадут - пойду в суд.

Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Последний раз объясняю - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Последний раз объясняю
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Автор: Nicolas Дата: 06:56 31 марта 2000
Уже было дело в судебной практике, где водила возмущался тем, что когда отбирают права за нарушение - это по сути лишение (ограничение) права на управление ТС. И ничего у него не получилось. Даже действие Инструкции по порядку оформления административных правонарушений для ГИБДД разъяснятестя Постановлением Пленума Верховного Суда РФ не в пользу автомобилистов...Так что если идти в суд, то сразу в Конституционный РФ или Европейский по правам человека.
Предлагаю закрыть эту тему.

Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Вынужден не согласиться - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Вынужден не согласиться
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
Dreamerp
14:41 27.мар.2000
Re: доверенность | Евгений. | 01:19 28.мар.2000
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Автор: Nicolas Дата: 07:18 31 марта 2000
В законодательстве о нотариате действительно написано, что одно (несколько) лиц могут совершать доверенность в отношении одного (нескольких) лиц. Однако, как это следует из смысла положений ГК, доверитель и поверенный должны быть в единственном числе. А т.к. ГК по иерархии выше "правил совершения нотариальных действий" (что-то типа этого), то применяем нормы ГК. Да и с ГИБДД проблем меньше будет и поверенным удобнее.

Re: доверенность | Шутов Антон | 18:10 31.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


О генеральной доверенности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
О генеральной доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О генеральной доверенности
Ilyuha
10:08 31.мар.2000
Автор: Ilyuha Дата: 10:08 31 марта 2000
Уважаемые участники конференции! Имею ли я право выдать на автомобиль, принадлежащий мне, две генеральные доверенности двум разным лицам?
Если нет, по почему?
Заранее благодарен за ответ.

Желаю удачи. С уважением. Илюха.
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


О генеральной доверенности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
О генеральной доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О генеральной доверенности | Ilyuha | 10:08 31.мар.2000
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000

О генеральной доверенности [ Автор: Ilyuha Дата: 10:08 31 марта 2000
Уважаемые участники конференции! Имею ли я право выдать на автомобиль, принадлежащий мне, две генеральные доверенности двум разным лицам?
Если нет, по почему?
Заранее благодарен за ответ.

Желаю удачи. С уважением. Илюха.

Re: О генеральной доверенности [ Автор: Falkon Дата: 10:29 31 марта 2000
А как между двумя людьми техпасорт делить будете ? Его ж все равно возить с собой ! И ПТС - без него не продашь !
В принципе, при выдаче доверенности нигде, насколько я понимаю, не проверяется - которая она по счету, и отметок никаких никуда не ставится, о том, что она выдана. В случае конфликтов конкретным "владельцем" считается тот, у кого ПТС (техпаспорт, я думаю, такой силы не имеет).
Следовательно - выдать-то вы можете, но какой от этого прок будет тем, кому эти доверенности выданы ?

Ровной дороги и полного бака

ИМХО - можно [ Автор: Андрюшка Дата: 11:49 31 марта 2000
Мои предки выписали две рукописные доверенности на меня и на мою жену - и никаких проблем не возникает. Только техпаспорт приходится делить между собой...

Спасибо.

Удачи во всём!

Re: О генеральной доверенности [ Автор: Sergu Дата: 15:47 31 марта 2000
Можешь выдавать столько доверенностей, сколько сочтешь нужным (и даже одну на двоих, что, кстати, дешевле).
Юридически, генералка не считается фактом продажи автомобиля.

Удачи
Сергей

Re: О генеральной доверенности [ Автор: rtty Дата: 23:14 31 марта 2000
Я как-то раз на пятерых выдавал. Кто больше?

Re: О генеральной доверенности [ Автор: Консультант ЗР Дата: 19:22 10 апреля 2000
Доверенностей Вы действительно можете выдать сколь угодно много. Но вот только не забывайте о том, что ответственность, за вред, причиненный третьим лицам, будете нести Вы. И чем больше доверенностей, чем больше шанс стать ответчиком.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Штрафстоянка - магазин! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Штрафстоянка - магазин!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Штрафстоянка - магазин!
СКЕЛЕТ
00:52 31.мар.2000
Re: Штрафстоянка - магазин! | Falkon | 10:23 31.мар.2000
Автор: Falkon Дата: 10:23 31 марта 2000
Как я понимаю, юридически это непросто. Ведь ГИБДД не имеет права лишать СОБСТВЕННОСТИ (в ее компетенции - только право УПРАВЛЕНИЯ), этим занимается суд. А у суда должны быть основания для лишения. Что может юридически явиться основанием в данном случае - я даже и представить не могу.... Ну это, разумеется, если строго следовать закону, а не пытаться договориться с владельцами стоянки напрямую...

Гораздо проще - выходить на самих владельцев отказных машин и договариваться с ними.... Думаю, они с радостью согласятся расстаться со своим авто - вот только как быть со штрафом в этом случае ?

А вообще - неужели рядом нет "свободных" машин, которые "не нужны своим владельцам? По-моему, судя, скажем, по московским лворам. забитым всякой рухлядью - таких полно....

Ровной дороги и полного бака
Re: Штрафстоянка - магазин! | Megamike | 06:43 5.апр.2000
Штрафстоянка - магазин! | СКЕЛЕТ | 04:41 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О генеральной доверенности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: О генеральной доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О генеральной доверенности
Ilyuha
10:08 31.мар.2000
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
Автор: Falkon Дата: 10:29 31 марта 2000
А как между двумя людьми техпасорт делить будете ? Его ж все равно возить с собой ! И ПТС - без него не продашь !
В принципе, при выдаче доверенности нигде, насколько я понимаю, не проверяется - которая она по счету, и отметок никаких никуда не ставится, о том, что она выдана. В случае конфликтов конкретным "владельцем" считается тот, у кого ПТС (техпаспорт, я думаю, такой силы не имеет).
Следовательно - выдать-то вы можете, но какой от этого прок будет тем, кому эти доверенности выданы ?

Ровной дороги и полного бака
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Дублирующий светофор - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Дублирующий светофор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Автор: anita Дата: 10:42 31 марта 2000
Уважаемые Консультант, Mikle и все, кто готов поделиться своими соображениями! Что вы скажете по поводу такой вот ситуации? Проскочив основной светофор на желтый свет (ну не могли уже затормозить без последствий), мы остановились перед следующим, дублирующим (при этом не посреди перекрестка, движению не препятствовали). В результате стоявший за перекрестком доблестный работник ГИБДД остановил нас, долго читал мораль, после чего оштрафовал. Что говорят на сей счет правила? Он утверждал, что мы нарушили, так как остановились там, где нет стоп-линии, на дублирующем светофоре, а не на основном. Выходит, лучше было вылетать на перекресток на красный свет и получать в бок? И для чего тогда вообще нужны дублирующие светофоры, только для информации?
Спасибо всем и удачи, причем не только на дорогах.

Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Дублирующий светофор - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Дублирующий светофор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Дублирующий светофор | anita | 10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

Дублирующий светофор [ Автор: anita Дата: 10:42 31 марта 2000
Уважаемые Консультант, Mikle и все, кто готов поделиться своими соображениями! Что вы скажете по поводу такой вот ситуации? Проскочив основной светофор на желтый свет (ну не могли уже затормозить без последствий), мы остановились перед следующим, дублирующим (при этом не посреди перекрестка, движению не препятствовали). В результате стоявший за перекрестком доблестный работник ГИБДД остановил нас, долго читал мораль, после чего оштрафовал. Что говорят на сей счет правила? Он утверждал, что мы нарушили, так как остановились там, где нет стоп-линии, на дублирующем светофоре, а не на основном. Выходит, лучше было вылетать на перекресток на красный свет и получать в бок? И для чего тогда вообще нужны дублирующие светофоры, только для информации?
Спасибо всем и удачи, причем не только на дорогах.

Инспектор неправ! [ Автор: Андрюшка Дата: 12:01 31 марта 2000
Если на перекрёстке предусмотрен дублирующий светофор, то перед ним должна быть или стоп линия на проезжей части, или табличка на самом светофоре с обозначением стоп линии (белая прямоугольная табличка со словом СТОП). Насколько я понял, дублирующий светофор стоит ещё до пересечения с последней проезжей частью, т.е Вы остановились на "островке безопасности". ИМХО - Вы можете обжаловать действия сотрудника в Группе разбора или по жалобе начальству...

Спасибо.

Удачи во всём!

Интересный вопрос [ Автор: sawa Дата: 13:14 1 апреля 2000
Вообще, мне тоже очень интересен этот вопрос.

Судя по всему, доблестный работник ГИБДД руководствовался ПДД 13.7: "Водитель, въехавший на перекресток при разрешающем сигнале светофора, должен выехать в намеченном направлении независимо от сигналов светофора на выходе с перекрестка. Однако, если на перекрестке перед светофорами, расположенными на пути следования водителя, имеются стоп - линии (знаки 5.33), водитель обязан руководствоваться сигналами каждого светофора." Ни слова о "дублирующих светофорах" и об "островках безопасности".

То есть в Вашем случае надо было выяснять:
1. въехали ли Вы на перекресток
2. являлся ли светофор, на котором Вы остановились, светофором "на выходе с перекрестка" на который Вы въехали (судя по Вашему письму стоп-линии там не было)

С другой стороны (особенно в пробках), бывают случаи, когда сигналы светофоров закрыты другими (высокими и непрозрачными) машинами, и о том, что загорелся красный, узнаешь, выехав на перекресток, по тому, что остальные не выехали. В подобном случае (и увидив впереди регулировщика) я просто остановился (проехал-то я получается на красный свет, значит продолжать движение не могу!). Собирался сдать назад, но регулировщик жезлом показал, чтобы я проезжал вперед. То есть меня не наказали. Но ситуация не редкая, поэтому хотелось бы услышать комментарии по этому поводу от других. Почему, если придется, я должен буду говорить об экстренном торможении, а не правду, что сигналов светофора не было видно?
(Кстати, скорость в подобных ситуациях ~15км/ч, какое ЭКСТРЕННОЕ торможение?)

Re: Дублирующий светофор [ Автор: Mikle Дата: 13:15 3 апреля 2000
Насколько я понял, инспектор был прав. Вы должны останавливаться перед следующим светофором, если есть стоп-линия или знак "STOP". Если же их нет, надо проезжать перекресток без остановки.
Другое дело, что выехали Вы не на зеленый, а на желтый сигнал светофора.

Re: Дублирующий светофор [ Автор: Beholder Дата: 14:31 3 апреля 2000
А давайте обратимся к правилам. Вы въезжаете на перекресток на желтый, т.к. остановиться уже не могли. Перед дополнительным сфетофором стоп-линии не было. Что вам говорят правила в этом случае? Что вы ОБЯЗАНЫ покинуть перекресток в намеченном направлении. Да естественно, нехорошо получить в бок на перекрестке от лихих гонщиков, стартующих на мигающий зеленый на перепендикулярной дороге. Но правда будет на вашей стороне, ибо, опять же согласно правилам, они будут обязаны дать вам завершить проезд перекрестка. Так что инспектор был прав.
Эта одна сторона дела. По правилам.
А теперь лично мое мнение. Несмотря на то, что инспектор прав, я бы поступил... так же, как и вы. Ибо я лучше заплачу штраф, нежели получу в бочину, а потом буду выяснять истину, тратить время, деньги и нервы.
Удачи вам.

Просветите бестолковых [ Автор: Vjacheslav Дата: 22:23 3 апреля 2000
По Москве ездить не доводилось. В других местах не видел, потому не понял, что такое "дублирующий светофор" перед перекре:стком, да еще: без стоп-линии(или таблички). Где в ПДД он упоминается? Где ставится в реальной жизни?

С надеждой,

Вячеслав

У нас в Екб есть такое дело... [ Автор: Falkon Дата: 09:52 4 апреля 2000
Главный проспект города разделен на две части бульваром (довольно широким). Перед въездом на каждую из частей стоят светофоры, но стоп-линии перд ними нет. существует такая "водительская практика" - если въехал на зеленый, а на "втором" светофоре - уже красный, то не останавливаясь, проезжаешь дальше, т.к тем, кто едут поперек тебя, зеленый еще не загорелся... Не знаю, правильно ли это, но - так ездят практически все....

Ровной дороги и полного бака

Другой пример [ Автор: Du Boileaut Дата: 10:31 4 апреля 2000
Недавно обратил внимание (заезжая в ТД ЗР :-)).
Москва. Бакунинская ул, пересечение со съездом с эстакады. Если идти со стороны Бауманской, то сначала -- светофор, за ним -- переход, затем снова светофор и собственно пересечение проезжих частей. Стоп-линий и табличек у светофоров нет, а работают они синхронно. Но не завидую я тому, кто проедет второй светофор на красный, пусть только что загоревшийся -- поток со стороны эстакады включает передачи заранее и рычит движками, как на старте Формулы-1...

Re: Дублирующий светофор [ Автор: Vjacheslav Дата: 19:10 4 апреля 2000
Спасибо всем мне ответившим.
Из приведе:нного Falkon.ом примера видно, что "дублирующий светофор" стоит посреди перекре:стка, а вовсе не на "выходе". Однако как бы там ни было, путь к нему лежит по перекре:стку и действительно есть возможность считать ключевой фразу в ПДД "Водитель, въехавший на перекресток…" и опираясь на нее: двигаться дальше.
Из примера, приведе:нного Du Boileaut.ом видно, что первый светофор пешеходный, второй стоит еще: до выхода на перекре:сток. IMHO, из того, что они работают синхронно, делать вывод, что один является дублирующим другого, опрометчиво.
Как правильно заметил sawa, в случае с anita не ясно, въехала ли она на перекре:сток, какие и где относительно перекре:стка были светофоры.
Я полностью согласен с Beholder.ом, что битому доказывать правоту … накладно. Хорошо помню статью в одном из номеров "ЗР" о том, что кроме ПДД существуют еще: правила езды, т.е. обычаи в каждом населе:нном пункте, нарушать которые вольно ли, нет ли очень не стоит. Именно в эту схему вписывается поведение всех участников обсуждения.
Осталось заметить, что при всех неясностях с anita, в описанной ситуации в качестве нарушителя выступает еще: и пересекаемый поток (п.13.8. ПДД). С этой точки зрения очень интересно поведение "доблестного работника ГИБ…тьфу! 2Д". Среди нас достаточно людей, сведущих в военном деле, и знающих, какая цель подлежит атаке в первую очередь. Получается, что anita в этом случае была самым опасным нарушителем!? Или просто лакомым (извините, anita!) куском?

С уважением,

Вячеслав

Re: Дублирующий светофор [ Автор: Консультант ЗР Дата: 19:28 10 апреля 2000
Инспектор прав. Т.к. перед вторым светофором нет стоп-линии, то останавливаться Вам было нельзя.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ИМХО - можно - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ИМХО - можно
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О генеральной доверенности
Ilyuha
10:08 31.мар.2000
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Автор: Андрюшка Дата: 11:49 31 марта 2000
Мои предки выписали две рукописные доверенности на меня и на мою жену - и никаких проблем не возникает. Только техпаспорт приходится делить между собой...

Спасибо.

Удачи во всём!
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Инспектор неправ! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Инспектор неправ!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Автор: Андрюшка Дата: 12:01 31 марта 2000
Если на перекрёстке предусмотрен дублирующий светофор, то перед ним должна быть или стоп линия на проезжей части, или табличка на самом светофоре с обозначением стоп линии (белая прямоугольная табличка со словом СТОП). Насколько я понял, дублирующий светофор стоит ещё до пересечения с последней проезжей частью, т.е Вы остановились на "островке безопасности". ИМХО - Вы можете обжаловать действия сотрудника в Группе разбора или по жалобе начальству...

Спасибо.

Удачи во всём!
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О генеральной доверенности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: О генеральной доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О генеральной доверенности
Ilyuha
10:08 31.мар.2000
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
Автор: Sergu Дата: 15:47 31 марта 2000
Можешь выдавать столько доверенностей, сколько сочтешь нужным (и даже одну на двоих, что, кстати, дешевле).
Юридически, генералка не считается фактом продажи автомобиля.

Удачи
Сергей
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Просветите невежду российских законов... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Просветите невежду российских законов...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Автор: Sergu Дата: 16:31 31 марта 2000
Является ли нарушением со стороны ГИБДД изъятие вод. удостоверения, без выдачи временного разрешения,
и можно ли применять подобные санкции к иностранцам?
У меня была следующая ситуация:
http://www.zr.ru/forums/showpost.pl?Board=urist&Number=2715&Search=true&Forum=urist&Words=Sergu&Match=Username&Searchpage=0&Limit=40&Old=allposts
Мусор, забрав мое удостоверение, оставил мне только талон.
Спасибо.

Удачи
Сергей
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Страхование автогражданской ответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Страхование автогражданской ответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автогражданской ответственности
Шутов Антон
18:04 31.мар.2000
Автор: Шутов Антон Дата: 18:04 31 марта 2000
Услышал, что в этом году будет наконец принят закон об обязательном страховании автогражданской ответственности.
Интересно не слышал ли кто-нибудь, где можно посмотреть проект этого закона и как это страхование будет выглядеть.
Может консультатанты "За рулем" подскажут.

Re: Страхование автогражданской ответственности Консультант ЗР 19:32 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Страхование автогражданской ответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Страхование автогражданской ответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Страхование автогражданской ответственности | Шутов Антон | 18:04 31.мар.2000
Re: Страхование автогражданской ответственности | Консультант ЗР | 19:32 10.апр.2000

Страхование автогражданской ответственности [ Автор: Шутов Антон Дата: 18:04 31 марта 2000
Услышал, что в этом году будет наконец принят закон об обязательном страховании автогражданской ответственности.
Интересно не слышал ли кто-нибудь, где можно посмотреть проект этого закона и как это страхование будет выглядеть.
Может консультатанты "За рулем" подскажут.

Re: Страхование автогражданской ответственности [ Автор: Консультант ЗР Дата: 19:32 10 апреля 2000
Проект находится в Думе. У меня, к сожалению, его нет. Однако о нем довольно много писали и в СМИ и в специальной литературе (т.к. он уже давно рассматривается). Как только появится какая-нибудь конкретная информация, мы обязательно об этом сообщим.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
Dreamerp
14:41 27.мар.2000
Re: доверенность | Евгений. | 01:19 28.мар.2000
Дополнение | ОлегУренгой | 07:48 28.мар.2000
Re: Дополнение | Консультант ЗР | 19:36 30.мар.2000
Вынужден не согласиться | Nicolas | 07:18 31.мар.2000
Re: доверенность | Шутов Антон | 18:10 31.мар.2000
Автор: Шутов Антон Дата: 18:10 31 марта 2000
Слышал о ситуации, когда человек, управлявший автомобилем по ген. доверенности совершил ДТП и попросту сбежал.
ГИБДДешники вычислили владельца и завели на него дело, так как достаточно трудно доказать, что за рулем был не он.
Не знаю посадили, не посадили, но проблем таких точно никому не надо.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Немного не в тему - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Немного не в тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Немного не в тему
rtty
23:13 31.мар.2000
Автор: rtty Дата: 23:13 31 марта 2000
но по-моему к месту.
Хочу надергать полезную для всех информацию из
форума ЗР и разместить FAQ на своем сайте.
Насколько это хотение законно, или может быть,
этично. Или это нормально и достаточно ссылок на ЗР
или авторов мессаг? Кстати авторов нет, есть ники.

Добро | Евгений. | 03:38 1.апр.2000
Весьма благодарен (-) | rtty | 07:01 1.апр.2000
Re: Закон об авторском праве и смежных правах | DeL3 | 13:00 3.апр.2000
Re: Немного не в тему | Vjacheslav | 22:03 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Немного не в тему - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Немного не в тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Немного не в тему | rtty | 23:13 31.мар.2000
Добро | Евгений. | 03:38 1.апр.2000
Весьма благодарен (-) | rtty | 07:01 1.апр.2000
Re: Закон об авторском праве и смежных правах | DeL3 | 13:00 3.апр.2000
Re: Немного не в тему | Vjacheslav | 22:03 3.апр.2000

Немного не в тему [ Автор: rtty Дата: 23:13 31 марта 2000
но по-моему к месту.
Хочу надергать полезную для всех информацию из
форума ЗР и разместить FAQ на своем сайте.
Насколько это хотение законно, или может быть,
этично. Или это нормально и достаточно ссылок на ЗР
или авторов мессаг? Кстати авторов нет, есть ники.

Добро [ Автор: Евгений. Дата: 03:38 1 апреля 2000
Даю согласие на размещение моей информации. Ссылка обязательна. Мои точные данные в настройках. Если что, готов сотрудничать.

Удачи на дорогах и направлениях
Евгений Бородатый

Весьма благодарен (-) [ Автор: rtty Дата: 07:01 1 апреля 2000

Re: Закон об авторском праве и смежных правах [ Автор: DeL3 Дата: 13:00 3 апреля 2000
Оговорюсь сразу, что я не юрист.

Итак, цитата:
"Статья 19. Использование произведения без согласия автора и без выплаты авторского вознаграждения

Допускается без согласия автора и без выплаты авторского вознаграждения, но с обязательным указанием имени автора, произведение которого используется, и источника заимствования:
1) цитирование в оригинале и в переводе в научных, исследовательских, полемических, критических и информационных целях из правомерно обнародованных произведений в объеме, оправданном целью цитирования, включая воспроизведение отрывков из газетных и журнальных статей в форме обзоров печати;
2) использование правомерно обнародованных произведений и отрывков из них в качестве иллюстраций в изданиях, в радио- и телепередачах, звуко- и видеозаписях учебного характера в объеме, оправданном поставленной целью;
3) воспроизведение в газетах, передача в эфир или сообщение по кабелю для всеобщего сведения правомерно опубликованных в газетах или журналах статей по текущим экономическим, политическим, социальным и религиозным вопросам или переданных в эфир произведений такого же характера в случаях, когда такие воспроизведение, передача в эфир или сообщение по кабелю не были специально запрещены автором;
4) воспроизведение в газетах, передача в эфир или сообщение по кабелю для всеобщего сведения публично произнесенных политических речей, обращений, докладов и других аналогичных произведений в объеме, оправданном информационной целью. При этом за автором сохраняется право на опубликование таких произведений в сборниках;
5) воспроизведение или сообщение для всеобщего сведения в обзорах текущих событий средствами фотографии, путем передачи в эфир или сообщения для всеобщего сведения по кабелю произведений, которые становятся увиденными или услышанными в ходе таких событий, в объеме, оправданном информационной целью. При этом за автором сохраняется право на опубликование таких произведений в сборниках;
6) воспроизведение правомерно обнародованных произведений без извлечения прибыли рельефно - точечным шрифтом или другими специальными способами для слепых, кроме произведений, специально созданных для таких способов воспроизведения."

Таким образом, в "информациооных целях" можно цитировать даже без согласия автора.

С уважением,
Денис.

Re: Немного не в тему [ Автор: Vjacheslav Дата: 22:03 3 апреля 2000
Пока Вы не извлекаете для себя материальной выгоды (IMHO - здесь и далее), собирая чьи бы то ни было выступления из открытых источников, в конфликт с Законом Вы не вступаете. Гораздо сложнее этические проблемы. Ваш вопрос подразумевает, что ставить свою подпись под собираемыми выступлениями Вы не собираетесь, лишь сомневаетесь, чем подписывать, ибо подпись в конференциях часто безлика. Думаю, что это не препятствие - чем больше человек стесняется собственных фамилии и имени, тем меньше в дальнейшем может быть претензий. Маленький совет: база данных профилей и примене:нных в конференциях кратких подписей решает на Вашей страничке как этические проблемы с авторством, так и многие проблемы Ваших посетителей, т.к. публикуемые выступления нередко вызывают углубле:нный интерес, в этом случае желательно не отсекать посетителю возможность связаться с первоисточником публикации. Пример тому - диалог с Вами по поводу электронного зажигания.
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О генеральной доверенности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: О генеральной доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О генеральной доверенности
Ilyuha
10:08 31.мар.2000
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Автор: rtty Дата: 23:14 31 марта 2000
Я как-то раз на пятерых выдавал. Кто больше?

Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Добро - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Добро
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Немного не в тему
rtty
23:13 31.мар.2000
Добро | Евгений. | 03:38 1.апр.2000
Автор: Евгений. Дата: 03:38 1 апреля 2000
Даю согласие на размещение моей информации. Ссылка обязательна. Мои точные данные в настройках. Если что, готов сотрудничать.

Удачи на дорогах и направлениях
Евгений Бородатый
Весьма благодарен (-) | rtty | 07:01 1.апр.2000
Re: Закон об авторском праве и смежных правах | DeL3 | 13:00 3.апр.2000
Re: Немного не в тему | Vjacheslav | 22:03 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Весьма благодарен (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Весьма благодарен (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Немного не в тему
rtty
23:13 31.мар.2000
Добро | Евгений. | 03:38 1.апр.2000
Весьма благодарен (-) | rtty | 07:01 1.апр.2000
Автор: rtty Дата: 07:01 1 апреля 2000

Re: Закон об авторском праве и смежных правах | DeL3 | 13:00 3.апр.2000
Re: Немного не в тему | Vjacheslav | 22:03 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Интересный вопрос - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Интересный вопрос
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Автор: sawa Дата: 13:14 1 апреля 2000
Вообще, мне тоже очень интересен этот вопрос.

Судя по всему, доблестный работник ГИБДД руководствовался ПДД 13.7: "Водитель, въехавший на перекресток при разрешающем сигнале светофора, должен выехать в намеченном направлении независимо от сигналов светофора на выходе с перекрестка. Однако, если на перекрестке перед светофорами, расположенными на пути следования водителя, имеются стоп - линии (знаки 5.33), водитель обязан руководствоваться сигналами каждого светофора." Ни слова о "дублирующих светофорах" и об "островках безопасности".

То есть в Вашем случае надо было выяснять:
1. въехали ли Вы на перекресток
2. являлся ли светофор, на котором Вы остановились, светофором "на выходе с перекрестка" на который Вы въехали (судя по Вашему письму стоп-линии там не было)

С другой стороны (особенно в пробках), бывают случаи, когда сигналы светофоров закрыты другими (высокими и непрозрачными) машинами, и о том, что загорелся красный, узнаешь, выехав на перекресток, по тому, что остальные не выехали. В подобном случае (и увидив впереди регулировщика) я просто остановился (проехал-то я получается на красный свет, значит продолжать движение не могу!). Собирался сдать назад, но регулировщик жезлом показал, чтобы я проезжал вперед. То есть меня не наказали. Но ситуация не редкая, поэтому хотелось бы услышать комментарии по этому поводу от других. Почему, если придется, я должен буду говорить об экстренном торможении, а не правду, что сигналов светофора не было видно?
(Кстати, скорость в подобных ситуациях ~15км/ч, какое ЭКСТРЕННОЕ торможение?)

Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


просто крик души (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
просто крик души (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Закон не для всех?
В_л_а_д_и_м_и_р
16:36 22.мар.2000
Ох как я Вас понимаю! | Андрюшка | 17:11 22.мар.2000
ятуркенженсерхив! См. "Ворошиловский Стрелок"... (-) | sawa | 02:00 24.мар.2000
Re: ятуркенженсерхив! См. "Ворошиловский Стрелок"... | В_л_а_д_и_м_и_р | 10:26 24.мар.2000
просто крик души (-) | sawa | 13:27 1.апр.2000
Автор: sawa Дата: 13:27 1 апреля 2000

Re: Закон не для всех? | В_л_а_д_и_м_и_р | 10:30 24.мар.2000
Re: Закон не для всех? | KAN | 11:42 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 17:03 24.мар.2000
Re: Закон не для всех? | KAN | 19:06 24.мар.2000
Re: Закон не для всех? | В_л_а_д_и_м_и_р | 12:11 27.мар.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
deniska
14:55 30.мар.2000
А какие аргументы при этом приводятся? | Андрюшка | 15:02 30.мар.2000
Даже подпись не нужна )))) | Nicolas | 15:13 30.мар.2000
Re: доверенность | V_Goussev | 14:49 1.апр.2000
Автор: V_Goussev Дата: 14:49 1 апреля 2000
Привет!
Проблема с доверенностью понятна. Вообще-то, как мне кажется, гайцы знают о разрешении на письменную незаверенную форму доверенности. Предлагаю следующее решение проблемы. Сейчас в автомагазинах можно встретить бланки простой письменной формы. Бланк выглядит солидно и, заполняя его, ты ничего не забудешь вписать. Стоит он рублей 5-10. Можно купить один, после чего его содержимое переписывать от руки, а можно каждый раз покупать типографскую работу. У меня доверенность выписана на таком бланке, ещё ни разу не было проблем. Кстати, на обороте бланка приведены ссылки на законы, относящиеся к этой теме.
Удачи!
В.Г.

Re: доверенность | Mikle | 13:10 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Просвещаю....... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Просвещаю.......
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Автор: Nicolas Дата: 11:35 3 апреля 2000
Ответ на 1-й вопрос - А Вы когда права получали Вам вр/р не выдали??? Вр/р всегда находится у водителя и служит документом удостоверяющим право управления ТС в случае отсутсвия в/у по причине нарушения ПДД.
Насчет иностранцев сказать не могу - это регулируется международными соглашениями и конвенциями. Т.Е. все зависит от страны.
И насчет Вашей ситуации - если под талоном вы имеете в виду временное разрешение, то "мусор" поступил правильно. В/у отдадут толко послу уплаты штрафа.

Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


О порядке прохождения ТО. Опасная тенденция. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
О порядке прохождения ТО. Опасная тенденция.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О порядке прохождения ТО. Опасная тенденция.
Ole_77
12:24 3.апр.2000
Автор: Ole_77 Дата: 12:24 3 апреля 2000
Добрый день! По определенным причинам у меня опять возникает вопрос о законности и соответствии Конституции РФ нововведения ГИБДД о порядке прохождения техосмотра транспортных средств. С одной стороны понятна забота о нас - автовладельцах, но с другой стороны это дает очередную стопроцентную возможность для поборов со стороны сотрудников ГИБДД. На мой взгляд тенденция очень опасная. Нас разделили как стадо баранов по непонятному признаку (последняя цифра в номерном знаке) и собирают мзду со всех по очереди, причем чем цифра меньше, тем больше с тебя успеют состричь! Каково? На мой взгляд - дискриминация чистейшей воды. Почему одни могут подготовить свой автомобиль к провению техосмотра теплым летом, а другие (под угрозой штрафа) должны "греметь ключами" на морозе или платить втридорога на станциях техобслуживания? Я понимаю, что это позволит сэкономить наше время в очереди на площадке ГИБДД, а инспекторам работать более ритмично в течении года, но если так, давайте пойдем дальше - живешь в квартире, номер которой заканчивается на цифру "3" - иди в отпуск в марте месяце (отделы кадров, бухгалтеры и транспортники таким решением будут довольны). Я думаю, сильно не напрягаясь можно ввести еще массу таких "новшеств" (цифры ведь присутствуют в дате рождения, размере обуви...), а уж недостатков в процессах, которые требуется упорядочить в нашей стране более чем достаточно. Возвращаясь к вопросу о техосмотре: я слышал, что есть решения судов, признавших незаконность наложенных на "нарушителей" штрафных санкций. Если у Вас есть такая информащия, сообщите ее, пожалуйста. И второе: рассматривалось ли это "постановление" правительством и госдумой РФ? Не обращался ли кто-нибудь в коституционный суд по факту нарушения прав целой категории граждан? С уважением. Олег.

Опять........ | Nicolas | 14:07 3.апр.2000
0 - это октябрь, 9 - сентябрь... | Андрюшка | 16:42 3.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Vjacheslav | 00:50 4.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Консультант ЗР | 19:45 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


О порядке прохождения ТО. Опасная тенденция. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
О порядке прохождения ТО. Опасная тенденция.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О порядке прохождения ТО. Опасная тенденция. | Ole_77 | 12:24 3.апр.2000
Опять........ | Nicolas | 14:07 3.апр.2000
0 - это октябрь, 9 - сентябрь... | Андрюшка | 16:42 3.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Vjacheslav | 00:50 4.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Консультант ЗР | 19:45 10.апр.2000

О порядке прохождения ТО. Опасная тенденция. [ Автор: Ole_77 Дата: 12:24 3 апреля 2000
Добрый день! По определенным причинам у меня опять возникает вопрос о законности и соответствии Конституции РФ нововведения ГИБДД о порядке прохождения техосмотра транспортных средств. С одной стороны понятна забота о нас - автовладельцах, но с другой стороны это дает очередную стопроцентную возможность для поборов со стороны сотрудников ГИБДД. На мой взгляд тенденция очень опасная. Нас разделили как стадо баранов по непонятному признаку (последняя цифра в номерном знаке) и собирают мзду со всех по очереди, причем чем цифра меньше, тем больше с тебя успеют состричь! Каково? На мой взгляд - дискриминация чистейшей воды. Почему одни могут подготовить свой автомобиль к провению техосмотра теплым летом, а другие (под угрозой штрафа) должны "греметь ключами" на морозе или платить втридорога на станциях техобслуживания? Я понимаю, что это позволит сэкономить наше время в очереди на площадке ГИБДД, а инспекторам работать более ритмично в течении года, но если так, давайте пойдем дальше - живешь в квартире, номер которой заканчивается на цифру "3" - иди в отпуск в марте месяце (отделы кадров, бухгалтеры и транспортники таким решением будут довольны). Я думаю, сильно не напрягаясь можно ввести еще массу таких "новшеств" (цифры ведь присутствуют в дате рождения, размере обуви...), а уж недостатков в процессах, которые требуется упорядочить в нашей стране более чем достаточно. Возвращаясь к вопросу о техосмотре: я слышал, что есть решения судов, признавших незаконность наложенных на "нарушителей" штрафных санкций. Если у Вас есть такая информащия, сообщите ее, пожалуйста. И второе: рассматривалось ли это "постановление" правительством и госдумой РФ? Не обращался ли кто-нибудь в коституционный суд по факту нарушения прав целой категории граждан? С уважением. Олег.

Опять........ [ Автор: Nicolas Дата: 14:07 3 апреля 2000
пожалуйста дайте ссылку на нормативный акт на который ссылается ГИББДД, предъявляя Вам требование о прохождении ТО в месяц "указанный" в последней цифре номера Вашего авто?!!! Если найдете я Вам буду очень благодарен. И получается, что полседняя цифра номера может быть в пределах 0...8, т.к. ТО нужно пройти до августа........

0 - это октябрь, 9 - сентябрь... [ Автор: Андрюшка Дата: 16:42 3 апреля 2000

Спасибо.

Удачи во всём!

Re: О порядке прохождения ТО. Опасная тенденция. [ Автор: Vjacheslav Дата: 00:50 4 апреля 2000
Насче:т повышения ритмичности работы гаишников - в этом что-то есть. Насче:т экономии нашего времени - привожу пример. Проше:л ТО в начале марта. ТО проводится три дня в неделю. Чаще не положено - очередей не будет. Приехал, как положено, к началу рабочего дня (иначе мороки вообще на весь день), стою четвертым. Площадка за ночь занесена снегом. "Хозяева" появились в 9.15 (начало ТО в 9.00). Посовещались, и к "заботе о нас" вызвали снегоуборочную технику. Пару десятков приехавших к началу рабочего дня на ТО до 11 часов гоняли по площадке как стадо баранов. К осмотру, разумеется, не приступали. Обычная речевая вежливость, как всегда, считалась излишеством. Наконец-то к 11.00 сгребли снег и приступили непосредственно к цели пребывания. Собственно осмотр вместе с оформлением документов где-то минут 15 на машину. Удача - к их обеду освободился (не считая того, что к 17.00 велено явиться за талоном ТО). У меня потерь - половина рабочего дня. С гаишной стороны никакой суеты, ТО нужен не им. Одно хорошо: местным приказом разрешили "подснежникам" по личному заблаговременному заявлению не предоставлять машины на ТО до потепления и первого выезда.
Другой пример, чуть запоздалый и не в тему. Я обменял ВУ в мае 98 года. В гаишных очередях потерял два дня. Тогда о "недисциплинированности" водителей еще: молчали. Зато вопят сейчас.
Так что это обычная практика - применение нападения в качестве обороны, чтобы скрыть собственные грехи за чужой спиной. А вся "недисциплинированность" происходит от того, что как ни пообщаешься с представителями этой братии, так какое-то время ходишь, как г… наевшись. Вот и оттягиваем это "удовольствие". Тем более прекрасно понимая, что сами мы никого не интересуем, а деньги не пахнут.

Вячеслав

Re: О порядке прохождения ТО. Опасная тенденция. [ Автор: Консультант ЗР Дата: 19:45 10 апреля 2000
Конечно дискриминация. И есть выигранные дела в суде по этому поводу. Положение о цифрах на номере было введено указанием г-на Архипкина Н.И. (бывший начальник УГИБДД г. Москвы) и не является нормативным актом. Оно не было нигде опубликовано и не может применяться в отношении к гражданам. Подробней - ЗР № 5-2000.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Закон об авторском праве и смежных правах - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Закон об авторском праве и смежных правах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Немного не в тему
rtty
23:13 31.мар.2000
Добро | Евгений. | 03:38 1.апр.2000
Весьма благодарен (-) | rtty | 07:01 1.апр.2000
Re: Закон об авторском праве и смежных правах | DeL3 | 13:00 3.апр.2000
Автор: DeL3 Дата: 13:00 3 апреля 2000
Оговорюсь сразу, что я не юрист.

Итак, цитата:
"Статья 19. Использование произведения без согласия автора и без выплаты авторского вознаграждения

Допускается без согласия автора и без выплаты авторского вознаграждения, но с обязательным указанием имени автора, произведение которого используется, и источника заимствования:
1) цитирование в оригинале и в переводе в научных, исследовательских, полемических, критических и информационных целях из правомерно обнародованных произведений в объеме, оправданном целью цитирования, включая воспроизведение отрывков из газетных и журнальных статей в форме обзоров печати;
2) использование правомерно обнародованных произведений и отрывков из них в качестве иллюстраций в изданиях, в радио- и телепередачах, звуко- и видеозаписях учебного характера в объеме, оправданном поставленной целью;
3) воспроизведение в газетах, передача в эфир или сообщение по кабелю для всеобщего сведения правомерно опубликованных в газетах или журналах статей по текущим экономическим, политическим, социальным и религиозным вопросам или переданных в эфир произведений такого же характера в случаях, когда такие воспроизведение, передача в эфир или сообщение по кабелю не были специально запрещены автором;
4) воспроизведение в газетах, передача в эфир или сообщение по кабелю для всеобщего сведения публично произнесенных политических речей, обращений, докладов и других аналогичных произведений в объеме, оправданном информационной целью. При этом за автором сохраняется право на опубликование таких произведений в сборниках;
5) воспроизведение или сообщение для всеобщего сведения в обзорах текущих событий средствами фотографии, путем передачи в эфир или сообщения для всеобщего сведения по кабелю произведений, которые становятся увиденными или услышанными в ходе таких событий, в объеме, оправданном информационной целью. При этом за автором сохраняется право на опубликование таких произведений в сборниках;
6) воспроизведение правомерно обнародованных произведений без извлечения прибыли рельефно - точечным шрифтом или другими специальными способами для слепых, кроме произведений, специально созданных для таких способов воспроизведения."

Таким образом, в "информациооных целях" можно цитировать даже без согласия автора.

С уважением,
Денис.

Re: Немного не в тему | Vjacheslav | 22:03 3.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: доверенность - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: доверенность
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть доверенность
deniska
14:55 30.мар.2000
А какие аргументы при этом приводятся? | Андрюшка | 15:02 30.мар.2000
Даже подпись не нужна )))) | Nicolas | 15:13 30.мар.2000
Re: доверенность | V_Goussev | 14:49 1.апр.2000
Re: доверенность | Mikle | 13:10 3.апр.2000
Автор: Mikle Дата: 13:10 3 апреля 2000
Если в подлинности доверенности у инспектора возникли сомнения, он должен доказать, что доверенность поддельная. Вы ничего доказывать не должны, поэтому и делать Вам ничего не надо.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дублирующий светофор - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дублирующий светофор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Автор: Mikle Дата: 13:15 3 апреля 2000
Насколько я понял, инспектор был прав. Вы должны останавливаться перед следующим светофором, если есть стоп-линия или знак "STOP". Если же их нет, надо проезжать перекресток без остановки.
Другое дело, что выехали Вы не на зеленый, а на желтый сигнал светофора.

Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто поможет разъяснить разницу...
В.И.С.
15:38 24.мар.2000
Попробую разъяснить разницу... | Beholder | 19:18 24.мар.2000
Re: Кто поможет разъяснить разницу... | ОлегУренгой | 07:02 25.мар.2000
Я получил ваш рисунок и (+) | Beholder | 20:22 27.мар.2000
Re: Кто поможет разъяснить разницу... | Консультант ЗР | 10:40 30.мар.2000
Консультанту ЗР | Beholder | 13:47 3.апр.2000
Автор: Beholder Дата: 13:47 3 апреля 2000
Он просто имел в виду следующее под словами "завершил поворот". Дорога разделена разделительной полосой. Он повернул налево, поравнялся с этой полосой, и, наверное уже вывернул колеса в ровное положение (это, скорее всего, и подразумевалось как "завершил поворот"), однако, перекресток еще не проехал, а справа от его борта находится машина. Вероятно, автора и смущало то, что перед той машиной справа стоит знак "Уступи дорогу", а он сам якобы находится уже на главной дороге.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Остановили за прев.скорости, собираюсь обжаловать, поможите.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Остановили за прев.скорости, собираюсь обжаловать, поможите..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Автор: сЕмачковый корол Дата: 13:57 3 апреля 2000
Был остановлен при въезде в город,виновность не признал (Действ.не нарушал)
заявил об этом сразу инспектору, уточнил что есть свидетель пассажир, тем не менее пригласили для составления протокола, свидетелю показания радара не предъявили,во время составления останавливали других, т.е. занимались не только мной, свидетеля в протокол внести отказались,время фиксации нарушения на радаре то же .Пассажиру "предложили написать пояснения на отдельном листе" и обещали приобщить к протоколу, тем не менее своего напарника лейтенант в протокол в качестве свидетеля внес.То что разговор шел на повышенных тонах и с угрозами "если не подпишите, копию протокола/временное не получите" я уже пропускаю.
Вопрос: Есть ли шансы при обжаловании и как поступить?

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Остановили за прев.скорости, собираюсь обжаловать, поможите.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Остановили за прев.скорости, собираюсь обжаловать, поможите..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

Остановили за прев.скорости, собираюсь обжаловать, поможите.. [ Автор: сЕмачковый корол Дата: 13:57 3 апреля 2000
Был остановлен при въезде в город,виновность не признал (Действ.не нарушал)
заявил об этом сразу инспектору, уточнил что есть свидетель пассажир, тем не менее пригласили для составления протокола, свидетелю показания радара не предъявили,во время составления останавливали других, т.е. занимались не только мной, свидетеля в протокол внести отказались,время фиксации нарушения на радаре то же .Пассажиру "предложили написать пояснения на отдельном листе" и обещали приобщить к протоколу, тем не менее своего напарника лейтенант в протокол в качестве свидетеля внес.То что разговор шел на повышенных тонах и с угрозами "если не подпишите, копию протокола/временное не получите" я уже пропускаю.
Вопрос: Есть ли шансы при обжаловании и как поступить?

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. [ Автор: Mikle Дата: 14:30 3 апреля 2000
Шансы есть, тем более, что есть свидетель (пригласите его в группу разбора). Если после разборе полетов от Вас не отстанут - напишите жалобу в вышестоящую ГИБДД с указанием, в каком тоне разговаривал инспектор (т.е. все как было). Должно помочь. Если жалобу не удовлетворят - в суд.

Кстати, а Вы написали в протоколе, что с предъявленными обвинениями не согласны?

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. [ Автор: сЕмачковый корол Дата: 14:57 3 апреля 2000
Написал что не согласен, что время фиксации не проставили, слова "подпись нарушителя" зачеркнул. Возникает еще вопрос
Мне ведь надо в течении 10 дней обжаловать вышестоящему? или это делается в группе разбора? сроки не упущу?

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. [ Автор: Diamante Дата: 05:13 4 апреля 2000
А что обжалуется-протокол или постановление? Или процессуальные ошибки попрошаек? Недавно я поступил именно так, как написано выше и выиграл суд. Если протокол рассматривается как доказательство обвинения, то легче всего бороться именно с этим по формальным признакам - т.е. процессуальным ошибкам. Доказательства, полученные с нарушением процесс. норм, таковыми не являются.
Всё вышеизложенное есть моё личное мнение+практика.
Удачи.

Как обжаловать протокол? [ Автор: sawa Дата: 11:59 6 апреля 2000
Это не "о неправомерности наложения АВ", не "неправомерные действия"...

Подскажите!

Новости по моему вопросу [ Автор: сЕмачковый корол Дата: 17:04 12 апреля 2000

Я подал жалобу в суд на 3 листах, расписал все красиво но
1.Шансов выиграть мало
2Дата суда станет извесна на следующей недели и итоги беседы с судьей то же, могу проинформировать
3Адвокат сказал что все зависит от личности судьи а законы хороши но...
4Гайцы даже ходатайство об отложении дела в связи с подачей в суд не взяли, сказали плати, т.е. пофиг суд они взыскивать будут ?:((
5Адвокат сказал что я первый сумасшедший по такому делу за 6 лет :))
6 Буду биться до последнего, подскажите действия в случае отказа в жалобе
В прокуратуру за протестом по делу?
В суде предпологаю давить на предъявление документальных доказательств моей вины
Ожидаю провокаций со стороны гайцев (рапорт приложенный к протоколуот постороннего "гайца" -я ругался матом, грозил и т.п.) мне уже страшные истории рассказали про такую схему.

10 дней со дня постановления [ Автор: sawa Дата: 11:57 6 апреля 2000
Это если Вы обжалуете постановление.
Лучше сразу в УГИБДД (Если в Москве: 103473 Москва Садовая-Самотечная 1). Лучше письмом с уведомлением о вручении.

А как обжаловать протокол, мне самому интересно!

Случай из судебной практики [ Автор: Nicolas Дата: 14:39 3 апреля 2000
...Нельзя наказывать за превышение скорости,если она измерена прибором "Барьер-2"

Знак ограничения скорости - "40" - выглядел смешно: после оттепели подморозило так, что дорога превратилась в каток. Только самоубийца мог позволить себе ехать быстрее. Господин Соболев и не торопился. Инспектор ГИБДД, остановивший Соболева, ткнул пальцем в прибор, и тут водитель невероятно удивился, ехал он, оказывается, со скоростью, почти в два раза большей допустимой.
Постановление инспектора Соболев обжаловал в Хорошевском суде столицы, где безапелляционно заявил, что скорость не превышал, и подтвердить это могли его пассажиры, но инспектор почему-то отказался привлечь их в качестве свидетелей.
Представитель отдела ГИБДД столицы жалобу не признал, мотивируя свои возражения тем, что превышение скорости зафиксировал не какой-нибудь "левый" аппарат, а сертифицированный прибор "Барьер-2".
Представитель Соболева в суде напомнил ответчику, что согласно Закону РФ от 24 апреля 1993 г. No. 4866-1 "Об обжаловании в суд действий и решений, нарушающих права и свободы граждан" в редакции от 14 декабря 1995 г. на должностных лиц возлагается процессуальная обязанность документально доказать законность обжалуемых действий. А между тем представитель отдела ГИБДД не представил в суд распечатку с прибора "Барьер-2", где было бы указано, что водитель Соболев превысил максимально допустимую скорость. При этом инспектор ГИБДД не учел, что в силу ч. 3 ст. 49 Конституции РФ любое сомнение должно трактоваться в пользу обвиняемого.
Более того, инспектор, по мнению представителя Соболева, отказавшийся вписать в протокол свидетелей, назвав их "заинтересованными лицами", грубо нарушил закон. Ведь согласно ст. 251 КоАП свидетелем является любое лицо, которому что-либо известно по делу.
Выступившие на заседании суда в качестве свидетелей пассажиры Соболева подтвердили суду, что Соболев ехал со скоростью не более 40 км в час.
Таким образом, Щелковский суд, изучив материалы дела, решил: удовлетворить жалобу Соболева Александра Григорьевича на действия административного органа: постановление инспектора ГИБДД о наложении штрафа в размере 250 руб. отменить и дело в отношении него об административном правонарушении производством прекратить.

Я думаю Вы сделаете соответствующие выводы и решите все проблемы.

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. [ Автор: Консультант ЗР Дата: 19:55 10 апреля 2000
Доказать, что зафиксированная на радаре скорость принадлежит именно Вашему автомобилю практически невозможно. А обжаловать в этом случае надо постановление. Причем в течение 10 дней с момента вынесения (как правило, в таких случаях его выносят вместе с составлением протокола). Узнать это очень легко. Если внимательно посмотреть на имеющуюся у Вас копию, то сверху написано "Постановление по делу ...." если эта часть заполнена, то постановление вынесено. И последнее. НЕ НАДО БОЯТЬСЯ ПОДПИСЫВАТЬ ПРОТОКЛ!!! НЕ НАДО ТАМ НИЧЕГО ЗАЧЕРКИВАТЬ!!! НИКАКОГО СМЫСЛА ЭТО НЕ ИМЕЕТ, КРОМЕ ОБОЗЛЕНИЯ ИНСПЕКТОРА. А ПОДПИСЬ ОЗНАЧАЕТ ТОЛЬКО ТО, ЧТО С ПРОТОКОЛОМ ОЗНАКОМЛЕН, И НЕ БОЛЕЕ ТОГО. А в протоколе всегда можно написать любые свои объяснения по данному делу (если не хватит места, потребуйте бумагу, при отказе, так в протоколе и запишите). И после этого спокойно подписывайте протокол. И ПОСЛЕДНЕЕ - ВНИМАТЕЛЬНО ЧИТАЙТЕ ВСЕ, ЧТО ВАМ ДАЮТ ПОДПИСЫВАТЬ, ВСЕ СВОИ ЗАМЕЧАНИЯ ИЗЛАГАЙТЕ ПИСЬМЕННО.

Разберем конкретный пример. [ Автор: Tigvic Дата: 23:28 11 апреля 2000
11.04.2000 г. в 18.50 на 27-м километре Калужского шоссе в населенном пункте Сосенки был остановлен инспектором ГИБДД л-том ДЕЙНЕГО П.П. за превышение скоростного режима ст.115.3 на 26 км/ч. Засечка скорости производилась с руки. Я не могу утверждать является ли скорость моей, так как радар, естественно, этого не показывает. Было изъято водительское удостоверение. Наложен штраф 83 руб. 49 коп. На просьбу оплатить на месте,была показана бумага , в которой было написано, что за даннное нарушение изымается водительское удостоверение.В протоколе в объяснениях нарушителя написано : "Со скоростью не согласен, из данных радара не могу сделать вывод о том, моя ли это машина. Засечка скорости производилась с руки." В графе составил настоящий протокол написано: "Ин-р ДПС л-нт ДЕЙНЕГА П.П.", без указания подразделения(известен нагрудный знак из карточки учета нарушений ПДД). Со слов инспектора известно, что подразделение находится где-то на 40-км. Киевского шоссе.
Вопрос: что и как можно обжаловать (если можно, приблизительный текст жалобы) и куда ее направлять. Можно ли куда-нибудь по-ближе к Москве.

Re: Разберем конкретный пример. [ Автор: Консультант ЗР Дата: 10:12 12 апреля 2000
Попробуйте так:
Командиру .......... отдела ГИБДД
от ... (вообще-то "от" писать не совсем верно. лучше просто написать Ф.И.О. в родительном падеже. Получается "такого-то жалоба")),
проживающего по адресу:
...
Тел.....

Жалоба на постановление по делу об административном правонарушении ____ №_______.

... числа около ... часов я двигался по ... со скоростью около ... в сторону .... Неожиданно, вне стационарного поста, я был остановлен сотрудником ГИБДД ... (Ф.И.О. или нагрудный знак). Мне были предъявлены показания прибора "Барьер-2М", на которых были отражены цифры "...". На мой вопрос о природе этих цифр мне было сказано, что это скорость моего автомобиля. На мой вопрос каким образом инспектор определил, что эти показания принадлежат именно моему автомобилю, мне было сказано ... (или "ответа я не получил").
После этого сотрудник ГИБДД ... принялся составлять протокол об административном правонарушении и сразу же вынес постановление ____ № _______ о привлечении меня к административной ответственности.
Считаю, данные действия сотрудников ГИБДД неправомерными по следующим основаниям:
1. В соответствии со ст.234 КоАП РСФСР, об административном правонарушении составляется административный протокол. Правонарушением, в соответствии со ст.10 КоАП, признается: "посягающее на государственный или общественный порядок, социалистическую собственность, права и свободы граждан, на установленный порядок управления противоправное, виновное (умышленное или неосторожное) действие либо бездействие, за которое законодательством предусмотрена административная ответственность". Необходимым признаком правонарушения является наличие вины нарушителя. При этом обязанность доказывать наличие вины возлагается на орган, проводящий разбор данного правонарушения (ст.49, 55 Конституции РФ). Следовательно, составление протокола об административном правонарушении возможно только при наличии доказанной вины нарушителя, как неотделимого признака правонарушения. В данном случае, никаких доказательств моей вины представлено не было. Не были даже опрошены свидетели, указанные в моих объяснениях в протоколе.
2. В соответствии со ст.234 КоАП РСФСР, протокол составляется уполномоченным лицом. В данном случае таким лицом является (звание) милиции, инспектор ГИБДД, .... Статьей 225 КоАП, задачами производства по делам об административных правонарушениях являются: "своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством". Однако инспектором ... не были указаны в протоколе и опрошены свидетели происшествия (если они были. Если их не было, то можно написать "никаких иных обстоятельств дела, кроме показаний радара, инспектором учтено не было"), что свидетельствует о неполном и не всестороннем исследовании всех обстоятельств дела.
3. При вынесении постановления о привлечении меня к административной ответственности были существенно нарушены положения ст.ст.258, 259 КоАП РСФСР, определяющие порядок рассмотрения дела об административном правонарушении. А именно, должностным лицом, рассматривающим дело, не было объявлено, какое дело подлежит рассмотрению, кто привлекается к административной ответственности, не были разъяснены мои права и обязанности. Протокол об административном правонарушении не оглашался, лица, участвующие в деле не опрашивались, доказательства не исследовались.
На основании вышеизложенного прошу Вас отменить вынесенное в отношении меня постановление ___ № _______ как незаконное.
Такого варианта, как правило, бывает достаточно.
Число, подпись.

А куда? [ Автор: Tigvic Дата: 10:35 12 апреля 2000
Большое спасибо. Но, в протоколе не указано подразделение, хотя такая графа есть. Я знаю только нагрудный знак. Как узнать подразделение? Возможно, протокол не совсем правильно заполнен. Я хотел обратиться в областное управление в Люберцах на Котельнической 25 а, чтобы они сами искали это подразделение,но я смутно представляю струтуру и порядок подченения ГИБДД и является ли для них Люберецкое вышестоящим органом. Ехать искать на 40 км Киевского шоссе далековато, хотя ради интереса можно съездить. Чтот посоветуете?
Пока попробую узнать в Московских ГИБДД как найти это подразделение.
Спасибо.

Re: А куда? [ Автор: Консультант ЗР Дата: 18:46 17 апреля 2000
Можно приехать по адресу, указанному в протоколе. Как правило, на стендах висят координаты вышестоящих организаций. В крайнем случае, можно спросить у дежурного.

Браво! Такие тексты надо ... [ Автор: Phil Дата: 09:20 14 апреля 2000
... в журнале печатать под рубрикой "Затаскаем ГИБДД по судам". Распечатал себе в виде трафарета. Теперь останется заполнить пробелы и жалоба готова. Спасибо Сергей.
Phil.

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. [ Автор: Desaparecido Дата: 13:35 12 апреля 2000
Здравствуйте!!!
Я думаю что у вас есть все шансы победить ГАИ:
1) Не вы должны доказывать вашу невиновность, а ГАИ должно привести неоспоримые
доказательства вашей вины ( презумпцию невиновности еще никто не отменял ).
2) Показания радара - часто бывают ошибочны, кроме того невозможно с точностью
сказать, что они относятся именно к вашей машине.
3) Повышенный тон разговора и угрозы: напомните им о том, что основная задача
ГАИ это способствовать и всячески содействовать участникам движения на дорогах,
а не препятствовать им, не лишне также указать им, что они находятся на службе
у нашего общества, они одеты в форму, купленную на наши с вами деньги, за налоги
которые мы платим, они получают зарплату,будучи непроизводительной прослойкой
общества, практически они нанятые нами люди для обеспечения нам быстрого и безопасного продвижения по дорогам, с этой точки зрения они, по идее , не должны
открывать пасть и гавкать на водителей по поводу и без повода - если вас это
достало, смело пишите на них заяву за грубое обращение и угрозы,и увидите как
дело о превышении скорости превратится в ничто ( исхожу из своего опыта ).
4)Задача инспектора ГАИ не карать а предупреждать возможные нарушения,в идеале
это должно было выглядеть так : "Добрый день, я остановил Вас, чтобы напомнить
Вам о существующих ограничениях скорости, будьте, пожалуйста,внимательны.
Счастливого пути."

Моё мнение: необходимо расформировать и поувольнять к чёртовой матери все
подразделения ГАИ, а вместо них создать частную дорожную службу,которая бы
действительно РАБОТАЛА КАК ДОЛЖНО,а не выискивала бы способы отъема денег
у населения, забывая порой о своих прямых обязанностях.

Удачи на дорогах!!!!
El Desaparecido

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Опять........ - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Опять........
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О порядке прохождения ТО. Опасная тенденция.
Ole_77
12:24 3.апр.2000
Опять........ | Nicolas | 14:07 3.апр.2000
Автор: Nicolas Дата: 14:07 3 апреля 2000
пожалуйста дайте ссылку на нормативный акт на который ссылается ГИББДД, предъявляя Вам требование о прохождении ТО в месяц "указанный" в последней цифре номера Вашего авто?!!! Если найдете я Вам буду очень благодарен. И получается, что полседняя цифра номера может быть в пределах 0...8, т.к. ТО нужно пройти до августа........

0 - это октябрь, 9 - сентябрь... | Андрюшка | 16:42 3.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Vjacheslav | 00:50 4.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Консультант ЗР | 19:45 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Минуточку... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Минуточку...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще раз, возвращаясь к своему вопросу, разница...
В.И.С.
16:33 30.мар.2000
ИМХО | Андрюшка | 16:54 30.мар.2000
Минуточку... | Beholder | 14:18 3.апр.2000
Автор: Beholder Дата: 14:18 3 апреля 2000
Почему вы считаете, что "если перекрёсток разделён газоном или широкой разделительной полосой - тогда, фактически, речь будет идти о двух перекрёстках". Перекресток - это пересечение двух ДОРОГ! А дороги включают в себя РАЗДЕЛИТЕЛЬНЫЕ ПОЛОСЫ!
И еще применительно к ситуации. В описанной ситуации говорится, что поворачивающий автомобиль может обогнать а/м, двигавшаяся по главной дороге. Не пойму что-то, а откуда она возьмется? Получается ее не пропустили?

Re: И еще раз, возвращаясь к своему вопросу, разница... | Vjacheslav | 22:43 3.апр.2000
И еще раз, уточнение | Beholder | 14:08 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Автор: Mikle Дата: 14:30 3 апреля 2000
Шансы есть, тем более, что есть свидетель (пригласите его в группу разбора). Если после разборе полетов от Вас не отстанут - напишите жалобу в вышестоящую ГИБДД с указанием, в каком тоне разговаривал инспектор (т.е. все как было). Должно помочь. Если жалобу не удовлетворят - в суд.

Кстати, а Вы написали в протоколе, что с предъявленными обвинениями не согласны?

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дублирующий светофор - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дублирующий светофор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Автор: Beholder Дата: 14:31 3 апреля 2000
А давайте обратимся к правилам. Вы въезжаете на перекресток на желтый, т.к. остановиться уже не могли. Перед дополнительным сфетофором стоп-линии не было. Что вам говорят правила в этом случае? Что вы ОБЯЗАНЫ покинуть перекресток в намеченном направлении. Да естественно, нехорошо получить в бок на перекрестке от лихих гонщиков, стартующих на мигающий зеленый на перепендикулярной дороге. Но правда будет на вашей стороне, ибо, опять же согласно правилам, они будут обязаны дать вам завершить проезд перекрестка. Так что инспектор был прав.
Эта одна сторона дела. По правилам.
А теперь лично мое мнение. Несмотря на то, что инспектор прав, я бы поступил... так же, как и вы. Ибо я лучше заплачу штраф, нежели получу в бочину, а потом буду выяснять истину, тратить время, деньги и нервы.
Удачи вам.

Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Случай из судебной практики - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Случай из судебной практики
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Автор: Nicolas Дата: 14:39 3 апреля 2000
...Нельзя наказывать за превышение скорости,если она измерена прибором "Барьер-2"

Знак ограничения скорости - "40" - выглядел смешно: после оттепели подморозило так, что дорога превратилась в каток. Только самоубийца мог позволить себе ехать быстрее. Господин Соболев и не торопился. Инспектор ГИБДД, остановивший Соболева, ткнул пальцем в прибор, и тут водитель невероятно удивился, ехал он, оказывается, со скоростью, почти в два раза большей допустимой.
Постановление инспектора Соболев обжаловал в Хорошевском суде столицы, где безапелляционно заявил, что скорость не превышал, и подтвердить это могли его пассажиры, но инспектор почему-то отказался привлечь их в качестве свидетелей.
Представитель отдела ГИБДД столицы жалобу не признал, мотивируя свои возражения тем, что превышение скорости зафиксировал не какой-нибудь "левый" аппарат, а сертифицированный прибор "Барьер-2".
Представитель Соболева в суде напомнил ответчику, что согласно Закону РФ от 24 апреля 1993 г. No. 4866-1 "Об обжаловании в суд действий и решений, нарушающих права и свободы граждан" в редакции от 14 декабря 1995 г. на должностных лиц возлагается процессуальная обязанность документально доказать законность обжалуемых действий. А между тем представитель отдела ГИБДД не представил в суд распечатку с прибора "Барьер-2", где было бы указано, что водитель Соболев превысил максимально допустимую скорость. При этом инспектор ГИБДД не учел, что в силу ч. 3 ст. 49 Конституции РФ любое сомнение должно трактоваться в пользу обвиняемого.
Более того, инспектор, по мнению представителя Соболева, отказавшийся вписать в протокол свидетелей, назвав их "заинтересованными лицами", грубо нарушил закон. Ведь согласно ст. 251 КоАП свидетелем является любое лицо, которому что-либо известно по делу.
Выступившие на заседании суда в качестве свидетелей пассажиры Соболева подтвердили суду, что Соболев ехал со скоростью не более 40 км в час.
Таким образом, Щелковский суд, изучив материалы дела, решил: удовлетворить жалобу Соболева Александра Григорьевича на действия административного органа: постановление инспектора ГИБДД о наложении штрафа в размере 250 руб. отменить и дело в отношении него об административном правонарушении производством прекратить.

Я думаю Вы сделаете соответствующие выводы и решите все проблемы.

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Автор: сЕмачковый корол Дата: 14:57 3 апреля 2000
Написал что не согласен, что время фиксации не проставили, слова "подпись нарушителя" зачеркнул. Возникает еще вопрос
Мне ведь надо в течении 10 дней обжаловать вышестоящему? или это делается в группе разбора? сроки не упущу?

Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


0 - это октябрь, 9 - сентябрь... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
0 - это октябрь, 9 - сентябрь...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О порядке прохождения ТО. Опасная тенденция.
Ole_77
12:24 3.апр.2000
Опять........ | Nicolas | 14:07 3.апр.2000
0 - это октябрь, 9 - сентябрь... | Андрюшка | 16:42 3.апр.2000
Автор: Андрюшка Дата: 16:42 3 апреля 2000

Спасибо.

Удачи во всём!
Re: О порядке прохождения ТО. Опасная тенденция. | Vjacheslav | 00:50 4.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Консультант ЗР | 19:45 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Немного не в тему - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Немного не в тему
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Немного не в тему
rtty
23:13 31.мар.2000
Добро | Евгений. | 03:38 1.апр.2000
Весьма благодарен (-) | rtty | 07:01 1.апр.2000
Re: Закон об авторском праве и смежных правах | DeL3 | 13:00 3.апр.2000
Re: Немного не в тему | Vjacheslav | 22:03 3.апр.2000
Автор: Vjacheslav Дата: 22:03 3 апреля 2000
Пока Вы не извлекаете для себя материальной выгоды (IMHO - здесь и далее), собирая чьи бы то ни было выступления из открытых источников, в конфликт с Законом Вы не вступаете. Гораздо сложнее этические проблемы. Ваш вопрос подразумевает, что ставить свою подпись под собираемыми выступлениями Вы не собираетесь, лишь сомневаетесь, чем подписывать, ибо подпись в конференциях часто безлика. Думаю, что это не препятствие - чем больше человек стесняется собственных фамилии и имени, тем меньше в дальнейшем может быть претензий. Маленький совет: база данных профилей и примене:нных в конференциях кратких подписей решает на Вашей страничке как этические проблемы с авторством, так и многие проблемы Ваших посетителей, т.к. публикуемые выступления нередко вызывают углубле:нный интерес, в этом случае желательно не отсекать посетителю возможность связаться с первоисточником публикации. Пример тому - диалог с Вами по поводу электронного зажигания.
С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Просветите бестолковых - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Просветите бестолковых
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
Автор: Vjacheslav Дата: 22:23 3 апреля 2000
По Москве ездить не доводилось. В других местах не видел, потому не понял, что такое "дублирующий светофор" перед перекре:стком, да еще: без стоп-линии(или таблички). Где в ПДД он упоминается? Где ставится в реальной жизни?

С надеждой,

Вячеслав
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: И еще раз, возвращаясь к своему вопросу, разница... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: И еще раз, возвращаясь к своему вопросу, разница...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще раз, возвращаясь к своему вопросу, разница...
В.И.С.
16:33 30.мар.2000
ИМХО | Андрюшка | 16:54 30.мар.2000
Минуточку... | Beholder | 14:18 3.апр.2000
Re: И еще раз, возвращаясь к своему вопросу, разница... | Vjacheslav | 22:43 3.апр.2000
Автор: Vjacheslav Дата: 22:43 3 апреля 2000
Если попытаться обобщить все: прочитанное по затронутому Вами вопросу, то возникает недоумение: Вы все: время говорите об одном перекре:стке. И все объяснения, которые Вы получили, дают ответ именно для поведения на одном перекре:стке. Как здесь уже упоминалось, можно предположить, что на самом деле Вы говорите о двух перекре:стках. Если по условиям видимости, ширине разделительной полосы или еще: по чему либо это так и есть, то они должны быть и знаками обозначены, как два разных перекре:стка, даже несмотря на то, что они находятся на одной дороге. Если это не так, то Ваше право обратиться к местным властям, чтобы так стало. Отсюда Вам вряд ли кто-нибудь в этом поможет. В противном случае тве:рже учите, что такое "перекре:сток".

Понятных дорог!

Вячеслав
И еще раз, уточнение | Beholder | 14:08 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О порядке прохождения ТО. Опасная тенденция. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: О порядке прохождения ТО. Опасная тенденция.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О порядке прохождения ТО. Опасная тенденция.
Ole_77
12:24 3.апр.2000
Опять........ | Nicolas | 14:07 3.апр.2000
0 - это октябрь, 9 - сентябрь... | Андрюшка | 16:42 3.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Vjacheslav | 00:50 4.апр.2000
Автор: Vjacheslav Дата: 00:50 4 апреля 2000
Насче:т повышения ритмичности работы гаишников - в этом что-то есть. Насче:т экономии нашего времени - привожу пример. Проше:л ТО в начале марта. ТО проводится три дня в неделю. Чаще не положено - очередей не будет. Приехал, как положено, к началу рабочего дня (иначе мороки вообще на весь день), стою четвертым. Площадка за ночь занесена снегом. "Хозяева" появились в 9.15 (начало ТО в 9.00). Посовещались, и к "заботе о нас" вызвали снегоуборочную технику. Пару десятков приехавших к началу рабочего дня на ТО до 11 часов гоняли по площадке как стадо баранов. К осмотру, разумеется, не приступали. Обычная речевая вежливость, как всегда, считалась излишеством. Наконец-то к 11.00 сгребли снег и приступили непосредственно к цели пребывания. Собственно осмотр вместе с оформлением документов где-то минут 15 на машину. Удача - к их обеду освободился (не считая того, что к 17.00 велено явиться за талоном ТО). У меня потерь - половина рабочего дня. С гаишной стороны никакой суеты, ТО нужен не им. Одно хорошо: местным приказом разрешили "подснежникам" по личному заблаговременному заявлению не предоставлять машины на ТО до потепления и первого выезда.
Другой пример, чуть запоздалый и не в тему. Я обменял ВУ в мае 98 года. В гаишных очередях потерял два дня. Тогда о "недисциплинированности" водителей еще: молчали. Зато вопят сейчас.
Так что это обычная практика - применение нападения в качестве обороны, чтобы скрыть собственные грехи за чужой спиной. А вся "недисциплинированность" происходит от того, что как ни пообщаешься с представителями этой братии, так какое-то время ходишь, как г… наевшись. Вот и оттягиваем это "удовольствие". Тем более прекрасно понимая, что сами мы никого не интересуем, а деньги не пахнут.

Вячеслав
Re: О порядке прохождения ТО. Опасная тенденция. | Консультант ЗР | 19:45 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Генеральная доверенность для прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Генеральная доверенность для прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Генеральная доверенность для прохождения ТО
Marcel
01:23 4.апр.2000
Автор: Marcel Дата: 01:23 4 апреля 2000
Вправе ли ГИБДД требовать у лица управляющего автомобилем по доверенности требовать наличие генеральной доверенности для прохождения ТО. Если нет, то на какие документы можно сослаться.

Re: Генеральная доверенность для прохождения ТО | Vovochka | 09:19 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Андрюшка | 16:30 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Консультант ЗР | 19:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Генеральная доверенность для прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Генеральная доверенность для прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Генеральная доверенность для прохождения ТО | Marcel | 01:23 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Vovochka | 09:19 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Андрюшка | 16:30 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Консультант ЗР | 19:58 10.апр.2000

Генеральная доверенность для прохождения ТО [ Автор: Marcel Дата: 01:23 4 апреля 2000
Вправе ли ГИБДД требовать у лица управляющего автомобилем по доверенности требовать наличие генеральной доверенности для прохождения ТО. Если нет, то на какие документы можно сослаться.

Re: Генеральная доверенность для прохождения ТО [ Автор: Vovochka Дата: 09:19 4 апреля 2000
Насчет того,на какие документы сослаться,не знаю,но при прохождении ТО с обычной доверенностью(не генеральной) вопросов никогда не возникало...
Успехов!

Re: Генеральная доверенность для прохождения ТО [ Автор: Андрюшка Дата: 16:30 4 апреля 2000
Вопрос может быть только один - отсутствие соответствующей записи в простой доверенности о праве прохождения ТО.

Спасибо.

Удачи во всём!

Re: Генеральная доверенность для прохождения ТО [ Автор: Консультант ЗР Дата: 19:58 10 апреля 2000
Если в доверенности есть право проходить ТО, то никаких проблем быть не должно. Просто потребуйте письменный отказ (при необходимости обратитесь письменно) и ссылаться должны они. А так - ст. 185 ГК РФ.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Автор: Diamante Дата: 05:13 4 апреля 2000
А что обжалуется-протокол или постановление? Или процессуальные ошибки попрошаек? Недавно я поступил именно так, как написано выше и выиграл суд. Если протокол рассматривается как доказательство обвинения, то легче всего бороться именно с этим по формальным признакам - т.е. процессуальным ошибкам. Доказательства, полученные с нарушением процесс. норм, таковыми не являются.
Всё вышеизложенное есть моё личное мнение+практика.
Удачи.

Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Арестплощадка за просроченное ВУ - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Арестплощадка за просроченное ВУ
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Временное разрешение?!?
DmS
23:59 29.мар.2000
Re: Временное разрешение?!? | Falkon | 08:12 30.мар.2000
Re: Временное разрешение?!? | DmS | 01:11 31.мар.2000
Последний раз объясняю | Nicolas | 06:56 31.мар.2000
Этот номер не пройдет. | Nicolas | 08:20 30.мар.2000
Вопрос об удостоверении личности. | Андрюшка | 13:22 30.мар.2000
Нет | Nicolas | 14:38 30.мар.2000
Значит, всё-таки... | Андрюшка | 14:57 30.мар.2000
Формально да, но... | Nicolas | 15:20 30.мар.2000
Да, но Вы знаете, что это такое?.. | Андрюшка | 16:16 30.мар.2000
Re: Вопрос об удостоверении личности. | Falkon | 16:18 30.мар.2000
Да, страна у нас не подарок!.. | Андрюшка | 16:25 30.мар.2000
Re: Просветите невежду российских законов... | Sergu | 16:31 31.мар.2000
Просвещаю....... | Nicolas | 11:35 3.апр.2000
Арестплощадка за просроченное ВУ | Diamante | 05:50 4.апр.2000
Автор: Diamante Дата: 05:50 4 апреля 2000
Ситуация: 1996 год и полная безработица. ВУ изъято, обжалуется. Продлевать ВР надо в др.городе, туда ехать нет денег. Три сержанта, радостно повизгивая, отправляют мою тогдашнюю трахому на арестплощадку за "отсутствие права управления". На разборе я отказываюсь платить и штраф, и за арестплощадку. Ухожу под дружный гогот. Грамотно пишу в прокуратуру. Через 9 дней меня разыскивают командиры этих сержантов и просят поехать с ними и забрать машину бесплатно. Я позволяю себя уговорить. На стоянке не плачу даже за стоянку и не подписываю бумагу об отсутствии претензий - на случай неожиданностей.
Очень помогло спокойно ездить, чего и всем желаю.
Игорь.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Post deleted by Denis__ - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Post deleted by Denis__
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Post deleted by Denis__
Denis__
08:17 4.апр.2000
Автор: Denis__ Дата: 08:17 4 апреля 2000
Re: Учеба | Nicolas | 10:32 4.апр.2000
Re: Учеба | Falkon | 10:58 4.апр.2000
Re: Учеба | Mikle | 11:47 4.апр.2000
Re: Учеба | Евгений. | 11:49 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Post deleted by Denis__ - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Post deleted by Denis__
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Post deleted by Denis__ | Denis__ | 08:17 4.апр.2000
Re: Учеба | Nicolas | 10:32 4.апр.2000
Re: Учеба | Falkon | 10:58 4.апр.2000
Re: Учеба | Mikle | 11:47 4.апр.2000
Re: Учеба | Евгений. | 11:49 4.апр.2000

Post deleted by Denis__ [ Автор: Denis__ Дата: 08:17 4 апреля 2000

Re: Учеба [ Автор: Nicolas Дата: 10:32 4 апреля 2000
Сдавать можно только по наступлении 18-и летнего возраста, но до этого Вы можете обучаться на курсах вождения по категории "В". Обучаться со знаком "У" можно, но только при наличии еще дополнительного зеркала заднего вида для инструктора (в салоне) и нак "У" должен быть как впереди а/м, так и сзади. НО... учебная езда разрешена только на тех дорогах, перечень которых утвержден органом местного самоуправления (мэрией и т.п.) и ГИБДД. По примеру моего города (Тольятти) могу сказать, что почти все основные улицы запрещены для учебной езды.

Re: Учеба [ Автор: Falkon Дата: 10:58 4 апреля 2000
Сдавать можно с 17, но права вы получите только тогда, когда Вам исполнится 18 (если это произойдет во время обучения - значит, сразу после успешной сдачи экзамена).
Соответсвенно, учиться тоже можно (иначе как сдавать ;))) кроме двух букв У (спереди и сзади) не нужно ничего больше (без буквы У - штраф с Вас 251 рубль, и с обучающего столько же). Учиться можно не на всякой дороге, а только на не внесенной в перечень "запрещенных" (для верности выбирайте какую-нибудь малоиспользуемую загородную...). Буква У нужна, кстати, и на автодроме.

Успехов в обучении, и - будьте осторожны !

Ровной дороги и полного бака

Re: Учеба [ Автор: Mikle Дата: 11:47 4 апреля 2000
Сдавать экзамены можно с 17 лет при условии, что Вы обучались в автошколе. Но в этом случае управлять автомобилем Вы сможете только при наступлении 18-летнего возраста. А про обучение в индивидуальном порядке - сказано верно.

Re: Учеба [ Автор: Евгений. Дата: 11:49 4 апреля 2000
Глава 21 ПДД (вольный пересказ):
Первонанчальное- на площадке;
На дороге- только с инструктором при наличии первоначальных навыков у обучаемого. Обучаемый обязан знать и выполнять требования ПДД.
Обучающий должен иметь при себе документ на право обучения вождению тс данной категории или водительский стаж >3 лет, а также "Права" соответствующей категории.
Обучаемому на автомобиле д.быть не менее 16 лет
ТС д.быть обозначено знаками "Учебное ТС" и оборудовано зеркалом заднего вида для обучающего.
Запрещается учебная езда на дорогах, перечень которых объявляется в установленном порядке, а также на автомагистралях (п16.1)
В Москве запрещено учиться водить (привожу список по памяти)
В пределах Садового кольца включительно
На привокзальных площадях
На крупных радиальных трассах
На МКАД
ИМХО: Учиться со знакомым водителем можно, но всё равно советую пройти курс в автошколе. Гайцы очень не любят "умных", которые сдаются экстерном (проверено на своей шкуре), кроме того, не знаю как сейчас, но в 1993 году, когда я получил отрицательный опыт сдачи экстерном, нужно было заплатить налог 8 МРОТ (сейчас это около 670 рублей). Лучше эти деньги использовать более плодотворно: заплатить бoльшую сумму в кассу автошколы, но на эти деньги поездить с инструктором (всё равно платить за учёбу так или иначе придётся: бензин, износ машины Вашего знакомого).

Удачи на дорогах и направлениях
Евгений Бородатый

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Генеральная доверенность для прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Генеральная доверенность для прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Генеральная доверенность для прохождения ТО
Marcel
01:23 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Vovochka | 09:19 4.апр.2000
Автор: Vovochka Дата: 09:19 4 апреля 2000
Насчет того,на какие документы сослаться,не знаю,но при прохождении ТО с обычной доверенностью(не генеральной) вопросов никогда не возникало...
Успехов!

Re: Генеральная доверенность для прохождения ТО | Андрюшка | 16:30 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Консультант ЗР | 19:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


У нас в Екб есть такое дело... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
У нас в Екб есть такое дело...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Автор: Falkon Дата: 09:52 4 апреля 2000
Главный проспект города разделен на две части бульваром (довольно широким). Перед въездом на каждую из частей стоят светофоры, но стоп-линии перд ними нет. существует такая "водительская практика" - если въехал на зеленый, а на "втором" светофоре - уже красный, то не останавливаясь, проезжаешь дальше, т.к тем, кто едут поперек тебя, зеленый еще не загорелся... Не знаю, правильно ли это, но - так ездят практически все....

Ровной дороги и полного бака
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Другой пример - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Другой пример
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Автор: Du Boileaut Дата: 10:31 4 апреля 2000
Недавно обратил внимание (заезжая в ТД ЗР :-)).
Москва. Бакунинская ул, пересечение со съездом с эстакады. Если идти со стороны Бауманской, то сначала -- светофор, за ним -- переход, затем снова светофор и собственно пересечение проезжих частей. Стоп-линий и табличек у светофоров нет, а работают они синхронно. Но не завидую я тому, кто проедет второй светофор на красный, пусть только что загоревшийся -- поток со стороны эстакады включает передачи заранее и рычит движками, как на старте Формулы-1...

Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Учеба - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Учеба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Post deleted by Denis__
Denis__
08:17 4.апр.2000
Re: Учеба | Nicolas | 10:32 4.апр.2000
Автор: Nicolas Дата: 10:32 4 апреля 2000
Сдавать можно только по наступлении 18-и летнего возраста, но до этого Вы можете обучаться на курсах вождения по категории "В". Обучаться со знаком "У" можно, но только при наличии еще дополнительного зеркала заднего вида для инструктора (в салоне) и нак "У" должен быть как впереди а/м, так и сзади. НО... учебная езда разрешена только на тех дорогах, перечень которых утвержден органом местного самоуправления (мэрией и т.п.) и ГИБДД. По примеру моего города (Тольятти) могу сказать, что почти все основные улицы запрещены для учебной езды.

Re: Учеба | Falkon | 10:58 4.апр.2000
Re: Учеба | Mikle | 11:47 4.апр.2000
Re: Учеба | Евгений. | 11:49 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Учеба - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Учеба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Post deleted by Denis__
Denis__
08:17 4.апр.2000
Re: Учеба | Nicolas | 10:32 4.апр.2000
Re: Учеба | Falkon | 10:58 4.апр.2000
Автор: Falkon Дата: 10:58 4 апреля 2000
Сдавать можно с 17, но права вы получите только тогда, когда Вам исполнится 18 (если это произойдет во время обучения - значит, сразу после успешной сдачи экзамена).
Соответсвенно, учиться тоже можно (иначе как сдавать ;))) кроме двух букв У (спереди и сзади) не нужно ничего больше (без буквы У - штраф с Вас 251 рубль, и с обучающего столько же). Учиться можно не на всякой дороге, а только на не внесенной в перечень "запрещенных" (для верности выбирайте какую-нибудь малоиспользуемую загородную...). Буква У нужна, кстати, и на автодроме.

Успехов в обучении, и - будьте осторожны !

Ровной дороги и полного бака
Re: Учеба | Mikle | 11:47 4.апр.2000
Re: Учеба | Евгений. | 11:49 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Учеба - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Учеба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Post deleted by Denis__
Denis__
08:17 4.апр.2000
Re: Учеба | Nicolas | 10:32 4.апр.2000
Re: Учеба | Falkon | 10:58 4.апр.2000
Re: Учеба | Mikle | 11:47 4.апр.2000
Автор: Mikle Дата: 11:47 4 апреля 2000
Сдавать экзамены можно с 17 лет при условии, что Вы обучались в автошколе. Но в этом случае управлять автомобилем Вы сможете только при наступлении 18-летнего возраста. А про обучение в индивидуальном порядке - сказано верно.

Re: Учеба | Евгений. | 11:49 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Учеба - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Учеба
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Post deleted by Denis__
Denis__
08:17 4.апр.2000
Re: Учеба | Nicolas | 10:32 4.апр.2000
Re: Учеба | Falkon | 10:58 4.апр.2000
Re: Учеба | Mikle | 11:47 4.апр.2000
Re: Учеба | Евгений. | 11:49 4.апр.2000
Автор: Евгений. Дата: 11:49 4 апреля 2000
Глава 21 ПДД (вольный пересказ):
Первонанчальное- на площадке;
На дороге- только с инструктором при наличии первоначальных навыков у обучаемого. Обучаемый обязан знать и выполнять требования ПДД.
Обучающий должен иметь при себе документ на право обучения вождению тс данной категории или водительский стаж >3 лет, а также "Права" соответствующей категории.
Обучаемому на автомобиле д.быть не менее 16 лет
ТС д.быть обозначено знаками "Учебное ТС" и оборудовано зеркалом заднего вида для обучающего.
Запрещается учебная езда на дорогах, перечень которых объявляется в установленном порядке, а также на автомагистралях (п16.1)
В Москве запрещено учиться водить (привожу список по памяти)
В пределах Садового кольца включительно
На привокзальных площадях
На крупных радиальных трассах
На МКАД
ИМХО: Учиться со знакомым водителем можно, но всё равно советую пройти курс в автошколе. Гайцы очень не любят "умных", которые сдаются экстерном (проверено на своей шкуре), кроме того, не знаю как сейчас, но в 1993 году, когда я получил отрицательный опыт сдачи экстерном, нужно было заплатить налог 8 МРОТ (сейчас это около 670 рублей). Лучше эти деньги использовать более плодотворно: заплатить бoльшую сумму в кассу автошколы, но на эти деньги поездить с инструктором (всё равно платить за учёбу так или иначе придётся: бензин, износ машины Вашего знакомого).

Удачи на дорогах и направлениях
Евгений Бородатый

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Покупка автомобиля в другом городе - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Покупка автомобиля в другом городе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупка автомобиля в другом городе
DeL3
12:49 4.апр.2000
Автор: DeL3 Дата: 12:49 4 апреля 2000
Добрый день!

Подскажите, пожалуйста, какова последовательность оформления документов при покупке авто в другом городе.
Если я правильно представляю, то оформление должно происходить примерно так:
снятие с учета и получение транзитных номеров => составление договора купли-продажи (в скольких экземплярах?) => передача денег и документов => перегон автомобиля => приезд в местное МРЭО и постановка авто на учет.

И еще вопрос: какие документы у меня должны быть на руках?
ПТС,
свидетельство о регистрации,
договор купли-продажи (опять - сколько штук?).
транзитные номера.

Что-нибудь упустил или где-то ошибся?

Заранее спасибо,
С уважением,
Денис.

Re: Покупка автомобиля в другом городе | Mikle | 14:30 4.апр.2000
Re: Покупка автомобиля в другом городе | DeL3 | 14:59 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 16:22 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Покупка автомобиля в другом городе - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Покупка автомобиля в другом городе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Покупка автомобиля в другом городе | DeL3 | 12:49 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 14:30 4.апр.2000
Re: Покупка автомобиля в другом городе | DeL3 | 14:59 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 16:22 4.апр.2000

Покупка автомобиля в другом городе [ Автор: DeL3 Дата: 12:49 4 апреля 2000
Добрый день!

Подскажите, пожалуйста, какова последовательность оформления документов при покупке авто в другом городе.
Если я правильно представляю, то оформление должно происходить примерно так:
снятие с учета и получение транзитных номеров => составление договора купли-продажи (в скольких экземплярах?) => передача денег и документов => перегон автомобиля => приезд в местное МРЭО и постановка авто на учет.

И еще вопрос: какие документы у меня должны быть на руках?
ПТС,
свидетельство о регистрации,
договор купли-продажи (опять - сколько штук?).
транзитные номера.

Что-нибудь упустил или где-то ошибся?

Заранее спасибо,
С уважением,
Денис.

Re: Покупка автомобиля в другом городе [ Автор: Mikle Дата: 14:30 4 апреля 2000
Процедура покупки автомобиля в другом городе обычная (Вы ее указали правильно). Экземпляров договора нужно три - для покупателя, продавца и ГИБДД.
Покупатель должен Вам передать:
1. Автомобиль;
2. ПТС;
3. Транзитные номера;
4. Два экземпляра договора (оригиналы, подписанные покупателем).

Свидетельства о регистрации у Вас не будет (при постановке на учет выпишут новое). И еще - ставить машину на учет лучше вместе с покупателем (на всякий пожарный), хотя и не обязательно.

Кстати, инспекторы ГИБДД (на дороге) могут потребовать доверенность на право управления автомобилем. Она Вам не нужна, поскольку при наличии оформленного договора купли-продажи Вы являетесь собственником. Только в договоре нужно указать момент перехода права собственности.

Re: Покупка автомобиля в другом городе [ Автор: DeL3 Дата: 14:59 4 апреля 2000
В ответ на:

Она Вам не нужна, поскольку при наличии оформленного договора купли-продажи Вы являетесь собственником. Только в договоре нужно указать момент перехода права собственности.

Прошу прощения, не совсем понял.
Вот статья из ГК

Статья 223. Момент возникновения права собственности у приобретателя по договору

1. Право собственности у приобретателя вещи по договору возникает с момента ее передачи, если иное не предусмотрено законом или договором.
2. В случаях, когда отчуждение имущества подлежит государственной регистрации, право собственности у приобретателя возникает с момента такой регистрации, если иное не установлено законом.

Получается, что если "отчуждение" автомобиля подлежит госрегистрации, то право собственности возникает с момента регистрации. Но отчуждение автомобиля не подлежит госрегистрации, верно? Тогда право собственности возникает с момента передачи вещи. Или момент перехода права собственности желательно указать, что бы обезопасиь себя от ГИБДД? Если да, то как правильно это сделать? Написать, что с "такого-то числа"? Или "после снятия с учета"? Или "после подписания договора купли-продажи"?

Еще раз спасибо.
С уважением,
Денис.

Re: Покупка автомобиля в другом городе [ Автор: Mikle Дата: 16:22 4 апреля 2000
Все правильно, просто я не совсем точно выразился, sorry. Суть в том, что я советую указывать в договоре, что право собственности возникает с момента передачи вещи ПРИ УСЛОВИИ ПОЛУЧЕНИЯ ПРОДАВЦОМ ДЕНЕГ. Это снимает многие проблемы.
И еще: если в договоре момент перехода права собственности не указан, это может вызвать вопросы у ГИБДД, поскольку сотрудники милиции Гражданский Кодекс не читают - они живут по инструкциям.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И еще раз, уточнение - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И еще раз, уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще раз, возвращаясь к своему вопросу, разница...
В.И.С.
16:33 30.мар.2000
ИМХО | Андрюшка | 16:54 30.мар.2000
Минуточку... | Beholder | 14:18 3.апр.2000
Re: И еще раз, возвращаясь к своему вопросу, разница... | Vjacheslav | 22:43 3.апр.2000
И еще раз, уточнение | Beholder | 14:08 4.апр.2000
Автор: Beholder Дата: 14:08 4 апреля 2000
Я полностью согласен с Вячеславом. Если речь идет действительно об ОДНОМ перекрестке, то вы обязаны уступить, и если на нем не разделительная полоса, а что-то другое, и у вас два перекрестка, то тогда уступять вам. Но эти два перкрестка обязательно должны быть соответственно обозначены. Если это не обозначено, то вы действуте по правилам, и никто вас никогда ни в чем не обвинит. Еще раз прочитав ваше сообщение, обнаружил неувязочки. Вы пишете "водитель должен считать, что находиться на второстепенной дороге. В этом случае он пропускает всех, кто приближается справа." Нетушки! И справа, и слева! А если вам надо налево, то еще и тех, кто едет вам навстречу! (Считаем, что приоритет дороги не меняется с направлением) И еще. Вы пишете, что "зачем же теперь пропускать того, кто находится на второстепенной? Это же абсурд". Представьте, что вместо разделительного газона (или что там еще) обычная сплошная полоса. Вас же не смущает, что те кто на главной едут, а вы при повороте уступаете. А чем разделительная полоса хуже? Тем что толще и над дорогой возвышена? Представьте, что ее нет и езжайте по правилам. И еще, весьма важное! Вы пишете "автомобиль двигающийся по главной может совершать обгон". Вы хотите сказать, что обгонять он будет вас? Тогда смею вас уверить - дорогу вы ему не уступили! Ибо уступить, простыми словами, это сделать так, чтобы тот автомобиль двигался с той же скоростью и в том же направлении, как будто бы вас и не было. Как вы будете уступать - ваше личное дело: остановитесь, быстро уедете, взлетите, испаритесь (и.т.д.)... Хотя, чтобы пропустиь тот злосчастный а/м со встречного направления, вам надо будет остановиться. А значит создате помеху а/м на главной. Почитайте в ПДД определение "Уступить дорогу". И а/м с главной дороги вынужден вас обогнать, то вы уже нарушили ПДД - не уступили дорогу.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Поясните пожалуйста (в продолжение ДТП на ледяном участке). - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Поясните пожалуйста (в продолжение ДТП на ледяном участке).
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поясните пожалуйста (в продолжение ДТП на ледяном участке).
Jktu
14:25 4.апр.2000
Автор: Jktu Дата: 14:25 4 апреля 2000

Такая ситуация. ДТП, два участника, машины сильно разбиты, есть пострадавшие (жена водителя, предположительно виноватого в аварии, со средней тяжести повреждениями), решается вопрос о возбуждении уголовного дела и никак не решится. Сначала занимался один следователь, потом передали другому – вроде как первый ничего не делал, а вот другой займется. Произошло все в сельской местности. Все вопросы пытаемся выяснить по телефону, но пока безрезультатно, то отнекиваются, то телефон не отвечает.
До сих пор нет решения. Если бы не один нюанс, все бы давно решилось, т.е. один был бы виноват, второй потерпевший.
Нюанс заключается в том, что один из участников – потерпевший без сомнений, а второй – то ли виноват, то ли нет – это и должны решить органы. Им было записано в объяснении, что ДТП произошло по дорожным условиям (лед) и представлены подтверждающие документальные материалы. Есть мнение, что если бы не обоснованные обвинения в адрес дорожной службы, то предполагаемый «виноватый» давно бы им стал. А так может получиться, что виноваты дорожники, но это пока не факт, естественно. Но что-то подозрительно долго тянется все.
И вот возникает несколько вопросов. Один из участников ДТП, предполагаемый виноватый, восстановил другому участнику машину, т.к. потерпевший, есть потерпевший, кто бы, в конечном итоге, не был признан виновным. По потерпевшему никаких сомнений ни у кого нет (у него, кстати, никаких травм, только повреждения авто). Потерпевший теперь спокойно ездит. Теперь второй участник . Когда-нибудь решится вопрос: он виноват или дорожники виноваты. Если он виноват, то потерпевшему он уже ущерб возместил и будет восстанавливать свою машину. Если дорожники будут признаны виновными, то будет к ним иск по своей машине и по машине потерпевшего. Когда проводили официальную экспертизу авто потерпевшего, присутствовали оба участника, есть акт экспертизы и по нему ущерб возмещен. А машина «виноватого» стоит и ждет решения, экспертизу по повреждениям пока не проводили.
Поясните пожалуйста такие вопросы:
1) Можно ли «виноватому» провести экспертизу своей машины без справки об аварии (решения нет), будет ли иметь экспертиза юридическую силу в будущем суде? Дорожники не придут на экспертизу, их же никто ПОКА не признал виноватыми. По действующим нормативным документам при экспертизе должны присутствовать обе стороны. Или ждать?
2) Сколько все это может тянуться по закону? Какие меры предпринять водителю, который даже приблизительно не знает, что его ждет – признание виноватым или тоже потерпевшим? Если бы его жена не пострадала в аварии, то дорожники может и возместили бы ущерб, частное мнение инспектора совпадает с мнением водителя о вине дорожной службы, но если их признают виноватыми, то ведь тут об уголовной ответственности идет речь. Кому из них охота отвечать? ДТП произошло в сельской местности, может там все кумовья, вот и тянут? Что делать? С момента ДТП прошло 2,5 месяца.

Спасибо.
С надеждой, Артур.

Re: Поясните пожалуйста (в продолжение ДТП на ледяном участке). Консультант ЗР 19:15 11.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Поясните пожалуйста (в продолжение ДТП на ледяном участке). - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Поясните пожалуйста (в продолжение ДТП на ледяном участке).
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Поясните пожалуйста (в продолжение ДТП на ледяном участке). | Jktu | 14:25 4.апр.2000
Re: Поясните пожалуйста (в продолжение ДТП на ледяном участке). | Консультант ЗР | 19:15 11.апр.2000

Поясните пожалуйста (в продолжение ДТП на ледяном участке). [ Автор: Jktu Дата: 14:25 4 апреля 2000

Такая ситуация. ДТП, два участника, машины сильно разбиты, есть пострадавшие (жена водителя, предположительно виноватого в аварии, со средней тяжести повреждениями), решается вопрос о возбуждении уголовного дела и никак не решится. Сначала занимался один следователь, потом передали другому – вроде как первый ничего не делал, а вот другой займется. Произошло все в сельской местности. Все вопросы пытаемся выяснить по телефону, но пока безрезультатно, то отнекиваются, то телефон не отвечает.
До сих пор нет решения. Если бы не один нюанс, все бы давно решилось, т.е. один был бы виноват, второй потерпевший.
Нюанс заключается в том, что один из участников – потерпевший без сомнений, а второй – то ли виноват, то ли нет – это и должны решить органы. Им было записано в объяснении, что ДТП произошло по дорожным условиям (лед) и представлены подтверждающие документальные материалы. Есть мнение, что если бы не обоснованные обвинения в адрес дорожной службы, то предполагаемый «виноватый» давно бы им стал. А так может получиться, что виноваты дорожники, но это пока не факт, естественно. Но что-то подозрительно долго тянется все.
И вот возникает несколько вопросов. Один из участников ДТП, предполагаемый виноватый, восстановил другому участнику машину, т.к. потерпевший, есть потерпевший, кто бы, в конечном итоге, не был признан виновным. По потерпевшему никаких сомнений ни у кого нет (у него, кстати, никаких травм, только повреждения авто). Потерпевший теперь спокойно ездит. Теперь второй участник . Когда-нибудь решится вопрос: он виноват или дорожники виноваты. Если он виноват, то потерпевшему он уже ущерб возместил и будет восстанавливать свою машину. Если дорожники будут признаны виновными, то будет к ним иск по своей машине и по машине потерпевшего. Когда проводили официальную экспертизу авто потерпевшего, присутствовали оба участника, есть акт экспертизы и по нему ущерб возмещен. А машина «виноватого» стоит и ждет решения, экспертизу по повреждениям пока не проводили.
Поясните пожалуйста такие вопросы:
1) Можно ли «виноватому» провести экспертизу своей машины без справки об аварии (решения нет), будет ли иметь экспертиза юридическую силу в будущем суде? Дорожники не придут на экспертизу, их же никто ПОКА не признал виноватыми. По действующим нормативным документам при экспертизе должны присутствовать обе стороны. Или ждать?
2) Сколько все это может тянуться по закону? Какие меры предпринять водителю, который даже приблизительно не знает, что его ждет – признание виноватым или тоже потерпевшим? Если бы его жена не пострадала в аварии, то дорожники может и возместили бы ущерб, частное мнение инспектора совпадает с мнением водителя о вине дорожной службы, но если их признают виноватыми, то ведь тут об уголовной ответственности идет речь. Кому из них охота отвечать? ДТП произошло в сельской местности, может там все кумовья, вот и тянут? Что делать? С момента ДТП прошло 2,5 месяца.

Спасибо.
С надеждой, Артур.

Re: Поясните пожалуйста (в продолжение ДТП на ледяном участке). [ Автор: Консультант ЗР Дата: 19:15 11 апреля 2000

1. Дело в том, что "экспертизу" можно назначить только по определению суда. Все остальное - проверка (исследование, осмотр, акт и т.д.) технического состояния. Как к нему отнесется суд, сказать трудно. Но при хорошем адвокате дорожников вполне может быть назначена именно экспертиза, а т.к. автомобиль будет отремонтирован, провести ее окажется невозможным. А это обстоятельство можно повернуть уже против истца.
2. Если дело еще не возбуждено, то максимальный срок - 10 дней. Если же дело возбуждено, то максимальный срок - шесть месяцев.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Покупка автомобиля в другом городе - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Покупка автомобиля в другом городе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупка автомобиля в другом городе
DeL3
12:49 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 14:30 4.апр.2000
Автор: Mikle Дата: 14:30 4 апреля 2000
Процедура покупки автомобиля в другом городе обычная (Вы ее указали правильно). Экземпляров договора нужно три - для покупателя, продавца и ГИБДД.
Покупатель должен Вам передать:
1. Автомобиль;
2. ПТС;
3. Транзитные номера;
4. Два экземпляра договора (оригиналы, подписанные покупателем).

Свидетельства о регистрации у Вас не будет (при постановке на учет выпишут новое). И еще - ставить машину на учет лучше вместе с покупателем (на всякий пожарный), хотя и не обязательно.

Кстати, инспекторы ГИБДД (на дороге) могут потребовать доверенность на право управления автомобилем. Она Вам не нужна, поскольку при наличии оформленного договора купли-продажи Вы являетесь собственником. Только в договоре нужно указать момент перехода права собственности.

Re: Покупка автомобиля в другом городе | DeL3 | 14:59 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 16:22 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Покупка автомобиля в другом городе - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Покупка автомобиля в другом городе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупка автомобиля в другом городе
DeL3
12:49 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 14:30 4.апр.2000
Re: Покупка автомобиля в другом городе | DeL3 | 14:59 4.апр.2000
Автор: DeL3 Дата: 14:59 4 апреля 2000
В ответ на:

Она Вам не нужна, поскольку при наличии оформленного договора купли-продажи Вы являетесь собственником. Только в договоре нужно указать момент перехода права собственности.

Прошу прощения, не совсем понял.
Вот статья из ГК

Статья 223. Момент возникновения права собственности у приобретателя по договору

1. Право собственности у приобретателя вещи по договору возникает с момента ее передачи, если иное не предусмотрено законом или договором.
2. В случаях, когда отчуждение имущества подлежит государственной регистрации, право собственности у приобретателя возникает с момента такой регистрации, если иное не установлено законом.

Получается, что если "отчуждение" автомобиля подлежит госрегистрации, то право собственности возникает с момента регистрации. Но отчуждение автомобиля не подлежит госрегистрации, верно? Тогда право собственности возникает с момента передачи вещи. Или момент перехода права собственности желательно указать, что бы обезопасиь себя от ГИБДД? Если да, то как правильно это сделать? Написать, что с "такого-то числа"? Или "после снятия с учета"? Или "после подписания договора купли-продажи"?

Еще раз спасибо.
С уважением,
Денис.

Re: Покупка автомобиля в другом городе | Mikle | 16:22 4.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Покупка автомобиля в другом городе - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Покупка автомобиля в другом городе
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупка автомобиля в другом городе
DeL3
12:49 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 14:30 4.апр.2000
Re: Покупка автомобиля в другом городе | DeL3 | 14:59 4.апр.2000
Re: Покупка автомобиля в другом городе | Mikle | 16:22 4.апр.2000
Автор: Mikle Дата: 16:22 4 апреля 2000
Все правильно, просто я не совсем точно выразился, sorry. Суть в том, что я советую указывать в договоре, что право собственности возникает с момента передачи вещи ПРИ УСЛОВИИ ПОЛУЧЕНИЯ ПРОДАВЦОМ ДЕНЕГ. Это снимает многие проблемы.
И еще: если в договоре момент перехода права собственности не указан, это может вызвать вопросы у ГИБДД, поскольку сотрудники милиции Гражданский Кодекс не читают - они живут по инструкциям.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Генеральная доверенность для прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Генеральная доверенность для прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Генеральная доверенность для прохождения ТО
Marcel
01:23 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Vovochka | 09:19 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Андрюшка | 16:30 4.апр.2000
Автор: Андрюшка Дата: 16:30 4 апреля 2000
Вопрос может быть только один - отсутствие соответствующей записи в простой доверенности о праве прохождения ТО.

Спасибо.

Удачи во всём!
Re: Генеральная доверенность для прохождения ТО | Консультант ЗР | 19:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Автор: vasilich Дата: 18:04 4 апреля 2000
Господа, поделитесь , пожалуйста печальным опытом использования страхования автоответственности.
Что сколько стоит.
Сколько мороки , если не дай бог....

Спасибо.

Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Страхование автоответственности | vasilich | 18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

Страхование автоответственности [ Автор: vasilich Дата: 18:04 4 апреля 2000
Господа, поделитесь , пожалуйста печальным опытом использования страхования автоответственности.
Что сколько стоит.
Сколько мороки , если не дай бог....

Спасибо.

Re: Страхование автоответственности [ Автор: Евгений. Дата: 19:50 4 апреля 2000
Страхую автоответственность с 1996 года. Выплат по ответственности не было-- Бог миловал.
Стоимость зависит от нескольких факторов:
Что за машина у Вас (мощность двигателя, возраст)
Страховая сумма (т.е. на сколько можно «нахулиганить»)
В некоторых компаниях количество лиц, допущенных к управлению данным автомобилем, их водительский стаж.
Предусмотрены скидки за невыплату в прошлые годы. Поэтому о мелких происшествиях лучше не заявлять: себе дороже будет. Скидка хорошая: до 5 лет подряд-- 10%/год, далее 50% (кстати, многие компании засчитывают страхование у конкурентов).
Если несчастье всё же случилось, надо вызвать ГАИ и зафиксировать ДТП, иначе СК и разговаривать с Вами не будет. Дальнейший механизм мне неизвестен, надо говорить в СК, когда это случится.
Стоит это дело: за новую «Самару» при страховой сумме 5000 у.е. заплачено, 95 у.е., т.е. около 2.5 % При росте мощности процент растёт, при росте суммы- падает.
Страховаться настоятельно рекомендую

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Страхование автоответственности [ Автор: vasilich Дата: 09:23 5 апреля 2000
Спасибо за отзыв.
Есть несколько вопросов.

1. ГАИ зафиксировало ДТП. А как мой страховщик оценит наделанный мной ущерб? А если это произошло в Владивостоке?
2. Как зависит размер разрушений от модели моей машины ?
3. Страховка на машину или на мои поступки?
5. Скидка после 5 лет. Многие ли используют один авто более 5 лет?

А есть ли в конфе агенты страховщиков?

Удачи всем

Re: Страхование автоответственности [ Автор: Falkon Дата: 12:33 5 апреля 2000
Простой расчет - 5*95 = 475 баксов. На такую сумму "влететь" за 5 лет, конечно, вероятно, хотя смотря как ездить... При этом, при наступлении страхового случая придется еще потратить энное количество времени (и, соответственно, денег) на оформление... А "потерпевший", скорее всего, ждать не станет, сразу прижмет - отдавай бабки, а не то счетчик включу... И ущерб эксперты страховой компании, конечно, насчитают "в свою" пользу... Вот и получается - в "минусе - почти 500 баксов, а в приходе - непонятно что... дай бог, расходы на страховку окупить, про ущерб я вообще молчу...
Нет, лучше уж я аккуратно ездить буду, за машиной следить, резину куплю подороже - это, поди, меньше 500 баксов станет - но ЭТИМ ГАДАМ ПОЛЗУЧИМ платить не буду. А ежели закон примут об обязательном - напишу себе справку, что 250 рэ получаю, чтоб отвязались. Мало нам налогов, так теперь еще и "страховаться" - нет уж, дудки !

Ровной дороги и полного бака

Re: Страхование автоответственности [ Автор: V_Goussev Дата: 22:14 5 апреля 2000
Привет!
Как страховщик оценит нанесённый тобой ущерб, не твои заботы. Это страховщик должен сам делать без тебя. Вообще механизм простой. После ДТП вызывается ГИБДД и составляется протокол (обязательно). А дальше ты показываешь полис страхования пострадавшему, он едет в фирму и с ними разбирается (или ты сам его туда отвезёшь). Ты во всех операциях оценки, выплат и проч. ты вообще не принимаешь участия.
Есть разные виды страхования. Можно страховать только гражданскую ответственность, а можно ещё различные виды ущербов для твоей машины.
Теперь моё личное мнение. Полностью согласен с Евгением. Страховать гражд. ответственность очень полезно. Недавно в шаху моего знакомого на трассе влетел лимузин из гаража Путина. Виновным, ессно, признали моего знакомого. Он теперь нарадоваться не может, что догадался застраховаться. Лично я страхую гр. отв., а вот всякие повреждения собственной машины не страхую (красная цена ей - 1000$).
Удачи!
В.Г.

Re: Страхование автоответственности [ Автор: Falkon Дата: 14:14 7 апреля 2000
Извините, но это вы "теорию ЗАПАДНОГО автострахования" рассказываете, или отечественный практический опыт ? Я вот беседовал неоднократно с разными местными (Екб) страхователями, и все в один голос заявляют: вы страхуетесь на определенную сумму, при аварии мы оцениваем ущерб, который вы нанесли, и выдаем вам деньги. Дальше - ваши проблемы. не согласны - судитесь. Т.е., если повреждения страховая компания оценивает в $100, а "пострадавший" разводит меня на $1000 с привлечением братков и прочих акксессуаров, то это мои головняки - прятаться от него, таскаться по судам, оспаривать сумму ущерба и прочее... Страхователи уже свое дело сделали и меня знать не знают... Тем более я не слышал ни разу, чтобы кто-то у нас ПРОСТО ПОКАЗАЛ страховой полис и отправил с ним "пострадавшего" "разбираться"... Это вообще, по-моему, фантастика. Буду рад услышать опровережения, только, если можно - с указанием места работы счастливчика (если это - "органы", госвластные структуры и им подобные - то тогда все понятно...)...

Ровной дороги и полного бака

Falcon'у: Страхование автоответственности [ Автор: Funt Дата: 16:06 7 апреля 2000

: вы страхуетесь на определенную сумму, при аварии мы оцениваем ущерб, который вы нанесли, и выдаем вам деньги. Дальше - ваши
:проблемы. не согласны - судитесь. Т.е., если повреждения страховая компания оценивает в $100, а "пострадавший"
:разводит меня на $1000 с привлечением братков и прочих акксессуаров, то это мои головняки - прятаться от него,
:таскаться по судам, оспаривать сумму ущерба и прочее...

Из Правил страхования автогражданской ответственности РОСНО :
" 2.2. По настоящим Правилам Страхователю компенсируется в пределах страховой суммы затраты, которые он должен понести по закону, на возмещение убытков за : а) причинение вреда личности..., б) причинение вреда имуществу...
2.3. Страхователю могут быть компенсированы также судебные издержки и иные связанные с исками расходы, если это оговорено в договоре страхования
...
7.2. Выплата производится в течение 3 дней со дня вступления в силу решения суда, установившего ответственность Страхователя, или признания самим Страхователем с предварительного согласия Страховщика ответственности перед третьим лицом.
7.6. Страховое возмещение может выплачиваться по распоряжению Страхователя непосредственно пострадавшему лицу(лицам).
...
8.2. Страховщик имеет право по своему усмотрению взять на себя защиту прав Страхователя и вести все дела по урегулированию убытка, а также возбуждать контрпретензии и вести судебное дело от имени Страхователя. В этом случае Страхователь должен оказывать Страховщику всевозможную помощь, в которой он будет нуждаться..."

Мораль : правильно выбирайте СК !

По своему опыту знаю, что в РОСНО хорошо относятся к своим клиентам, правда с ответственностью не сталкивался, но свою машину ремонтировал без проблем. Не дай Бог случится, именно так и сделаю - скажу , что ответственность застрахована.

Бантиты тоже голову на плечах имеют. Те, кто наедет при таком раскладе, как правило, безмозглы и мелкие сошки, и их свои же братки не поддержат . Большие люди прежде всего думают.

:Простой расчет - 5*95 = 475 баксов. На такую сумму "влететь" за 5 лет, конечно, вероятно, хотя смотря как ездить...
Арифметика проста. Посмотри на улицы Москвы - каждая третья машина битая... Комментарии излишни.

Funt.

Re: Страхование автоответственности [ Автор: vasilich Дата: 10:25 6 апреля 2000
Спасибо за Ответы.

Но это все общие рассуждения о +и- .

Интересен реальный опыт.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дублирующий светофор - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дублирующий светофор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Автор: Vjacheslav Дата: 19:10 4 апреля 2000
Спасибо всем мне ответившим.
Из приведе:нного Falkon.ом примера видно, что "дублирующий светофор" стоит посреди перекре:стка, а вовсе не на "выходе". Однако как бы там ни было, путь к нему лежит по перекре:стку и действительно есть возможность считать ключевой фразу в ПДД "Водитель, въехавший на перекресток…" и опираясь на нее: двигаться дальше.
Из примера, приведе:нного Du Boileaut.ом видно, что первый светофор пешеходный, второй стоит еще: до выхода на перекре:сток. IMHO, из того, что они работают синхронно, делать вывод, что один является дублирующим другого, опрометчиво.
Как правильно заметил sawa, в случае с anita не ясно, въехала ли она на перекре:сток, какие и где относительно перекре:стка были светофоры.
Я полностью согласен с Beholder.ом, что битому доказывать правоту … накладно. Хорошо помню статью в одном из номеров "ЗР" о том, что кроме ПДД существуют еще: правила езды, т.е. обычаи в каждом населе:нном пункте, нарушать которые вольно ли, нет ли очень не стоит. Именно в эту схему вписывается поведение всех участников обсуждения.
Осталось заметить, что при всех неясностях с anita, в описанной ситуации в качестве нарушителя выступает еще: и пересекаемый поток (п.13.8. ПДД). С этой точки зрения очень интересно поведение "доблестного работника ГИБ…тьфу! 2Д". Среди нас достаточно людей, сведущих в военном деле, и знающих, какая цель подлежит атаке в первую очередь. Получается, что anita в этом случае была самым опасным нарушителем!? Или просто лакомым (извините, anita!) куском?

С уважением,

Вячеслав
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Автор: Евгений. Дата: 19:50 4 апреля 2000
Страхую автоответственность с 1996 года. Выплат по ответственности не было-- Бог миловал.
Стоимость зависит от нескольких факторов:
Что за машина у Вас (мощность двигателя, возраст)
Страховая сумма (т.е. на сколько можно «нахулиганить»)
В некоторых компаниях количество лиц, допущенных к управлению данным автомобилем, их водительский стаж.
Предусмотрены скидки за невыплату в прошлые годы. Поэтому о мелких происшествиях лучше не заявлять: себе дороже будет. Скидка хорошая: до 5 лет подряд-- 10%/год, далее 50% (кстати, многие компании засчитывают страхование у конкурентов).
Если несчастье всё же случилось, надо вызвать ГАИ и зафиксировать ДТП, иначе СК и разговаривать с Вами не будет. Дальнейший механизм мне неизвестен, надо говорить в СК, когда это случится.
Стоит это дело: за новую «Самару» при страховой сумме 5000 у.е. заплачено, 95 у.е., т.е. около 2.5 % При росте мощности процент растёт, при росте суммы- падает.
Страховаться настоятельно рекомендую

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
Beholder
20:18 4.апр.2000
Автор: Beholder Дата: 20:18 4 апреля 2000

Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Beholder | 20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000

Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) [ Автор: Beholder Дата: 20:18 4 апреля 2000

Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) [ Автор: Евгений. Дата: 00:14 5 апреля 2000
Так что же, выходит 3000-е моё? А я и не заметил

Удачи на дорогах и направлениях
Евгений Бородатый

Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) [ Автор: DeL3 Дата: 12:31 5 апреля 2000

А где же розы?.. :-) [ Автор: Андрюшка Дата: 12:47 5 апреля 2000

Спасибо.

Удачи во всём!

Теперь только Stimorol !!! :)) (-) [ Автор: Beholder Дата: 13:43 5 апреля 2000

Ага, и никаких поцелуев! ;-) (-) [ Автор: DeL3 Дата: 17:33 5 апреля 2000

Re: Не совсем так. [ Автор: Евгений. Дата: 18:49 7 апреля 2000
В списке всех конференций указывается общее число сообщений в данной конференции. Когда beholder писал своё сообщение, в этом списке было число ровно 3000.(я в этом убедился тогда, выйдя в список конференций) Оно зарегистрировано под номером 3051. А моё сообщение "Re: Страхование автоответственности" зарегистрировано под номером 3050. Сообщение Андрюшки действительно под номером 3000. Так что готовьте два букета
А разницу в 50 сообщений я объясняю тем (это только IMHO), что сообщения можно удалять, и 50 сообщений (1,7%) удалено

Удачи на дорогах и направлениях<img src="/px/smile.gif">
Евгений Бородатый

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
Beholder
20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Автор: Евгений. Дата: 00:14 5 апреля 2000
Так что же, выходит 3000-е моё? А я и не заметил

Удачи на дорогах и направлениях
Евгений Бородатый
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


О нечитаемых знаках - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
О нечитаемых знаках
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О нечитаемых знаках
DVD
02:34 5.апр.2000
Автор: DVD Дата: 02:34 5 апреля 2000
Добрый день!
Я был остановлен инспектором и наказан (по максимуму 0,5 МРОТ) за нечитаемые государственные регистрационные знаки. В это время шел мокрый снег, и дорога была грязной. При составлении протокола я попросил инспектора отразить в протоколе погодные условия и состояние дорожного покрытия. Он согласился, но в протоколе ничего не написал. Я спросил его, что такое нечитаемый знаки, он показал мне выписку (как я узнал позже это ГОСТ Р 50577-93). Тогда я предложил отмерить 20 метров, но он мне в этом отказал. Так же я попросил вписать в протокол моего пассажира в качестве свидетеля, но он опять мне в этом отказал. К тому же понятые являются сотрудниками милиции (ГИБДД), которые к моей машине даже не подходили.
Правомерны ли действия инспектора? Есть ли шансы обжаловать это постановление? Неужели нет никаких "скидок" на "стихию"?
Спасибо, до свидания.

Re: О нечитаемых знаках Falkon 13:02 5.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


О нечитаемых знаках - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
О нечитаемых знаках
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть О нечитаемых знаках | DVD | 02:34 5.апр.2000
Re: О нечитаемых знаках | Falkon | 13:02 5.апр.2000

О нечитаемых знаках [ Автор: DVD Дата: 02:34 5 апреля 2000
Добрый день!
Я был остановлен инспектором и наказан (по максимуму 0,5 МРОТ) за нечитаемые государственные регистрационные знаки. В это время шел мокрый снег, и дорога была грязной. При составлении протокола я попросил инспектора отразить в протоколе погодные условия и состояние дорожного покрытия. Он согласился, но в протоколе ничего не написал. Я спросил его, что такое нечитаемый знаки, он показал мне выписку (как я узнал позже это ГОСТ Р 50577-93). Тогда я предложил отмерить 20 метров, но он мне в этом отказал. Так же я попросил вписать в протокол моего пассажира в качестве свидетеля, но он опять мне в этом отказал. К тому же понятые являются сотрудниками милиции (ГИБДД), которые к моей машине даже не подходили.
Правомерны ли действия инспектора? Есть ли шансы обжаловать это постановление? Неужели нет никаких "скидок" на "стихию"?
Спасибо, до свидания.

Re: О нечитаемых знаках [ Автор: Falkon Дата: 13:02 5 апреля 2000
Об этом писали недавно в За Рулем, запустите поиск, если есть желание. Суть в том, что в случае плохих погодных условий нечитаемые знаки нарушением считаются, но НАКАЗАНИЮ за это вы не подлежите. Поскольку согласно ГК РФ наказывают либо за умысел (чего, понятное дело, здесь нет) либо за преступную неостороджность. Но, в данном случае, раз нет последствий (в аварию вы, как я понимаю, из-за номеров не попали и ущерба никомц не причинили) - нет и "преступной неосторожности). Кроме того, вы ж не могли предусмотреть, сколько раз нужно "выбегать" из автомобиля и чистить знаки ! Вы не можете знать, как часто они загрязняются, и посему не несете ответственность за их "нечитаемость".
Ну а то, что не записали погодные условия, не внесли свидетелей и не замерили расстояние - прямое нарушение. Я бы, на вашем месте, это все сам отразил в протоколе....

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Штрафстоянка - магазин! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Штрафстоянка - магазин!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Штрафстоянка - магазин!
СКЕЛЕТ
00:52 31.мар.2000
Re: Штрафстоянка - магазин! | Falkon | 10:23 31.мар.2000
Re: Штрафстоянка - магазин! | Megamike | 06:43 5.апр.2000
Автор: Megamike Дата: 06:43 5 апреля 2000
Со штрафплощадки авто и мотоциклы продаются по решению суда на каждую единицу техники, есть какие-то согласования с налоговой, а цены самые разные, в том числе и 10%

Штрафстоянка - магазин! | СКЕЛЕТ | 04:41 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Учеба продолж. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Учеба продолж.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Учеба продолж.
Denis__
08:16 5.апр.2000
Автор: Denis__ Дата: 08:16 5 апреля 2000
Огромное спасибо за сказанную информацию. Но получилось, что
некоторые считают, что достаточно 2 знака "У"(где?), другие-
утверждают о наличии доп. заркала(где?).
Заранее спасибо.

Читайте правила! | Андрюшка | 12:50 5.апр.2000
Насчет зеркала | Falkon | 13:18 5.апр.2000
Re: Насчет зеркала | Beholder | 13:52 5.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Учеба продолж. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Учеба продолж.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Учеба продолж. | Denis__ | 08:16 5.апр.2000
Читайте правила! | Андрюшка | 12:50 5.апр.2000
Насчет зеркала | Falkon | 13:18 5.апр.2000
Re: Насчет зеркала | Beholder | 13:52 5.апр.2000

Учеба продолж. [ Автор: Denis__ Дата: 08:16 5 апреля 2000
Огромное спасибо за сказанную информацию. Но получилось, что
некоторые считают, что достаточно 2 знака "У"(где?), другие-
утверждают о наличии доп. заркала(где?).
Заранее спасибо.

Читайте правила! [ Автор: Андрюшка Дата: 12:50 5 апреля 2000
Нужно два опознавательных знака "У" (лобовое и заднее стекло) и зеркало заднего вида для ОБУЧАЮЩЕГО в кабине. Об этом ведь Вам уже достаточно подробно написали!

Спасибо.

Удачи во всём!

Насчет зеркала [ Автор: Falkon Дата: 13:18 5 апреля 2000
Я как раз недавно "обучал", и был остановлен. Раз уж такое случилось, подробно допросил - чего нужно ? Мне ответили - только буква У ! Ни про какие зеркала речи не было. Да и вообще - что считать "дополнительным" зеркалом, как его размещать в салоне (а может, на кузове ?) ? У меня в "правом" "козырьке" противосолнечном есть зеркало - оно как, может считаться дополнительным ?

Ровной дороги и полного бака

Re: Насчет зеркала [ Автор: Beholder Дата: 13:52 5 апреля 2000
Если правила не говорят подробно о размещении, то размещайте где вам удобно. Пункт 21.5 говорит только о наличии оного, но не о его месторасположении. Следует отметить, что при этом нельзя подстраивать под себя штатные зеркала водителя. Должно быть дополнительное зеркало. И насчет козырька. Вы в этом зеркале можете полностью контролировать обстановку автомобиля сзади? Если нет, то это не зеркало заднего вида. Если да, то вперед! (Если не жалко обучаемого и своей же машины). И пусть инспектор доказывает, что вы в нем ничего сзади не видите! (Хотя когда тебя считают за идиота, неприятно не только инспекторам, но и любому человеку).
Удачной учебы!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Разделительная полоса - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Разделительная полоса
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
Автор: Сергей_М Дата: 08:53 5 апреля 2000
Несколько дней не заглядывал в конференцию, хотя обычно смотрю регулярно.
Почитал вопросы-ответы за последнее время. Меня заинтересовала ситуация в вопросе от 24.03.2000 из Норильска. Не сама ситуация, которая вроде как после разъяснений понятна, а само определение перекрестка и некоторые последствия.
У нас в городе есть улица (подчеркиваю - улица), у которой ширина разделительной полосы - газона с деревьями, есть даже один торговый киоск - намного шире, чем ширина проезжих частей. При движении по одной проезжей части иногородний водитель может и не увидеть другую проезжую часть.
На этой улице(!) встречаются два вида перекрестков, на обоих эта улица(?) изображает второстепенную дорогу(?). Перед перекрестками на ней стоят знаки "Уступи дорогу" - на обеих проезжих частях.
Но на пересекаемых главных дорогах знаки стоят по разному!
На одном перекрестке знак "Главная дорога" повторяется перед каждым пересечением проезжих частей, а на другом знак "Главная дорога" стоит только перед первой проезжей частью!
Вариант 1:
Я еду по этой самой улице(!), желаю повернуть налево на первом перекрестке.
Пропускаю всех, поворачиваю, еду, через метров 100 (может слегка преувеличиваю) встречаю пересечение проезжих частей и знак "Главная дорога". Вроде как бы у меня преимущество? Но если мне въедут в бок, и затем будут ссылаться на пункт 13.12 ???
Вариант 2:
Я еду по этой самой улице дальше, желаю повернуть налево на втором перекрестке.
Пропускаю всех, поворачиваю, еду, через метров 100 встречаю пересечение проезжих частей и знака никакого нет. Вроде как бы мне нужно пропустить двигающихся справа? У них, кстати, знак "уступи дорогу"...
ВОПРОС:
КАК водитель должен догадаться, что он едет по дороге с разделительной полосой, а не по одной из двух параллельных дорог с односторонним движением?
(Кстати, знаки "Одностороннее движение" стоят на некоторых перекрестках, "кирпичи" висят везде, но это уже другой вопрос...).

И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Разделительная полоса - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Разделительная полоса
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Разделительная полоса | Сергей_М | 08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

Разделительная полоса [ Автор: Сергей_М Дата: 08:53 5 апреля 2000
Несколько дней не заглядывал в конференцию, хотя обычно смотрю регулярно.
Почитал вопросы-ответы за последнее время. Меня заинтересовала ситуация в вопросе от 24.03.2000 из Норильска. Не сама ситуация, которая вроде как после разъяснений понятна, а само определение перекрестка и некоторые последствия.
У нас в городе есть улица (подчеркиваю - улица), у которой ширина разделительной полосы - газона с деревьями, есть даже один торговый киоск - намного шире, чем ширина проезжих частей. При движении по одной проезжей части иногородний водитель может и не увидеть другую проезжую часть.
На этой улице(!) встречаются два вида перекрестков, на обоих эта улица(?) изображает второстепенную дорогу(?). Перед перекрестками на ней стоят знаки "Уступи дорогу" - на обеих проезжих частях.
Но на пересекаемых главных дорогах знаки стоят по разному!
На одном перекрестке знак "Главная дорога" повторяется перед каждым пересечением проезжих частей, а на другом знак "Главная дорога" стоит только перед первой проезжей частью!
Вариант 1:
Я еду по этой самой улице(!), желаю повернуть налево на первом перекрестке.
Пропускаю всех, поворачиваю, еду, через метров 100 (может слегка преувеличиваю) встречаю пересечение проезжих частей и знак "Главная дорога". Вроде как бы у меня преимущество? Но если мне въедут в бок, и затем будут ссылаться на пункт 13.12 ???
Вариант 2:
Я еду по этой самой улице дальше, желаю повернуть налево на втором перекрестке.
Пропускаю всех, поворачиваю, еду, через метров 100 встречаю пересечение проезжих частей и знака никакого нет. Вроде как бы мне нужно пропустить двигающихся справа? У них, кстати, знак "уступи дорогу"...
ВОПРОС:
КАК водитель должен догадаться, что он едет по дороге с разделительной полосой, а не по одной из двух параллельных дорог с односторонним движением?
(Кстати, знаки "Одностороннее движение" стоят на некоторых перекрестках, "кирпичи" висят везде, но это уже другой вопрос...).

И опять обратимся к правилам... [ Автор: Beholder Дата: 13:13 5 апреля 2000
"Разделительная полоса - конструктивно выполненный элемент дороги, разделяющий смежные проезжие части и не предназначенный для движения или остановки безрельсовых транспортных средств и пешеходов". Соответственно смею предположить, что если там есть киоск (а может есть и пешеходные дорожки?), то это уже однозначно не разделительная полоса. Соответственно и знаки должны стоять. Там, где знак "Главная дорога" стоит перед каждым пересечением, там это правильно. А там где один раз - это есть нехорошо. По подзатыльнику местным властям!
Теперь о вариантах. Первый. Вы едете, как и предполагаете. А того, кто въедет в бок и будет говорить про пункт 13.12, неплохо спросить об определении перекрестка. В вашем случае ДВА перекрестка, первый вы УЖЕ ПРОЕХАЛИ и находитесь на ГЛАВНОЙ ДОРОГЕ! Тем паче, если вас об этом информирует второй знак "Главная дорога". Во втором варианте то же самое. Едете как и в первом.
И еще. Вы пишете, что есть знаки "Одностороннее движение". И это отнюдь не другой вопрос - это же и есть выход из ситуации!!! Я так понимаю, это знак 5.5 ? Обратите внимание на его название - "ДОРОГА с односторонним движением"! А перекресток есть пересечение двух ДОРОГ! Посему ваша главная дорога ДВА раза пересекается с односторонними ДОРОГАМИ. Следовательно, перекрестков ДВА и уступать на втором должны не вы, а вам.
Удачи.
З.Ы. : А может на второй знак "Главная дорога", там где он должен стоять, раньше был? А потом упал, провалился, сгнил, пионеры унесли... Такое тоже бывает. В любом случае, это проблема не ваша, а местных властей.

Re: Разделительная полоса [ Автор: ОлегУренгой Дата: 06:12 6 апреля 2000
На вопрос из Норильска отвечал я через имэйл конкретно. Повторяю, без конкретного рисунка дать точный и однозначный ответ трудно. Однако кое-что я, кажется, понял. Итак:
1. Ширина разделительной полосы роли не играет.
2. Знак "Одностороннее движение" может устанавливаться на дороге с разделительной полосой для разрешения остановки и стоянки на левой стороне.
3. Повторяю, знаки приоритета действуют не на первое пересечение, а на весь перекресток, поэтому на едином перекрестке устанавливаться перед каждым пересечением не должны. Если установлены, то либо это действительно две разные улицы с односторонним движением, тогда порядок ясен, либо знаки просто неправильно установлены, что бывает, тогда полная фигня.
Удачи!

Лучше Вы картинку дайте [ Автор: sawa Дата: 12:24 6 апреля 2000
"У нас в городе есть улица" -- почему Вы так решили?
Если она называется "Улица ...", то это не значит, что для ПДД это тоже улица. ПДД оперирует дорогами и перекрестками (ПДД 1 "Общие положения"), а не улицами, проспектами etc.

Вообщем, нужна картинка со всеми знаками.

PS А так складывается впечатление, что неграмотно расставлены знаки. Обычное явление. И не сгнил, не спионерили... Мы же тут уже столько раз обсуждали тему о неполном комплекте знаков на пересечении неравнозначных дорог даже в Москве... Так что и картинка не нужна, если только Вы не хотите указать местным властям на неправильную расстановку знаков.

Поле для предложений в ПДД [ Автор: Vjacheslav Дата: 22:44 6 апреля 2000
Если прочесть определение "дороги", то окажется, что расположение тротуаров и газонов относительно проезжих частей одной дороги не определено. Короче, если имеем улицу с тротуаром и газонами между проезжими частями (т.е. бульвар), то это одна дорога или несколько? В правилах я ответа не наше:л. Если такую улицу пересекает традиционная узкая улочка, это один перекре:сток или несколько? А если пересекает такой же бульвар?
На загородных магистралях, вероятно, все обращали внимание на то, как разделительная полоса порой плавно расширяется до такой ширины, что проезжую часть встречного направления просто не видно. Потом так же плавно сужается. Так когда мы имеем одну дорогу, когда две?
Я умышленно ничего не говорю о знаковой обстановке. Она произвольна настолько, что даже обсуждать не хочется. Чтобы несколько сократить этот произвол, я и хочу сначала определиться с базовыми понятиями. IMHO, пора предлагать уточнение этих понятий в раздел "Общие положения" ПДД.
Это только одно предложение "по поводу". Какие будут мнения?
"Дыр" в ПДД хватает. Есть ли смысл перед их представлением в качестве предложений обсудить сначала здесь?
С уважением,

Вячеслав

Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) [ Автор: Сергей_М Дата: 08:52 7 апреля 2000
-

Re: Разделительная полоса [ Автор: Консультант ЗР Дата: 19:43 11 апреля 2000
Прежде всего, необходимо отвлечься от того, что Вы знаете, что на другой стороне "разделительной полосы" есть еще одна проезжая часть, и руководствоваться понятиями ПДД. Если смотреть на ситуацию с этой точки зрения, то получается, что дорог две, перекрестков четыре. Причем на первых двух приоритет дорог установлен, на последнем (четвертом) имеет место нарушение ГОСТа 23457-86 (п.2.3.2).

Извините, не понял... [ Автор: Vjacheslav Дата: 17:43 12 апреля 2000
Это мы с Вами только хотим так считать. Другие люди в этой ситуации могут хотеть иначе и аргументировать это определением "дорога" из ПДД. Если можно, дайте поподробнее, пожалуйста, аргументацию и обоснование того, что такое "понятия ПДД", особенно в части количества дорог на улице.
С уважением,

Вячеслав

Извините, но по-моему более, чем понятно. [ Автор: Beholder Дата: 19:10 12 апреля 2000
Чтобы аргументировать это определением дороги из ПДД нужно вспомнить, что разделительная полоса не предназначена для движения и остановки не только машин, но и пешеходов. А если автор пишет, что на ней есть ДАЖЕ киоск, то он для птиц что ли предназначен? Если там есть киоск, то должны быть и люди, а значит это уже не разделительная полоса. Второй аргумент. Перед вами стоит знак 5.5 - Дорога с одностороним движением. Именно ДОРОГА, а не проезжая часть или что там еще. Стало быть, перпендикулярная дорога пересекает эти односторонние дороги ДВА раза. Именно дороги, а не проезжие части: первый раз одну одностороннюю дорогу, потом вторую одностороннюю дорогу, ибо перекресток есть пересечение именно дорог, а не чего либо еще.
Поэтому те люди, которые захотят аргументировать сей бульвар как одну дорогу с одной большо-о-о-й разделительной полосой (как вы пишете из ПДД) не знают этих ПДД, ибо не знают во-первых определения дороги, во-вторых понятия разделительной полосы, в-третьих не отдают себе отчет в самом смысле названия знака 5.5, и в-четвертых не знают, что перекресток есмь пересечение дорог.
Я полностью соглашусь с вами, что вот если бы не киоск на полосе, да еще и знака 5.5 нету, да и полосу чуть поуже, то можно и запутаться. Да. Можно. Но в данном случае я лично не вижу причины для путаницы. Тем паче, что на одном из пересечений бульвара с перпендикулярной дорогой знак "Главная дорога", как пишет автор, стоит дважды. Это третий аргумент того, что это две дороги, а не одна с большой полосой посередине.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


брак з/ч (продолжение)-Консультанту - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
брак з/ч (продолжение)-Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть брак з/ч (продолжение)-Консультанту
lx-men
09:03 5.апр.2000
Автор: lx-men Дата: 09:03 5 апреля 2000
Прошло десять дней как я подал претензию в магазин.Ни ответа ни привета. Видимо надо подавать в суд. Уважаемый Консультант! Помнится Вы предлагали выслать образец искового заявления...
Буду весьма благодарен за помощь!!!
Пишите на мой E-mail: rezrom @ lancord.ru
Дмитрий

Re: брак з/ч (продолжение)-Консультанту | Vjacheslav | 19:13 5.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Консультант ЗР | 19:45 11.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


брак з/ч (продолжение)-Консультанту - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
брак з/ч (продолжение)-Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть брак з/ч (продолжение)-Консультанту | lx-men | 09:03 5.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Vjacheslav | 19:13 5.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Консультант ЗР | 19:45 11.апр.2000

брак з/ч (продолжение)-Консультанту [ Автор: lx-men Дата: 09:03 5 апреля 2000
Прошло десять дней как я подал претензию в магазин.Ни ответа ни привета. Видимо надо подавать в суд. Уважаемый Консультант! Помнится Вы предлагали выслать образец искового заявления...
Буду весьма благодарен за помощь!!!
Пишите на мой E-mail: rezrom @ lancord.ru
Дмитрий

Re: брак з/ч (продолжение)-Консультанту [ Автор: Vjacheslav Дата: 19:13 5 апреля 2000
Я, конечно, не юрист, но думаю, что для последующего предметного разговора с юристами Вам предварительно потребуется определиться со следующими положениями:

1. Наименование суда, в который подае:тся заявление;
2. Наименование истца, его местожительство (почтовый индекс и полный адрес);
3. Полное наименование ответчика, его почтовый индекс и адрес;
4. Обстоятельства, на которых истец основывает свое: требование, и доказательства, подтверждающие изложенные истцом обстоятельства;
5. Требования истца;
6. Цена иска, если иск подлежит оценке;
7. Перечень прилагаемых к исковому заявлению документов.

Заявление подписывается истцом или его представителем – в этом случае должна быть приложена доверенность или иной документ, который удостоверяет полномочия представителя.

Исковое заявление представляется в суд с копиями по числу ответчиков – один экземпляр в дело судье и по одному в распоряжение каждого из ответчиков.

Если истец не располагает какими-нибудь документами, которые могут быть оценены как доказательства (например, копии приказов, протоколы, уведомления и пр.), то в исковом заявлении есть смысл заявить ходатайство об истребовании недостающих документов.

Считается, что исковое заявление необходимо подавать непосредственно тому судье, который будет рассматривать дело. Судьи имеют дни и часы личного прие:ма граждан.

Еще: один способ представить в суд исковое заявление – направить его по почте заказным письмом.

С уважением,

Вячеслав

Re: брак з/ч (продолжение)-Консультанту [ Автор: Консультант ЗР Дата: 19:45 11 апреля 2000
Нет проблем. Свяжитесь со мной по ur@zr.ru или 208-3027.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Автор: vasilich Дата: 09:23 5 апреля 2000
Спасибо за отзыв.
Есть несколько вопросов.

1. ГАИ зафиксировало ДТП. А как мой страховщик оценит наделанный мной ущерб? А если это произошло в Владивостоке?
2. Как зависит размер разрушений от модели моей машины ?
3. Страховка на машину или на мои поступки?
5. Скидка после 5 лет. Многие ли используют один авто более 5 лет?

А есть ли в конфе агенты страховщиков?

Удачи всем

Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


техосмотр - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть техосмотр
pangea
10:49 5.апр.2000
Автор: pangea Дата: 10:49 5 апреля 2000
Нужно ли менять старые номерные знаки на новые? Наша ГИБДД без их замены не проводит техосмотр.

Re: техосмотр | Beholder | 13:25 5.апр.2000
Re: техосмотр | ОлегУренгой | 06:00 6.апр.2000
Re: техосмотр | Vjacheslav | 01:16 9.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


техосмотр - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть техосмотр | pangea | 10:49 5.апр.2000
Re: техосмотр | Beholder | 13:25 5.апр.2000
Re: техосмотр | ОлегУренгой | 06:00 6.апр.2000
Re: техосмотр | Vjacheslav | 01:16 9.апр.2000

техосмотр [ Автор: pangea Дата: 10:49 5 апреля 2000
Нужно ли менять старые номерные знаки на новые? Наша ГИБДД без их замены не проводит техосмотр.

Re: техосмотр [ Автор: Beholder Дата: 13:25 5 апреля 2000
Насколько я знаю, техосмотр это проверка технического состояния а/м. А госномер это, как бы точней выразиться, свидетельство о факте регистрации а/м в ГИБДД. И эти вещи не взаимосвязаны. К примеру, вы можете зарегистрировать а/м, получить номера, но ТО не проходить. Другое дело, что ездить вы тоже не сможете больше 10 дней.
Интересно, как аргументируют причастность номерных знаков к техническому состоянию машины? Может у них в недрах очередная инструкция зародилась?

Re: техосмотр [ Автор: ОлегУренгой Дата: 06:00 6 апреля 2000
Состояние номерных знаков на техосмотре, вообще-то, проверяется, но замена старых номеров на новые правилами регистрации предусмотрена только при перерегистрации т.с., так что ГИБДД не права.

Re: техосмотр [ Автор: Vjacheslav Дата: 01:16 9 апреля 2000
В точности на Ваш вопрос уже отвечал зам. нач. ГУ ГИБДД МВД РФ, нач. НИЦ ГИБДД МВД России Александр Якимов, стр. 102 "ЗР" #4 99 год:
"Обязательную замену старых регистрационных знаков (с 01.01.1994 г. до 01.01.2000 г.) предусматривал приказ МВД России от 30.07.1993 г. #362, который в настоящее время отменен. Регистрационные знаки нужно заменять только при изменении регистрационных данных (купля-продажа, замена документов в связи с утратой и т.п.) или в случае их несоответствия установленным требованиям. При этом новым приказом МВД России от 14.02.1999 г. #121 (зарегистрирован в Минюсте 22.02.1999 г. #1716) предусмотрена возможность по решению органов исполнительной власти субъектов Российской Федерации повторно выдавать высвободившиеся номерные знаки "нового" образца без взимания оплаты стоимости самих знаков(поскольку оплата была произведена прежним собственником транспортного средства) и устанавливать льготные размеры сборов за выдачу таких знаков для социально незащищенных категорий граждан.
Отказ ГИБДД в проведении государственного технического осмотра из-за старых регистрационных знаков (если они полностью соответствуют установленным требованиям) неправомерен и может быть обжалован в вышестоящее подразделение ГИБДД (либо в суд)."

Так что отказ Вам всего лишь самодеятельность, приче:м далеко не художественная.

Удачи!

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
Beholder
20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
Автор: DeL3 Дата: 12:31 5 апреля 2000

А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Автор: Falkon Дата: 12:33 5 апреля 2000
Простой расчет - 5*95 = 475 баксов. На такую сумму "влететь" за 5 лет, конечно, вероятно, хотя смотря как ездить... При этом, при наступлении страхового случая придется еще потратить энное количество времени (и, соответственно, денег) на оформление... А "потерпевший", скорее всего, ждать не станет, сразу прижмет - отдавай бабки, а не то счетчик включу... И ущерб эксперты страховой компании, конечно, насчитают "в свою" пользу... Вот и получается - в "минусе - почти 500 баксов, а в приходе - непонятно что... дай бог, расходы на страховку окупить, про ущерб я вообще молчу...
Нет, лучше уж я аккуратно ездить буду, за машиной следить, резину куплю подороже - это, поди, меньше 500 баксов станет - но ЭТИМ ГАДАМ ПОЛЗУЧИМ платить не буду. А ежели закон примут об обязательном - напишу себе справку, что 250 рэ получаю, чтоб отвязались. Мало нам налогов, так теперь еще и "страховаться" - нет уж, дудки !

Ровной дороги и полного бака
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А где же розы?.. :-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А где же розы?.. :-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
Beholder
20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Автор: Андрюшка Дата: 12:47 5 апреля 2000

Спасибо.

Удачи во всём!
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Читайте правила! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Читайте правила!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Учеба продолж.
Denis__
08:16 5.апр.2000
Читайте правила! | Андрюшка | 12:50 5.апр.2000
Автор: Андрюшка Дата: 12:50 5 апреля 2000
Нужно два опознавательных знака "У" (лобовое и заднее стекло) и зеркало заднего вида для ОБУЧАЮЩЕГО в кабине. Об этом ведь Вам уже достаточно подробно написали!

Спасибо.

Удачи во всём!
Насчет зеркала | Falkon | 13:18 5.апр.2000
Re: Насчет зеркала | Beholder | 13:52 5.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О нечитаемых знаках - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: О нечитаемых знаках
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О нечитаемых знаках
DVD
02:34 5.апр.2000
Re: О нечитаемых знаках Falkon 13:02 5.апр.2000
Автор: Falkon Дата: 13:02 5 апреля 2000
Об этом писали недавно в За Рулем, запустите поиск, если есть желание. Суть в том, что в случае плохих погодных условий нечитаемые знаки нарушением считаются, но НАКАЗАНИЮ за это вы не подлежите. Поскольку согласно ГК РФ наказывают либо за умысел (чего, понятное дело, здесь нет) либо за преступную неостороджность. Но, в данном случае, раз нет последствий (в аварию вы, как я понимаю, из-за номеров не попали и ущерба никомц не причинили) - нет и "преступной неосторожности). Кроме того, вы ж не могли предусмотреть, сколько раз нужно "выбегать" из автомобиля и чистить знаки ! Вы не можете знать, как часто они загрязняются, и посему не несете ответственность за их "нечитаемость".
Ну а то, что не записали погодные условия, не внесли свидетелей и не замерили расстояние - прямое нарушение. Я бы, на вашем месте, это все сам отразил в протоколе....

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И опять обратимся к правилам... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И опять обратимся к правилам...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Автор: Beholder Дата: 13:13 5 апреля 2000
"Разделительная полоса - конструктивно выполненный элемент дороги, разделяющий смежные проезжие части и не предназначенный для движения или остановки безрельсовых транспортных средств и пешеходов". Соответственно смею предположить, что если там есть киоск (а может есть и пешеходные дорожки?), то это уже однозначно не разделительная полоса. Соответственно и знаки должны стоять. Там, где знак "Главная дорога" стоит перед каждым пересечением, там это правильно. А там где один раз - это есть нехорошо. По подзатыльнику местным властям!
Теперь о вариантах. Первый. Вы едете, как и предполагаете. А того, кто въедет в бок и будет говорить про пункт 13.12, неплохо спросить об определении перекрестка. В вашем случае ДВА перекрестка, первый вы УЖЕ ПРОЕХАЛИ и находитесь на ГЛАВНОЙ ДОРОГЕ! Тем паче, если вас об этом информирует второй знак "Главная дорога". Во втором варианте то же самое. Едете как и в первом.
И еще. Вы пишете, что есть знаки "Одностороннее движение". И это отнюдь не другой вопрос - это же и есть выход из ситуации!!! Я так понимаю, это знак 5.5 ? Обратите внимание на его название - "ДОРОГА с односторонним движением"! А перекресток есть пересечение двух ДОРОГ! Посему ваша главная дорога ДВА раза пересекается с односторонними ДОРОГАМИ. Следовательно, перекрестков ДВА и уступать на втором должны не вы, а вам.
Удачи.
З.Ы. : А может на второй знак "Главная дорога", там где он должен стоять, раньше был? А потом упал, провалился, сгнил, пионеры унесли... Такое тоже бывает. В любом случае, это проблема не ваша, а местных властей.

Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Насчет зеркала - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Насчет зеркала
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Учеба продолж.
Denis__
08:16 5.апр.2000
Читайте правила! | Андрюшка | 12:50 5.апр.2000
Насчет зеркала | Falkon | 13:18 5.апр.2000
Автор: Falkon Дата: 13:18 5 апреля 2000
Я как раз недавно "обучал", и был остановлен. Раз уж такое случилось, подробно допросил - чего нужно ? Мне ответили - только буква У ! Ни про какие зеркала речи не было. Да и вообще - что считать "дополнительным" зеркалом, как его размещать в салоне (а может, на кузове ?) ? У меня в "правом" "козырьке" противосолнечном есть зеркало - оно как, может считаться дополнительным ?

Ровной дороги и полного бака
Re: Насчет зеркала | Beholder | 13:52 5.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Автор: Nataly Дата: 13:21 5 апреля 2000
Господа!
Пожалуйста, помогите советом!
Ситуация такая: однажды поздним вечером, а вернее ранеей ночью, ехал по улице пьяный водитель на "пятерке" и, заболтавшись со своей спутницей, на большой скорости въехал прямиком в припаркованную "шестерку", хозяин которой уже мирно спал :)), а эта бедная "шестерка" въехала в мою "восьмерку", которая была припаркована перед ней. Все машины в весьма плачевном состоянии, особенно, конечно, "шестерка", но и мне ремонт обойдется по оценкам мастеров баксиков в 800. Пьяного хозяина "пятерки" усмиряли первоначально работники отделения милиции, которых вызвали соседи, затем его удалось сдать работникам ГИБДД, приехавшим по вызову. Казалось, были все шансы получить некоторое возмещение с виновника. Но в ГИБДД при визите к дознавателю мы получили сообщение, что водительские права виновнику ДТП возвращены после уплаты им штрафа, машина его со штрафной стоянки также ему возвращена. Учитывая то обстоятельство, что он имеет фиктивную прописку в области, где его никто никогда не видел и не знает в лицо, мы встали перед проблемой, что и в суде нам никто не поможет, поскольку судебные исполнители по месту прописки его никогда не найдут.
Вопрос же состоит в том - насколько правомерны были действия работниов ГИБДД, возвративших права водителю, совершившему ДТП в состоянии сильного алкогольного опьянения? В том, что виновник дал взятку работникам ГИБДД никто не сомневается, потому что по нашим сведениям, его даже не возили на экспертизу.
В отделении милиции также не зафиксирован факт вызова и доставки его в отделение, хотя это происходило на глазах у свидетелей. По различным мнениям наших знакомых, в ГИБДД возможно все, вплоть до изъятия листов из дела... Но может быть, кто-то может дать квалифицированное объяснение этой ситуации?
Заранее всем благодарна.

Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Nataly | 13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? [ Автор: Nataly Дата: 13:21 5 апреля 2000
Господа!
Пожалуйста, помогите советом!
Ситуация такая: однажды поздним вечером, а вернее ранеей ночью, ехал по улице пьяный водитель на "пятерке" и, заболтавшись со своей спутницей, на большой скорости въехал прямиком в припаркованную "шестерку", хозяин которой уже мирно спал :)), а эта бедная "шестерка" въехала в мою "восьмерку", которая была припаркована перед ней. Все машины в весьма плачевном состоянии, особенно, конечно, "шестерка", но и мне ремонт обойдется по оценкам мастеров баксиков в 800. Пьяного хозяина "пятерки" усмиряли первоначально работники отделения милиции, которых вызвали соседи, затем его удалось сдать работникам ГИБДД, приехавшим по вызову. Казалось, были все шансы получить некоторое возмещение с виновника. Но в ГИБДД при визите к дознавателю мы получили сообщение, что водительские права виновнику ДТП возвращены после уплаты им штрафа, машина его со штрафной стоянки также ему возвращена. Учитывая то обстоятельство, что он имеет фиктивную прописку в области, где его никто никогда не видел и не знает в лицо, мы встали перед проблемой, что и в суде нам никто не поможет, поскольку судебные исполнители по месту прописки его никогда не найдут.
Вопрос же состоит в том - насколько правомерны были действия работниов ГИБДД, возвративших права водителю, совершившему ДТП в состоянии сильного алкогольного опьянения? В том, что виновник дал взятку работникам ГИБДД никто не сомневается, потому что по нашим сведениям, его даже не возили на экспертизу.
В отделении милиции также не зафиксирован факт вызова и доставки его в отделение, хотя это происходило на глазах у свидетелей. По различным мнениям наших знакомых, в ГИБДД возможно все, вплоть до изъятия листов из дела... Но может быть, кто-то может дать квалифицированное объяснение этой ситуации?
Заранее всем благодарна.

Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? [ Автор: Beholder Дата: 13:41 5 апреля 2000
Если верить КоАП ст. 117. ч.1, то управление а/м в нетрезвом состоянии помимо штрафа влечет лишение прав на год. Тем паче, что это деяние усугубляется ДТП. Думаю, тут и речи не может идти о возврате прав. Другое дело, что все могли подставить так, что он был трезв. Даже документы состряпают. Вам нужны свидетели, справка с места ДТП и в суд. В конечном счете, если уж говорить не о высоких мотивах, а о личных проблемах, то вам важнее ведь не наказание, а получение материальной компенсации на ремонт с нарушителя, даже если бы он и действительно был трезв. Должна быть справка с места аварии, должен быть выяснен виновный, у виновного есть а/м, есть хоть и фиктивная, но прописка, есть госномера машины - не испарится же он с земли. Вот пусть его и ищут. А вам надо собирать документы и подавать в суд.

...а, заодно, и в прокуратуру (-) [ Автор: Funt Дата: 16:43 5 апреля 2000

Funt.

Re: ...а, заодно, и в прокуратуру [ Автор: Nataly Дата: 14:38 6 апреля 2000
Спасибо всем, я не очень понимаю - что нам даст поход в прокуратуру?

ГИБДДешников прищучить. (-) [ Автор: Funt Дата: 10:44 7 апреля 2000

Funt.

Re: Только исход суда предрешен... [ Автор: Sergu Дата: 00:38 6 апреля 2000
Ибо нет заключения медэкспертизы о его нетрезвом состоянии, а также, насколько мне известно,
в России нет реальных законов, позволяющих вытрясти с виновника бабки.

Удачи
Сергей

Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? [ Автор: Консультант ЗР Дата: 19:52 11 апреля 2000
Дело в том, что после уплаты штрафа ГИБДД не только имеет право, но и обязана вернуть водительское удостоверение (ст.244 КоАП). А Вам необходимо взять справку о ДТП, где будет указан виновник, его адрес и адрес собственника. В качестве ответчиков привлекайте обоих. Если непосредственно водителя не найдут, то возмещать вред будет собственник.

В каком же случае тогда действует ст. 117. ч.1 КоАП ? [ Автор: Nataly Дата: 13:16 12 апреля 2000
Спасибо, за консультацию :)
Только возникает следующий вопрос:
Если ГИБДД обязано вернуть права после уплаты штрафа(ст.244 КоАП). , то в каком случае тогда действует ст. 117. ч.1 КоАП , "управление а/м в нетрезвом состоянии помимо штрафа влечет лишение прав на год"???
И для чего она введена?
И второе - виновник и собственник - это одно лицо, водительские права он получал, будучи прописан по одному адресу, на момент ДТП - по другому , фиктивному, автомобиль зарегистрирован на него, как нам сказали в ГИБДД.
Такие дела :-)

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: техосмотр - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть техосмотр
pangea
10:49 5.апр.2000
Re: техосмотр | Beholder | 13:25 5.апр.2000
Автор: Beholder Дата: 13:25 5 апреля 2000
Насколько я знаю, техосмотр это проверка технического состояния а/м. А госномер это, как бы точней выразиться, свидетельство о факте регистрации а/м в ГИБДД. И эти вещи не взаимосвязаны. К примеру, вы можете зарегистрировать а/м, получить номера, но ТО не проходить. Другое дело, что ездить вы тоже не сможете больше 10 дней.
Интересно, как аргументируют причастность номерных знаков к техническому состоянию машины? Может у них в недрах очередная инструкция зародилась?

Re: техосмотр | ОлегУренгой | 06:00 6.апр.2000
Re: техосмотр | Vjacheslav | 01:16 9.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
Автор: Beholder Дата: 13:41 5 апреля 2000
Если верить КоАП ст. 117. ч.1, то управление а/м в нетрезвом состоянии помимо штрафа влечет лишение прав на год. Тем паче, что это деяние усугубляется ДТП. Думаю, тут и речи не может идти о возврате прав. Другое дело, что все могли подставить так, что он был трезв. Даже документы состряпают. Вам нужны свидетели, справка с места ДТП и в суд. В конечном счете, если уж говорить не о высоких мотивах, а о личных проблемах, то вам важнее ведь не наказание, а получение материальной компенсации на ремонт с нарушителя, даже если бы он и действительно был трезв. Должна быть справка с места аварии, должен быть выяснен виновный, у виновного есть а/м, есть хоть и фиктивная, но прописка, есть госномера машины - не испарится же он с земли. Вот пусть его и ищут. А вам надо собирать документы и подавать в суд.

...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Теперь только Stimorol !!! :)) (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Теперь только Stimorol !!! :)) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
Beholder
20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Автор: Beholder Дата: 13:43 5 апреля 2000

Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Насчет зеркала - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Насчет зеркала
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Учеба продолж.
Denis__
08:16 5.апр.2000
Читайте правила! | Андрюшка | 12:50 5.апр.2000
Насчет зеркала | Falkon | 13:18 5.апр.2000
Re: Насчет зеркала | Beholder | 13:52 5.апр.2000
Автор: Beholder Дата: 13:52 5 апреля 2000
Если правила не говорят подробно о размещении, то размещайте где вам удобно. Пункт 21.5 говорит только о наличии оного, но не о его месторасположении. Следует отметить, что при этом нельзя подстраивать под себя штатные зеркала водителя. Должно быть дополнительное зеркало. И насчет козырька. Вы в этом зеркале можете полностью контролировать обстановку автомобиля сзади? Если нет, то это не зеркало заднего вида. Если да, то вперед! (Если не жалко обучаемого и своей же машины). И пусть инспектор доказывает, что вы в нем ничего сзади не видите! (Хотя когда тебя считают за идиота, неприятно не только инспекторам, но и любому человеку).
Удачной учебы!

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И еще вопрос по техосмотру... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И еще вопрос по техосмотру...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Автор: Vovochka Дата: 16:41 5 апреля 2000
А точнее,по поводу штрафа за непройденный вовремя техосмотр.Вот ситуация.Не прошел вовремя техосмотр.При проверке документов на посту на дороге сей прискорбный факт,естественно,вскрылся,и пришлось заплатить штраф(квитанция есть).А теперь вопрос: при прохождении техосмотра надо еще раз платить штраф за то,что срок техосмотра истек,или нет?Ведь за одно и то же нарушение дважды не наказывают...
Заранее спасибо всем ответившим.

Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И еще вопрос по техосмотру... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И еще вопрос по техосмотру...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть И еще вопрос по техосмотру... | Vovochka | 16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? | sawa | 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

И еще вопрос по техосмотру... [ Автор: Vovochka Дата: 16:41 5 апреля 2000
А точнее,по поводу штрафа за непройденный вовремя техосмотр.Вот ситуация.Не прошел вовремя техосмотр.При проверке документов на посту на дороге сей прискорбный факт,естественно,вскрылся,и пришлось заплатить штраф(квитанция есть).А теперь вопрос: при прохождении техосмотра надо еще раз платить штраф за то,что срок техосмотра истек,или нет?Ведь за одно и то же нарушение дважды не наказывают...
Заранее спасибо всем ответившим.

Re: И еще вопрос по техосмотру... [ Автор: Mikle Дата: 10:29 6 апреля 2000
За одно нарушение Вас могут привлечь к ответственности только один раз. Поэтому дважды платить штраф Вы не обязаны.

Re: Спасибо, [ Автор: Vovochka Дата: 10:49 6 апреля 2000
теперь бы инспектору это доказать...
С уважением,Владимир.

Re: Спасибо, [ Автор: Консультант ЗР Дата: 20:01 11 апреля 2000
Запросто - п.8 ст.227 КоАП: "Статья 227. Обстоятельства, исключающие производство по делу об административном правонарушении
Производство по делу об административном правонарушении не может быть начато, а начатое подлежит прекращению при наличии следующих обстоятельств:
8) наличие по тому же факту в отношении лица, привлекаемого к административной ответственности, постановления компетентного органа (должностного лица) о наложении административного взыскания либо неотмененного решения товарищеского суда, если материалы были переданы в товарищеский суд органом (должностным лицом), имеющим право налагать административное взыскание по данному делу, либо неотмененного постановления о прекращении дела об административном правонарушении, а также наличие по данному факту уголовного дела".
А по поводу штрафов на ТО, то попытаюсь объяснить, что имел в виду Mikle. Если автомобиль даже непосредственно на ПИК заехал своим ходом, это уже эксплуатация, а значит штраф (при отсутствии см. выше). Случаи с "не знал", "не видел знака" и т.п. относятся к тем, когда отсутствует вина. А, как известно из популярного фильма (и закона), "наказания без вины не бывает".

Еще вопросы! [ Автор: sawa Дата: 12:44 6 апреля 2000
Вступление

Честно говоря, все вопросы по этому поводу (изложенные в этой конференции ранее) у меня были чисто теоретические, тк проходил ТО всегда во-время.
Далее вопросы буду помечать как П (на практике) и Т (теория, те по закону).

Вопросы
1. Разве при прохождении ГТО штрафуют? (П)
2. Если штрафуют, то имеют ли право? (Т)
3. Возможно ли пройти ГТО досрочно? (Т+П)
4. Чем это (3) грозит? (Т+П)

PS
Мне казалось, что на ГТО только пенни начислить могут да отфутболить...

Re: Еще вопросы! [ Автор: Mikle Дата: 14:47 6 апреля 2000
:1. Разве при прохождении ГТО штрафуют? (П)
Если автомобиль представлен на ГТО позже срока, указанного в талоне - ГИБДД налагает штраф (0,5 МРОТ). При этом не имеет значения, выявилось нарушение на дороге или при представлении автомобиля на ТО.

:2. Если штрафуют, то имеют ли право? (Т)
Имеют право - в соответствии с КоАП РСФСР.

:3. Возможно ли пройти ГТО досрочно? (Т+П)
Да. Решение принимает начальник соответствующего отдела ГИБДД на основании письменного заявления собственника или лица, управляющего машиной по доверенности (Приказ МВД от 15.03.1999 № 190).

:4. Чем это (3) грозит? (Т+П)
Вопрос не понял.

:PS
:Мне казалось, что на ГТО только пенни начислить могут да отфутболить...
Нет. За нарушение ПДД, коим является эксплуатация транспортного средства, не прошедшего в установленном порядке техосмотр, налагается административное взыскание в виде штрафа.

И как на ГТО могут выяснить эксплуатировалось ли т/с? [ Автор: sawa Дата: 17:42 6 апреля 2000
Mikle> "...коим является эксплуатация транспортного средства..."

-- КАК на ГТО могут выяснить -- эксплуатировалось ли т/с?

Поясняю (4) (Чем грозит (3)?)

Например, мне на ГТО в июле, а я пришел в июне.
Грозит ли:
1. вообще дадут от ворот поворот (правда, Вы (Mikle) на это уже ответили в 3Т, но как это на П? Неужели так сложно?)
2. на следущий раз проходить придется уже в июне

Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? [ Автор: Mikle Дата: 19:48 6 апреля 2000
Вы же приедете проходить техосмотр на машине, а, значит,машина эксплуатировалась.

На практике, насколько я знаю, все именно так. Если Вы приедете на ТО в другом месяце, Вас просто не допустят.

??? [ Автор: sawa Дата: 00:51 7 апреля 2000
ГТО прошел в 1990 г. С тех пор машина стоит там же (на площадке у ГАИ). Стоит-не ржавеет. Прихожу в 2000 году, интересно все же -- а ну как что-нибудь сломалось? Дай ка пройду ГТО -- там все проверят!

И тут р-р-р-аз! Штраф! Вот это да!

Кстати, налоги и пенни платить придется и в таком случае. Хотя обидно -- за что?

Несерьезно как-то все про штраф на ГТО, Mikle. С одной стороны Вы ратуете за ненаказание дважды, хотя это действительно очень тонкий лед (помню прошлые споры, там фигурировала "протяженность нарушения во времени", но никто не удосужился дать четкое объяснение этому термину; да и не даст...) А с другой, хотите сказать, что на ГТО оштрафуют за прошлогодний снег, хотя тут-то все ясно. Вот если на подъезде к месту проведения ГТО остановит инспектор, стоящий на стационарном посту...

И еще это мне навеяло идею, ситуацию, вопрос.
Т/с находится в состоянии нарушения. Например, едет против одностороннего движения. Или нарушает скоростной режим (это, конечно, не про 60 в городе и тп). Или находится в Газетном переулке (Огарева) без соответствующего пропуска. Но если с момента начала своего движения оно не встретило ни одного знака, информируещего о нарушении?

Ситуация, как минимум, трехсторонняя: водитель т/с, остальные водители, система государственных органов исполнительной власти. Я был на первых двух позициях, могу представить себя на третьей стороне. Только не надо переводить стрелки на "дорожников". Т/с может въехать на дорогу с поля.

Ответы, которые я вижу, слишком далеки от реальности.

Re: ??? [ Автор: Falkon Дата: 11:57 7 апреля 2000
Если машина стояла в пункте проведения ГТО все 10 лет - то штраф с Вас, скорее всего, не возьмут. Зато начислят за хранение и охрану : 50р*365дней*10лет.... считайте сами, я думаю - много больше штрафа. А вот налог заплатить все равно придется - он же на _владельцев_ ТС, а не на пользователей.... У вас же право собственности эти 10 лет не прекращалось - вот и извольте....

Теперь по поводу возникновения нарушения. Если вы едете по дороге, на которой введено ограничение, но вы об этом ограничении знать не могли (перекресток, на котором вы выехали на дорогу, не содержит никаких знаков на этот счет) - тогда да, ответственности вы не подлежите (если все это докажете инспектору). Но вот если вы по такой дороге въехали во двор, а потом выехали из него (без разницы когда, хоть через 10 лет) - то вот тут вы наказанию подлежите, т.к о знаке ЗНАЛИ (если его, конечно поставили до того, как вы проехали первый раз по этой дороге). И обязаны были помнить все время... Как - ваши проблемы, хоть на бумажку запишите. Ну а насчет выезда из поля - в ПДД есть пункт, в котором сказано, что ТС движутся по дорогам предназначенным для движения. Так что Вас спокойно могут оштрафовать за "въезд на поле".

На мой взгляд, Вы утрируете ситуацию. Да, действительно, законы у нас подчас дурацкие - но в данном случае все, по крайней мере, "сходится" (другой вопрос - зачем вообще нужен этот ГТО в том виде , как он сейчас проводится... Но это уже - другая песня).

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


...а, заодно, и в прокуратуру (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
...а, заодно, и в прокуратуру (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Автор: Funt Дата: 16:43 5 апреля 2000

Funt.
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Ага, и никаких поцелуев! ;-) (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Ага, и никаких поцелуев! ;-) (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
Beholder
20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Автор: DeL3 Дата: 17:33 5 апреля 2000

Re: Не совсем так. | Евгений. | 18:49 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: брак з/ч (продолжение)-Консультанту - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: брак з/ч (продолжение)-Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть брак з/ч (продолжение)-Консультанту
lx-men
09:03 5.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Vjacheslav | 19:13 5.апр.2000
Автор: Vjacheslav Дата: 19:13 5 апреля 2000
Я, конечно, не юрист, но думаю, что для последующего предметного разговора с юристами Вам предварительно потребуется определиться со следующими положениями:

1. Наименование суда, в который подае:тся заявление;
2. Наименование истца, его местожительство (почтовый индекс и полный адрес);
3. Полное наименование ответчика, его почтовый индекс и адрес;
4. Обстоятельства, на которых истец основывает свое: требование, и доказательства, подтверждающие изложенные истцом обстоятельства;
5. Требования истца;
6. Цена иска, если иск подлежит оценке;
7. Перечень прилагаемых к исковому заявлению документов.

Заявление подписывается истцом или его представителем – в этом случае должна быть приложена доверенность или иной документ, который удостоверяет полномочия представителя.

Исковое заявление представляется в суд с копиями по числу ответчиков – один экземпляр в дело судье и по одному в распоряжение каждого из ответчиков.

Если истец не располагает какими-нибудь документами, которые могут быть оценены как доказательства (например, копии приказов, протоколы, уведомления и пр.), то в исковом заявлении есть смысл заявить ходатайство об истребовании недостающих документов.

Считается, что исковое заявление необходимо подавать непосредственно тому судье, который будет рассматривать дело. Судьи имеют дни и часы личного прие:ма граждан.

Еще: один способ представить в суд исковое заявление – направить его по почте заказным письмом.

С уважением,

Вячеслав
Re: брак з/ч (продолжение)-Консультанту | Консультант ЗР | 19:45 11.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Автор: V_Goussev Дата: 22:14 5 апреля 2000
Привет!
Как страховщик оценит нанесённый тобой ущерб, не твои заботы. Это страховщик должен сам делать без тебя. Вообще механизм простой. После ДТП вызывается ГИБДД и составляется протокол (обязательно). А дальше ты показываешь полис страхования пострадавшему, он едет в фирму и с ними разбирается (или ты сам его туда отвезёшь). Ты во всех операциях оценки, выплат и проч. ты вообще не принимаешь участия.
Есть разные виды страхования. Можно страховать только гражданскую ответственность, а можно ещё различные виды ущербов для твоей машины.
Теперь моё личное мнение. Полностью согласен с Евгением. Страховать гражд. ответственность очень полезно. Недавно в шаху моего знакомого на трассе влетел лимузин из гаража Путина. Виновным, ессно, признали моего знакомого. Он теперь нарадоваться не может, что догадался застраховаться. Лично я страхую гр. отв., а вот всякие повреждения собственной машины не страхую (красная цена ей - 1000$).
Удачи!
В.Г.

Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Только исход суда предрешен... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Только исход суда предрешен...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Автор: Sergu Дата: 00:38 6 апреля 2000
Ибо нет заключения медэкспертизы о его нетрезвом состоянии, а также, насколько мне известно,
в России нет реальных законов, позволяющих вытрясти с виновника бабки.

Удачи
Сергей
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Штрафстоянка - магазин! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Штрафстоянка - магазин!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Штрафстоянка - магазин!
СКЕЛЕТ
00:52 31.мар.2000
Re: Штрафстоянка - магазин! | Falkon | 10:23 31.мар.2000
Re: Штрафстоянка - магазин! | Megamike | 06:43 5.апр.2000
Штрафстоянка - магазин! | СКЕЛЕТ | 04:41 6.апр.2000
Автор: СКЕЛЕТ Дата: 04:41 6 апреля 2000
А где и как узнавать цены? интересует купить!

Миха Сkелет
admin-support@mtu-net.ru

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: техосмотр - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть техосмотр
pangea
10:49 5.апр.2000
Re: техосмотр | Beholder | 13:25 5.апр.2000
Re: техосмотр | ОлегУренгой | 06:00 6.апр.2000
Автор: ОлегУренгой Дата: 06:00 6 апреля 2000
Состояние номерных знаков на техосмотре, вообще-то, проверяется, но замена старых номеров на новые правилами регистрации предусмотрена только при перерегистрации т.с., так что ГИБДД не права.

Re: техосмотр | Vjacheslav | 01:16 9.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Разделительная полоса - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Разделительная полоса
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Автор: ОлегУренгой Дата: 06:12 6 апреля 2000
На вопрос из Норильска отвечал я через имэйл конкретно. Повторяю, без конкретного рисунка дать точный и однозначный ответ трудно. Однако кое-что я, кажется, понял. Итак:
1. Ширина разделительной полосы роли не играет.
2. Знак "Одностороннее движение" может устанавливаться на дороге с разделительной полосой для разрешения остановки и стоянки на левой стороне.
3. Повторяю, знаки приоритета действуют не на первое пересечение, а на весь перекресток, поэтому на едином перекрестке устанавливаться перед каждым пересечением не должны. Если установлены, то либо это действительно две разные улицы с односторонним движением, тогда порядок ясен, либо знаки просто неправильно установлены, что бывает, тогда полная фигня.
Удачи!

Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000
Автор: vasilich Дата: 10:25 6 апреля 2000
Спасибо за Ответы.

Но это все общие рассуждения о +и- .

Интересен реальный опыт.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: И еще вопрос по техосмотру... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: И еще вопрос по техосмотру...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Автор: Mikle Дата: 10:29 6 апреля 2000
За одно нарушение Вас могут привлечь к ответственности только один раз. Поэтому дважды платить штраф Вы не обязаны.

Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Спасибо, - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Спасибо,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Автор: Vovochka Дата: 10:49 6 апреля 2000
теперь бы инспектору это доказать...
С уважением,Владимир.

Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


10 дней со дня постановления - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
10 дней со дня постановления
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Автор: sawa Дата: 11:57 6 апреля 2000
Это если Вы обжалуете постановление.
Лучше сразу в УГИБДД (Если в Москве: 103473 Москва Садовая-Самотечная 1). Лучше письмом с уведомлением о вручении.

А как обжаловать протокол, мне самому интересно!

Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Как обжаловать протокол? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Как обжаловать протокол?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Автор: sawa Дата: 11:59 6 апреля 2000
Это не "о неправомерности наложения АВ", не "неправомерные действия"...

Подскажите!

Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Лучше Вы картинку дайте - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Лучше Вы картинку дайте
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Автор: sawa Дата: 12:24 6 апреля 2000
"У нас в городе есть улица" -- почему Вы так решили?
Если она называется "Улица ...", то это не значит, что для ПДД это тоже улица. ПДД оперирует дорогами и перекрестками (ПДД 1 "Общие положения"), а не улицами, проспектами etc.

Вообщем, нужна картинка со всеми знаками.

PS А так складывается впечатление, что неграмотно расставлены знаки. Обычное явление. И не сгнил, не спионерили... Мы же тут уже столько раз обсуждали тему о неполном комплекте знаков на пересечении неравнозначных дорог даже в Москве... Так что и картинка не нужна, если только Вы не хотите указать местным властям на неправильную расстановку знаков.

Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Еще вопросы! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Еще вопросы!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Автор: sawa Дата: 12:44 6 апреля 2000
Вступление

Честно говоря, все вопросы по этому поводу (изложенные в этой конференции ранее) у меня были чисто теоретические, тк проходил ТО всегда во-время.
Далее вопросы буду помечать как П (на практике) и Т (теория, те по закону).

Вопросы
1. Разве при прохождении ГТО штрафуют? (П)
2. Если штрафуют, то имеют ли право? (Т)
3. Возможно ли пройти ГТО досрочно? (Т+П)
4. Чем это (3) грозит? (Т+П)

PS
Мне казалось, что на ГТО только пенни начислить могут да отфутболить...

Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ...а, заодно, и в прокуратуру - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ...а, заодно, и в прокуратуру
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
Автор: Nataly Дата: 14:38 6 апреля 2000
Спасибо всем, я не очень понимаю - что нам даст поход в прокуратуру?

ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Еще вопросы! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Еще вопросы!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
Автор: Mikle Дата: 14:47 6 апреля 2000
:1. Разве при прохождении ГТО штрафуют? (П)
Если автомобиль представлен на ГТО позже срока, указанного в талоне - ГИБДД налагает штраф (0,5 МРОТ). При этом не имеет значения, выявилось нарушение на дороге или при представлении автомобиля на ТО.

:2. Если штрафуют, то имеют ли право? (Т)
Имеют право - в соответствии с КоАП РСФСР.

:3. Возможно ли пройти ГТО досрочно? (Т+П)
Да. Решение принимает начальник соответствующего отдела ГИБДД на основании письменного заявления собственника или лица, управляющего машиной по доверенности (Приказ МВД от 15.03.1999 № 190).

:4. Чем это (3) грозит? (Т+П)
Вопрос не понял.

:PS
:Мне казалось, что на ГТО только пенни начислить могут да отфутболить...
Нет. За нарушение ПДД, коим является эксплуатация транспортного средства, не прошедшего в установленном порядке техосмотр, налагается административное взыскание в виде штрафа.

И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


И как на ГТО могут выяснить эксплуатировалось ли т/с? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
И как на ГТО могут выяснить эксплуатировалось ли т/с?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Автор: sawa Дата: 17:42 6 апреля 2000
Mikle> "...коим является эксплуатация транспортного средства..."

-- КАК на ГТО могут выяснить -- эксплуатировалось ли т/с?

Поясняю (4) (Чем грозит (3)?)

Например, мне на ГТО в июле, а я пришел в июне.
Грозит ли:
1. вообще дадут от ворот поворот (правда, Вы (Mikle) на это уже ответили в 3Т, но как это на П? Неужели так сложно?)
2. на следущий раз проходить придется уже в июне

Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
Автор: Mikle Дата: 19:48 6 апреля 2000
Вы же приедете проходить техосмотр на машине, а, значит,машина эксплуатировалась.

На практике, насколько я знаю, все именно так. Если Вы приедете на ТО в другом месяце, Вас просто не допустят.

??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Поле для предложений в ПДД - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Поле для предложений в ПДД
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Автор: Vjacheslav Дата: 22:44 6 апреля 2000
Если прочесть определение "дороги", то окажется, что расположение тротуаров и газонов относительно проезжих частей одной дороги не определено. Короче, если имеем улицу с тротуаром и газонами между проезжими частями (т.е. бульвар), то это одна дорога или несколько? В правилах я ответа не наше:л. Если такую улицу пересекает традиционная узкая улочка, это один перекре:сток или несколько? А если пересекает такой же бульвар?
На загородных магистралях, вероятно, все обращали внимание на то, как разделительная полоса порой плавно расширяется до такой ширины, что проезжую часть встречного направления просто не видно. Потом так же плавно сужается. Так когда мы имеем одну дорогу, когда две?
Я умышленно ничего не говорю о знаковой обстановке. Она произвольна настолько, что даже обсуждать не хочется. Чтобы несколько сократить этот произвол, я и хочу сначала определиться с базовыми понятиями. IMHO, пора предлагать уточнение этих понятий в раздел "Общие положения" ПДД.
Это только одно предложение "по поводу". Какие будут мнения?
"Дыр" в ПДД хватает. Есть ли смысл перед их представлением в качестве предложений обсудить сначала здесь?
С уважением,

Вячеслав
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


??? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Автор: sawa Дата: 00:51 7 апреля 2000
ГТО прошел в 1990 г. С тех пор машина стоит там же (на площадке у ГАИ). Стоит-не ржавеет. Прихожу в 2000 году, интересно все же -- а ну как что-нибудь сломалось? Дай ка пройду ГТО -- там все проверят!

И тут р-р-р-аз! Штраф! Вот это да!

Кстати, налоги и пенни платить придется и в таком случае. Хотя обидно -- за что?

Несерьезно как-то все про штраф на ГТО, Mikle. С одной стороны Вы ратуете за ненаказание дважды, хотя это действительно очень тонкий лед (помню прошлые споры, там фигурировала "протяженность нарушения во времени", но никто не удосужился дать четкое объяснение этому термину; да и не даст...) А с другой, хотите сказать, что на ГТО оштрафуют за прошлогодний снег, хотя тут-то все ясно. Вот если на подъезде к месту проведения ГТО остановит инспектор, стоящий на стационарном посту...

И еще это мне навеяло идею, ситуацию, вопрос.
Т/с находится в состоянии нарушения. Например, едет против одностороннего движения. Или нарушает скоростной режим (это, конечно, не про 60 в городе и тп). Или находится в Газетном переулке (Огарева) без соответствующего пропуска. Но если с момента начала своего движения оно не встретило ни одного знака, информируещего о нарушении?

Ситуация, как минимум, трехсторонняя: водитель т/с, остальные водители, система государственных органов исполнительной власти. Я был на первых двух позициях, могу представить себя на третьей стороне. Только не надо переводить стрелки на "дорожников". Т/с может въехать на дорогу с поля.

Ответы, которые я вижу, слишком далеки от реальности.

Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Автор: Сергей_М Дата: 08:52 7 апреля 2000
-

Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Тонировка стекол - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Тонировка стекол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стекол
Лида
08:58 7.апр.2000
Автор: Лида Дата: 08:58 7 апреля 2000
Хотела затонировать на своей "семерке" задние стекла. Все бы без проблем, но столкнулись с такой ситуацией. У отца "Нива" 1998 года с заводской тонировкой стекол (Италия). В 1998 году он без проблем прошел ТО, а в этом году ему сказали при прохождении ТО, что у них вышло какое-то новое указание и что ему придется для прохождения ТО избавиться от тонировки (менять стекла на авто). Так как же нам быть и что конкретно сказано по поводу тонировки стекол в законе. А какие еще средства уменьшения прохождения солнечных лучей в салон авто Вы можете посоветовать.

graf_g@mail.ru
Re: Тонировка стекол | Falkon | 12:02 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Jorj | 20:05 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Консультант ЗР | 09:32 12.апр.2000
Re: Тонировка стекол.У каждого свой закон? | сЕмачковый корол | 16:33 13.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Тонировка стекол - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Тонировка стекол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Тонировка стекол | Лида | 08:58 7.апр.2000
Re: Тонировка стекол | Falkon | 12:02 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Jorj | 20:05 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Консультант ЗР | 09:32 12.апр.2000
Re: Тонировка стекол.У каждого свой закон? | сЕмачковый корол | 16:33 13.апр.2000

Тонировка стекол [ Автор: Лида Дата: 08:58 7 апреля 2000
Хотела затонировать на своей "семерке" задние стекла. Все бы без проблем, но столкнулись с такой ситуацией. У отца "Нива" 1998 года с заводской тонировкой стекол (Италия). В 1998 году он без проблем прошел ТО, а в этом году ему сказали при прохождении ТО, что у них вышло какое-то новое указание и что ему придется для прохождения ТО избавиться от тонировки (менять стекла на авто). Так как же нам быть и что конкретно сказано по поводу тонировки стекол в законе. А какие еще средства уменьшения прохождения солнечных лучей в салон авто Вы можете посоветовать.

graf_g@mail.ru

Re: Тонировка стекол [ Автор: Falkon Дата: 12:02 7 апреля 2000
Самое простое и надежное средство - взять справку с места работы владельца машины, или любого лица, на которого выписана Генеральная доверенность, что машина используется как инкассаторская для перевозки денег. Тогда можно тонировать хоть по 0. Подобный аргУмент у нас в ЕКБ до последнего времени действовал безотказно на ГИБДД-шников любого уровня....
Hope this help....

Ровной дороги и полного бака

Re: Тонировка стекол.У каждого свой закон? [ Автор: Jorj Дата: 20:05 7 апреля 2000
Привет всем!!!!
Столкнулся с такой-же проблемой.
На днах проходил ТО, Слава Богу не инструменталка :-)))
Прошёл, правда "Господин Инспектор" заставил тонировку
отодрать, у меня была наклеена пленка только на стёклах дверей,
заднее стекло чистое. Мои доводы о наличии зеркал заднего
вида на обоих дверях он парировал фразой:" Плёнкой НИЗЯЯЯ!!!!".
Почему "НИЗЯЯЯ " он вразумительно объяснить не смог(или не захотел).
Так-же неясным остался вопрос о проценте светопропускания.
Ссылка на указ некого БОЛЬШОГО ЧЕЛОВЕКА в ГИБДД
проблему не решила.
Так всё-же, чем можно тонировать стекла и насколько они могут быть тёмными?
Если кто знает, то пусть напишет.
Заранее благодарен.

С уважением, Евгений.

Re: Тонировка стекол.У каждого свой закон? [ Автор: Консультант ЗР Дата: 09:32 12 апреля 2000
П.7.3 Перечня неисправностей. Допускается применять тонированные стекла промышленного изготовления. Про пленку нет ни слова. А потому, пленкой тонировать можно, но только в "промышленных условиях" (например, на СТО). Светопропускание должно соответствовать ГОСТу 5727-88 и быть не менее 70% на боковых и задних стеклах и не менее 85% на лобовом. На инкассаторские автомобили это требование тоже распространяется.

Re: Тонировка стекол.У каждого свой закон? [ Автор: сЕмачковый корол Дата: 16:33 13 апреля 2000
В "перечне" сказано про то что запрещен0 "нанесение покрытий ухудшающих обзорность с места водителя" под этим соусом наши Краснодарские гайцы запрещают и заставляют удалять ЛЮБУЮ,даже практически бесцветную пленку.."нанесено покрытие" и все тут и никаких приборов, рассматривался в месной конфе вопрос про некоего инспектора который ставил машину за тонировку НА ШТРАФПЛОШАДКУ
во как.Это инфа для будущих курортников. Кстати в Адыгее гайцы местные берут взятки до 300 рэ, за тонировку...или на штрафную...каково?

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ГИБДДешников прищучить. (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ГИБДДешников прищучить. (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Автор: Funt Дата: 10:44 7 апреля 2000

Funt.
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ??? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000
Автор: Falkon Дата: 11:57 7 апреля 2000
Если машина стояла в пункте проведения ГТО все 10 лет - то штраф с Вас, скорее всего, не возьмут. Зато начислят за хранение и охрану : 50р*365дней*10лет.... считайте сами, я думаю - много больше штрафа. А вот налог заплатить все равно придется - он же на _владельцев_ ТС, а не на пользователей.... У вас же право собственности эти 10 лет не прекращалось - вот и извольте....

Теперь по поводу возникновения нарушения. Если вы едете по дороге, на которой введено ограничение, но вы об этом ограничении знать не могли (перекресток, на котором вы выехали на дорогу, не содержит никаких знаков на этот счет) - тогда да, ответственности вы не подлежите (если все это докажете инспектору). Но вот если вы по такой дороге въехали во двор, а потом выехали из него (без разницы когда, хоть через 10 лет) - то вот тут вы наказанию подлежите, т.к о знаке ЗНАЛИ (если его, конечно поставили до того, как вы проехали первый раз по этой дороге). И обязаны были помнить все время... Как - ваши проблемы, хоть на бумажку запишите. Ну а насчет выезда из поля - в ПДД есть пункт, в котором сказано, что ТС движутся по дорогам предназначенным для движения. Так что Вас спокойно могут оштрафовать за "въезд на поле".

На мой взгляд, Вы утрируете ситуацию. Да, действительно, законы у нас подчас дурацкие - но в данном случае все, по крайней мере, "сходится" (другой вопрос - зачем вообще нужен этот ГТО в том виде , как он сейчас проводится... Но это уже - другая песня).

Ровной дороги и полного бака

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Тонировка стекол - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Тонировка стекол
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стекол
Лида
08:58 7.апр.2000
Re: Тонировка стекол | Falkon | 12:02 7.апр.2000
Автор: Falkon Дата: 12:02 7 апреля 2000
Самое простое и надежное средство - взять справку с места работы владельца машины, или любого лица, на которого выписана Генеральная доверенность, что машина используется как инкассаторская для перевозки денег. Тогда можно тонировать хоть по 0. Подобный аргУмент у нас в ЕКБ до последнего времени действовал безотказно на ГИБДД-шников любого уровня....
Hope this help....

Ровной дороги и полного бака
Re: Тонировка стекол.У каждого свой закон? | Jorj | 20:05 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Консультант ЗР | 09:32 12.апр.2000
Re: Тонировка стекол.У каждого свой закон? | сЕмачковый корол | 16:33 13.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Экспертиза. Подскажите пожалуйста! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Экспертиза. Подскажите пожалуйста!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экспертиза. Подскажите пожалуйста!
Inter
12:44 7.апр.2000
Автор: Inter Дата: 12:44 7 апреля 2000
Доброе время суток!
У меня такая ситуация. Взял машину по доверенности несколько недель назад, буду снимать сам снимать с учета и переоформлять. На счет криминала и таможни вопросов нет - все чисто, проверено и перепроверено. Проблема в следующем:
когда эту машину ставили на учет в РФ (это было в далеком 1993 году), то доблестные ГАИшники не знали, где находится номер двигателя на Порше. Поэтому в документах записали "двигатель б/н". На самом деле номер присутствует, в угоне не числится (проверил). И вроде бы теперь уровень образованности ГАИшников поднялся до небывалых высот - они знают, что сей номер на движке должен быть. Поэтому есть сильное подозрение, что и них появится непреодолимое желание обнаружить и внести сей номер в документы. Правильно ли я себе представляю дальнейшую процедуру?
1. При снятии с учета меня отправляют на экспертизу, чтобы собранные там умные (такие бывают?) ГАИшники подтвердили, что на табличке моего движка действительно написан его номер. Потом в ГАИ сей номер проверяют на угон и вписывают в документы. Можно ли рассчитывать, что ГАИшники впишут номер в документы и без экспертизы, если я ткну им в эту табличку (она и впрямь в хитром месте находится, без поллитра не догадаешься) пальцем? Или меня могут вообще молча снять с учета для продажи, даже не интересуясь номером двигателя? Тоже вариант не плохой...
2. Что будет сначала: меня снимают с учета и отправляют на экспертизу, или сначала на экспертизу, а потом снимают с учета?
3. А что из себя представляет эта самая экспертиза? Мне назначают день, когда приехать или в порядке живой очереди? Сколько это стоит? Какие проблемы могут появиться по ходу дела (у меня Генеральная Доверенность, если надо - привезу владельца)? Или это мероприятие достаточно стандартное и безболезненное? Сколько пройдет времени с того момента, как ГАИ отправит меня на экспертизу, и как экспертиза вынесет вердикт? Пока жду очереди на экспертизу или ее результатов - ездить можно? Хотя техосмотр в марте кончился - теперь приходится держать наготове 42 рубля в расчете на каждый пост [image]...
4. А на экспертизу надо ехать только с направлением из ГАИ или можно проявить инициативу и приехать туда самому заранее? А в ГАИ явиться уже во всеоружии - чтоб 2 раза в очереди не стоять...
5. После экспертизы ГАИ-таки окончательно снимает меня с учета, вносит в документы номер движка, проверяет на вшивость и ставит штамп "Снят с учета для продажи". После чего я волен продавать машину кому угодно. Так?
6. Продать машину я хочу другу - он поставит машину на учет в Подмосковье (там с тех.осмотром проще). А я буду ездить на ней по Генеральной доверенности от него. Как мыслите, будут придирки у ГАИшников просто из-за того, что это Порше с 50-ми номерами, а я в нем с Генеральной доверенностью? Или посоветуете поставить машину на учет здесь, в Москве (на этот случай есть еще одна доверенность, на этого же друга - чтобы он мне продал эту машину)? Будет больше проблем с тех.осмотром, а будет ли меньше проблем с ГАИ, если номера будут 99-е?

Может, я что-то упустил во всей этой процедуре? Можно, конечно, не мучаться и кататься по моей нынешней доверенности и дальше. Прежний владелец - человек известный и приличный, никаких сюрпризов приподносить не должен. Но тогда нужно прям сейчас тех.осмотр проходить, тоже геморой. Да и как-то спокойнее, когда машина оформлена на себя или своего человека...

Заранее спасибо всем откликнувшимся...

С уважением,
Николай
Re: Экспертиза. Подскажите пожалуйста! Консультант ЗР 09:45 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Экспертиза. Подскажите пожалуйста! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Экспертиза. Подскажите пожалуйста!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Экспертиза. Подскажите пожалуйста! | Inter | 12:44 7.апр.2000
Re: Экспертиза. Подскажите пожалуйста! | Консультант ЗР | 09:45 12.апр.2000

Экспертиза. Подскажите пожалуйста! [ Автор: Inter Дата: 12:44 7 апреля 2000
Доброе время суток!
У меня такая ситуация. Взял машину по доверенности несколько недель назад, буду снимать сам снимать с учета и переоформлять. На счет криминала и таможни вопросов нет - все чисто, проверено и перепроверено. Проблема в следующем:
когда эту машину ставили на учет в РФ (это было в далеком 1993 году), то доблестные ГАИшники не знали, где находится номер двигателя на Порше. Поэтому в документах записали "двигатель б/н". На самом деле номер присутствует, в угоне не числится (проверил). И вроде бы теперь уровень образованности ГАИшников поднялся до небывалых высот - они знают, что сей номер на движке должен быть. Поэтому есть сильное подозрение, что и них появится непреодолимое желание обнаружить и внести сей номер в документы. Правильно ли я себе представляю дальнейшую процедуру?
1. При снятии с учета меня отправляют на экспертизу, чтобы собранные там умные (такие бывают?) ГАИшники подтвердили, что на табличке моего движка действительно написан его номер. Потом в ГАИ сей номер проверяют на угон и вписывают в документы. Можно ли рассчитывать, что ГАИшники впишут номер в документы и без экспертизы, если я ткну им в эту табличку (она и впрямь в хитром месте находится, без поллитра не догадаешься) пальцем? Или меня могут вообще молча снять с учета для продажи, даже не интересуясь номером двигателя? Тоже вариант не плохой...
2. Что будет сначала: меня снимают с учета и отправляют на экспертизу, или сначала на экспертизу, а потом снимают с учета?
3. А что из себя представляет эта самая экспертиза? Мне назначают день, когда приехать или в порядке живой очереди? Сколько это стоит? Какие проблемы могут появиться по ходу дела (у меня Генеральная Доверенность, если надо - привезу владельца)? Или это мероприятие достаточно стандартное и безболезненное? Сколько пройдет времени с того момента, как ГАИ отправит меня на экспертизу, и как экспертиза вынесет вердикт? Пока жду очереди на экспертизу или ее результатов - ездить можно? Хотя техосмотр в марте кончился - теперь приходится держать наготове 42 рубля в расчете на каждый пост [image]...
4. А на экспертизу надо ехать только с направлением из ГАИ или можно проявить инициативу и приехать туда самому заранее? А в ГАИ явиться уже во всеоружии - чтоб 2 раза в очереди не стоять...
5. После экспертизы ГАИ-таки окончательно снимает меня с учета, вносит в документы номер движка, проверяет на вшивость и ставит штамп "Снят с учета для продажи". После чего я волен продавать машину кому угодно. Так?
6. Продать машину я хочу другу - он поставит машину на учет в Подмосковье (там с тех.осмотром проще). А я буду ездить на ней по Генеральной доверенности от него. Как мыслите, будут придирки у ГАИшников просто из-за того, что это Порше с 50-ми номерами, а я в нем с Генеральной доверенностью? Или посоветуете поставить машину на учет здесь, в Москве (на этот случай есть еще одна доверенность, на этого же друга - чтобы он мне продал эту машину)? Будет больше проблем с тех.осмотром, а будет ли меньше проблем с ГАИ, если номера будут 99-е?

Может, я что-то упустил во всей этой процедуре? Можно, конечно, не мучаться и кататься по моей нынешней доверенности и дальше. Прежний владелец - человек известный и приличный, никаких сюрпризов приподносить не должен. Но тогда нужно прям сейчас тех.осмотр проходить, тоже геморой. Да и как-то спокойнее, когда машина оформлена на себя или своего человека...

Заранее спасибо всем откликнувшимся...

С уважением,
Николай

Re: Экспертиза. Подскажите пожалуйста! [ Автор: Консультант ЗР Дата: 09:45 12 апреля 2000
Не думаю, что стоит гадать, как будет действовать инспектор ГИБДД. Однако надо быть готовым, что на экспертизу съездить придется. Т.к. назначать ее будет ГИБДД, никаких денег платить не придется. Только подождать пару месяцев. После экспертизы автомобиль снимут с учета (или поставят). А знать о наличии или отсутствии номера на двигателе - забота ГИБДД. Так что "тыкать пальцем" в табличку не стоит. Кстати, формально, при назначении экспертизы Вы можете предъявить претензии к ГИБДД. Ведь это именно она вносила запись в свидетельство о регистрации. И к Вам по этому поводу претензий быть не может. А уж тем более Вы не должны нести из-за этого убытки.
P.S. Есть только одно "НО". Серьезные проблемы могут возникнуть в том случае, если, например, прежний владелец менял двигатель на машине уже после регистрации. Но это надо доказать, причем сделать это должна ГИБДД.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Автор: Falkon Дата: 14:14 7 апреля 2000
Извините, но это вы "теорию ЗАПАДНОГО автострахования" рассказываете, или отечественный практический опыт ? Я вот беседовал неоднократно с разными местными (Екб) страхователями, и все в один голос заявляют: вы страхуетесь на определенную сумму, при аварии мы оцениваем ущерб, который вы нанесли, и выдаем вам деньги. Дальше - ваши проблемы. не согласны - судитесь. Т.е., если повреждения страховая компания оценивает в $100, а "пострадавший" разводит меня на $1000 с привлечением братков и прочих акксессуаров, то это мои головняки - прятаться от него, таскаться по судам, оспаривать сумму ущерба и прочее... Страхователи уже свое дело сделали и меня знать не знают... Тем более я не слышал ни разу, чтобы кто-то у нас ПРОСТО ПОКАЗАЛ страховой полис и отправил с ним "пострадавшего" "разбираться"... Это вообще, по-моему, фантастика. Буду рад услышать опровережения, только, если можно - с указанием места работы счастливчика (если это - "органы", госвластные структуры и им подобные - то тогда все понятно...)...

Ровной дороги и полного бака
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: проблемы с регистрацией - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: проблемы с регистрацией
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть проблемы с регистрацией
ОлегЕ
21:25 27.мар.2000
Re: проблемы с регистрацией Консультант ЗР 15:29 7.апр.2000
Автор: Консультант ЗР Дата: 15:29 7 апреля 2000
Конечно, хорошо бы увидеть решение суда. А дальнейшие действия - обратиться с иском к комиссионному магазину (ст.990 ГК РФ).

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Экологическая милиция - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Экологическая милиция
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экологическая милиция
jekk
18:24 28.мар.2000
Re: Экологическая милиция | В.М. | 05:48 29.мар.2000
Re: Экологическая милиция | Mikle | 09:35 29.мар.2000
Ну а вобщем-то, на газоне как-то нехорошо... | Андрюшка | 14:15 29.мар.2000
Re: Экологическая милиция | Vjacheslav | 17:37 29.мар.2000
Re: Экологическая милиция | lx-men | 12:32 30.мар.2000
Re: Экологическая милиция | Консультант ЗР | 15:55 7.апр.2000
Автор: Консультант ЗР Дата: 15:55 7 апреля 2000
Скорей всего они не правы, т.к. правилами дорожного движения остановка на газонах не запрещена. А акт очень хотелось бы посмотреть. Если сможете, свяжитесь со мной по тел. 208-3027.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Falcon'у: Страхование автоответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Falcon'у: Страхование автоответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автоответственности
vasilich
18:04 4.апр.2000
Re: Страхование автоответственности | Евгений. | 19:50 4.апр.2000
Re: Страхование автоответственности | vasilich | 09:23 5.апр.2000
Re: Страхование автоответственности | Falkon | 12:33 5.апр.2000
Re: Страхование автоответственности | V_Goussev | 22:14 5.апр.2000
Re: Страхование автоответственности | Falkon | 14:14 7.апр.2000
Falcon'у: Страхование автоответственности | Funt | 16:06 7.апр.2000
Автор: Funt Дата: 16:06 7 апреля 2000

: вы страхуетесь на определенную сумму, при аварии мы оцениваем ущерб, который вы нанесли, и выдаем вам деньги. Дальше - ваши
:проблемы. не согласны - судитесь. Т.е., если повреждения страховая компания оценивает в $100, а "пострадавший"
:разводит меня на $1000 с привлечением братков и прочих акксессуаров, то это мои головняки - прятаться от него,
:таскаться по судам, оспаривать сумму ущерба и прочее...

Из Правил страхования автогражданской ответственности РОСНО :
" 2.2. По настоящим Правилам Страхователю компенсируется в пределах страховой суммы затраты, которые он должен понести по закону, на возмещение убытков за : а) причинение вреда личности..., б) причинение вреда имуществу...
2.3. Страхователю могут быть компенсированы также судебные издержки и иные связанные с исками расходы, если это оговорено в договоре страхования
...
7.2. Выплата производится в течение 3 дней со дня вступления в силу решения суда, установившего ответственность Страхователя, или признания самим Страхователем с предварительного согласия Страховщика ответственности перед третьим лицом.
7.6. Страховое возмещение может выплачиваться по распоряжению Страхователя непосредственно пострадавшему лицу(лицам).
...
8.2. Страховщик имеет право по своему усмотрению взять на себя защиту прав Страхователя и вести все дела по урегулированию убытка, а также возбуждать контрпретензии и вести судебное дело от имени Страхователя. В этом случае Страхователь должен оказывать Страховщику всевозможную помощь, в которой он будет нуждаться..."

Мораль : правильно выбирайте СК !

По своему опыту знаю, что в РОСНО хорошо относятся к своим клиентам, правда с ответственностью не сталкивался, но свою машину ремонтировал без проблем. Не дай Бог случится, именно так и сделаю - скажу , что ответственность застрахована.

Бантиты тоже голову на плечах имеют. Те, кто наедет при таком раскладе, как правило, безмозглы и мелкие сошки, и их свои же братки не поддержат . Большие люди прежде всего думают.

:Простой расчет - 5*95 = 475 баксов. На такую сумму "влететь" за 5 лет, конечно, вероятно, хотя смотря как ездить...
Арифметика проста. Посмотри на улицы Москвы - каждая третья машина битая... Комментарии излишни.

Funt.
Re: Страхование автоответственности | vasilich | 10:25 6.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР
ОлегЕ
17:28 7.апр.2000
Автор: ОлегЕ Дата: 17:28 7 апреля 2000
Спасибо за ответ на "проблемы с регистрацией"

Выдержка из решения областного суда на жалобу на действия районного суда:
"Из материалов дела видно, что органы ГИБДД отказали в регистрации по причине предоставления поддельных документов.
Правила регистрации автотранспортных средств и прицепов к ним в ГИБДД, утвержденные приказом Министерства внутренних дел РФ от 26 ноября 1996 года №624, не допускают регистрацию транспортных средств по поддельным паспортам транспортных средств.
При таких обстоятельствах суд правомерно отказал Вам в удовлетворении жалобы на действия работников ГИБДД. Данным решением суда Ваше право собственности на автомобиль не оспаривается.
В соответствии со ст.12 ГК РФ Вы вправе защитить свои права в судебном порядке, предъявив иск к продавцу автомобиля о признании данной сделки купли-продажи не действительной.
Учитывая изложенное, оснований для удовлетворения Вашей жалобы не нахожу.
Предс. областного суда"

В этом решении я не согласен со ссылкой на 624 приказ, который не является законом(это ведомственная инструкция, противоречащая ст.209 ГК РФ о праве собственника, которое в силу ч.1 ст.35 Конституции РФ охраняется законом).

Предъявлять иск к продавцу нецелесообразно, т.к. автомобиль был приобретен в 1997 году(курс доллара за это время вырос в пять раз, а в магазине оформление в рублях). Предыдущего владельца машины найти не реально, да и, скорее всего, его документы были тоже фальшивые.
С уважением,
ОлегЕ

Re: Консультанту ЗР Консультант ЗР 18:00 13.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР | ОлегЕ | 17:28 7.апр.2000
Re: Консультанту ЗР | Консультант ЗР | 18:00 13.апр.2000

Консультанту ЗР [ Автор: ОлегЕ Дата: 17:28 7 апреля 2000
Спасибо за ответ на "проблемы с регистрацией"

Выдержка из решения областного суда на жалобу на действия районного суда:
"Из материалов дела видно, что органы ГИБДД отказали в регистрации по причине предоставления поддельных документов.
Правила регистрации автотранспортных средств и прицепов к ним в ГИБДД, утвержденные приказом Министерства внутренних дел РФ от 26 ноября 1996 года №624, не допускают регистрацию транспортных средств по поддельным паспортам транспортных средств.
При таких обстоятельствах суд правомерно отказал Вам в удовлетворении жалобы на действия работников ГИБДД. Данным решением суда Ваше право собственности на автомобиль не оспаривается.
В соответствии со ст.12 ГК РФ Вы вправе защитить свои права в судебном порядке, предъявив иск к продавцу автомобиля о признании данной сделки купли-продажи не действительной.
Учитывая изложенное, оснований для удовлетворения Вашей жалобы не нахожу.
Предс. областного суда"

В этом решении я не согласен со ссылкой на 624 приказ, который не является законом(это ведомственная инструкция, противоречащая ст.209 ГК РФ о праве собственника, которое в силу ч.1 ст.35 Конституции РФ охраняется законом).

Предъявлять иск к продавцу нецелесообразно, т.к. автомобиль был приобретен в 1997 году(курс доллара за это время вырос в пять раз, а в магазине оформление в рублях). Предыдущего владельца машины найти не реально, да и, скорее всего, его документы были тоже фальшивые.
С уважением,
ОлегЕ

Re: Консультанту ЗР [ Автор: Консультант ЗР Дата: 18:00 13 апреля 2000
К сожалению, не совсем понял вопрос. А при обжаловании решения "установка" должна быть такой:
1. Приказ № 624 не запрещает регистрировать автомобили, если документы поддельные (п.п.1.18 и 1.18.1).
2. Даже если документы и поддельные - это не может являться основанием для ограничения Вас в праве собственности на автомобиль (в том случае, если документы подделывали не Вы [image].)

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Ответственность за непристёгнутого пассажира (если случилось страшное) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Ответственность за непристёгнутого пассажира (если случилось страшное)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ответственность за непристёгнутого пассажира (если случилось страшное)
Евгений.
18:24 7.апр.2000
Автор: Евгений. Дата: 18:24 7 апреля 2000
Здравствуйте.
Вопрос прежде всего к юристам:
Произошла авария. Столкнулись машины А и В. Виноват в аварии водитель машины А. В машине В пострадал пассажир вследствие того, что не был пристёгнут имеющимся ремнём безопасности.
Вопрос: несёт ли какую-нибудь ответственность водитель машины В? Ведь он нарушил пункт 2.1.2 ПДД: «При движении на ТС, оборудованном ремнями безопасности, быть пристёгнутым и не перевозить пассажиров, не пристёгнутых ремнями…». Если несёт, то какую?

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Ответственность за непристёгнутого пассажира (если случилось страшное) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Ответственность за непристёгнутого пассажира (если случилось страшное)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Ответственность за непристёгнутого пассажира (если случилось страшное) | Евгений. | 18:24 7.апр.2000
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000

Ответственность за непристёгнутого пассажира (если случилось страшное) [ Автор: Евгений. Дата: 18:24 7 апреля 2000
Здравствуйте.
Вопрос прежде всего к юристам:
Произошла авария. Столкнулись машины А и В. Виноват в аварии водитель машины А. В машине В пострадал пассажир вследствие того, что не был пристёгнут имеющимся ремнём безопасности.
Вопрос: несёт ли какую-нибудь ответственность водитель машины В? Ведь он нарушил пункт 2.1.2 ПДД: «При движении на ТС, оборудованном ремнями безопасности, быть пристёгнутым и не перевозить пассажиров, не пристёгнутых ремнями…». Если несёт, то какую?

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Ответственность за непристёгнутого пассажира (если случилось страшное) [ Автор: Mikle Дата: 19:21 7 апреля 2000
Водитель машины В несет гражданско-правовую ответственность перед пассажиром - разумеется, если будет соответствующий иск со стороны пассажира или, в случае его смерти, его родственников (по случаю потери кормильца).

Кроме того, водитель машины В несет уголовную ответственность в соответствии с УК РФ.

Спасибо за скорый ответ. [ Автор: Евгений. Дата: 20:09 7 апреля 2000
Можно уточнить: какая конкретно уголовная ответсвенность за это?

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Спасибо за скорый ответ. [ Автор: Mikle Дата: 09:08 10 апреля 2000

Статья 264 УК РФ. Нарушение правил дорожного движения и эксплуатации транспортных средств

1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - (в ред. Федерального закона от 25.06.98 N 92-ФЗ) (см. текст в предыдущей редакции)
наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового.
2. То же деяние, повлекшее по неосторожности смерть человека, -
наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет.
3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -
наказывается лишением свободы на срок от четырех до десяти лет с лишением права управлять транспортным средством на срок до трех лет.
Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства.

Извините Майкл, но [ Автор: КИРИЛЛ Дата: 12:54 10 апреля 2000
обсолютно не факт, что смерть пассажира в автомобиле В наступила в следствии того что, пассажир был не пристегнут, и на мой взгляд, шансы на то , что бы привлечь водителя В к уголовной ответственности ничтожны.

КИРИЛЛ

Re: Извините Майкл, но [ Автор: Mikle Дата: 14:58 10 апреля 2000
Это - вопрос доказательств. Если следствие докажет, что если бы пассажир был пристегнут, он бы не пострадал - водителя приклекут к ответственности. А как это будет сделано - сказать трудно. Но теоретически такая возможность существует.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Не совсем так. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Не совсем так.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+)
Beholder
20:18 4.апр.2000
Re: Во второй по численности сообщений конфе юбилей - 3000. (Мое 3001 :)). С юбилейным сообщением, уважаемые (+) | Евгений. | 00:14 5.апр.2000
Re: IMHO, 3000-ное написал Андрюшка. Сабж "Инспектор неправ!" :-) (-) | DeL3 | 12:31 5.апр.2000
А где же розы?.. :-) | Андрюшка | 12:47 5.апр.2000
Теперь только Stimorol !!! :)) (-) | Beholder | 13:43 5.апр.2000
Ага, и никаких поцелуев! ;-) (-) | DeL3 | 17:33 5.апр.2000
Re: Не совсем так. | Евгений. | 18:49 7.апр.2000
Автор: Евгений. Дата: 18:49 7 апреля 2000
В списке всех конференций указывается общее число сообщений в данной конференции. Когда beholder писал своё сообщение, в этом списке было число ровно 3000.(я в этом убедился тогда, выйдя в список конференций) Оно зарегистрировано под номером 3051. А моё сообщение "Re: Страхование автоответственности" зарегистрировано под номером 3050. Сообщение Андрюшки действительно под номером 3000. Так что готовьте два букета
А разницу в 50 сообщений я объясняю тем (это только IMHO), что сообщения можно удалять, и 50 сообщений (1,7%) удалено

Удачи на дорогах и направлениях<img src="/px/smile.gif">
Евгений Бородатый

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Ответственность за непристёгнутого пассажира (если случилось страшное) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Ответственность за непристёгнутого пассажира (если случилось страшное)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ответственность за непристёгнутого пассажира (если случилось страшное)
Евгений.
18:24 7.апр.2000
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Автор: Mikle Дата: 19:21 7 апреля 2000
Водитель машины В несет гражданско-правовую ответственность перед пассажиром - разумеется, если будет соответствующий иск со стороны пассажира или, в случае его смерти, его родственников (по случаю потери кормильца).

Кроме того, водитель машины В несет уголовную ответственность в соответствии с УК РФ.

Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Тонировка стекол.У каждого свой закон? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Тонировка стекол.У каждого свой закон?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стекол
Лида
08:58 7.апр.2000
Re: Тонировка стекол | Falkon | 12:02 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Jorj | 20:05 7.апр.2000
Автор: Jorj Дата: 20:05 7 апреля 2000
Привет всем!!!!
Столкнулся с такой-же проблемой.
На днах проходил ТО, Слава Богу не инструменталка :-)))
Прошёл, правда "Господин Инспектор" заставил тонировку
отодрать, у меня была наклеена пленка только на стёклах дверей,
заднее стекло чистое. Мои доводы о наличии зеркал заднего
вида на обоих дверях он парировал фразой:" Плёнкой НИЗЯЯЯ!!!!".
Почему "НИЗЯЯЯ " он вразумительно объяснить не смог(или не захотел).
Так-же неясным остался вопрос о проценте светопропускания.
Ссылка на указ некого БОЛЬШОГО ЧЕЛОВЕКА в ГИБДД
проблему не решила.
Так всё-же, чем можно тонировать стекла и насколько они могут быть тёмными?
Если кто знает, то пусть напишет.
Заранее благодарен.

С уважением, Евгений.

Re: Тонировка стекол.У каждого свой закон? | Консультант ЗР | 09:32 12.апр.2000
Re: Тонировка стекол.У каждого свой закон? | сЕмачковый корол | 16:33 13.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Спасибо за скорый ответ. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Спасибо за скорый ответ.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ответственность за непристёгнутого пассажира (если случилось страшное)
Евгений.
18:24 7.апр.2000
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Автор: Евгений. Дата: 20:09 7 апреля 2000
Можно уточнить: какая конкретно уголовная ответсвенность за это?

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Кто за что отвечает ??? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Кто за что отвечает ???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто за что отвечает ???
Леха
02:21 8.апр.2000
Автор: Леха Дата: 02:21 8 апреля 2000
Как то вечером, в день выборов (26.03), я проезжал регулируемый перекресток под зеленую стрелку, которая сразу погасла после того, как я проехал светофор. Спустя метров 150 меня остановили сотрудники ГИБДД Балашихинского района Московской области (один на улице с жезлом, двое в машине). И предъявили мне, что я проехал на запрещающий сигнал светофора. Все доводы по поводу, что дорога на повороте скользкая и моя скорость была не более 20 км/ч, а стрелка просто гаснет без предварительного мигания как должно быть по ГОСТу, они сочли за детский лепет. Составили протокол. Я написал, что не согласен и указал пункт правил о проезде регулируемого перекрестка. А заодно записал номера их жетонов (один из них был очень не доволен)
Кстати в машине я был один, их трое.
Спустя 2 дня я приехал в УГИБДД, меня направили на разбор к майору ...
С ним эту тему обсуждали не менее 30-40 минут.
В результате он заявил:
1. Т.к. я был один, то в данном случае доказать свою правоту не смогу.
2. Та троица безусловно осталась стоять на своем (к моему приезду в ГИБДД уже был рапорт)
3. Чтобы полностью и безповоротно опровергнуть их показания мне нужно 6 свидетелей (по паре на штуку).
Но в конце добавил: "ЕСЛИ ВОЗНИКАЕТ СИТУАЦИЯ ПОДОБНАЯ ЭТОЙ, ТО ПРОСИ СОТРУДНИКОВ ВЫЗВАТЬ НАЧАЛЬНИКА ГИБДД НА ДАННОЕ ВРЕМЯ (НЕ ЗАВИСИМО ОТ ВРЕМЕНИ СУТОК)"

Возник вопрос:
1. К какому ведомству пренадлежат СВЕТОФОРЫ и слежение за режимами их работы??? Дорожникам или ГИБДД???

P.S. Информация к размышлению: Если в машине водитель один, а на улице машины ходят одна в минуту, то есть ли какие-нибудь шансы защитить свою правоту??? Или водитель автоматически "лишается всех прав" с наступлением ночи.

Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Уточнение | Леха | 14:13 9.апр.2000
Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Кто за что отвечает ??? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Кто за что отвечает ???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Кто за что отвечает ??? | Леха | 02:21 8.апр.2000
Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Уточнение | Леха | 14:13 9.апр.2000
Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000

Кто за что отвечает ??? [ Автор: Леха Дата: 02:21 8 апреля 2000
Как то вечером, в день выборов (26.03), я проезжал регулируемый перекресток под зеленую стрелку, которая сразу погасла после того, как я проехал светофор. Спустя метров 150 меня остановили сотрудники ГИБДД Балашихинского района Московской области (один на улице с жезлом, двое в машине). И предъявили мне, что я проехал на запрещающий сигнал светофора. Все доводы по поводу, что дорога на повороте скользкая и моя скорость была не более 20 км/ч, а стрелка просто гаснет без предварительного мигания как должно быть по ГОСТу, они сочли за детский лепет. Составили протокол. Я написал, что не согласен и указал пункт правил о проезде регулируемого перекрестка. А заодно записал номера их жетонов (один из них был очень не доволен)
Кстати в машине я был один, их трое.
Спустя 2 дня я приехал в УГИБДД, меня направили на разбор к майору ...
С ним эту тему обсуждали не менее 30-40 минут.
В результате он заявил:
1. Т.к. я был один, то в данном случае доказать свою правоту не смогу.
2. Та троица безусловно осталась стоять на своем (к моему приезду в ГИБДД уже был рапорт)
3. Чтобы полностью и безповоротно опровергнуть их показания мне нужно 6 свидетелей (по паре на штуку).
Но в конце добавил: "ЕСЛИ ВОЗНИКАЕТ СИТУАЦИЯ ПОДОБНАЯ ЭТОЙ, ТО ПРОСИ СОТРУДНИКОВ ВЫЗВАТЬ НАЧАЛЬНИКА ГИБДД НА ДАННОЕ ВРЕМЯ (НЕ ЗАВИСИМО ОТ ВРЕМЕНИ СУТОК)"

Возник вопрос:
1. К какому ведомству пренадлежат СВЕТОФОРЫ и слежение за режимами их работы??? Дорожникам или ГИБДД???

P.S. Информация к размышлению: Если в машине водитель один, а на улице машины ходят одна в минуту, то есть ли какие-нибудь шансы защитить свою правоту??? Или водитель автоматически "лишается всех прав" с наступлением ночи.

Re: Кто за что отвечает ??? [ Автор: Евгений. Дата: 14:09 8 апреля 2000
Свою правоту Вы доказывать не обязаны: гайцы должны доказать Вашу вину.
Действия сотрудников ГИБДД Вы можете обжаловать в вышестоящем отделе ГИБДД или в суде. Подробнее должен дать консультацию юрист.

Удачи на дорогах и направлениях
Евгений Бородатый

Re: Кто за что отвечает ??? [ Автор: Леха Дата: 02:39 9 апреля 2000
Так все-таки, Кто отвечает за работу светофоров???

Re: Кто за что отвечает ??? [ Автор: ОлегУренгой Дата: 12:54 9 апреля 2000
За светофоры отвечают дорожники, но контролировать должна ГИБДД

Уточнение [ Автор: Леха Дата: 14:13 9 апреля 2000
Кто устанавливают режиы работы сфетофора? (то есть мигает зеленый перед переключением на желтый... далее красный, соблюдая временные интервалы)

Re: Уточнение [ Автор: ОлегУренгой Дата: 05:52 10 апреля 2000
ГОСТ (номер не помню). Однако в нем предусмотрено несколько вариантов работы светофора (например, зеленый-желтый-красный-зеленый или зеленый-желтый-красный-красный с желтым-зеленый). Обязательное мигание зеленого сигнала, к сожалению, не является обязательным, что, конечно, странно. Кстати, разрешение проезжать на желтый при невозможности остановки без экстренного торможения - как раз из-за возможности разных режимов работы.
Удачи!

Re: Уточнение [ Автор: Консультант ЗР Дата: 14:16 17 апреля 2000
ГОСТ 23457-86 "Технические средства организации дорожного движения. Правила применения". А "доказать свою правоту" не так сложно. На разборе (например, по жалобе в суде), достаточно спросить сотрудников ГИБДД, где они находились в тот момент. Исходя из Вашего описания, вряд ли они могли видеть, какой сигнал горел на светофоре непосредственно в момент Вашего движения.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП при обгоне по встречке - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП при обгоне по встречке
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Автор: Иванушка Дата: 13:19 8 апреля 2000
Благовешенск, еду на своей машине в хвосте колонны (30км/ч) из 3 автомобилей японский микрогрузовик возглавляет колонну, дорога вроде-бы с двумя полосами в каждом направлении, но никакой разметки нет вообще и никогда небыло, правая полоса представляет собой лужи и грязь, вобщем все едут посредине (между правой и левой полосой). Приближаемся к Т-образному перекрестку наше направление главное. Решаю обогнать "колонну" выезжаю левым боком на встречку (воображаемая осевая между колес) и обхожу 2 автомобиля, тут замечаю что водитель микрогрузовика включил левый поворот и одновременно с этим начал поворот налево не посмотря в зеркало, соответственно я в него влетаю повредив переднее крыло и процарапав себе весь бок. Сотрудники ГИБДД решают что я виноват т.к. нарушил правила обгона (выехал на полосу встречного движения при движении по дороге с 2-мя полосами в каждом направлении)водитель микрогрузовика окаываеться ( по мнению ГИБДД) невиноватым абсолютно и требует возмещения ущерба.
В каком-то совсем старом номере "За рулем" уже разбирали такой случай, виновным остался водитель поворачивающий налево и не пропустивший обгоняющий его автомобиль.
"Разбора" в ГИБДД еще небыло, так что присылайте ваши советы ( может аналогичные случаи с кем-нибудь случались) и коментарии по этому поводу как можно скорей чтобы было чем убеждать инспектора на разборе.
Если что-то непонятно из текста пришлю картинку с обьяснением.
Пишите!

Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


ДТП при обгоне по встречке - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
ДТП при обгоне по встречке
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть ДТП при обгоне по встречке | Иванушка | 13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

ДТП при обгоне по встречке [ Автор: Иванушка Дата: 13:19 8 апреля 2000
Благовешенск, еду на своей машине в хвосте колонны (30км/ч) из 3 автомобилей японский микрогрузовик возглавляет колонну, дорога вроде-бы с двумя полосами в каждом направлении, но никакой разметки нет вообще и никогда небыло, правая полоса представляет собой лужи и грязь, вобщем все едут посредине (между правой и левой полосой). Приближаемся к Т-образному перекрестку наше направление главное. Решаю обогнать "колонну" выезжаю левым боком на встречку (воображаемая осевая между колес) и обхожу 2 автомобиля, тут замечаю что водитель микрогрузовика включил левый поворот и одновременно с этим начал поворот налево не посмотря в зеркало, соответственно я в него влетаю повредив переднее крыло и процарапав себе весь бок. Сотрудники ГИБДД решают что я виноват т.к. нарушил правила обгона (выехал на полосу встречного движения при движении по дороге с 2-мя полосами в каждом направлении)водитель микрогрузовика окаываеться ( по мнению ГИБДД) невиноватым абсолютно и требует возмещения ущерба.
В каком-то совсем старом номере "За рулем" уже разбирали такой случай, виновным остался водитель поворачивающий налево и не пропустивший обгоняющий его автомобиль.
"Разбора" в ГИБДД еще небыло, так что присылайте ваши советы ( может аналогичные случаи с кем-нибудь случались) и коментарии по этому поводу как можно скорей чтобы было чем убеждать инспектора на разборе.
Если что-то непонятно из текста пришлю картинку с обьяснением.
Пишите!

Re: ДТП при обгоне по встречке [ Автор: Vjacheslav Дата: 00:53 9 апреля 2000
IMHO, Вам надо скроить свою защиту, учитывая следующие положения:

1. В описанной Вами ситуации группа машин, которую Вы обгоняли, под определение "организованная транспортная колонна" не подпадает, т.к. головное транспортное средство должно быть с проблесковым маячком синего цвета (раздел "Общие положения" ПДД). Соответственно, они должны подчиняться п. 9.11 ПДД.
2. "ЗР" #12 за 98 год, стр. 112, ответ зам. нач. ГУ ГИБДД МВД РФ, нач. НИЦ ГИБДД МВД России Александра Якимова на вопрос
"Мне приходится много ездить по стране и повсюду видишь, что ширина полос дороги разная. Какой же на самом деле она должна быть?"
Дан такой:
"Ширина полосы зависит от категории дороги. Так, по документу, регламентирующему этот параметр (СниП 2.07.01-89), в населенных пунктах принята ширина от 2,5 м для второстепенных проездов до 4,0 м для магистральных улиц. Вне населенных пунктов - 3,75 м для дорог I и II категорий, 3,5 м для дорог III категории и 3,0 м - для дорог IV категории. …"
3. В ПДД не определено понятие "обочина", соответственно, при исполнении водителями п. 9.1. определение ширины проезжей части для дальнейшего мысленного деления на полосы (IMHO) выполняется согласно реально видимой водителем ширине дороги, приче:м по наиболее узким местам, а не той, которая на чертежах. Все остальное - вина дорожников, не обеспечивших (…) и гаишников, от них не потребовавших (…).
4. Соответственно предполагалось, что обгоняемый будет подчиняться требованиям п.11.3. ПДД.
5. И не стесняться предупредить гаишников об обращении в суд.

Удачи!

Вячеслав

Re: ДТП при обгоне по встречке [ Автор: ОлегУренгой Дата: 12:52 9 апреля 2000
Колонна здесь ни при чем. Дело совсем в другом. Если уж водитель решает, что на дороге четыре полосы ( по две каждого направления), то выезд на полосы встречного движения является нарушением правил независимо от того, ессть на дороге разметка или нет. Следовательно, водитель микроавтобуса никак не должен был ожидать, что его будут обгонять, и в его действиях есть, пожалуй, неосторожность, но никак не нарушение правил. Поэтому как в таком случае защищаться - я не представляю, вина в ДТП "Иванушки" представляется мне бесспорной.

Re: ДТП при обгоне по встречке [ Автор: Vjacheslav Дата: 15:18 9 апреля 2000
Я не видел той дороги и исходил из того, что как раз такого решения не было, было лишь давнее знание, что когда-то при создании в этом месте были четыре полосы. Также не видел, какое положения на дороге занимала обгоняемая группа машин и была ли возможность воспользоваться правой полосой, т.е. соблюдали ли они рядность и не вспомнили ли о четыре:х полосах только после аварии. Хотя полностью согласен с Вами, что при двух действующих полосах в каждом направлении даже при отсутствии разметки обгонять по встречной по меньшей мере неразумно, можно сказать, преступно. В этом случае ему все: равно ничто не поможет.
Однако не согласитесь ли Вы, что привычка осмотреться перед совершением мане:вра является нормальной человеческой и не зависит от рядности движения? Какой бы догмой ни были ПДД.

С уважением,

Вячеслав

Re: ДТП при обгоне по встречке [ Автор: ОлегУренгой Дата: 05:45 10 апреля 2000
Конечно, соглашусь, я же так и сказал. Просто одно дело - элементарная осторожность, и совсем другое - юридически точное соответствие Правилам, которое в суде как раз и рассматривается. В изначальном послании Иванушка ведь совета спрашивал, а с этой точки зрения шансов мало.
Удачи на дорогах и спасибо за дискуссию.

Re: ДТП при обгоне по встречке, добавка [ Автор: Иванушка Дата: 12:47 10 апреля 2000
Да, похоже мне не светит оправдаться, вам не кажеться что "тормоза" занимающие одновременно и левую и правую полосу и едущие при этом со скоростью 30 км в час
НЕМНОЖКО не правы и вообще если не можешь ехать быстро то двигайся по правой стороне, мой же грузовик посередке (не в правой и не в левой) проехал 200 метров ( я за ним ехал все это время)и маневр производил из такого-же положения, а не означает ли это что он ТОЖЕ квалифицировал дорогу как трехполосную (по полосе в каждом направлении и одна для обгона) и в соответствии с этим выбрал положение при движении!!!!!! а уже сразу после аварии он был готов признать обоюдную вину!!!!! но меня это не устроило и я вызвал ГИБДД. Разговор о том как убедить ГАИ что там все едут из расчета по одной полосе в каждом направлении и одна для обгона.

Re: ДТП при обгоне по встречке, добавка [ Автор: Vjacheslav Дата: 18:23 10 апреля 2000
>... вам не кажеться что "тормоза" занимающие одновременно и левую и
>правую полосу и едущие при этом со скоростью 30 км в час НЕМНОЖКО не правы...

- Это значит, идущие по осевой или посередке своей стороны движения?
IMHO, если по осевой, то что Вы вообще потеряли левее их?
Извините, но очень похоже, что со знанием ПДД у Вас действительно напряже:нка. Начну с конца, при этом хочу считать, что имелась ввиду середина своей стороны движения.
1. Как только Вы оброните хоть слово, что считали дорогу тре:хполосной, проиграете все:, сразу и окончательно. Если не для дальнейшего использования, то хотя бы для разбора у гаишников ПДД в памяти надо освежить. При отсутствии разметки Вы можете считать дорогу разделе:нной на любое количеством полос, но только ширина проезжей части в каждом направлении должна быть одинаковой (имеется конкретный пункт ПДД), т.е. при отсутствии разметки воображать себя на тре:хполосной дороге - значит вступать в конфликт с ПДД. Если от обочины до осевой не получается двух полос, значит Вы имели право для использования встречной полосы или ее: части.

2. Судя по приведе:нному Вами дополнению, Вашему оппоненту также рано говорить о левом повороте. Он должен выполняться из крайнего левого положения на проезжей части данного направления, а не из ее: середины. Так что пока его речь должна идти о перестроении в положение для левого поворота. А это совсем другой маневр, другие исходные положения, другие условия выполнения, другая ответственность (имеются конкретные пункты ПДД). IMHO здесь многое будет зависеть от составленной схемы ДТП, расположения Ваших (и остальных) следов торможения.

IMHO, любой конфликт – это серье:зная работа по поиску и обработке аргументов. Эмоциям в ней не место.

Удачи.

Вячеслав

Re: ДТП при обгоне по встречке, добавка№2 ответ всем [ Автор: Иванушка Дата: 16:13 11 апреля 2000
Ширина дороги от одного бордюрного камня до другого=16 метров, т.е. по 4 полосы
шириной 4 метра каждая, но РЕАЛЬНО можно двигаться по середине (между первой и второй полосой) по причине АБСОЛЮТНОЙ ЗАГАЖЕННОСТИ первой полосы(грязь, лужи). Может свалить вину на дорожников? А то ГАИшники обвиняют меня еще и в том что я неправильно выбрал рядность, а ведь даже если так то во многом "благодаря" ужастному состоянию дороги за состояние которой несут ответственность дорожники. Огромное спасибо всем кто откликнулся! Да, кстати а почему молчит эксперт? Может кто знает? Я надеюсь услышать и его мнение по этому поводу.

Мне почему-то всегда казалось, что [ Автор: КИРИЛЛ Дата: 13:07 10 апреля 2000
.1. Количество полос движения для безрельсовых транспортных
средств определяется разметкой или знаками 5.8.1, 5.8.2, 5.8.7,
5.8.8, а если их нет, то самими водителями с учетом ширины
проезжей части, габаритов транспортных средств и необходимых
интервалов между ними. При этом стороной, предназначенной для
встречного движения, считается половина ширины проезжей части,
расположенная слева.
Так что не все здесь однозначно.

КИРИЛЛ

А разве при совершении манёвра... [ Автор: Андрюшка Дата: 17:20 10 апреля 2000
Не надо пропустить транспорт, идущий по соседней полосе или завершающий обгон? По-моему, водитель микрогрузовика обязан был пропустить обгонявший его автомобиль независимо от того, по какой полосе он совершает манёвр! Даже если бы обгон совершался справа...
ИМХО...

Спасибо.

Удачи во всём!

Re: ДТП при обгоне по встречке [ Автор: Консультант ЗР Дата: 15:43 17 апреля 2000
Прежде всего, необходимо иметь в виду п.9.1 ПДД. В данной ситуации, как совершенно верно указал КИРИЛЛ, водители должны сами определять количество полос. Вы определили данную дорогу как имеющую меньше четырех полос. Такое Ваше решение подтверждено еще и п.3.2.5 ГОСТа 23457-86, говорящего, что на дорогах имеющих четыре и более полос для движения обязательно должна быть разметка 1.3 (двойная сплошная линия). Кроме того, согласно п.п.8.1, 8.2, перед поворотом водитель должен убедиться в его безопасности, заблаговременно включить указатель поворота, что не дает ему преимущества, и не вводить своими действиями других участников дорожного движения в заблуждение.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Кто за что отвечает ??? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Кто за что отвечает ???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто за что отвечает ???
Леха
02:21 8.апр.2000
Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Автор: Евгений. Дата: 14:09 8 апреля 2000
Свою правоту Вы доказывать не обязаны: гайцы должны доказать Вашу вину.
Действия сотрудников ГИБДД Вы можете обжаловать в вышестоящем отделе ГИБДД или в суде. Подробнее должен дать консультацию юрист.

Удачи на дорогах и направлениях
Евгений Бородатый
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Уточнение | Леха | 14:13 9.апр.2000
Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Автор: Vjacheslav Дата: 00:53 9 апреля 2000
IMHO, Вам надо скроить свою защиту, учитывая следующие положения:

1. В описанной Вами ситуации группа машин, которую Вы обгоняли, под определение "организованная транспортная колонна" не подпадает, т.к. головное транспортное средство должно быть с проблесковым маячком синего цвета (раздел "Общие положения" ПДД). Соответственно, они должны подчиняться п. 9.11 ПДД.
2. "ЗР" #12 за 98 год, стр. 112, ответ зам. нач. ГУ ГИБДД МВД РФ, нач. НИЦ ГИБДД МВД России Александра Якимова на вопрос
"Мне приходится много ездить по стране и повсюду видишь, что ширина полос дороги разная. Какой же на самом деле она должна быть?"
Дан такой:
"Ширина полосы зависит от категории дороги. Так, по документу, регламентирующему этот параметр (СниП 2.07.01-89), в населенных пунктах принята ширина от 2,5 м для второстепенных проездов до 4,0 м для магистральных улиц. Вне населенных пунктов - 3,75 м для дорог I и II категорий, 3,5 м для дорог III категории и 3,0 м - для дорог IV категории. …"
3. В ПДД не определено понятие "обочина", соответственно, при исполнении водителями п. 9.1. определение ширины проезжей части для дальнейшего мысленного деления на полосы (IMHO) выполняется согласно реально видимой водителем ширине дороги, приче:м по наиболее узким местам, а не той, которая на чертежах. Все остальное - вина дорожников, не обеспечивших (…) и гаишников, от них не потребовавших (…).
4. Соответственно предполагалось, что обгоняемый будет подчиняться требованиям п.11.3. ПДД.
5. И не стесняться предупредить гаишников об обращении в суд.

Удачи!

Вячеслав
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: техосмотр - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: техосмотр
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть техосмотр
pangea
10:49 5.апр.2000
Re: техосмотр | Beholder | 13:25 5.апр.2000
Re: техосмотр | ОлегУренгой | 06:00 6.апр.2000
Re: техосмотр | Vjacheslav | 01:16 9.апр.2000
Автор: Vjacheslav Дата: 01:16 9 апреля 2000
В точности на Ваш вопрос уже отвечал зам. нач. ГУ ГИБДД МВД РФ, нач. НИЦ ГИБДД МВД России Александр Якимов, стр. 102 "ЗР" #4 99 год:
"Обязательную замену старых регистрационных знаков (с 01.01.1994 г. до 01.01.2000 г.) предусматривал приказ МВД России от 30.07.1993 г. #362, который в настоящее время отменен. Регистрационные знаки нужно заменять только при изменении регистрационных данных (купля-продажа, замена документов в связи с утратой и т.п.) или в случае их несоответствия установленным требованиям. При этом новым приказом МВД России от 14.02.1999 г. #121 (зарегистрирован в Минюсте 22.02.1999 г. #1716) предусмотрена возможность по решению органов исполнительной власти субъектов Российской Федерации повторно выдавать высвободившиеся номерные знаки "нового" образца без взимания оплаты стоимости самих знаков(поскольку оплата была произведена прежним собственником транспортного средства) и устанавливать льготные размеры сборов за выдачу таких знаков для социально незащищенных категорий граждан.
Отказ ГИБДД в проведении государственного технического осмотра из-за старых регистрационных знаков (если они полностью соответствуют установленным требованиям) неправомерен и может быть обжалован в вышестоящее подразделение ГИБДД (либо в суд)."

Так что отказ Вам всего лишь самодеятельность, приче:м далеко не художественная.

Удачи!

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Кто за что отвечает ??? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Кто за что отвечает ???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто за что отвечает ???
Леха
02:21 8.апр.2000
Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Автор: Леха Дата: 02:39 9 апреля 2000
Так все-таки, Кто отвечает за работу светофоров???

Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Уточнение | Леха | 14:13 9.апр.2000
Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Автор: ОлегУренгой Дата: 12:52 9 апреля 2000
Колонна здесь ни при чем. Дело совсем в другом. Если уж водитель решает, что на дороге четыре полосы ( по две каждого направления), то выезд на полосы встречного движения является нарушением правил независимо от того, ессть на дороге разметка или нет. Следовательно, водитель микроавтобуса никак не должен был ожидать, что его будут обгонять, и в его действиях есть, пожалуй, неосторожность, но никак не нарушение правил. Поэтому как в таком случае защищаться - я не представляю, вина в ДТП "Иванушки" представляется мне бесспорной.

Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Кто за что отвечает ??? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Кто за что отвечает ???
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто за что отвечает ???
Леха
02:21 8.апр.2000
Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Автор: ОлегУренгой Дата: 12:54 9 апреля 2000
За светофоры отвечают дорожники, но контролировать должна ГИБДД

Уточнение | Леха | 14:13 9.апр.2000
Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Уточнение - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто за что отвечает ???
Леха
02:21 8.апр.2000
Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Уточнение | Леха | 14:13 9.апр.2000
Автор: Леха Дата: 14:13 9 апреля 2000
Кто устанавливают режиы работы сфетофора? (то есть мигает зеленый перед переключением на желтый... далее красный, соблюдая временные интервалы)

Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Автор: Vjacheslav Дата: 15:18 9 апреля 2000
Я не видел той дороги и исходил из того, что как раз такого решения не было, было лишь давнее знание, что когда-то при создании в этом месте были четыре полосы. Также не видел, какое положения на дороге занимала обгоняемая группа машин и была ли возможность воспользоваться правой полосой, т.е. соблюдали ли они рядность и не вспомнили ли о четыре:х полосах только после аварии. Хотя полностью согласен с Вами, что при двух действующих полосах в каждом направлении даже при отсутствии разметки обгонять по встречной по меньшей мере неразумно, можно сказать, преступно. В этом случае ему все: равно ничто не поможет.
Однако не согласитесь ли Вы, что привычка осмотреться перед совершением мане:вра является нормальной человеческой и не зависит от рядности движения? Какой бы догмой ни были ПДД.

С уважением,

Вячеслав
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Автор: ОлегУренгой Дата: 05:45 10 апреля 2000
Конечно, соглашусь, я же так и сказал. Просто одно дело - элементарная осторожность, и совсем другое - юридически точное соответствие Правилам, которое в суде как раз и рассматривается. В изначальном послании Иванушка ведь совета спрашивал, а с этой точки зрения шансов мало.
Удачи на дорогах и спасибо за дискуссию.

Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Уточнение - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Уточнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Кто за что отвечает ???
Леха
02:21 8.апр.2000
Re: Кто за что отвечает ??? | Евгений. | 14:09 8.апр.2000
Re: Кто за что отвечает ??? | Леха | 02:39 9.апр.2000
Re: Кто за что отвечает ??? | ОлегУренгой | 12:54 9.апр.2000
Уточнение | Леха | 14:13 9.апр.2000
Re: Уточнение | ОлегУренгой | 05:52 10.апр.2000
Автор: ОлегУренгой Дата: 05:52 10 апреля 2000
ГОСТ (номер не помню). Однако в нем предусмотрено несколько вариантов работы светофора (например, зеленый-желтый-красный-зеленый или зеленый-желтый-красный-красный с желтым-зеленый). Обязательное мигание зеленого сигнала, к сожалению, не является обязательным, что, конечно, странно. Кстати, разрешение проезжать на желтый при невозможности остановки без экстренного торможения - как раз из-за возможности разных режимов работы.
Удачи!

Re: Уточнение | Консультант ЗР | 14:16 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР: гарантия на авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР: гарантия на авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: гарантия на авто
Push
09:04 10.апр.2000
Автор: Push Дата: 09:04 10 апреля 2000
Уважаемый консультант!
Недавно приобрел автомобиль, но меня смущают некоторые вопросы предоставленной гарантии.
1) Автосалон вынуждает проводить установки дополнительного оборудования в виде сигнализации, магнитолы и проч. только "у них", так как иначе я лишаюсь гарантии на всё электрооборудование автомобиля
2) То же самое - с техобслуживанием. Только "у них".

Оба пункта заставляют усомнится в их законности, посему прошу посоветовать какими документами/нормативными актами/законами можно воспользоваться, если они все-таки не правы.

Заранее спасибо!

С Уважением, Push (Михаил)
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР: гарантия на авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР: гарантия на авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Консультанту ЗР: гарантия на авто | Push | 09:04 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000

Консультанту ЗР: гарантия на авто [ Автор: Push Дата: 09:04 10 апреля 2000
Уважаемый консультант!
Недавно приобрел автомобиль, но меня смущают некоторые вопросы предоставленной гарантии.
1) Автосалон вынуждает проводить установки дополнительного оборудования в виде сигнализации, магнитолы и проч. только "у них", так как иначе я лишаюсь гарантии на всё электрооборудование автомобиля
2) То же самое - с техобслуживанием. Только "у них".

Оба пункта заставляют усомнится в их законности, посему прошу посоветовать какими документами/нормативными актами/законами можно воспользоваться, если они все-таки не правы.

Заранее спасибо!

С Уважением, Push (Михаил)

Re: Консультанту ЗР: гарантия на авто [ Автор: Mikle Дата: 09:32 10 апреля 2000
1. Лишение гарантии на электрооборудование при установке сигнализации и магнитолы не в салоне. Это требование является навязыванием дополнительных услуг и прямо противоречит Закону РФ "О защите прав потребителей".
Пункт 3 статьи 16: "Продавец (исполнитель) не вправе без согласия потребителя выполнять дополнительные работы, услуги за плату. Потребитель вправе отказаться от оплаты таких работ (услуг), а если они оплачены, потребитель вправе потребовать от продавца (исполнителя) возврата уплаченной суммы".

2. Статья 19 указанного Закона, посвященная гарантийным срокам, не содержит условия о том, что потребитель обязан обслуживать купленный товар исключительно у продавца. Кроме того, в сервисной книжке автомобиля Вы найдете положение о том, что Вы вправе обслуживаться у любого официального дилера данной марки. При этом заводская гарантия сохраняется.

Re: Консультанту ЗР: гарантия на авто [ Автор: Push Дата: 22:49 12 апреля 2000
Mikle, спасибо за разъяснение.

Мне все-таки хотелось бы прояснить для себя условия гарантии.
Машина уже куплена, сервисная книжка "пустая", но взамен ее есть договор на гарантийное обслуживание, где как раз и сказано насчет вмешательства в схему электрооборудования и насчет того что я "обязан проводить плановое ТО" у них.
Могу я при таком раскладе обратится в другой гарантийный сервис (_сервисная книжка не заполнена_!!).

И еще. Ни в инструкции по эксплуатации, ни в сервисной книжке нет условий заводской гарантии. Так как же автосалоны могут устанавливать свои?

Я бы и не стал беспокоиться. Просто сигнализация, любезно установленная в автосалоне, сломалась на следующий день, и теперь есть желание установить ее самостоятельно - но возник вопрос с гарантией.

С Уважением, Push (Михаил)

Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) [ Автор: Igor-077 Дата: 08:47 13 апреля 2000
.

С уважением.
Игорь.

Re: Консультанту ЗР: гарантия на авто [ Автор: Консультант ЗР Дата: 16:52 17 апреля 2000
Статья 16 Закона "О защите прав потребителей": "Условия договора, ущемляющие права потребителя по сравнению с правилами, установленными законами или иными правовыми актами Российской Федерации в области защиты прав потребителей, признаются недействительными. Если в результате исполнения договора, ущемляющего права потребителя, у него возникли убытки, они подлежат возмещению изготовителем (исполнителем, продавцом) в полном объеме". Так что эти условия договора - недействительны. Вот только чтобы доказать это, придется обращаться в суд.

Re: Консультанту ЗР: гарантия на авто [ Автор: EST Дата: 09:51 11 апреля 2000
Насчёт магнитолы и т.п. не скажу, а то что ТО можно проводить у любого официального(!) дилера данной марки - это верно. Не знаю только есть ли в этом смысл (цены у "официальных" не особо отличаются), кроме того если машина обслуживалась то там - то здесь, обе фирмы могут попытаться сваливать друг на друга вину (если возникнут какие-либо проблемы), головной боли может оказаться больше чем экономии.
В любом случае - удачи. EST

Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) [ Автор: Igor-077 Дата: 10:15 12 апреля 2000
Я написал чуть выше
Случай тот же, ТОЛЬКО СЕРВИСНАЯ КНИЖКА ЧИСТАЯ, т.е. незаполненная...
Гарантии каюк или как?

С уважением.
Игорь.

Re: Консультанту ЗР: гарантия на авто [ Автор: Falkon Дата: 12:35 14 апреля 2000
Уже обсуждалось в "Эксплуатации" ранее...
Проблема в том, чтто Вы (и я, кстати, также) ДОБРОВОЛЬНО заключили договор, в котором ДОБРОВОЛЬНО согласились на установку э/оборудования только у сервисменов. У вас был выбор - не заключать договор, тогда бы гарантия АВТОМАТИЧЕСКИ предоставлялась автовазом на его сервисных станциях (ближайших к вашему месту жительства) и по его условиям (год или 20 т.км).
Таким образом, нарушения закона нет. Никто Вас (и меня, повторяю, тоже, я сам в таком же положении) ни к чему не принуждал. Ну а то, что на сервисе цены значительно выше - так это уж извините, рынок....
Есть, кстати, интересный вариант - купить оборудования там, где оно дешевле, а ставить на сервисе. Но тогда 1) гарантия на само оборудование будет, понятное дело, от продавца, и на сервисе его могут спокойно "палить", а потом свалитвать с себя вину - пойди докажи обратное...
2) При любой поломке ПРОЧЕГО (предустановленного) электрооборудования могут заявить, что причиной сего стала купленная "не у них" магнитола. И отказать в бесплатном ремонте. Опять же - докажите обратное...

Вот такие вот у нас веселые законы....

Ровной дороги и полного бака

Re: Консультанту ЗР: гарантия на авто [ Автор: Консультант ЗР Дата: 17:12 17 апреля 2000
По поводу подписания договора я уже написал, а что касается гарантии, то наличие гарантии продавца отнюдь не означает прекращение действия гарантии завода. А по поводу поломок, не потребитель должен доказывать свою невиновность, а производитель (продавец) должен доказать, что недостаток возник по вине потребителя. Но даже в этом случае лишение гарантии вообще, незаконно - только по тем неисправностям, которые возникли по вине потребителя.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Спасибо за скорый ответ. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Спасибо за скорый ответ.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ответственность за непристёгнутого пассажира (если случилось страшное)
Евгений.
18:24 7.апр.2000
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Автор: Mikle Дата: 09:08 10 апреля 2000

Статья 264 УК РФ. Нарушение правил дорожного движения и эксплуатации транспортных средств

1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - (в ред. Федерального закона от 25.06.98 N 92-ФЗ) (см. текст в предыдущей редакции)
наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового.
2. То же деяние, повлекшее по неосторожности смерть человека, -
наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет.
3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -
наказывается лишением свободы на срок от четырех до десяти лет с лишением права управлять транспортным средством на срок до трех лет.
Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства.

Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Консультанту ЗР: гарантия на авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Консультанту ЗР: гарантия на авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: гарантия на авто
Push
09:04 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Автор: Mikle Дата: 09:32 10 апреля 2000
1. Лишение гарантии на электрооборудование при установке сигнализации и магнитолы не в салоне. Это требование является навязыванием дополнительных услуг и прямо противоречит Закону РФ "О защите прав потребителей".
Пункт 3 статьи 16: "Продавец (исполнитель) не вправе без согласия потребителя выполнять дополнительные работы, услуги за плату. Потребитель вправе отказаться от оплаты таких работ (услуг), а если они оплачены, потребитель вправе потребовать от продавца (исполнителя) возврата уплаченной суммы".

2. Статья 19 указанного Закона, посвященная гарантийным срокам, не содержит условия о том, что потребитель обязан обслуживать купленный товар исключительно у продавца. Кроме того, в сервисной книжке автомобиля Вы найдете положение о том, что Вы вправе обслуживаться у любого официального дилера данной марки. При этом заводская гарантия сохраняется.

Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке, добавка - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке, добавка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Автор: Иванушка Дата: 12:47 10 апреля 2000
Да, похоже мне не светит оправдаться, вам не кажеться что "тормоза" занимающие одновременно и левую и правую полосу и едущие при этом со скоростью 30 км в час
НЕМНОЖКО не правы и вообще если не можешь ехать быстро то двигайся по правой стороне, мой же грузовик посередке (не в правой и не в левой) проехал 200 метров ( я за ним ехал все это время)и маневр производил из такого-же положения, а не означает ли это что он ТОЖЕ квалифицировал дорогу как трехполосную (по полосе в каждом направлении и одна для обгона) и в соответствии с этим выбрал положение при движении!!!!!! а уже сразу после аварии он был готов признать обоюдную вину!!!!! но меня это не устроило и я вызвал ГИБДД. Разговор о том как убедить ГАИ что там все едут из расчета по одной полосе в каждом направлении и одна для обгона.

Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Извините Майкл, но - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Извините Майкл, но
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ответственность за непристёгнутого пассажира (если случилось страшное)
Евгений.
18:24 7.апр.2000
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Автор: КИРИЛЛ Дата: 12:54 10 апреля 2000
обсолютно не факт, что смерть пассажира в автомобиле В наступила в следствии того что, пассажир был не пристегнут, и на мой взгляд, шансы на то , что бы привлечь водителя В к уголовной ответственности ничтожны.

КИРИЛЛ
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Мне почему-то всегда казалось, что - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Мне почему-то всегда казалось, что
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
Автор: КИРИЛЛ Дата: 13:07 10 апреля 2000
.1. Количество полос движения для безрельсовых транспортных
средств определяется разметкой или знаками 5.8.1, 5.8.2, 5.8.7,
5.8.8, а если их нет, то самими водителями с учетом ширины
проезжей части, габаритов транспортных средств и необходимых
интервалов между ними. При этом стороной, предназначенной для
встречного движения, считается половина ширины проезжей части,
расположенная слева.
Так что не все здесь однозначно.

КИРИЛЛ
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Скоростной режим - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Скоростной режим
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Скоростной режим
ingvar
14:47 10.апр.2000
Автор: ingvar Дата: 14:47 10 апреля 2000
Уважаемый Консультант, подскажите! Где начинает действовать скоростной режим населённого пункта: сразу после знака на белом фоне или через какой-то промежуток?
То же самое по поводу знаков ограничения скорости.
Заранее благодарю.:-)

Re: Скоростной режим | Mikle | 15:00 10.апр.2000
Дополнение, мало кто знает | ОлегУренгой | 06:27 11.апр.2000
Re: Еще: одно дополнение | Vjacheslav | 18:09 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Скоростной режим - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Скоростной режим
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Скоростной режим | ingvar | 14:47 10.апр.2000
Re: Скоростной режим | Mikle | 15:00 10.апр.2000
Дополнение, мало кто знает | ОлегУренгой | 06:27 11.апр.2000
Re: Еще: одно дополнение | Vjacheslav | 18:09 12.апр.2000

Скоростной режим [ Автор: ingvar Дата: 14:47 10 апреля 2000
Уважаемый Консультант, подскажите! Где начинает действовать скоростной режим населённого пункта: сразу после знака на белом фоне или через какой-то промежуток?
То же самое по поводу знаков ограничения скорости.
Заранее благодарю.:-)

Re: Скоростной режим [ Автор: Mikle Дата: 15:00 10 апреля 2000
Сразу после соответствующего знака.

Дополнение, мало кто знает [ Автор: ОлегУренгой Дата: 06:27 11 апреля 2000
Знаки, действующие до перекрестка ("ограничение скорости", Запрещение остановки-стоянки, запрещение обгона), прекращают свое действие в месте установки знака "конец населенного пункта" на белом или синем фоне, если они были установлены до него и между ними не было перекрестка. Знак "ограничение скорости" (только он) прекращает свое действие в месте установки знака "начало населенного пункта" на белом фоне, если между этими знаками не было перекрестка

Re: Еще: одно дополнение [ Автор: Vjacheslav Дата: 18:09 12 апреля 2000
Также мало кто знает, что табличка 7.2.1. уменьшает зону действия знака, но никак не увеличивает. На практике ее: часто пытаются применить для увеличения этой зоны, например, дальше перекре:стка, дальше начала/конца населе:нного пункта и т.д. Правда, хотя знак, установленный с таким нарушением не действителен после любого из признаков окончания зоны действия знака, для пренебрежения им надо тве:рдо знать, что опасность не является реальной.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Извините Майкл, но - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Извините Майкл, но
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Ответственность за непристёгнутого пассажира (если случилось страшное)
Евгений.
18:24 7.апр.2000
Re: Ответственность за непристёгнутого пассажира (если случилось страшное) | Mikle | 19:21 7.апр.2000
Спасибо за скорый ответ. | Евгений. | 20:09 7.апр.2000
Re: Спасибо за скорый ответ. | Mikle | 09:08 10.апр.2000
Извините Майкл, но | КИРИЛЛ | 12:54 10.апр.2000
Re: Извините Майкл, но | Mikle | 14:58 10.апр.2000
Автор: Mikle Дата: 14:58 10 апреля 2000
Это - вопрос доказательств. Если следствие докажет, что если бы пассажир был пристегнут, он бы не пострадал - водителя приклекут к ответственности. А как это будет сделано - сказать трудно. Но теоретически такая возможность существует.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Скоростной режим - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Скоростной режим
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Скоростной режим
ingvar
14:47 10.апр.2000
Re: Скоростной режим | Mikle | 15:00 10.апр.2000
Автор: Mikle Дата: 15:00 10 апреля 2000
Сразу после соответствующего знака.

Дополнение, мало кто знает | ОлегУренгой | 06:27 11.апр.2000
Re: Еще: одно дополнение | Vjacheslav | 18:09 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Покупка авто с иногородними номерами - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Покупка авто с иногородними номерами
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Покупка авто с иногородними номерами
Sokol
15:49 10.апр.2000
Автор: Sokol Дата: 15:49 10 апреля 2000
Уважаемые господа! Кто посоветует как лучше оформить покупку машины в Москве,если она стоит на учете в другом городе (Свердловск). Машина в Москве. Съездить в Свердловск нет возможности.
Заранее благодарен.
Валерий

Re: Покупка авто с иногородними номерами Консультант ЗР 17:41 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Покупка авто с иногородними номерами - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Покупка авто с иногородними номерами
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Покупка авто с иногородними номерами | Sokol | 15:49 10.апр.2000
Re: Покупка авто с иногородними номерами | Консультант ЗР | 17:41 17.апр.2000

Покупка авто с иногородними номерами [ Автор: Sokol Дата: 15:49 10 апреля 2000
Уважаемые господа! Кто посоветует как лучше оформить покупку машины в Москве,если она стоит на учете в другом городе (Свердловск). Машина в Москве. Съездить в Свердловск нет возможности.
Заранее благодарен.
Валерий

Re: Покупка авто с иногородними номерами [ Автор: Консультант ЗР Дата: 17:41 17 апреля 2000
Это вопрос уже обсуждался в Конференции. Вам необходимо обратиться в ГИБДД по месту нахождения транспортного средства заявлением о составлении акта осмотра ТС. Это акт в течение 20 дней, документами и номерами на машину и заявлением о снятии с учета представляется в ГИБДД по месту регистрации (лучше, если туда кто-нибудь придет с доверенностью от Вас на снятие с учета, или Вы сами). После этого, по получении документов, ставите автомобиль на учет в общем порядке.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А разве при совершении манёвра... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А разве при совершении манёвра...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Автор: Андрюшка Дата: 17:20 10 апреля 2000
Не надо пропустить транспорт, идущий по соседней полосе или завершающий обгон? По-моему, водитель микрогрузовика обязан был пропустить обгонявший его автомобиль независимо от того, по какой полосе он совершает манёвр! Даже если бы обгон совершался справа...
ИМХО...

Спасибо.

Удачи во всём!
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке, добавка - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке, добавка
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Автор: Vjacheslav Дата: 18:23 10 апреля 2000
>... вам не кажеться что "тормоза" занимающие одновременно и левую и
>правую полосу и едущие при этом со скоростью 30 км в час НЕМНОЖКО не правы...

- Это значит, идущие по осевой или посередке своей стороны движения?
IMHO, если по осевой, то что Вы вообще потеряли левее их?
Извините, но очень похоже, что со знанием ПДД у Вас действительно напряже:нка. Начну с конца, при этом хочу считать, что имелась ввиду середина своей стороны движения.
1. Как только Вы оброните хоть слово, что считали дорогу тре:хполосной, проиграете все:, сразу и окончательно. Если не для дальнейшего использования, то хотя бы для разбора у гаишников ПДД в памяти надо освежить. При отсутствии разметки Вы можете считать дорогу разделе:нной на любое количеством полос, но только ширина проезжей части в каждом направлении должна быть одинаковой (имеется конкретный пункт ПДД), т.е. при отсутствии разметки воображать себя на тре:хполосной дороге - значит вступать в конфликт с ПДД. Если от обочины до осевой не получается двух полос, значит Вы имели право для использования встречной полосы или ее: части.

2. Судя по приведе:нному Вами дополнению, Вашему оппоненту также рано говорить о левом повороте. Он должен выполняться из крайнего левого положения на проезжей части данного направления, а не из ее: середины. Так что пока его речь должна идти о перестроении в положение для левого поворота. А это совсем другой маневр, другие исходные положения, другие условия выполнения, другая ответственность (имеются конкретные пункты ПДД). IMHO здесь многое будет зависеть от составленной схемы ДТП, расположения Ваших (и остальных) следов торможения.

IMHO, любой конфликт – это серье:зная работа по поиску и обработке аргументов. Эмоциям в ней не место.

Удачи.

Вячеслав
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+)
Igor-077
19:05 10.апр.2000
Автор: Igor-077 Дата: 19:05 10 апреля 2000
купили ВАЗ-21043 у перегонщика.
Он привез ее из Тольятти, и авто было уже зарегистрировано на него, т.е. с номерами. Но в сервисной книжке пусто! :(
может ли это являться основанием для отказа от ремонта по гарантии на фирменном вазовском сервисе?

С уважением.
Игорь.
Re: Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) Консультант ЗР 17:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) | Igor-077 | 19:05 10.апр.2000
Re: Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) | Консультант ЗР | 17:43 17.апр.2000

Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) [ Автор: Igor-077 Дата: 19:05 10 апреля 2000
купили ВАЗ-21043 у перегонщика.
Он привез ее из Тольятти, и авто было уже зарегистрировано на него, т.е. с номерами. Но в сервисной книжке пусто! :(
может ли это являться основанием для отказа от ремонта по гарантии на фирменном вазовском сервисе?

С уважением.
Игорь.

Re: Снова про гарантию на новое авто: чистая сервисная книжка :-((( КОНСУЛЬТАНТ ЗР, ответьте, плиз! (+) [ Автор: Консультант ЗР Дата: 17:43 17 апреля 2000
Нет. Почему, указывалось чуть ниже - отказать в гарантийном ремонте можно, только если недостаток возник в результате действий непреодолимой силы, если он возник по вине потребителя или вследствие нарушения потребителем правил эксплуатации.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О генеральной доверенности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: О генеральной доверенности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О генеральной доверенности
Ilyuha
10:08 31.мар.2000
Re: О генеральной доверенности | Falkon | 10:29 31.мар.2000
ИМХО - можно | Андрюшка | 11:49 31.мар.2000
Re: О генеральной доверенности | Sergu | 15:47 31.мар.2000
Re: О генеральной доверенности | rtty | 23:14 31.мар.2000
Re: О генеральной доверенности | Консультант ЗР | 19:22 10.апр.2000
Автор: Консультант ЗР Дата: 19:22 10 апреля 2000
Доверенностей Вы действительно можете выдать сколь угодно много. Но вот только не забывайте о том, что ответственность, за вред, причиненный третьим лицам, будете нести Вы. И чем больше доверенностей, чем больше шанс стать ответчиком.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Дублирующий светофор - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Дублирующий светофор
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Дублирующий светофор
anita
10:42 31.мар.2000
Инспектор неправ! | Андрюшка | 12:01 31.мар.2000
Интересный вопрос | sawa | 13:14 1.апр.2000
Re: Дублирующий светофор | Mikle | 13:15 3.апр.2000
Re: Дублирующий светофор | Beholder | 14:31 3.апр.2000
Просветите бестолковых | Vjacheslav | 22:23 3.апр.2000
У нас в Екб есть такое дело... | Falkon | 09:52 4.апр.2000
Другой пример | Du Boileaut | 10:31 4.апр.2000
Re: Дублирующий светофор | Vjacheslav | 19:10 4.апр.2000
Re: Дублирующий светофор | Консультант ЗР | 19:28 10.апр.2000
Автор: Консультант ЗР Дата: 19:28 10 апреля 2000
Инспектор прав. Т.к. перед вторым светофором нет стоп-линии, то останавливаться Вам было нельзя.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Страхование автогражданской ответственности - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Страхование автогражданской ответственности
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Страхование автогражданской ответственности
Шутов Антон
18:04 31.мар.2000
Re: Страхование автогражданской ответственности Консультант ЗР 19:32 10.апр.2000
Автор: Консультант ЗР Дата: 19:32 10 апреля 2000
Проект находится в Думе. У меня, к сожалению, его нет. Однако о нем довольно много писали и в СМИ и в специальной литературе (т.к. он уже давно рассматривается). Как только появится какая-нибудь конкретная информация, мы обязательно об этом сообщим.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: О порядке прохождения ТО. Опасная тенденция. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: О порядке прохождения ТО. Опасная тенденция.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть О порядке прохождения ТО. Опасная тенденция.
Ole_77
12:24 3.апр.2000
Опять........ | Nicolas | 14:07 3.апр.2000
0 - это октябрь, 9 - сентябрь... | Андрюшка | 16:42 3.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Vjacheslav | 00:50 4.апр.2000
Re: О порядке прохождения ТО. Опасная тенденция. | Консультант ЗР | 19:45 10.апр.2000
Автор: Консультант ЗР Дата: 19:45 10 апреля 2000
Конечно дискриминация. И есть выигранные дела в суде по этому поводу. Положение о цифрах на номере было введено указанием г-на Архипкина Н.И. (бывший начальник УГИБДД г. Москвы) и не является нормативным актом. Оно не было нигде опубликовано и не может применяться в отношении к гражданам. Подробней - ЗР № 5-2000.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Автор: Консультант ЗР Дата: 19:55 10 апреля 2000
Доказать, что зафиксированная на радаре скорость принадлежит именно Вашему автомобилю практически невозможно. А обжаловать в этом случае надо постановление. Причем в течение 10 дней с момента вынесения (как правило, в таких случаях его выносят вместе с составлением протокола). Узнать это очень легко. Если внимательно посмотреть на имеющуюся у Вас копию, то сверху написано "Постановление по делу ...." если эта часть заполнена, то постановление вынесено. И последнее. НЕ НАДО БОЯТЬСЯ ПОДПИСЫВАТЬ ПРОТОКЛ!!! НЕ НАДО ТАМ НИЧЕГО ЗАЧЕРКИВАТЬ!!! НИКАКОГО СМЫСЛА ЭТО НЕ ИМЕЕТ, КРОМЕ ОБОЗЛЕНИЯ ИНСПЕКТОРА. А ПОДПИСЬ ОЗНАЧАЕТ ТОЛЬКО ТО, ЧТО С ПРОТОКОЛОМ ОЗНАКОМЛЕН, И НЕ БОЛЕЕ ТОГО. А в протоколе всегда можно написать любые свои объяснения по данному делу (если не хватит места, потребуйте бумагу, при отказе, так в протоколе и запишите). И после этого спокойно подписывайте протокол. И ПОСЛЕДНЕЕ - ВНИМАТЕЛЬНО ЧИТАЙТЕ ВСЕ, ЧТО ВАМ ДАЮТ ПОДПИСЫВАТЬ, ВСЕ СВОИ ЗАМЕЧАНИЯ ИЗЛАГАЙТЕ ПИСЬМЕННО.

Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Генеральная доверенность для прохождения ТО - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Генеральная доверенность для прохождения ТО
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Генеральная доверенность для прохождения ТО
Marcel
01:23 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Vovochka | 09:19 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Андрюшка | 16:30 4.апр.2000
Re: Генеральная доверенность для прохождения ТО | Консультант ЗР | 19:58 10.апр.2000
Автор: Консультант ЗР Дата: 19:58 10 апреля 2000
Если в доверенности есть право проходить ТО, то никаких проблем быть не должно. Просто потребуйте письменный отказ (при необходимости обратитесь письменно) и ссылаться должны они. А так - ст. 185 ГК РФ.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Дополнение, мало кто знает - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Дополнение, мало кто знает
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Скоростной режим
ingvar
14:47 10.апр.2000
Re: Скоростной режим | Mikle | 15:00 10.апр.2000
Дополнение, мало кто знает | ОлегУренгой | 06:27 11.апр.2000
Автор: ОлегУренгой Дата: 06:27 11 апреля 2000
Знаки, действующие до перекрестка ("ограничение скорости", Запрещение остановки-стоянки, запрещение обгона), прекращают свое действие в месте установки знака "конец населенного пункта" на белом или синем фоне, если они были установлены до него и между ними не было перекрестка. Знак "ограничение скорости" (только он) прекращает свое действие в месте установки знака "начало населенного пункта" на белом фоне, если между этими знаками не было перекрестка

Re: Еще: одно дополнение | Vjacheslav | 18:09 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Законность договора купли-продажи в простой письменной форме? (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Законность договора купли-продажи в простой письменной форме? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность договора купли-продажи в простой письменной форме? (+)
Igor-077
09:33 11.апр.2000
Автор: Igor-077 Дата: 09:33 11 апреля 2000
Ситуация такая:
составлен договор в простой письменной форме без участия ГИБДД и нотариуса.
Машина снимается с учета, в ПТС ставится отметка о снятии и все.
Продавец получает деньги от покупателя, и тот едет в другой город на регистрацию.
Номеров ессно нету :-(
На посту останавливают ГИБДДшники и спрашивают документы на машину.
Кроме вышеупомянутого договора нет ничего.
Аргумент гайцев: а вдруг вы продавца того, тю-тю, и он в канаве валяется, а деньги и машина у вас осталась? Надо данный договор заверить или в ГИБДД или у нотариуса.

Каково? Даже начальник ГАИ города так говорит?
Какие есть мнения?

С уважением.
Игорь.
Re: Законность договора купли-продажи в простой письменной форме? (+) | Ilyaa | 12:14 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | anita | 17:10 12.апр.2000
Чем вся история закончилась (+) | Igor-077 | 17:46 12.апр.2000
Re: Чем вся история закончилась (+) | Консультант ЗР | 17:49 17.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Mikle | 13:33 11.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Законность договора купли-продажи в простой письменной форме? (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Законность договора купли-продажи в простой письменной форме? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Законность договора купли-продажи в простой письменной форме? (+) | Igor-077 | 09:33 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Ilyaa | 12:14 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | anita | 17:10 12.апр.2000
Чем вся история закончилась (+) | Igor-077 | 17:46 12.апр.2000
Re: Чем вся история закончилась (+) | Консультант ЗР | 17:49 17.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Mikle | 13:33 11.апр.2000

Законность договора купли-продажи в простой письменной форме? (+) [ Автор: Igor-077 Дата: 09:33 11 апреля 2000
Ситуация такая:
составлен договор в простой письменной форме без участия ГИБДД и нотариуса.
Машина снимается с учета, в ПТС ставится отметка о снятии и все.
Продавец получает деньги от покупателя, и тот едет в другой город на регистрацию.
Номеров ессно нету :-(
На посту останавливают ГИБДДшники и спрашивают документы на машину.
Кроме вышеупомянутого договора нет ничего.
Аргумент гайцев: а вдруг вы продавца того, тю-тю, и он в канаве валяется, а деньги и машина у вас осталась? Надо данный договор заверить или в ГИБДД или у нотариуса.

Каково? Даже начальник ГАИ города так говорит?
Какие есть мнения?

С уважением.
Игорь.

Re: Законность договора купли-продажи в простой письменной форме? (+) [ Автор: Ilyaa Дата: 12:14 11 апреля 2000
Я с этим столкнулся, только в качестве продавца. Для того чтобы не было проблем договор лучше заверить или в ГИБДД ( 40 рублей за грамотное заполнение) или у нотариуса - 1МРОТ. В принципе по закону можно этого и не делать, однако ставить на учет будешь после суда, потому что ГИБДД к такой форме продажи ещё не привыкло.

Re: Законность договора купли-продажи в простой письменной форме? (+) [ Автор: anita Дата: 17:10 12 апреля 2000
Не знаю, как где, а вот ГИБДД Южного округа Москвы уперлось рогом - не заверяем, дескать, такие договоры, и все тут. Стена непробиваемая. Нотариус утверждает: он(а) может заверить договор только в присутствии владельца (а не доверенного лица), продающего свой автомобиль, да еще нужна справка об оценке. Порыпались мы, порыпались, да и поехали покупать справку-счет - свое время жальче...

Чем вся история закончилась (+) [ Автор: Igor-077 Дата: 17:46 12 апреля 2000
при снятии с учета спрашиваю у капитана: дальше что? (на окошке написано "снятие с учета и оформление договоров купли-продажи")
все, говорит, езжай
а как же договор? мы его уже составили...
поздравляю, говорит. Езжайте!
клещами вытаскиваю, что договор (3-й экз-р) надо отдавать при постановке на учет, т.е. в другом городе...
спрашиваю, а как же на посту ГИБДД отвечать?
он говорит, если бы у нас оформляли (за 170 руб.), то поставили бы штамп о продаже в ПТС, а раз вы такие умные - ЕЗЖАЙТЕ! :)
Ладно, пошли к начальнику
тот вежливо ваыслушал и после недолгого раздумья заверил БЕСПЛАТНО сей договор!

Есть еще....... на Руси нашей! :-)

Игорь.

С уважением.
Игорь.

Re: Чем вся история закончилась (+) [ Автор: Консультант ЗР Дата: 17:49 17 апреля 2000
Не надо ничего заверять. Право собственности на автомобиль возникает с момента передачи вещи, а не с момента заверения договора или регистрации автомобиля. И не стоит бояться обращаться в суд. Автомобили на учет по договору купли-продажи ставят на учет и без суда, достаточно в письменной форме потребовать мотивированный отказ.

Re: Законность договора купли-продажи в простой письменной форме? (+) [ Автор: Mikle Дата: 13:33 11 апреля 2000
Пусть ГИБДД докажет справедливость подобных обвинений. Согласно Гражданскому Кодексу простая письменная форма вполне достаточна для оформления договора купли-продажи транспортных средств.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Консультанту ЗР: гарантия на авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Консультанту ЗР: гарантия на авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: гарантия на авто
Push
09:04 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Автор: EST Дата: 09:51 11 апреля 2000
Насчёт магнитолы и т.п. не скажу, а то что ТО можно проводить у любого официального(!) дилера данной марки - это верно. Не знаю только есть ли в этом смысл (цены у "официальных" не особо отличаются), кроме того если машина обслуживалась то там - то здесь, обе фирмы могут попытаться сваливать друг на друга вину (если возникнут какие-либо проблемы), головной боли может оказаться больше чем экономии.
В любом случае - удачи. EST

Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Снова о перебитых номерах - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Снова о перебитых номерах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Снова о перебитых номерах
colonel
11:52 11.апр.2000
Автор: colonel Дата: 11:52 11 апреля 2000
Уважаемые господа хотелось бы получить ссылки на конкретные документы по которым инспектора ГИБДД в праве на улице проверять подлинность номеров агрегатов, при возникновении подозрения их правомерные действия, а также санкции к водителю.
Вопрос возникает на основании реальных событий которые не очень приятны.
Где и как искать правды (ЕСЛИ ОНА ЕЩЕ ЕСТЬ!!!).
Для подтверждения своих сомнений привожу краткое описание истории.
Сама история:
Останавливается автомобиль по требованию инспектора за отсутствие в правом нижнем углу
ветрового стекла талона ТО. Водитель вежливо
объясняет что талон находится в бардачке и предъявляет инспектору, принимая замечание.
В ответ на это инспектор просит открыть капот
и сверяет номера агрегатов с документами,
вдруг инспектор заявляет что имеются признаки
перебивки номера кузова, цифры номера имеют неравномерное расположение "Цифры прыгают".
(здесь следует отметить что машина ВАЗ21011 1979 г выпуска)
В качестве доказательства останавливает несколько машин в которых номер действительно
набит иначе (в соответствии с VIN-кодом).
При этом инспектор предлагает проехать в отделение милиции для составления протокола.
Водитель как законопослушный гражданин следует
в отделение.
(Психическое состояние водителя трудно описать
в машине находится его семья жена и ребенок,
водителю стопроцентно известно что номера честные)
В отделении составляется протокол (здесь хочется обратить особое внимание) на бланке
выданным сотрудниками отделения милиции. Протокол осмотра места проишествия.
ДА! ДА! именно на таком бланке оформляется протокол.
В котором не указывается "КТО" составляет протокол (Нет данных и фамилий)в графе "Оперуполномоченный УР ...", где УР зачеркнуто и подписано что-то типа ПОПР.
В протоколе фигурируют ссылки на УПК ст. 178-179 и 182.
В графе "Осмотром обнаружено: ..."
Перечисляются признаки перебивки номера кузова
Цифры ниже/выше относительно друг друга и т.п.
Водитель подписывает протокол и пишет объяснение что все что ему инкриминируют он не понимает.
У Водителя забирают все документы на машину и водительские права, также просят ключи от машины мотивируя что машина будет поставлена на штрафную стоянку и будет проведена экспертиза набивки номера кузова.
В это время жена водителя пытается связяться по телефону с знакомыми и посоветоваться что делать - "удачный" звонок производит следущие
действия.
Некий сотрудник отделения которому "сдали" инспекторы ГИБДД (к сожалению водитель не запомнил номера нагрудных знаков инспекторов,
они не отражены и в протоколе)водителя, приглашает для разговора в кабинет.
В кабинете сотрудник отделения возвращает
водительские документы, за исключением свидетельства о регистрации ТС и генеральной доверенности на автомобиль.
Водитель пишет расписку что получает автомобиль.
Сотрудник отделения отдает протокол водителю и предлагает отогнать авто на стоянку.
Здесь водитель делает ошибку - в протокол не внесены сведения о изъятии документов.
И водитель без документов отгоняет авто на стоянку.(Если бы его остановил любой инспектор ГИБДД последствия были бы СТРАШНЫМИ!!!)
Далее документы по делу(???) из отделения передаются дознавателю в другое отделение.
Водитель "прослеживает" по телефону движение документов и приходит на прием к дознавателю с целью получить разъяснения по делу и получить изъятые документы. Но дознаватель предлагает написать очередное объяснение в котором водитель указывает что ремонта панели с номером не производил и в авариях не был, а также указывает что номера кузова автомобилей до 1980 года выпуска набивались без соблюдения ГОСТа по маркировке VIN-кода.
На просьбу водителя вернуть Доверенность и свидетельство о регистрации ТС - дознаватель заявляет что он документов не брал и одавать их не намерен. Дознаватель выписывает направление на экспертизу (которая в следствии очереди может состоятся не ранее чем через 3,5 месяца!!!)и отрицательно отвечает на вопрос водителя о возможности пользования автомобилем.
Вопросов много - ЧТО ДЕЛАТЬ?

Re: Снова о перебитых номерах Консультант ЗР 18:05 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Снова о перебитых номерах - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Снова о перебитых номерах
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Снова о перебитых номерах | colonel | 11:52 11.апр.2000
Re: Снова о перебитых номерах | Консультант ЗР | 18:05 17.апр.2000

Снова о перебитых номерах [ Автор: colonel Дата: 11:52 11 апреля 2000
Уважаемые господа хотелось бы получить ссылки на конкретные документы по которым инспектора ГИБДД в праве на улице проверять подлинность номеров агрегатов, при возникновении подозрения их правомерные действия, а также санкции к водителю.
Вопрос возникает на основании реальных событий которые не очень приятны.
Где и как искать правды (ЕСЛИ ОНА ЕЩЕ ЕСТЬ!!!).
Для подтверждения своих сомнений привожу краткое описание истории.
Сама история:
Останавливается автомобиль по требованию инспектора за отсутствие в правом нижнем углу
ветрового стекла талона ТО. Водитель вежливо
объясняет что талон находится в бардачке и предъявляет инспектору, принимая замечание.
В ответ на это инспектор просит открыть капот
и сверяет номера агрегатов с документами,
вдруг инспектор заявляет что имеются признаки
перебивки номера кузова, цифры номера имеют неравномерное расположение "Цифры прыгают".
(здесь следует отметить что машина ВАЗ21011 1979 г выпуска)
В качестве доказательства останавливает несколько машин в которых номер действительно
набит иначе (в соответствии с VIN-кодом).
При этом инспектор предлагает проехать в отделение милиции для составления протокола.
Водитель как законопослушный гражданин следует
в отделение.
(Психическое состояние водителя трудно описать
в машине находится его семья жена и ребенок,
водителю стопроцентно известно что номера честные)
В отделении составляется протокол (здесь хочется обратить особое внимание) на бланке
выданным сотрудниками отделения милиции. Протокол осмотра места проишествия.
ДА! ДА! именно на таком бланке оформляется протокол.
В котором не указывается "КТО" составляет протокол (Нет данных и фамилий)в графе "Оперуполномоченный УР ...", где УР зачеркнуто и подписано что-то типа ПОПР.
В протоколе фигурируют ссылки на УПК ст. 178-179 и 182.
В графе "Осмотром обнаружено: ..."
Перечисляются признаки перебивки номера кузова
Цифры ниже/выше относительно друг друга и т.п.
Водитель подписывает протокол и пишет объяснение что все что ему инкриминируют он не понимает.
У Водителя забирают все документы на машину и водительские права, также просят ключи от машины мотивируя что машина будет поставлена на штрафную стоянку и будет проведена экспертиза набивки номера кузова.
В это время жена водителя пытается связяться по телефону с знакомыми и посоветоваться что делать - "удачный" звонок производит следущие
действия.
Некий сотрудник отделения которому "сдали" инспекторы ГИБДД (к сожалению водитель не запомнил номера нагрудных знаков инспекторов,
они не отражены и в протоколе)водителя, приглашает для разговора в кабинет.
В кабинете сотрудник отделения возвращает
водительские документы, за исключением свидетельства о регистрации ТС и генеральной доверенности на автомобиль.
Водитель пишет расписку что получает автомобиль.
Сотрудник отделения отдает протокол водителю и предлагает отогнать авто на стоянку.
Здесь водитель делает ошибку - в протокол не внесены сведения о изъятии документов.
И водитель без документов отгоняет авто на стоянку.(Если бы его остановил любой инспектор ГИБДД последствия были бы СТРАШНЫМИ!!!)
Далее документы по делу(???) из отделения передаются дознавателю в другое отделение.
Водитель "прослеживает" по телефону движение документов и приходит на прием к дознавателю с целью получить разъяснения по делу и получить изъятые документы. Но дознаватель предлагает написать очередное объяснение в котором водитель указывает что ремонта панели с номером не производил и в авариях не был, а также указывает что номера кузова автомобилей до 1980 года выпуска набивались без соблюдения ГОСТа по маркировке VIN-кода.
На просьбу водителя вернуть Доверенность и свидетельство о регистрации ТС - дознаватель заявляет что он документов не брал и одавать их не намерен. Дознаватель выписывает направление на экспертизу (которая в следствии очереди может состоятся не ранее чем через 3,5 месяца!!!)и отрицательно отвечает на вопрос водителя о возможности пользования автомобилем.
Вопросов много - ЧТО ДЕЛАТЬ?

Re: Снова о перебитых номерах [ Автор: Консультант ЗР Дата: 18:05 17 апреля 2000
К сожалению, придется ждать. Но не три месяца, а от трех до десяти дней (ст.109 УПК), если дело не возбуждено. Если же дело возбудили, то срок - два месяца. При пропуске этих сроков можете направить жалобу в прокуратуру. Можно также написать жалобу о том, что в протоколе нет записи об изъятии документов, но придется доказать, что их изъяли. После всего, если выяснится, что с номерами все в порядке, Вы будете иметь полное право обратиться в суд и потребовать возмещения убытков и морального вреда.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Законность договора купли-продажи в простой письменной форме? (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Законность договора купли-продажи в простой письменной форме? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность договора купли-продажи в простой письменной форме? (+)
Igor-077
09:33 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Ilyaa | 12:14 11.апр.2000
Автор: Ilyaa Дата: 12:14 11 апреля 2000
Я с этим столкнулся, только в качестве продавца. Для того чтобы не было проблем договор лучше заверить или в ГИБДД ( 40 рублей за грамотное заполнение) или у нотариуса - 1МРОТ. В принципе по закону можно этого и не делать, однако ставить на учет будешь после суда, потому что ГИБДД к такой форме продажи ещё не привыкло.

Re: Законность договора купли-продажи в простой письменной форме? (+) | anita | 17:10 12.апр.2000
Чем вся история закончилась (+) | Igor-077 | 17:46 12.апр.2000
Re: Чем вся история закончилась (+) | Консультант ЗР | 17:49 17.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Mikle | 13:33 11.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Законность договора купли-продажи в простой письменной форме? (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Законность договора купли-продажи в простой письменной форме? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность договора купли-продажи в простой письменной форме? (+)
Igor-077
09:33 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Ilyaa | 12:14 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | anita | 17:10 12.апр.2000
Чем вся история закончилась (+) | Igor-077 | 17:46 12.апр.2000
Re: Чем вся история закончилась (+) | Консультант ЗР | 17:49 17.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Mikle | 13:33 11.апр.2000
Автор: Mikle Дата: 13:33 11 апреля 2000
Пусть ГИБДД докажет справедливость подобных обвинений. Согласно Гражданскому Кодексу простая письменная форма вполне достаточна для оформления договора купли-продажи транспортных средств.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Переоформление, как лучше и дешевле?? (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Переоформление, как лучше и дешевле?? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Переоформление, как лучше и дешевле?? (-)
Valdner
13:47 11.апр.2000
Автор: Valdner Дата: 13:47 11 апреля 2000
Хочу оформить машину которой распоряжаюсь по ген.доверенности на своего брата. Каким образом сделать это проще и дешевле (дарение,продажа) и какие надо заплатить налоги. Заранее благодарен.
Re: Переоформление, как лучше и дешевле?? (-) Консультант ЗР 18:10 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Переоформление, как лучше и дешевле?? (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Переоформление, как лучше и дешевле?? (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Переоформление, как лучше и дешевле?? (-) | Valdner | 13:47 11.апр.2000
Re: Переоформление, как лучше и дешевле?? (-) | Консультант ЗР | 18:10 17.апр.2000

Переоформление, как лучше и дешевле?? (-) [ Автор: Valdner Дата: 13:47 11 апреля 2000
Хочу оформить машину которой распоряжаюсь по ген.доверенности на своего брата. Каким образом сделать это проще и дешевле (дарение,продажа) и какие надо заплатить налоги. Заранее благодарен.

Re: Переоформление, как лучше и дешевле?? (-) [ Автор: Консультант ЗР Дата: 18:10 17 апреля 2000
Путем заключения договора купли-продажи в письменной форме. Подробно эта процедура описывалась в ЗР № 9-99. Упрощенно это выглядит так: Вы снимаете машину с учета, составляете с братом договор в трех экземплярах и обращаетесь в ГИБДД для регистрации. Никаких налогов, кроме сборов ГИБДД за регистрацию и номера Вы не платите.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке, добавка№2 ответ всем - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке, добавка№2 ответ всем
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Автор: Иванушка Дата: 16:13 11 апреля 2000
Ширина дороги от одного бордюрного камня до другого=16 метров, т.е. по 4 полосы
шириной 4 метра каждая, но РЕАЛЬНО можно двигаться по середине (между первой и второй полосой) по причине АБСОЛЮТНОЙ ЗАГАЖЕННОСТИ первой полосы(грязь, лужи). Может свалить вину на дорожников? А то ГАИшники обвиняют меня еще и в том что я неправильно выбрал рядность, а ведь даже если так то во многом "благодаря" ужастному состоянию дороги за состояние которой несут ответственность дорожники. Огромное спасибо всем кто откликнулся! Да, кстати а почему молчит эксперт? Может кто знает? Я надеюсь услышать и его мнение по этому поводу.

Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Поясните пожалуйста (в продолжение ДТП на ледяном участке). - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Поясните пожалуйста (в продолжение ДТП на ледяном участке).
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Поясните пожалуйста (в продолжение ДТП на ледяном участке).
Jktu
14:25 4.апр.2000
Re: Поясните пожалуйста (в продолжение ДТП на ледяном участке). Консультант ЗР 19:15 11.апр.2000
Автор: Консультант ЗР Дата: 19:15 11 апреля 2000

1. Дело в том, что "экспертизу" можно назначить только по определению суда. Все остальное - проверка (исследование, осмотр, акт и т.д.) технического состояния. Как к нему отнесется суд, сказать трудно. Но при хорошем адвокате дорожников вполне может быть назначена именно экспертиза, а т.к. автомобиль будет отремонтирован, провести ее окажется невозможным. А это обстоятельство можно повернуть уже против истца.
2. Если дело еще не возбуждено, то максимальный срок - 10 дней. Если же дело возбуждено, то максимальный срок - шесть месяцев.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Разделительная полоса - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Разделительная полоса
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Автор: Консультант ЗР Дата: 19:43 11 апреля 2000
Прежде всего, необходимо отвлечься от того, что Вы знаете, что на другой стороне "разделительной полосы" есть еще одна проезжая часть, и руководствоваться понятиями ПДД. Если смотреть на ситуацию с этой точки зрения, то получается, что дорог две, перекрестков четыре. Причем на первых двух приоритет дорог установлен, на последнем (четвертом) имеет место нарушение ГОСТа 23457-86 (п.2.3.2).

Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: брак з/ч (продолжение)-Консультанту - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: брак з/ч (продолжение)-Консультанту
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть брак з/ч (продолжение)-Консультанту
lx-men
09:03 5.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Vjacheslav | 19:13 5.апр.2000
Re: брак з/ч (продолжение)-Консультанту | Консультант ЗР | 19:45 11.апр.2000
Автор: Консультант ЗР Дата: 19:45 11 апреля 2000
Нет проблем. Свяжитесь со мной по ur@zr.ru или 208-3027.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
Автор: Консультант ЗР Дата: 19:52 11 апреля 2000
Дело в том, что после уплаты штрафа ГИБДД не только имеет право, но и обязана вернуть водительское удостоверение (ст.244 КоАП). А Вам необходимо взять справку о ДТП, где будет указан виновник, его адрес и адрес собственника. В качестве ответчиков привлекайте обоих. Если непосредственно водителя не найдут, то возмещать вред будет собственник.

В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Спасибо, - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Спасибо,
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть И еще вопрос по техосмотру...
Vovochka
16:41 5.апр.2000
Re: И еще вопрос по техосмотру... | Mikle | 10:29 6.апр.2000
Re: Спасибо, | Vovochka | 10:49 6.апр.2000
Re: Спасибо, | Консультант ЗР | 20:01 11.апр.2000
Автор: Консультант ЗР Дата: 20:01 11 апреля 2000
Запросто - п.8 ст.227 КоАП: "Статья 227. Обстоятельства, исключающие производство по делу об административном правонарушении
Производство по делу об административном правонарушении не может быть начато, а начатое подлежит прекращению при наличии следующих обстоятельств:
8) наличие по тому же факту в отношении лица, привлекаемого к административной ответственности, постановления компетентного органа (должностного лица) о наложении административного взыскания либо неотмененного решения товарищеского суда, если материалы были переданы в товарищеский суд органом (должностным лицом), имеющим право налагать административное взыскание по данному делу, либо неотмененного постановления о прекращении дела об административном правонарушении, а также наличие по данному факту уголовного дела".
А по поводу штрафов на ТО, то попытаюсь объяснить, что имел в виду Mikle. Если автомобиль даже непосредственно на ПИК заехал своим ходом, это уже эксплуатация, а значит штраф (при отсутствии см. выше). Случаи с "не знал", "не видел знака" и т.п. относятся к тем, когда отсутствует вина. А, как известно из популярного фильма (и закона), "наказания без вины не бывает".

Еще вопросы! | sawa | 12:44 6.апр.2000
Re: Еще вопросы! | Mikle | 14:47 6.апр.2000
И как на ГТО могут выяснить эксплуатировалось ли т/с? | sawa | 17:42 6.апр.2000
Re: И как на ГТО могут выяснить эксплуатировалось ли т/с? | Mikle | 19:48 6.апр.2000
??? sawa 00:51 7.апр.2000
Re: ??? | Falkon | 11:57 7.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Разберем конкретный пример. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Разберем конкретный пример.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Автор: Tigvic Дата: 23:28 11 апреля 2000
11.04.2000 г. в 18.50 на 27-м километре Калужского шоссе в населенном пункте Сосенки был остановлен инспектором ГИБДД л-том ДЕЙНЕГО П.П. за превышение скоростного режима ст.115.3 на 26 км/ч. Засечка скорости производилась с руки. Я не могу утверждать является ли скорость моей, так как радар, естественно, этого не показывает. Было изъято водительское удостоверение. Наложен штраф 83 руб. 49 коп. На просьбу оплатить на месте,была показана бумага , в которой было написано, что за даннное нарушение изымается водительское удостоверение.В протоколе в объяснениях нарушителя написано : "Со скоростью не согласен, из данных радара не могу сделать вывод о том, моя ли это машина. Засечка скорости производилась с руки." В графе составил настоящий протокол написано: "Ин-р ДПС л-нт ДЕЙНЕГА П.П.", без указания подразделения(известен нагрудный знак из карточки учета нарушений ПДД). Со слов инспектора известно, что подразделение находится где-то на 40-км. Киевского шоссе.
Вопрос: что и как можно обжаловать (если можно, приблизительный текст жалобы) и куда ее направлять. Можно ли куда-нибудь по-ближе к Москве.

Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Тонировка стекол.У каждого свой закон? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Тонировка стекол.У каждого свой закон?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Тонировка стекол
Лида
08:58 7.апр.2000
Re: Тонировка стекол | Falkon | 12:02 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Jorj | 20:05 7.апр.2000
Re: Тонировка стекол.У каждого свой закон? | Консультант ЗР | 09:32 12.апр.2000
Автор: Консультант ЗР Дата: 09:32 12 апреля 2000
П.7.3 Перечня неисправностей. Допускается применять тонированные стекла промышленного изготовления. Про пленку нет ни слова. А потому, пленкой тонировать можно, но только в "промышленных условиях" (например, на СТО). Светопропускание должно соответствовать ГОСТу 5727-88 и быть не менее 70% на боковых и задних стеклах и не менее 85% на лобовом. На инкассаторские автомобили это требование тоже распространяется.

Re: Тонировка стекол.У каждого свой закон? | сЕмачковый корол | 16:33 13.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Экспертиза. Подскажите пожалуйста! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Экспертиза. Подскажите пожалуйста!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Экспертиза. Подскажите пожалуйста!
Inter
12:44 7.апр.2000
Re: Экспертиза. Подскажите пожалуйста! Консультант ЗР 09:45 12.апр.2000
Автор: Консультант ЗР Дата: 09:45 12 апреля 2000
Не думаю, что стоит гадать, как будет действовать инспектор ГИБДД. Однако надо быть готовым, что на экспертизу съездить придется. Т.к. назначать ее будет ГИБДД, никаких денег платить не придется. Только подождать пару месяцев. После экспертизы автомобиль снимут с учета (или поставят). А знать о наличии или отсутствии номера на двигателе - забота ГИБДД. Так что "тыкать пальцем" в табличку не стоит. Кстати, формально, при назначении экспертизы Вы можете предъявить претензии к ГИБДД. Ведь это именно она вносила запись в свидетельство о регистрации. И к Вам по этому поводу претензий быть не может. А уж тем более Вы не должны нести из-за этого убытки.
P.S. Есть только одно "НО". Серьезные проблемы могут возникнуть в том случае, если, например, прежний владелец менял двигатель на машине уже после регистрации. Но это надо доказать, причем сделать это должна ГИБДД.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Разберем конкретный пример. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Разберем конкретный пример.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
Автор: Консультант ЗР Дата: 10:12 12 апреля 2000
Попробуйте так:
Командиру .......... отдела ГИБДД
от ... (вообще-то "от" писать не совсем верно. лучше просто написать Ф.И.О. в родительном падеже. Получается "такого-то жалоба")),
проживающего по адресу:
...
Тел.....

Жалоба на постановление по делу об административном правонарушении ____ №_______.

... числа около ... часов я двигался по ... со скоростью около ... в сторону .... Неожиданно, вне стационарного поста, я был остановлен сотрудником ГИБДД ... (Ф.И.О. или нагрудный знак). Мне были предъявлены показания прибора "Барьер-2М", на которых были отражены цифры "...". На мой вопрос о природе этих цифр мне было сказано, что это скорость моего автомобиля. На мой вопрос каким образом инспектор определил, что эти показания принадлежат именно моему автомобилю, мне было сказано ... (или "ответа я не получил").
После этого сотрудник ГИБДД ... принялся составлять протокол об административном правонарушении и сразу же вынес постановление ____ № _______ о привлечении меня к административной ответственности.
Считаю, данные действия сотрудников ГИБДД неправомерными по следующим основаниям:
1. В соответствии со ст.234 КоАП РСФСР, об административном правонарушении составляется административный протокол. Правонарушением, в соответствии со ст.10 КоАП, признается: "посягающее на государственный или общественный порядок, социалистическую собственность, права и свободы граждан, на установленный порядок управления противоправное, виновное (умышленное или неосторожное) действие либо бездействие, за которое законодательством предусмотрена административная ответственность". Необходимым признаком правонарушения является наличие вины нарушителя. При этом обязанность доказывать наличие вины возлагается на орган, проводящий разбор данного правонарушения (ст.49, 55 Конституции РФ). Следовательно, составление протокола об административном правонарушении возможно только при наличии доказанной вины нарушителя, как неотделимого признака правонарушения. В данном случае, никаких доказательств моей вины представлено не было. Не были даже опрошены свидетели, указанные в моих объяснениях в протоколе.
2. В соответствии со ст.234 КоАП РСФСР, протокол составляется уполномоченным лицом. В данном случае таким лицом является (звание) милиции, инспектор ГИБДД, .... Статьей 225 КоАП, задачами производства по делам об административных правонарушениях являются: "своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством". Однако инспектором ... не были указаны в протоколе и опрошены свидетели происшествия (если они были. Если их не было, то можно написать "никаких иных обстоятельств дела, кроме показаний радара, инспектором учтено не было"), что свидетельствует о неполном и не всестороннем исследовании всех обстоятельств дела.
3. При вынесении постановления о привлечении меня к административной ответственности были существенно нарушены положения ст.ст.258, 259 КоАП РСФСР, определяющие порядок рассмотрения дела об административном правонарушении. А именно, должностным лицом, рассматривающим дело, не было объявлено, какое дело подлежит рассмотрению, кто привлекается к административной ответственности, не были разъяснены мои права и обязанности. Протокол об административном правонарушении не оглашался, лица, участвующие в деле не опрашивались, доказательства не исследовались.
На основании вышеизложенного прошу Вас отменить вынесенное в отношении меня постановление ___ № _______ как незаконное.
Такого варианта, как правило, бывает достаточно.
Число, подпись.

А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: гарантия на авто
Push
09:04 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Автор: Igor-077 Дата: 10:15 12 апреля 2000
Я написал чуть выше
Случай тот же, ТОЛЬКО СЕРВИСНАЯ КНИЖКА ЧИСТАЯ, т.е. незаполненная...
Гарантии каюк или как?

С уважением.
Игорь.
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А куда? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А куда?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Автор: Tigvic Дата: 10:35 12 апреля 2000
Большое спасибо. Но, в протоколе не указано подразделение, хотя такая графа есть. Я знаю только нагрудный знак. Как узнать подразделение? Возможно, протокол не совсем правильно заполнен. Я хотел обратиться в областное управление в Люберцах на Котельнической 25 а, чтобы они сами искали это подразделение,но я смутно представляю струтуру и порядок подченения ГИБДД и является ли для них Люберецкое вышестоящим органом. Ехать искать на 40 км Киевского шоссе далековато, хотя ради интереса можно съездить. Чтот посоветуете?
Пока попробую узнать в Московских ГИБДД как найти это подразделение.
Спасибо.

Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Танки грязи не боятся... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Танки грязи не боятся...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Танки грязи не боятся...
DVD
10:42 12.апр.2000
Автор: DVD Дата: 10:42 12 апреля 2000
Танки грязи не боятся, они боятся ГИБДД
Неприятно видеть на улицах Хабаровска грязные потоки автомобилей. Бороться же с этим явлением, тем более весной, казалось бы, невозможно. Разве что каждое утро мыть с мылом дороги. Однако администрация Хабаровска нашла иной выход. Причем достаточно неординарный. В целях борьбы за красоту и чистоту города решено штрафовать автовладельцев за грязные машины.

Собственно, уже давно существует статья №144 Кодекса об административных правонарушениях, предусматривающая взимание штрафа с «нарушителей благоустройства». Но кроме нее есть еще и дополнительное постановление мэра Хабаровска. Эти два документа вкупе и стали грозой автомобилистов.

Интересно, что при этом машины останавливает ГИБДД, протоколы составляет она же, а штраф (в размере от 85 до 250 рублей) платится в администрацию. Между прочим, с ГИБДД она не делится. В день таких «грязных» протоколов составляется более четырехсот. Кругленькая сумма получается.

Рядовых же автовладельцев интересуют не взаимоотношения этих ведомств, а сам факт такой борьбы за чистоту. Понятно, что если дорога в грязи - в грязи и машина, на «цыпочках» не поедешь. Можно каждую останавливать, собирая еще большие деньги. Правда, в постановлении главы администрации края №568 сказано, что «нарушителем» можно считать автомобиль только тогда, когда нет атмосферных осадков и дорога сухая. Однако учитывают ли эти обстоятельства на самом деле сотрудники ГИБДД - большой вопрос.

Деньги же, как нам пояснили в мэрии, идут на очистку от грязи самих дорог. То есть работа по методу «соберем, посеем, вспашем». Представляется это так: утром - деньги, вечером - дороги. Если сами, конечно, не высохнут...

Д. ХУДОЙ.
http://www.toz.khv.ru/template.php3?&row=1&date=04-12-2000

Re: Танки грязи не боятся... Консультант ЗР 18:15 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Танки грязи не боятся... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Танки грязи не боятся...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Танки грязи не боятся... | DVD | 10:42 12.апр.2000
Re: Танки грязи не боятся... | Консультант ЗР | 18:15 17.апр.2000

Танки грязи не боятся... [ Автор: DVD Дата: 10:42 12 апреля 2000
Танки грязи не боятся, они боятся ГИБДД
Неприятно видеть на улицах Хабаровска грязные потоки автомобилей. Бороться же с этим явлением, тем более весной, казалось бы, невозможно. Разве что каждое утро мыть с мылом дороги. Однако администрация Хабаровска нашла иной выход. Причем достаточно неординарный. В целях борьбы за красоту и чистоту города решено штрафовать автовладельцев за грязные машины.

Собственно, уже давно существует статья №144 Кодекса об административных правонарушениях, предусматривающая взимание штрафа с «нарушителей благоустройства». Но кроме нее есть еще и дополнительное постановление мэра Хабаровска. Эти два документа вкупе и стали грозой автомобилистов.

Интересно, что при этом машины останавливает ГИБДД, протоколы составляет она же, а штраф (в размере от 85 до 250 рублей) платится в администрацию. Между прочим, с ГИБДД она не делится. В день таких «грязных» протоколов составляется более четырехсот. Кругленькая сумма получается.

Рядовых же автовладельцев интересуют не взаимоотношения этих ведомств, а сам факт такой борьбы за чистоту. Понятно, что если дорога в грязи - в грязи и машина, на «цыпочках» не поедешь. Можно каждую останавливать, собирая еще большие деньги. Правда, в постановлении главы администрации края №568 сказано, что «нарушителем» можно считать автомобиль только тогда, когда нет атмосферных осадков и дорога сухая. Однако учитывают ли эти обстоятельства на самом деле сотрудники ГИБДД - большой вопрос.

Деньги же, как нам пояснили в мэрии, идут на очистку от грязи самих дорог. То есть работа по методу «соберем, посеем, вспашем». Представляется это так: утром - деньги, вечером - дороги. Если сами, конечно, не высохнут...

Д. ХУДОЙ.
http://www.toz.khv.ru/template.php3?&row=1&date=04-12-2000

Re: Танки грязи не боятся... [ Автор: Консультант ЗР Дата: 18:15 17 апреля 2000
Хотелось бы узнать, как в упомянутом нормативном акте определено, например, понятие "грязь". А какой автомобиль считать грязным? Таких вопросов, при желании, можно задать довольно много...

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Нет ПТС на авто? Что мне делать? HELP!!! (-) - WWW-Конференции "За рулем"

Нет ПТС на авто? Что мне делать? HELP!!! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нет ПТС на авто? Что мне делать? HELP!!! (-)
nlo_82
11:34 12.апр.2000
Автор: nlo_82 Дата: 11:34 12 апреля 2000

Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Beholder | 19:42 12.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! | ОлегУренгой | 06:51 13.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Alex Galkin | 19:05 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Нет ПТС на авто? Что мне делать? HELP!!! (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Нет ПТС на авто? Что мне делать? HELP!!! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть Нет ПТС на авто? Что мне делать? HELP!!! (-) | nlo_82 | 11:34 12.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Beholder | 19:42 12.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! | ОлегУренгой | 06:51 13.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Alex Galkin | 19:05 17.апр.2000

Нет ПТС на авто? Что мне делать? HELP!!! (-) [ Автор: nlo_82 Дата: 11:34 12 апреля 2000

Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) [ Автор: Beholder Дата: 19:42 12 апреля 2000
Скорее всего путного ничего не подскажу, но тем не менее, вы хоть уточните, что за машина (год,изготовитель) и владельца (вы, или вы по доверенности, первый хозяин или нет). Думаю, что юристам, которые тут отвечают, будет проще дать ответ при наличии такой информации.
А вообще ситуация поганая. Сочувствую.

Re: Нет ПТС на авто? Что мне делать? HELP!!! [ Автор: ОлегУренгой Дата: 06:51 13 апреля 2000
Вы бы обрисовали ситуацию поподробнее, а то совсем непонятно. Что за машина, как оказалось, что его нет и т. д.

Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) [ Автор: Alex Galkin Дата: 19:05 17 апреля 2000
Для старых отечественных машин ПТС и не было. Я тут тоже недавно искал ПТС на отцовский Москвич-412 (1982г.) и не нашел, а оказалось что в те времена ПТС и техпаспорт являлись одной бумажкой, вернее книжкой куда и вписывались все владельцы и прочие манипуляции с авто.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


сроки техосмотра - WWW-Конференции "За рулем"

сроки техосмотра
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть сроки техосмотра
Iaroslav
12:19 12.апр.2000
Автор: Iaroslav Дата: 12:19 12 апреля 2000
Слышал что техосмотр на новые автомобили проходят через 2 года, а номер оканчивается на 3 и в талон записали срок следующего ТО 03.2000, а двух лет еще не прошло. Слышал что есть документ уточняющие сроки прохождения ТО в этом случае. Пожалуйста, дайте ссылку на этот документ.
P.S. Кажется дата - май 1999г.
Спасибо.

Порядок прохождения | Nicolas | 14:33 12.апр.2000
А вот и ссылка... | Андрюшка | 16:46 12.апр.2000
Re: сроки техосмотра | Консультант ЗР | 18:21 17.апр.2000
Re: сроки техосмотра | Andreus | 19:19 17.апр.2000
Re: сроки техосмотра | Андр. | 13:18 15.май.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


сроки техосмотра - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
сроки техосмотра
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Свернуть сроки техосмотра | Iaroslav | 12:19 12.апр.2000
Порядок прохождения | Nicolas | 14:33 12.апр.2000
А вот и ссылка... | Андрюшка | 16:46 12.апр.2000
Re: сроки техосмотра | Консультант ЗР | 18:21 17.апр.2000
Re: сроки техосмотра | Andreus | 19:19 17.апр.2000
Re: сроки техосмотра | Андр. | 13:18 15.май.2000

сроки техосмотра [ Автор: Iaroslav Дата: 12:19 12 апреля 2000
Слышал что техосмотр на новые автомобили проходят через 2 года, а номер оканчивается на 3 и в талон записали срок следующего ТО 03.2000, а двух лет еще не прошло. Слышал что есть документ уточняющие сроки прохождения ТО в этом случае. Пожалуйста, дайте ссылку на этот документ.
P.S. Кажется дата - май 1999г.
Спасибо.

Порядок прохождения [ Автор: Nicolas Дата: 14:33 12 апреля 2000
Приказ МВД от 15.03.1999 г. №190 "ОБ ОРГАНИЗАЦИИ И ПРОВЕДЕНИИ ГОСУДАРСТВЕННОГО
ТЕХНИЧЕСКОГО ОСМОТРА ТРАНСПОРТНЫХ СРЕДСТВ" вместе с приложением о порядке проведения ТО

А вот и ссылка... [ Автор: Андрюшка Дата: 16:46 12 апреля 2000
http://www.ist.ru/VP/Lib101/z20010.htm

Спасибо.

Удачи во всём!

Re: сроки техосмотра [ Автор: Консультант ЗР Дата: 18:21 17 апреля 2000
Понуждение водителей проходить ТО по цифре на номере - незаконно. Вы можете обратиться в суд с жалобой на действия ГИБДД и потребовать изменить срок, указанный в талоне.

Re: сроки техосмотра [ Автор: Andreus Дата: 19:19 17 апреля 2000
Лучше не парить мозги а заплатить за ТО у меня была такая же беда тормозили как могли(1раз 40руб два других отмазался).сейчас заплатил 600руб(проходил нечестно) и берегу нервы.
чего и ВАМ желаю хотя и требования людей в сером незаконны
С уважением Andreus

Re: сроки техосмотра [ Автор: Андр. Дата: 13:18 15 мая 2000
Я вот ехал на чужой машине по доверенности. Машина куплена в августе 1998. ТО-2000. На основании того, что на талоне указан срок прохождения - апрель 2000 г. у меня изъяли права, т.к. взятку я не предложил. Есть ли реальный шанс получить права обратно бесплатно, или придётся платить штраф? Я читал не помню в каком журнале, что талон действителен до конца года, кроме того, самой машине ещё нет двух лет. На основании каких документов я могу спорить с ГИБДД?

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


В каком же случае тогда действует ст. 117. ч.1 КоАП ? - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
В каком же случае тогда действует ст. 117. ч.1 КоАП ?
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа?
Nataly
13:21 5.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Beholder | 13:41 5.апр.2000
...а, заодно, и в прокуратуру (-) | Funt | 16:43 5.апр.2000
Re: ...а, заодно, и в прокуратуру | Nataly | 14:38 6.апр.2000
ГИБДДешников прищучить. (-) | Funt | 10:44 7.апр.2000
Re: Только исход суда предрешен... | Sergu | 00:38 6.апр.2000
Re: Возможен ли возврат водительских прав виновнику ДТП, находившемуся в сильном опьянении, сразу после уплаты штрафа? | Консультант ЗР | 19:52 11.апр.2000
В каком же случае тогда действует ст. 117. ч.1 КоАП ? | Nataly | 13:16 12.апр.2000
Автор: Nataly Дата: 13:16 12 апреля 2000
Спасибо, за консультацию :)
Только возникает следующий вопрос:
Если ГИБДД обязано вернуть права после уплаты штрафа(ст.244 КоАП). , то в каком случае тогда действует ст. 117. ч.1 КоАП , "управление а/м в нетрезвом состоянии помимо штрафа влечет лишение прав на год"???
И для чего она введена?
И второе - виновник и собственник - это одно лицо, водительские права он получал, будучи прописан по одному адресу, на момент ДТП - по другому , фиктивному, автомобиль зарегистрирован на него, как нам сказали в ГИБДД.
Такие дела :-)

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите..
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000
Автор: Desaparecido Дата: 13:35 12 апреля 2000
Здравствуйте!!!
Я думаю что у вас есть все шансы победить ГАИ:
1) Не вы должны доказывать вашу невиновность, а ГАИ должно привести неоспоримые
доказательства вашей вины ( презумпцию невиновности еще никто не отменял ).
2) Показания радара - часто бывают ошибочны, кроме того невозможно с точностью
сказать, что они относятся именно к вашей машине.
3) Повышенный тон разговора и угрозы: напомните им о том, что основная задача
ГАИ это способствовать и всячески содействовать участникам движения на дорогах,
а не препятствовать им, не лишне также указать им, что они находятся на службе
у нашего общества, они одеты в форму, купленную на наши с вами деньги, за налоги
которые мы платим, они получают зарплату,будучи непроизводительной прослойкой
общества, практически они нанятые нами люди для обеспечения нам быстрого и безопасного продвижения по дорогам, с этой точки зрения они, по идее , не должны
открывать пасть и гавкать на водителей по поводу и без повода - если вас это
достало, смело пишите на них заяву за грубое обращение и угрозы,и увидите как
дело о превышении скорости превратится в ничто ( исхожу из своего опыта ).
4)Задача инспектора ГАИ не карать а предупреждать возможные нарушения,в идеале
это должно было выглядеть так : "Добрый день, я остановил Вас, чтобы напомнить
Вам о существующих ограничениях скорости, будьте, пожалуйста,внимательны.
Счастливого пути."

Моё мнение: необходимо расформировать и поувольнять к чёртовой матери все
подразделения ГАИ, а вместо них создать частную дорожную службу,которая бы
действительно РАБОТАЛА КАК ДОЛЖНО,а не выискивала бы способы отъема денег
у населения, забывая порой о своих прямых обязанностях.

Удачи на дорогах!!!!
El Desaparecido

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Порядок прохождения - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Порядок прохождения
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть сроки техосмотра
Iaroslav
12:19 12.апр.2000
Порядок прохождения | Nicolas | 14:33 12.апр.2000
Автор: Nicolas Дата: 14:33 12 апреля 2000
Приказ МВД от 15.03.1999 г. №190 "ОБ ОРГАНИЗАЦИИ И ПРОВЕДЕНИИ ГОСУДАРСТВЕННОГО
ТЕХНИЧЕСКОГО ОСМОТРА ТРАНСПОРТНЫХ СРЕДСТВ" вместе с приложением о порядке проведения ТО

А вот и ссылка... | Андрюшка | 16:46 12.апр.2000
Re: сроки техосмотра | Консультант ЗР | 18:21 17.апр.2000
Re: сроки техосмотра | Andreus | 19:19 17.апр.2000
Re: сроки техосмотра | Андр. | 13:18 15.май.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


А вот и ссылка... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
А вот и ссылка...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть сроки техосмотра
Iaroslav
12:19 12.апр.2000
Порядок прохождения | Nicolas | 14:33 12.апр.2000
А вот и ссылка... | Андрюшка | 16:46 12.апр.2000
Автор: Андрюшка Дата: 16:46 12 апреля 2000
http://www.ist.ru/VP/Lib101/z20010.htm

Спасибо.

Удачи во всём!
Re: сроки техосмотра | Консультант ЗР | 18:21 17.апр.2000
Re: сроки техосмотра | Andreus | 19:19 17.апр.2000
Re: сроки техосмотра | Андр. | 13:18 15.май.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Новости по моему вопросу - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Новости по моему вопросу
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Остановили за прев.скорости, собираюсь обжаловать, поможите..
сЕмачковый корол
13:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Mikle | 14:30 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | сЕмачковый корол | 14:57 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Diamante | 05:13 4.апр.2000
Как обжаловать протокол? | sawa | 11:59 6.апр.2000
Новости по моему вопросу | сЕмачковый корол | 17:04 12.апр.2000
Автор: сЕмачковый корол Дата: 17:04 12 апреля 2000

Я подал жалобу в суд на 3 листах, расписал все красиво но
1.Шансов выиграть мало
2Дата суда станет извесна на следующей недели и итоги беседы с судьей то же, могу проинформировать
3Адвокат сказал что все зависит от личности судьи а законы хороши но...
4Гайцы даже ходатайство об отложении дела в связи с подачей в суд не взяли, сказали плати, т.е. пофиг суд они взыскивать будут ?:((
5Адвокат сказал что я первый сумасшедший по такому делу за 6 лет :))
6 Буду биться до последнего, подскажите действия в случае отказа в жалобе
В прокуратуру за протестом по делу?
В суде предпологаю давить на предъявление документальных доказательств моей вины
Ожидаю провокаций со стороны гайцев (рапорт приложенный к протоколуот постороннего "гайца" -я ругался матом, грозил и т.п.) мне уже страшные истории рассказали про такую схему.

10 дней со дня постановления | sawa | 11:57 6.апр.2000
Случай из судебной практики | Nicolas | 14:39 3.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Консультант ЗР | 19:55 10.апр.2000
Разберем конкретный пример. | Tigvic | 23:28 11.апр.2000
Re: Разберем конкретный пример. | Консультант ЗР | 10:12 12.апр.2000
А куда? | Tigvic | 10:35 12.апр.2000
Re: А куда? | Консультант ЗР | 18:46 17.апр.2000
Браво! Такие тексты надо ... | Phil | 09:20 14.апр.2000
Re: Остановили за прев.скорости, собираюсь обжаловать, поможите.. | Desaparecido | 13:35 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Законность договора купли-продажи в простой письменной форме? (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Законность договора купли-продажи в простой письменной форме? (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность договора купли-продажи в простой письменной форме? (+)
Igor-077
09:33 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Ilyaa | 12:14 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | anita | 17:10 12.апр.2000
Автор: anita Дата: 17:10 12 апреля 2000
Не знаю, как где, а вот ГИБДД Южного округа Москвы уперлось рогом - не заверяем, дескать, такие договоры, и все тут. Стена непробиваемая. Нотариус утверждает: он(а) может заверить договор только в присутствии владельца (а не доверенного лица), продающего свой автомобиль, да еще нужна справка об оценке. Порыпались мы, порыпались, да и поехали покупать справку-счет - свое время жальче...

Чем вся история закончилась (+) | Igor-077 | 17:46 12.апр.2000
Re: Чем вся история закончилась (+) | Консультант ЗР | 17:49 17.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Mikle | 13:33 11.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Извините, не понял... - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Извините, не понял...
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Автор: Vjacheslav Дата: 17:43 12 апреля 2000
Это мы с Вами только хотим так считать. Другие люди в этой ситуации могут хотеть иначе и аргументировать это определением "дорога" из ПДД. Если можно, дайте поподробнее, пожалуйста, аргументацию и обоснование того, что такое "понятия ПДД", особенно в части количества дорог на улице.
С уважением,

Вячеслав
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Чем вся история закончилась (+) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Чем вся история закончилась (+)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Законность договора купли-продажи в простой письменной форме? (+)
Igor-077
09:33 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Ilyaa | 12:14 11.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | anita | 17:10 12.апр.2000
Чем вся история закончилась (+) | Igor-077 | 17:46 12.апр.2000
Автор: Igor-077 Дата: 17:46 12 апреля 2000
при снятии с учета спрашиваю у капитана: дальше что? (на окошке написано "снятие с учета и оформление договоров купли-продажи")
все, говорит, езжай
а как же договор? мы его уже составили...
поздравляю, говорит. Езжайте!
клещами вытаскиваю, что договор (3-й экз-р) надо отдавать при постановке на учет, т.е. в другом городе...
спрашиваю, а как же на посту ГИБДД отвечать?
он говорит, если бы у нас оформляли (за 170 руб.), то поставили бы штамп о продаже в ПТС, а раз вы такие умные - ЕЗЖАЙТЕ! :)
Ладно, пошли к начальнику
тот вежливо ваыслушал и после недолгого раздумья заверил БЕСПЛАТНО сей договор!

Есть еще....... на Руси нашей! :-)

Игорь.

С уважением.
Игорь.
Re: Чем вся история закончилась (+) | Консультант ЗР | 17:49 17.апр.2000
Re: Законность договора купли-продажи в простой письменной форме? (+) | Mikle | 13:33 11.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Еще: одно дополнение - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Еще: одно дополнение
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Скоростной режим
ingvar
14:47 10.апр.2000
Re: Скоростной режим | Mikle | 15:00 10.апр.2000
Дополнение, мало кто знает | ОлегУренгой | 06:27 11.апр.2000
Re: Еще: одно дополнение | Vjacheslav | 18:09 12.апр.2000
Автор: Vjacheslav Дата: 18:09 12 апреля 2000
Также мало кто знает, что табличка 7.2.1. уменьшает зону действия знака, но никак не увеличивает. На практике ее: часто пытаются применить для увеличения этой зоны, например, дальше перекре:стка, дальше начала/конца населе:нного пункта и т.д. Правда, хотя знак, установленный с таким нарушением не действителен после любого из признаков окончания зоны действия знака, для пренебрежения им надо тве:рдо знать, что опасность не является реальной.

С уважением,

Вячеслав

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Извините, но по-моему более, чем понятно. - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Извините, но по-моему более, чем понятно.
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Разделительная полоса
Сергей_М
08:53 5.апр.2000
И опять обратимся к правилам... | Beholder | 13:13 5.апр.2000
Re: Разделительная полоса | ОлегУренгой | 06:12 6.апр.2000
Лучше Вы картинку дайте | sawa | 12:24 6.апр.2000
Поле для предложений в ПДД | Vjacheslav | 22:44 6.апр.2000
Спасибо Вам, что поняли, о чем я вообще... Видимо плохо излагаю мысли (-) | Сергей_М | 08:52 7.апр.2000
Re: Разделительная полоса | Консультант ЗР | 19:43 11.апр.2000
Извините, не понял... | Vjacheslav | 17:43 12.апр.2000
Извините, но по-моему более, чем понятно. | Beholder | 19:10 12.апр.2000
Автор: Beholder Дата: 19:10 12 апреля 2000
Чтобы аргументировать это определением дороги из ПДД нужно вспомнить, что разделительная полоса не предназначена для движения и остановки не только машин, но и пешеходов. А если автор пишет, что на ней есть ДАЖЕ киоск, то он для птиц что ли предназначен? Если там есть киоск, то должны быть и люди, а значит это уже не разделительная полоса. Второй аргумент. Перед вами стоит знак 5.5 - Дорога с одностороним движением. Именно ДОРОГА, а не проезжая часть или что там еще. Стало быть, перпендикулярная дорога пересекает эти односторонние дороги ДВА раза. Именно дороги, а не проезжие части: первый раз одну одностороннюю дорогу, потом вторую одностороннюю дорогу, ибо перекресток есть пересечение именно дорог, а не чего либо еще.
Поэтому те люди, которые захотят аргументировать сей бульвар как одну дорогу с одной большо-о-о-й разделительной полосой (как вы пишете из ПДД) не знают этих ПДД, ибо не знают во-первых определения дороги, во-вторых понятия разделительной полосы, в-третьих не отдают себе отчет в самом смысле названия знака 5.5, и в-четвертых не знают, что перекресток есмь пересечение дорог.
Я полностью соглашусь с вами, что вот если бы не киоск на полосе, да еще и знака 5.5 нету, да и полосу чуть поуже, то можно и запутаться. Да. Можно. Но в данном случае я лично не вижу причины для путаницы. Тем паче, что на одном из пересечений бульвара с перпендикулярной дорогой знак "Главная дорога", как пишет автор, стоит дважды. Это третий аргумент того, что это две дороги, а не одна с большой полосой посередине.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нет ПТС на авто? Что мне делать? HELP!!! (-)
nlo_82
11:34 12.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Beholder | 19:42 12.апр.2000
Автор: Beholder Дата: 19:42 12 апреля 2000
Скорее всего путного ничего не подскажу, но тем не менее, вы хоть уточните, что за машина (год,изготовитель) и владельца (вы, или вы по доверенности, первый хозяин или нет). Думаю, что юристам, которые тут отвечают, будет проще дать ответ при наличии такой информации.
А вообще ситуация поганая. Сочувствую.

Re: Нет ПТС на авто? Что мне делать? HELP!!! | ОлегУренгой | 06:51 13.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Alex Galkin | 19:05 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Подскажите адрес в нете, где проверить авто на угон - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Подскажите адрес в нете, где проверить авто на угон
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите адрес в нете, где проверить авто на угон
KIM
22:38 12.апр.2000
Автор: KIM Дата: 22:38 12 апреля 2000
Подскажите адрес в нете, где проверить авто на угон по линии Интерпола или сам адрес Российского сайта Интерпола.

WWW.auto.ru, конференция называется VIN (-) Igor-077 08:51 13.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Подскажите адрес в нете, где проверить авто на угон - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Подскажите адрес в нете, где проверить авто на угон
Все темы | Следующая тема >>
Сообщения по теме
Свернуть Подскажите адрес в нете, где проверить авто на угон | KIM | 22:38 12.апр.2000
WWW.auto.ru, конференция называется VIN (-) | Igor-077 | 08:51 13.апр.2000

Подскажите адрес в нете, где проверить авто на угон [ Автор: KIM Дата: 22:38 12 апреля 2000
Подскажите адрес в нете, где проверить авто на угон по линии Интерпола или сам адрес Российского сайта Интерпола.

WWW.auto.ru, конференция называется VIN (-) [ Автор: Igor-077 Дата: 08:51 13 апреля 2000
/

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Консультанту ЗР: гарантия на авто - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Консультанту ЗР: гарантия на авто
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: гарантия на авто
Push
09:04 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Автор: Push Дата: 22:49 12 апреля 2000
Mikle, спасибо за разъяснение.

Мне все-таки хотелось бы прояснить для себя условия гарантии.
Машина уже куплена, сервисная книжка "пустая", но взамен ее есть договор на гарантийное обслуживание, где как раз и сказано насчет вмешательства в схему электрооборудования и насчет того что я "обязан проводить плановое ТО" у них.
Могу я при таком раскладе обратится в другой гарантийный сервис (_сервисная книжка не заполнена_!!).

И еще. Ни в инструкции по эксплуатации, ни в сервисной книжке нет условий заводской гарантии. Так как же автосалоны могут устанавливать свои?

Я бы и не стал беспокоиться. Просто сигнализация, любезно установленная в автосалоне, сломалась на следующий день, и теперь есть желание установить ее самостоятельно - но возник вопрос с гарантией.

С Уважением, Push (Михаил)
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: Нет ПТС на авто? Что мне делать? HELP!!! - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: Нет ПТС на авто? Что мне делать? HELP!!!
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Нет ПТС на авто? Что мне делать? HELP!!! (-)
nlo_82
11:34 12.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Beholder | 19:42 12.апр.2000
Re: Нет ПТС на авто? Что мне делать? HELP!!! | ОлегУренгой | 06:51 13.апр.2000
Автор: ОлегУренгой Дата: 06:51 13 апреля 2000
Вы бы обрисовали ситуацию поподробнее, а то совсем непонятно. Что за машина, как оказалось, что его нет и т. д.

Re: Нет ПТС на авто? Что мне делать? HELP!!! (-) | Alex Galkin | 19:05 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-)
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Консультанту ЗР: гарантия на авто
Push
09:04 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Mikle | 09:32 10.апр.2000
Re: Консультанту ЗР: гарантия на авто | Push | 22:49 12.апр.2000
Насколько я знаю, условия гарантии указаны в договоре купли-продажи (с автосалоном). И у меня, и у соседа так (-) | Igor-077 | 08:47 13.апр.2000
Автор: Igor-077 Дата: 08:47 13 апреля 2000
.

С уважением.
Игорь.
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 16:52 17.апр.2000
Re: Консультанту ЗР: гарантия на авто | EST | 09:51 11.апр.2000
Консультанту ЗР: гарантия на авто. И мне ответьте, плиз! (+) | Igor-077 | 10:15 12.апр.2000
Re: Консультанту ЗР: гарантия на авто | Falkon | 12:35 14.апр.2000
Re: Консультанту ЗР: гарантия на авто | Консультант ЗР | 17:12 17.апр.2000

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


WWW.auto.ru, конференция называется VIN (-) - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
WWW.auto.ru, конференция называется VIN (-)
Все темы | Следующая тема >>
Сообщения по теме
Распахнуть Подскажите адрес в нете, где проверить авто на угон
KIM
22:38 12.апр.2000
WWW.auto.ru, конференция называется VIN (-) Igor-077 08:51 13.апр.2000
Автор: Igor-077 Дата: 08:51 13 апреля 2000
/

С уважением.
Игорь.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]


Re: ДТП при обгоне по встречке - WWW-Конференции "За рулем"

с 14 марта по 12 апреля 2000 года
Re: ДТП при обгоне по встречке
<< Предыдущая тема | Все темы | Следующая тема >>
Сообщения по теме
Распахнуть ДТП при обгоне по встречке
Иванушка
13:19 8.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 00:53 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 12:52 9.апр.2000
Re: ДТП при обгоне по встречке | Vjacheslav | 15:18 9.апр.2000
Re: ДТП при обгоне по встречке | ОлегУренгой | 05:45 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Иванушка | 12:47 10.апр.2000
Re: ДТП при обгоне по встречке, добавка | Vjacheslav | 18:23 10.апр.2000
Re: ДТП при обгоне по встречке, добавка№2 ответ всем | Иванушка | 16:13 11.апр.2000
Мне почему-то всегда казалось, что | КИРИЛЛ | 13:07 10.апр.2000
А разве при совершении манёвра... | Андрюшка | 17:20 10.апр.2000
Re: ДТП при обгоне по встречке | Консультант ЗР | 15:43 17.апр.2000
Автор: Консультант ЗР Дата: 15:43 17 апреля 2000
Прежде всего, необходимо иметь в виду п.9.1 ПДД. В данной ситуации, как совершенно верно указал КИРИЛЛ, водители должны сами определять количество полос. Вы определили данную дорогу как имеющую меньше четырех полос. Такое Ваше решение подтверждено еще и п.3.2.5 ГОСТа 23457-86, говорящего, что на дорогах имеющих четыре и более полос для движения обязательно должна быть разметка 1.3 (двойная сплошная линия). Кроме того, согласно п.п.8.1, 8.2, перед поворотом водитель должен убедиться в его безопасности, заблаговременно включить указатель поворота, что не дает ему преимущества, и не вводить своими действиями других участников дорожного движения в заблуждение.

[ Архив конференции "Закон суров" - с 14 марта по 12 апреля 2000 года ]